


<!DOCTYPE html>
<html>
    <head>
        <title>Domenico Bacchieri - Gazzetta di Parma</title>
<meta name="description" content="&nbsp;Domenico Bacchieri&nbsp; Il tuo ricordo accompagna le nostre vite. I tuoi cari.&nbsp;Parma,&nbsp;&nbsp;17 luglio 2017" />
<meta name="Keywords" content="necro" />
<meta name="news_keywords" content="necro" />
<meta name="sections" content="Necrologi" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024;target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_default.ico?v=1463924304000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=1463924304000" type="image/x-icon" />

<base href="http://www.gazzettadiparma.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Domenico Bacchieri"      >
<meta property="og:description" content="&nbsp;Domenico Bacchieri&nbsp; Il tuo ricordo accompagna le nostre vite. I tuoi cari.&nbsp;Parma,&nbsp;&nbsp;17 luglio 2017">
<meta property="og:image" content="http://www.gazzettadiparma.it/resizer/600/315/true/e2b18e6b76dc7f5db26557938e484771.jpg--.jpg">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://www.gazzettadiparma.it/necrologia/necrologi/448684/domenico-bacchieri.html">
<meta property="fb:app_id" content="1694072230877443">
<meta property="twitter:title" content="Domenico Bacchieri">
<meta property="twitter:description" content="&nbsp;Domenico Bacchieri&nbsp; Il tuo ricordo accompagna le nostre vite. I tuoi cari.&nbsp;Parma,&nbsp;&nbsp;17 luglio 2017">
<meta property="twitter:url" content="http://www.gazzettadiparma.it/necrologia/necrologi/448684/domenico-bacchieri.html">
<meta property="twitter:image" content="http://www.gazzettadiparma.it/resizer/600/315/true/e2b18e6b76dc7f5db26557938e484771.jpg--.jpg">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://www.gazzettadiparma.it/resizer/600/315/true/e2b18e6b76dc7f5db26557938e484771.jpg--.jpg" />
<meta itemprop="url" content="http://www.gazzettadiparma.it/necrologia/necrologi/448684/domenico-bacchieri.html" />
<meta name="apple-itunes-app" content="app-id=418358131">
<link rel="canonical" href="http://www.gazzettadiparma.it/necrologia/necrologi/448684/domenico-bacchieri.html" /><meta property="datePublished" content="2017-07-17T08:00:1Z">

        
<script type="application/ld+json">
//<!--
{"@context":"http://schema.org","@type":"Article","url":"http://www.gazzettadiparma.it/necrologia/necrologi/448684/domenico-bacchieri.html","headline":"Domenico Bacchieri","text":" Domenico Bacchieri  Il tuo ricordo accompagna le nostre vite. I tuoi cari. Parma,  17 luglio 2017","keywords":"necro","articleSection":"Necrologi","dateCreated":"2017-07-18T08:00:7Z","dateModified":"2017-07-18T08:00:8Z","datePublished":"2017-07-17T08:00:1Z"}
//-->
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/jquery-migrate-1.2.1.min.js?v=1432054548000"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/jquery.bxSlider.min.js?v=1425917336000"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/flash.js?v=1478815200000"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/jquery-example.js?v=1478815200000"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/superfish/hoverIntent.js?v=1425917336000"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/superfish/superfish.js?v=1425917336000"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/superfish/supersubs.js?v=1425917336000"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/confirm/jquery.confirm.js?v=1425917336000"></script>  
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/jquery.scrollTo.js?v=1478815200000" defer></script>  
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/validate/jquery.validate.min.js?v=1425917337000" ></script>  
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/ajaxfileupload.js?v=1478815200000" defer></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/fancybox/source/jquery.fancybox.pack.js?v=1425917337000"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/story_telling/StoryTelling.js?v=1476225000000"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/utils.js?v=1492607749000"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/galleria/galleria-1.2.6.min.js?v=1425917336000"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/wookmark/jquery.imagesloaded.js?v=1425917336000"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/wookmark/jquery.wookmark.min.js?v=1425917336000" defer></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/wookmark/jquery.colorbox-min.js?v=1425917336000" defer></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/jquery.lazyload.min.js?v=1425917336000"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/jquery.cookie.js?v=1425917337000"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/cookiecuttr/jquery.cookiecuttr.js?v=1478815200000" defer></script>

<link rel="stylesheet" href="http://cd2.gazzettadiparma.it/plugin/font-awesome/css/font-awesome.min.css?v=1489657944000" type="text/css" />
<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://cd2.gazzettadiparma.it/css/ie.css?v=1412003162000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://cd2.gazzettadiparma.it/css/ie_8.css?v=1412003163000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://cd2.gazzettadiparma.it/css/ie_9.css?v=1412003164000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='scheda';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 1;
virtualcmsPageInfo.channelName = 'News';
virtualcmsPageInfo.sectionId = 2215;
virtualcmsPageInfo.sectionName = 'Necrologi';
virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.gazzettadiparma.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Domenico Bacchieri';
virtualcmsPageInfo.article.type = 'scheda';
virtualcmsPageInfo.article.publication_date = '2017-07-17 10:00';
virtualcmsPageInfo.article.author = '';
virtualcmsPageInfo.article.isCommentsDisabled = true;
virtualcmsPageInfo.article.isPaywall = false;

</script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/events_handler.js?v=1425917337000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,800,600,700,300' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,300,900,700,500' rel='stylesheet' type='text/css'>

<script type="text/javascript">
    var chart_lang=[];
    chart_lang['remove']='Rimuovi';
</script>
<script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
<script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>




<script type="text/javascript">
    $(function(){
        var firstImage=$('.anteprima_ipiu.eventi_oggi_a_parma .cont .box:first .divcont2').html();
        var default_img='<div class="cont_foto"><img src="images/default_eventi.jpg" /></div>';
        var currentImage=firstImage;
        function oggiParmaSelect(){
            var box_selezionato = $('.anteprima_ipiu.eventi_oggi_a_parma .cont .box.selezionato');
            var boxes = $('.anteprima_ipiu.eventi_oggi_a_parma .cont .box');
            var index = boxes.index(box_selezionato);
            if(index==-1){ index=boxes.length; }
            
            if( (index+1) < boxes.length ){
                index++;
            }else {
                index=0;
            }
            
            if(index==0){
                currentImage=firstImage;                
            }else{
                currentImage=boxes.eq(index).find('.divcont2').html();
            }
            if($.trim(currentImage) == ''){
                currentImage=default_img;
            }
            box_selezionato.removeClass('selezionato');
            boxes.eq(index).addClass('selezionato');
            $('.anteprima_ipiu.eventi_oggi_a_parma .cont .box:first .divcont2').html(currentImage);
        }
        oggiParmaSelect();
        window.setInterval(oggiParmaSelect, 5000);
     
    
    
        var $box_eventi_1=$('.risultati_ricerca_evento .anteprima_ipiu_menu').eq(0);
        var $box_eventi_2=$('.risultati_ricerca_evento .anteprima_ipiu_menu').eq(1);
        
        $box_eventi_1.find('p').click(function(){
            $box_eventi_2.find('p').eq($box_eventi_1.find('p').index($(this))).click();            
        });
        $box_eventi_1.find('p').slice(4 ,$box_eventi_1.find('p').length).wrapAll('<div class="cont_select_tipo"></div>');
        $box_eventi_1.find('p.voce_menu_4').click(function(){
            $box_eventi_1.find('.cont_select_tipo').show();
        });
        $box_eventi_1.find('p').slice(0,3).click(function(){
            $box_eventi_1.find('.cont_select_tipo').hide();
        });
    });
</script>



<script type='text/javascript'>
 $(document).ready(function () {
    $('.menu_generale .contenuti_menu').each(function(){	
        if ( $(this).closest('ul').find('> li').length == 0 ){
            $(this).css({
                'border-right' : "none !important"
            });

            $(this).closest('ul').css({
                'width': $(this).width()+'px !important'
            });
            //$(this).closest('ul').width(100)
        }
    });
$(document).on('click', '.tab_piu_letti_commentati > p', function(){
    
    if ( $(this).index() == 0 ){
        var elements = $('.anteprima_ipiu_container.ultime_news_tab.tab_piu_commentati .anteprima_ipiu_menu > p');
        var selectedElement = $('.anteprima_ipiu_container.ultime_news_tab.tab_piu_commentati .anteprima_ipiu_menu  p.attivo');
        var index=elements.index(selectedElement);
        if(index!=-1){
            $('.tab_giorni_piu_letti > p').eq(index).click();
        }
    }else{
        var elements = $('.tab_giorni_piu_letti > p');
        var selectedElement = $('.tab_giorni_piu_letti > p.attivo');
        var index=elements.index(selectedElement);
        if(index!=-1){
            $('.tab_piu_commentati .anteprima_ipiu_menu p').eq(index).click();
        }
    }
});
 });
 $(document).ready(function () {
$('#img_mobile').hover( function(){
      $('.banner_mobile_over').css('display', 'inline');
   });

$('.banner_mobile_over').mouseleave(function () {
            $('.banner_mobile_over').css('display', 'none');
        });

 });
 </script>
<script type="text/javascript">    
   function openDialog()
{
  var w = 570;
  var h = 330;
  var l = Math.floor((screen.width-w)/2);
  var t = Math.floor((screen.height-h)/2);
   
  window.open("InfoPrivacy.html","","width=" + w + ",height=" + h + ",top=" + t + ",left=" + l +',scrollbars=yes');
}
</script>

<script type="text/javascript">    
   function openDialog2()
{
  var w = 570;
  var h = 330;
  var l = Math.floor((screen.width-w)/2);
  var t = Math.floor((screen.height-h)/2);
   
  window.open("InfoPrivacy_2.html","","width=" + w + ",height=" + h + ",top=" + t + ",left=" + l +',scrollbars=yes');
}
</script>

<script type="text/javascript">    
   function openDialog3()
{
  var w = 570;
  var h = 330;
  var l = Math.floor((screen.width-w)/2);
  var t = Math.floor((screen.height-h)/2);
   
  window.open("InfoPrivacy_3.html","","width=" + w + ",height=" + h + ",top=" + t + ",left=" + l +',scrollbars=yes');
}
</script>

<script type="text/javascript">    
   function openDialog4()
{
  var w = 570;
  var h = 330;
  var l = Math.floor((screen.width-w)/2);
  var t = Math.floor((screen.height-h)/2);
   
  window.open("InfoPrivacy_4.html","","width=" + w + ",height=" + h + ",top=" + t + ",left=" + l +',scrollbars=yes');
}
</script>

<script type="text/javascript">    
   function openDialog5()
{
  var w = 570;
  var h = 330;
  var l = Math.floor((screen.width-w)/2);
  var t = Math.floor((screen.height-h)/2);
   
  window.open("InfoPrivacy_5.html","","width=" + w + ",height=" + h + ",top=" + t + ",left=" + l +',scrollbars=yes');
}
</script>







<script type="text/javascript">
     $(document).ready(function() {
        //Banner Background
        var altezza = $(".banner_skin_banner_dinamic").height();
        
        if (altezza <= 20 && altezza > 0 && altezza != null) {
            $("#container").css("margin-top", "145px");
        }
        else if (altezza == null || altezza == 0) {
            $("#container").css("margin-top", "50px");
        }
     });
</script>














<script>
if(hasAcceptedCookie('google-analytics-cookies')){
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6989188-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
}
</script>
<meta name="google-signin-clientid" content="573619675566-fhdjsl6lo4dmkj92drvg1a7tg9267qed.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="http://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://www.gazzettadiparma.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://www.gazzettadiparma.it/articolo.jsp?idarticolo=448684';
      var fb_appId = '1694072230877443';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://www.gazzettadiparma.it/articolo.jsp?idarticolo=448684';
    </script>
    <script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        
        <script type="text/javascript" src="js/jquery.cookie.js" ></script>
<script  src="js/writeCapture.js"  type="text/javascript"  charset="utf-8"></script>
<script src="js/jquery.writeCapture.js"  type="text/javascript"  charset="utf-8"></script>
<script type='text/javascript' src="js/bannerInterstitial.js"></script>
<script src="http://eu2.madsone.com/js/tags.js"></script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/144246328/GazzettaDiParma_Web_OnSite_Right-3_300x250', [300, 250], 'div-gpt-ad-1433520375449-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/144246328/GazzettaDiParma_Web_OnSite_Right-2_300x250', [300, 250], 'div-gpt-ad-1433520208357-0').addService(googletag.pubads());
   googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/144246328/GazzettaDiParma_Web_OnSite_Top_728x90', [728, 90], 'div-gpt-ad-1433518572200-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<Meta name="EdDateTime" content="2016/09/01">
<script async src="https://cdn.onthe.io/io.js/OHFxlLyJ9huj"></script> 
<script async type="text/javascript" src="//s.clickiocdn.com/t/pb209858.js"></script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WKJSX8');</script>
<!-- End Google Tag Manager -->
<!-- CHAMELEON AD JS -->
<script id="ChameleonAd_Tag" data-pnl="1" data-website="48244" async src='//static.chameleon.ad/js/router.js'></script>
<script type="text/javascript">incrementAdvImpression(48);</script>

      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://cd2.gazzettadiparma.it/css/style_site.css?v=1487749726000" rel="stylesheet" type="text/css" />
        
        <!-- CSS WIDGET -->                        
        <link href="http://cd2.gazzettadiparma.it/css/necro_espanso_css.jsp?v=1499940328000" rel="stylesheet" type="text/css" />
                
    </head>
    <body class="news  section_necrologi ">


        
        
      
      
      	

        
        
      
      
      

        
        
      
      
        
<div class="sfondo_menu_header">
<div class="sfondo_menu_header_centro">

<div id="ea0575f6-2dd7-420c-b19e-059b5abb9c09"></div><script type="text/javascript">
        
        var sendParam = {"login_testo":"accedi o registrati","elementsOrder":"apri_login,user_login","elementsOrder_logged":"username,modifica_dati,logout","idarticolo":"448684","username_label":"Ciao  ","invio_contenuto_testo":"invia","classname":"head_login_v3","remember_password":"true","elementsOrder_user_login":"username,password,submit,remember_password,user_login,login_google,login_facebook,registrati","registrati_testo":"<span>registrati subito</span>","welcome_fields":"nome"};
        
        //new login gestion
        $.ajax({
            url:'/widget/head/login.jsp?ajax=true&id_canale_ajax=1',
            cache: false,
            data: sendParam,
            success: function(data){

                $('#ea0575f6-2dd7-420c-b19e-059b5abb9c09').html(data);
                $('#ea0575f6-2dd7-420c-b19e-059b5abb9c09 > div.login').unwrap()

            }
        });
    </script>

        
                    <div class="menu container_menu_servizi" id="box_6f84b184-6e6c-486a-aaff-da0c2d1e5b2a">
                    <ul class="menu_1">
<li class="fai-un-necrologio sezione_2262 pagina-bianca">
<a  href="http://www.gazzettadiparma.it/sezioni/2262/necro-publiedi"  >
<span>Fai un necrologio</span>
</a>
</li>
<li class="abbonati sezione_2083 pagina-bianca">
<a  href="http://www.gazzettadiparma.it/sezioni/2083/abbonamenti"  >
<span>Abbonati</span>
</a>
</li>
<li class="ricevi-le-breaking-news sezione_2439 sezione">
<a rel="nofollow" href="https://goo.gl/HYHDkt" onclick="window.open(this.href,'',''); return false" >
<img width="24" height="24" src="resizer/24/24/true/1495472889308.png--.png?1495472895000" />
<span>Ricevi le breaking news</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var banner = undefined;
                            $('#box_6f84b184-6e6c-486a-aaff-da0c2d1e5b2a ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {
                                  if (typeof banner != 'undefined') {
                                    $('#box_6f84b184-6e6c-486a-aaff-da0c2d1e5b2a .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(banner.code);
                                    incrementAdvImpression(banner.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    








<div class="heeeeader2">



<div class="social_box">
    <a href="https://www.facebook.com/gazzettadiparma?ref=ts&fref=ts" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="" alt="" src="images/icon_facebook_v2.png" /></a><a href="https://twitter.com/gazzettaparma" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="" alt="" src="images/icon_twitter_v2.png" /></a><a href="http://www.gazzettadiparma.it/sezioni/2104/contatti"><img id="img_mail" title="" alt="" src="images/icon_mail_v2.png" /></a>
</div>

</div>

    <div class="apri_cerca" id="cerca96ebf2ef-d344-406b-ab1f-1ec2a5e02842"></div>

<div class="cerca search_horizontal_v3" id="cerca7f718e1a-f020-48ed-83d3-16ec6895ea92" style="display:none">
    
    
    <form method="GET" action="http://www.gazzettadiparma.it/sezioni/2215/97/necrologi">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cerca96ebf2ef-d344-406b-ab1f-1ec2a5e02842').click(function(){
                  $('#cerca7f718e1a-f020-48ed-83d3-16ec6895ea92').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca7f718e1a-f020-48ed-83d3-16ec6895ea92 input[name="q"]').example('Cerca su tutti gli articoli e le gallery');
      
      $('#cerca7f718e1a-f020-48ed-83d3-16ec6895ea92 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca7f718e1a-f020-48ed-83d3-16ec6895ea92 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>


</div></div>

<div id="container">
<div class="head_container head_news">
<div id="inboard"></div>
<div class="banner_head">
        
        
        
      
      
      
        
        
        
      
      
      
        
        
        
      
      
      
    </div><!--banner_head-->
<!--header-->
<div id="sfondo_head2">



    <div class="logo box_logo_general">
        <a href="http://www.gazzettadiparma.it/">
          <img  alt="News" title="News" src="images/testata_bianca.png?v=1462462477000" />
        </a>
    </div>

<div class="ilmeteo">
                    <a href="sezioni/28/meteo"><img src="/custom_widget/meteo/html/icone_meteo/giorno/sereno.png" /></a>
                    <p class="temperatura_min">17°</p>
                    <p class="temperatura_max">31°</p>
                </div><!--ilmeteo-->                   
        <!-- CACHED -->
</div>
<!--menu-->
<div id="sfondo_menu">


        
                    <div class="menu container_menu_menu_generale" id="box_7663b2c2-bf33-4470-b815-5dc28bcc88bf">
                    <ul class="menu_1">
<li class="news sezione_1 index">
<a  href="http://www.gazzettadiparma.it/"  >
<img width="20" height="20" src="resizer/20/20/true/1456737477582.png--.png?1456737481000" />
<span>News</span>
</a>
</li>
<li class="il-mio-comune sezione_2090 pagina-bianca">
<a  href="http://www.gazzettadiparma.it/sezioni/2090/il-mio-comune"  >
<span>il mio comune</span>
</a>
</li>
<li class="eventi sezione_2 index">
<a  href="http://www.gazzettadiparma.it/sezioni/2/eventi"  >
<span>Eventi</span>
</a>
</li>
<li class="film sezione_25 ">
<a  href="http://www.gazzettadiparma.it/sezioni/25/film"  >
<span>Film</span>
</a>
</li>
<li class="ristoranti sezione_971 ">
<a  href="http://www.gazzettadiparma.it/sezioni/971/ristoranti"  >
<span>Ristoranti</span>
</a>
</li>
<li class="sport sezione_3 sezione">
<a  href="http://www.gazzettadiparma.it/sezioni/3/sport"  >
<span>Sport</span>
</a>
</li>
<li class="il-parma sezione_32 ">
<a  href="http://www.gazzettadiparma.it/sezioni/32/parma-calcio"  >
<span>Il Parma</span>
</a>
</li>
<li class="gallery sezione_132 ">
<a  href="http://www.gazzettadiparma.it/sezioni/132/mediagallery"  >
<span>Gallery</span>
</a>
</li>
<li class="gazzareporter sezione_136 index">
<a  href="http://www.gazzettadiparma.it/sezioni/136/gazzareporter"  >
<span>Gazzareporter</span>
</a>
</li>
<li class="tutte-le-sezioni attivo sezione_1984 ">
<a rel="nofollow" href="#" onclick="return false;" >
<span>Tutte le sezioni</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var banner = undefined;
                            $('#box_7663b2c2-bf33-4470-b815-5dc28bcc88bf ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {
                                  if (typeof banner != 'undefined') {
                                    $('#box_7663b2c2-bf33-4470-b815-5dc28bcc88bf .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(banner.code);
                                    incrementAdvImpression(banner.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

</div>
    <div class="overbox_full">
    
        
        
      
      
      
        <div class="overbox_maim">
        

<div class="breadcrumbs_orizzontale breadcrumb_section null">
    <ul>        
              <li>sei in</li>
                            <li>&raquo;</li><li class="sezione_attiva sezione_2215 necrologi">
                                <a href="http://www.gazzettadiparma.it/sezioni/2215/necrologi">Necrologi</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     
		 <article>
		 <header>
    
    <div class="article_header_standard_v2">
    <h1 itemprop="headline name" class="titolo_articolo titolo">Domenico Bacchieri</h1>
            <div class="multimedia scheda" id="multimedia_ba177cf7-9300-4a7e-aac1-04eda766a0e9">                
            </div>
    </div>  

</header>
		 <div class="article_container_toolbar_share_v2 null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: '',
                apiKey: ''
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share toolbar_share_addThis_v2">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style ">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook_like" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_tweet" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 448684 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

	<a href="https://goo.gl/quWzbP" target="_blank"  style=" 
	float:left;
    color:white;
    text-decoration:none;
    background-color: #4267b2;
    padding: 2px 50px;
    margin-right: 6px;
    border-radius: 2px;
    margin-top: 7px;
    
    ">
	<div class="btn_facebook">
	<img src="/images/messenger.png" style="max-width:11px; float: left; margin-right: 6px; margin-top:1px;">
	<span>Ricevi gratis le news</span>
	</div>
	</a>
		

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: '',
                apiKey: ''
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share toolbar_share_addThis_v2">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style ">');
    
            
                document.write('<a href="javascript:" class="addthis_button_email" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_print" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

	
	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>
	

<span class="num_commenti_articolo toolbar_share_number_comments_v2"><span class="num_commenti"><span>0</span></span></span>




	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: '',
                apiKey: ''
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share toolbar_share_comments_article_v2 null">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style ">');
    
            
                document.write('<div class="commenta_articolo"><a href="javascript:;">commenta</a></div>');                
                $(document).ready(function(){
                    if($('.posta_commenti').length>0){
                        $('.commenta_articolo').click(function(){
                            $(document).scrollTo('.posta_commenti', { offset: -50 } );
                        });
                    }else if($('.login_commenti').length>0){
                        $('.commenta_articolo').click(function(){
                            $(document).scrollTo('.login_commenti', { offset: -50 } );
                        });                        
                    }
                });
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

</div><!--article_container_toolbar_share-->
		 





		 
    <div class="article_body_with_related_v2">
    <p itemprop="datePublished" class="data_articolo data">17 Luglio 2017 - 10:00</p>
    </div>  
  


        
        
      
      
      




    <div class="article_body_with_related_v2">
    
                
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
                
                <div itemprop="text" class="testo_articolo testo testoResize">
                    <img src="http://adv.gazzettadiparma.it/gazzettadiparmanecro/immagini/211050.jpg" />&nbsp;<strong>Domenico Bacchieri</strong>&nbsp;<br/><br/>Il tuo ricordo accompagna le nostre vite.<br/><br/>I tuoi cari.&nbsp;<strong>Parma,</strong>&nbsp;&nbsp;17 luglio 2017 <hr />
                  </div>
    </div>  

<div class="text_edit text_edit_riproduzione_v2">
    <p class="text " >© RIPRODUZIONE RISERVATA</p>
</div>















<div class="border">
<div class="condiv2">
<div class="condiv">Condividi</div>


<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: '',
                apiKey: ''
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g_v2">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

</div>
<div class="container_article_follow_tags22">
	

<script type="text/javascript">
   document.write('<div class="tags article_follow_tags22 null">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Segui anche:</p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=necro">necro</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>

</div>
</div>





		
         
        
        
      
      
      
		 
		 <script type="text/javascript">
    $(document).ready(function() {
        $('.apri_menu').click(function() {
                $('.form_comment_article_v2').slideToggle('fast');
                return false;
        });
    });
</script>

<a class="apri_menu"><div id="testo_del_menu">Clicca qui per leggere e commentare <span>>></span></div></a>
<div class="form_comment_article_v2">
	  
<div class="container_article_container_bottom_comments_v2">


</div>
</div>
		 
        
        
      
      
      
		 <div class="banner_container_preset_join_01">
	
        
        
      
      
      
	
        
        
      
      
      
	
        
        
      
      
      
</div><!--banner_container_preset_join_01-->
		
		 
		 </article>
		 <div class="banner_container_preset_join_02">
	
        
        
      
      
      
	
        
        
      
      
      
	
        
        
      
      
      
</div><!--banner_container_preset_join_02-->
		</div><!--overbox_maim-->
<div class="overbox_column_right column_right_espanso">

        
        <div data-render="true"  class="bannervcms banner_300x250 " format="300x250" ><script src=""http://eu2.madsone.com/js/tags.js""></script>
<script type=""text/javascript"">
MADSAdrequest.adrequest({
pid: '8496141633'
});
</script>
<script type="text/javascript">incrementAdvImpression(514);</script>
</div>
      
      
      

        
        <div data-render="true"  class="bannervcms banner_300x250_2 " format="300x250_2" ><script src=""http://eu2.madsone.com/js/tags.js""></script>
<script type=""text/javascript"">
MADSAdrequest.adrequest({
pid: '0496155008'
});
</script>
<script type="text/javascript">incrementAdvImpression(515);</script>
</div>
      
      
      

        
        <div data-render="true"  class="bannervcms banner_300x250_3 " format="300x250_3" ><br>
<script src=""http://eu2.madsone.com/js/tags.js""></script>
<script type=""text/javascript"">
MADSAdrequest.adrequest({
pid: '3548029240'
});
</script>
<br>
<script src=""http://eu2.madsone.com/js/tags.js""></script>
<script type=""text/javascript"">
MADSAdrequest.adrequest({
pid: '5548034008'
});
</script>
<script type="text/javascript">incrementAdvImpression(520);</script>
</div>
      
      
      

        
        
      
      
      

        
        
      
      
      
</div><!--overbox_column_right-->

<!-- NOTIZIE DELLA HOME -->	

<div class="overbox_maim">
<div class="text_edit notizie_esp">
    <p class="text " >Le<span>altre</span>notizie</p>
</div>



    


<div class="anteprima_articolo article_cont article_preview_standard_big_v2 null News vc_section_gweb+  gweb articolo  " id="box_92ac30f4-07e9-4bef-be64-66fcdb3c97d3"  articleid="448530" gn4id="15377960"  vcpos="1">
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.gazzettadiparma.it/news/news/448530/solomon-davanti-al-giudice-faccio-uso-di-droga.html"><img  alt="Solomon davanti al giudice: &laquo;Faccio uso di droga&raquo;" title="Solomon davanti al giudice: &laquo;Faccio uso di droga&raquo;" src="http://img.gazzettadiparma.it/resizer/670/400/true/GN4_DAT_15241149.jpg--.jpg"  width="670" height="400"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">MASSACRO
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/news/448530/solomon-davanti-al-giudice-faccio-uso-di-droga.html">Solomon davanti al giudice: &laquo;Faccio uso di droga&raquo;</a>
</h2><p class="comments vc_comments_anchor"><a href="http://www.gazzettadiparma.it/news/news/448530/solomon-davanti-al-giudice-faccio-uso-di-droga.html#anchor_comment"><span>3</span>commenti</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw aacaf655-c2d4-4e61-a559-33a74cc87384">
        <div class="sharre_fb_tw" data-share_count="17" data-url="http://www.gazzettadiparma.it/news/news/448530/solomon-davanti-al-giudice-faccio-uso-di-droga.html" data-text="Solomon davanti al giudice: &laquo;Faccio uso di droga&raquo;" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.aacaf655-c2d4-4e61-a559-33a74cc87384 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.aacaf655-c2d4-4e61-a559-33a74cc87384 .sharre_fb_tw, .aacaf655-c2d4-4e61-a559-33a74cc87384 .buttons').on({
                mouseenter:function(){
                    $('.aacaf655-c2d4-4e61-a559-33a74cc87384  .buttons').show();
                    if($('.aacaf655-c2d4-4e61-a559-33a74cc87384  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/news/448530/solomon-davanti-al-giudice-faccio-uso-di-droga.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/news/448530/solomon-davanti-al-giudice-faccio-uso-di-droga.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/news/448530/solomon-davanti-al-giudice-faccio-uso-di-droga.html');
			twitter.attr('data-text', 'Solomon davanti al giudice: «Faccio uso di droga»');
                        twitter.text('Tweet');
                        
                        
                        $('.aacaf655-c2d4-4e61-a559-33a74cc87384  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.aacaf655-c2d4-4e61-a559-33a74cc87384  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div><aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="http://www.gazzettadiparma.it/news/parma/447874/le-parole-strazianti-del-padre-chiedo-scusa-a-tutti.html">Le parole strazianti del padre &quot;Chiedo scusa a tutti&quot;</a>                                   
                               </li>
                            
                               <li class="articolo related_2">
                                   <a href="http://www.gazzettadiparma.it/news/editoriali/448240/dov-e-finito-il-ragazzo-di-quella-fotografia.html">Dov'&egrave; finito il ragazzo di quella fotografia</a>                                   
                               </li>
                            
                               <li class="articolo related_3">
                                   <a href="http://www.gazzettadiparma.it/news/parma/448300/san-leonardo-don-mauro-non-scappate-da-qui-restate-ed-educate.html">San Leonardo, don Mauro: &quot;Non scappate da qui. Restate ed educate&quot;</a>                                   
                               </li>
                            <li class="line_break"><br /></li>
                            <li class="occhiello">video</li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    <div class="div_440">
    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gweb+  gweb articolo  " id="box_58f09230-b462-45b5-b52e-d3b6e057c876"  articleid="448536" gn4id="15378119"  vcpos="2">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">CONCORSO
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/news/448536/miss-italia-non-torna-a-salso-occasione-persa.html">Miss Italia non torna a Salso, occasione persa?</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 62448600-bd32-4d78-b676-38f9766698af">
        <div class="sharre_fb_tw" data-share_count="4" data-url="http://www.gazzettadiparma.it/news/news/448536/miss-italia-non-torna-a-salso-occasione-persa.html" data-text="Miss Italia non torna a Salso, occasione persa?" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.62448600-bd32-4d78-b676-38f9766698af .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.62448600-bd32-4d78-b676-38f9766698af .sharre_fb_tw, .62448600-bd32-4d78-b676-38f9766698af .buttons').on({
                mouseenter:function(){
                    $('.62448600-bd32-4d78-b676-38f9766698af  .buttons').show();
                    if($('.62448600-bd32-4d78-b676-38f9766698af  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/news/448536/miss-italia-non-torna-a-salso-occasione-persa.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/news/448536/miss-italia-non-torna-a-salso-occasione-persa.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/news/448536/miss-italia-non-torna-a-salso-occasione-persa.html');
			twitter.attr('data-text', 'Miss Italia non torna a Salso, occasione persa?');
                        twitter.text('Tweet');
                        
                        
                        $('.62448600-bd32-4d78-b676-38f9766698af  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.62448600-bd32-4d78-b676-38f9766698af  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gweb+  gweb articolo  " id="box_8ba0e036-dddd-4e63-89a6-49709f4e9bd6"  articleid="448531" gn4id="15377972"  vcpos="3">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">MENSA
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/news/448531/padre-lino-quei-pasti-che-scaldano-i-cuori.html">Padre Lino, quei pasti che scaldano i cuori</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 98355237-35a2-4ac0-8b71-211f3c87b1fe">
        <div class="sharre_fb_tw" data-share_count="8" data-url="http://www.gazzettadiparma.it/news/news/448531/padre-lino-quei-pasti-che-scaldano-i-cuori.html" data-text="Padre Lino, quei pasti che scaldano i cuori" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.98355237-35a2-4ac0-8b71-211f3c87b1fe .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.98355237-35a2-4ac0-8b71-211f3c87b1fe .sharre_fb_tw, .98355237-35a2-4ac0-8b71-211f3c87b1fe .buttons').on({
                mouseenter:function(){
                    $('.98355237-35a2-4ac0-8b71-211f3c87b1fe  .buttons').show();
                    if($('.98355237-35a2-4ac0-8b71-211f3c87b1fe  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/news/448531/padre-lino-quei-pasti-che-scaldano-i-cuori.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/news/448531/padre-lino-quei-pasti-che-scaldano-i-cuori.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/news/448531/padre-lino-quei-pasti-che-scaldano-i-cuori.html');
			twitter.attr('data-text', 'Padre Lino, quei pasti che scaldano i cuori');
                        twitter.text('Tweet');
                        
                        
                        $('.98355237-35a2-4ac0-8b71-211f3c87b1fe  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.98355237-35a2-4ac0-8b71-211f3c87b1fe  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gweb+  gweb articolo  " id="box_413af8c1-4637-4d66-883b-8756aba6f2bd"  articleid="448538" gn4id="15378134"  vcpos="4">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Sicurezza
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/news/448538/lesignano-un-vigile-in-piu-in-servizio.html">Lesignano, un vigile in pi&ugrave; in servizio</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 2d6862c0-7a4c-491c-9e91-7f5695f39655">
        <div class="sharre_fb_tw" data-share_count="3" data-url="http://www.gazzettadiparma.it/news/news/448538/lesignano-un-vigile-in-piu-in-servizio.html" data-text="Lesignano, un vigile in pi&ugrave; in servizio" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.2d6862c0-7a4c-491c-9e91-7f5695f39655 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.2d6862c0-7a4c-491c-9e91-7f5695f39655 .sharre_fb_tw, .2d6862c0-7a4c-491c-9e91-7f5695f39655 .buttons').on({
                mouseenter:function(){
                    $('.2d6862c0-7a4c-491c-9e91-7f5695f39655  .buttons').show();
                    if($('.2d6862c0-7a4c-491c-9e91-7f5695f39655  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/news/448538/lesignano-un-vigile-in-piu-in-servizio.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/news/448538/lesignano-un-vigile-in-piu-in-servizio.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/news/448538/lesignano-un-vigile-in-piu-in-servizio.html');
			twitter.attr('data-text', 'Lesignano, un vigile in più in servizio');
                        twitter.text('Tweet');
                        
                        
                        $('.2d6862c0-7a4c-491c-9e91-7f5695f39655  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.2d6862c0-7a4c-491c-9e91-7f5695f39655  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gweb+  gweb articolo  " id="box_8a160305-acaa-43c6-8c44-191c8029e380"  articleid="448534" gn4id="15378093"  vcpos="5">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">RUGBY PRO 12
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/news/448534/caos-zebre-salta-il-primo-allenamento.html">Caos Zebre, salta il primo allenamento</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 943e15a2-26e6-470d-83ef-1291a4de6b6a">
        <div class="sharre_fb_tw" data-share_count="3" data-url="http://www.gazzettadiparma.it/news/news/448534/caos-zebre-salta-il-primo-allenamento.html" data-text="Caos Zebre, salta il primo allenamento" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.943e15a2-26e6-470d-83ef-1291a4de6b6a .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.943e15a2-26e6-470d-83ef-1291a4de6b6a .sharre_fb_tw, .943e15a2-26e6-470d-83ef-1291a4de6b6a .buttons').on({
                mouseenter:function(){
                    $('.943e15a2-26e6-470d-83ef-1291a4de6b6a  .buttons').show();
                    if($('.943e15a2-26e6-470d-83ef-1291a4de6b6a  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/news/448534/caos-zebre-salta-il-primo-allenamento.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/news/448534/caos-zebre-salta-il-primo-allenamento.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/news/448534/caos-zebre-salta-il-primo-allenamento.html');
			twitter.attr('data-text', 'Caos Zebre, salta il primo allenamento');
                        twitter.text('Tweet');
                        
                        
                        $('.943e15a2-26e6-470d-83ef-1291a4de6b6a  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.943e15a2-26e6-470d-83ef-1291a4de6b6a  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_traffico vc_macro_section_a-z vc_macro_section_news traffico articolo cms_article " id="box_c4299622-e3af-48a9-a0fa-e323bb99f783"  articleid="448651"  vcpos="6">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">controlli
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/traffico/448651/autovelox-e-autodetector-ecco-dove-saranno.html">Autovelox e autodetector: ecco dove saranno</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 7eeed31d-a533-457b-82d8-cbe9af47ab99">
        <div class="sharre_fb_tw" data-share_count="1" data-url="http://www.gazzettadiparma.it/news/traffico/448651/autovelox-e-autodetector-ecco-dove-saranno.html" data-text="Autovelox e autodetector: ecco dove saranno" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.7eeed31d-a533-457b-82d8-cbe9af47ab99 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.7eeed31d-a533-457b-82d8-cbe9af47ab99 .sharre_fb_tw, .7eeed31d-a533-457b-82d8-cbe9af47ab99 .buttons').on({
                mouseenter:function(){
                    $('.7eeed31d-a533-457b-82d8-cbe9af47ab99  .buttons').show();
                    if($('.7eeed31d-a533-457b-82d8-cbe9af47ab99  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/traffico/448651/autovelox-e-autodetector-ecco-dove-saranno.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/traffico/448651/autovelox-e-autodetector-ecco-dove-saranno.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/traffico/448651/autovelox-e-autodetector-ecco-dove-saranno.html');
			twitter.attr('data-text', 'Autovelox e autodetector: ecco dove saranno');
                        twitter.text('Tweet');
                        
                        
                        $('.7eeed31d-a533-457b-82d8-cbe9af47ab99  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.7eeed31d-a533-457b-82d8-cbe9af47ab99  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gweb+  gweb articolo  " id="box_92cdc16a-a61f-4379-8641-c18f0b9908a0"  articleid="448537" gn4id="15378127"  vcpos="7">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">GRANDE FIUME
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/news/448537/arrivano-i-soldi-il-porto-di-torricella-aperto-anche-con-le-magre.html">Arrivano i soldi: il porto di Torricella &laquo;aperto&raquo; anche con le magre</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 6c2434ae-1f95-4ddb-b2ce-d90646d96a32">
        <div class="sharre_fb_tw" data-share_count="14" data-url="http://www.gazzettadiparma.it/news/news/448537/arrivano-i-soldi-il-porto-di-torricella-aperto-anche-con-le-magre.html" data-text="Arrivano i soldi: il porto di Torricella &laquo;aperto&raquo; anche con le magre" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.6c2434ae-1f95-4ddb-b2ce-d90646d96a32 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.6c2434ae-1f95-4ddb-b2ce-d90646d96a32 .sharre_fb_tw, .6c2434ae-1f95-4ddb-b2ce-d90646d96a32 .buttons').on({
                mouseenter:function(){
                    $('.6c2434ae-1f95-4ddb-b2ce-d90646d96a32  .buttons').show();
                    if($('.6c2434ae-1f95-4ddb-b2ce-d90646d96a32  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/news/448537/arrivano-i-soldi-il-porto-di-torricella-aperto-anche-con-le-magre.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/news/448537/arrivano-i-soldi-il-porto-di-torricella-aperto-anche-con-le-magre.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/news/448537/arrivano-i-soldi-il-porto-di-torricella-aperto-anche-con-le-magre.html');
			twitter.attr('data-text', 'Arrivano i soldi: il porto di Torricella «aperto» anche con le magre');
                        twitter.text('Tweet');
                        
                        
                        $('.6c2434ae-1f95-4ddb-b2ce-d90646d96a32  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.6c2434ae-1f95-4ddb-b2ce-d90646d96a32  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gweb+  gweb articolo  " id="box_ab7b4f60-e66d-4424-941a-5dd571dbdc74"  articleid="448535" gn4id="15378104"  vcpos="8">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">LICEO
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/news/448535/bertolucci-200mila-euro-per-nuovi-laboratori.html">Bertolucci, 200mila euro per nuovi laboratori</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 7cdb12bb-162b-490c-b16b-aa995cffdc16">
        <div class="sharre_fb_tw" data-share_count="6" data-url="http://www.gazzettadiparma.it/news/news/448535/bertolucci-200mila-euro-per-nuovi-laboratori.html" data-text="Bertolucci, 200mila euro per nuovi laboratori" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.7cdb12bb-162b-490c-b16b-aa995cffdc16 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.7cdb12bb-162b-490c-b16b-aa995cffdc16 .sharre_fb_tw, .7cdb12bb-162b-490c-b16b-aa995cffdc16 .buttons').on({
                mouseenter:function(){
                    $('.7cdb12bb-162b-490c-b16b-aa995cffdc16  .buttons').show();
                    if($('.7cdb12bb-162b-490c-b16b-aa995cffdc16  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/news/448535/bertolucci-200mila-euro-per-nuovi-laboratori.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/news/448535/bertolucci-200mila-euro-per-nuovi-laboratori.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/news/448535/bertolucci-200mila-euro-per-nuovi-laboratori.html');
			twitter.attr('data-text', 'Bertolucci, 200mila euro per nuovi laboratori');
                        twitter.text('Tweet');
                        
                        
                        $('.7cdb12bb-162b-490c-b16b-aa995cffdc16  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.7cdb12bb-162b-490c-b16b-aa995cffdc16  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gallery-special vc_macro_section_news galleryspecial gallery cms_article " id="box_cc6a19a4-832d-4cdb-b21b-706597ba009b"  articleid="448667"  vcpos="9">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">gazzareporter
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/gallery/gallery-special/448667/parcheggio-di-viale-vittoria-sosta-con-siringhe-foto.html">Parcheggio di viale Vittoria, sosta con siringhe<span style="color: #ff0000;"><strong> Foto</strong></span></a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 6c626eba-46f6-41ff-9fb4-741eb6486949">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.gazzettadiparma.it/gallery/gallery-special/448667/parcheggio-di-viale-vittoria-sosta-con-siringhe-foto.html" data-text="Parcheggio di viale Vittoria, sosta con siringhe Foto" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.6c626eba-46f6-41ff-9fb4-741eb6486949 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.6c626eba-46f6-41ff-9fb4-741eb6486949 .sharre_fb_tw, .6c626eba-46f6-41ff-9fb4-741eb6486949 .buttons').on({
                mouseenter:function(){
                    $('.6c626eba-46f6-41ff-9fb4-741eb6486949  .buttons').show();
                    if($('.6c626eba-46f6-41ff-9fb4-741eb6486949  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/gallery/gallery-special/448667/parcheggio-di-viale-vittoria-sosta-con-siringhe-foto.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/gallery/gallery-special/448667/parcheggio-di-viale-vittoria-sosta-con-siringhe-foto.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/gallery/gallery-special/448667/parcheggio-di-viale-vittoria-sosta-con-siringhe-foto.html');
			twitter.attr('data-text', 'Parcheggio di viale Vittoria, sosta con siringhe Foto');
                        twitter.text('Tweet');
                        
                        
                        $('.6c626eba-46f6-41ff-9fb4-741eb6486949  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.6c626eba-46f6-41ff-9fb4-741eb6486949  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gweb+  gweb articolo  " id="box_4b263855-62fe-4486-a65f-7e655759e43a"  articleid="448533" gn4id="15377981"  vcpos="10">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">BORGOTARO
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/news/448533/san-rocco-in-lutto-e-morta-la-fornaia-anna.html">San Rocco in lutto, &egrave; morta la fornaia Anna</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw d32c1f06-2860-4837-ae1b-4bc3a414dd25">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.gazzettadiparma.it/news/news/448533/san-rocco-in-lutto-e-morta-la-fornaia-anna.html" data-text="San Rocco in lutto, &egrave; morta la fornaia Anna" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.d32c1f06-2860-4837-ae1b-4bc3a414dd25 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.d32c1f06-2860-4837-ae1b-4bc3a414dd25 .sharre_fb_tw, .d32c1f06-2860-4837-ae1b-4bc3a414dd25 .buttons').on({
                mouseenter:function(){
                    $('.d32c1f06-2860-4837-ae1b-4bc3a414dd25  .buttons').show();
                    if($('.d32c1f06-2860-4837-ae1b-4bc3a414dd25  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/news/448533/san-rocco-in-lutto-e-morta-la-fornaia-anna.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/news/448533/san-rocco-in-lutto-e-morta-la-fornaia-anna.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/news/448533/san-rocco-in-lutto-e-morta-la-fornaia-anna.html');
			twitter.attr('data-text', 'San Rocco in lutto, è morta la fornaia Anna');
                        twitter.text('Tweet');
                        
                        
                        $('.d32c1f06-2860-4837-ae1b-4bc3a414dd25  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.d32c1f06-2860-4837-ae1b-4bc3a414dd25  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null Soldi vc_section_economia vc_macro_section_soldi economiaparma articolo cms_article " id="box_1d7b3005-e424-44a0-a2c6-7c453f9e14dc"  articleid="448481"  vcpos="11">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">FIDENZA
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/economia-parma/448481/bormioli-rocco-venduta-alla-bormioli-luigi.html">Bormioli Rocco: il ramo casalinghi venduto alla Bormioli Luigi</a>
</h2>
                    <h3 class="sottotitolo vc_subtitle"><a href="http://www.gazzettadiparma.it/news/economia-parma/448481/bormioli-rocco-venduta-alla-bormioli-luigi.html">Il settore degli imballaggi va al fondo Triton</a></h3>
                
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw c018be13-5844-445d-9098-5f21843fdad9">
        <div class="sharre_fb_tw" data-share_count="428" data-url="http://www.gazzettadiparma.it/news/economia-parma/448481/bormioli-rocco-venduta-alla-bormioli-luigi.html" data-text="Bormioli Rocco: il ramo casalinghi  venduto alla Bormioli Luigi" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.c018be13-5844-445d-9098-5f21843fdad9 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.c018be13-5844-445d-9098-5f21843fdad9 .sharre_fb_tw, .c018be13-5844-445d-9098-5f21843fdad9 .buttons').on({
                mouseenter:function(){
                    $('.c018be13-5844-445d-9098-5f21843fdad9  .buttons').show();
                    if($('.c018be13-5844-445d-9098-5f21843fdad9  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/economia-parma/448481/bormioli-rocco-venduta-alla-bormioli-luigi.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/economia-parma/448481/bormioli-rocco-venduta-alla-bormioli-luigi.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/economia-parma/448481/bormioli-rocco-venduta-alla-bormioli-luigi.html');
			twitter.attr('data-text', 'Bormioli Rocco: il ramo casalinghi  venduto alla Bormioli Luigi');
                        twitter.text('Tweet');
                        
                        
                        $('.c018be13-5844-445d-9098-5f21843fdad9  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.c018be13-5844-445d-9098-5f21843fdad9  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds"><li class="line_break"><br /></li>
                            <li class="occhiello">video</li>
                            
                               <li class="video related_1">
                                   <a href="http://www.gazzettadiparma.it/video/sembra-ieri/437568/sembra-ieri-la-bormioli-rocco-in-attivita-1992.html">Sembra ieri: la Bormioli Rocco in attivit&agrave; (1992)</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_cronaca-nera vc_macro_section_parma vc_macro_section_news cronacanera articolo cms_article " id="box_68b7ebc8-777c-402d-81a6-fd1be2371eec"  articleid="448522"  vcpos="12">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Guardia di Finanza
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/cronaca-nera/448522/fermata-in-stazione-con-105-ovuli-di-cocaina-in-corpo-arrestata-22enne.html">Fermata in stazione con 105 ovuli di cocaina in corpo: 22enne in manette</a>
</h2>
                    <h3 class="sottotitolo vc_subtitle"><a href="http://www.gazzettadiparma.it/news/cronaca-nera/448522/fermata-in-stazione-con-105-ovuli-di-cocaina-in-corpo-arrestata-22enne.html">La giovane nigeriana &egrave; residente a Terni</a></h3>
                <p class="comments vc_comments_anchor"><a href="http://www.gazzettadiparma.it/news/cronaca-nera/448522/fermata-in-stazione-con-105-ovuli-di-cocaina-in-corpo-arrestata-22enne.html#anchor_comment"><span>5</span>commenti</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 7d677b74-dab0-4bb6-a4f9-10b77aabfeec">
        <div class="sharre_fb_tw" data-share_count="307" data-url="http://www.gazzettadiparma.it/news/cronaca-nera/448522/fermata-in-stazione-con-105-ovuli-di-cocaina-in-corpo-arrestata-22enne.html" data-text="Fermata in stazione con 105 ovuli di cocaina in corpo: arrestata 22enne" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.7d677b74-dab0-4bb6-a4f9-10b77aabfeec .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.7d677b74-dab0-4bb6-a4f9-10b77aabfeec .sharre_fb_tw, .7d677b74-dab0-4bb6-a4f9-10b77aabfeec .buttons').on({
                mouseenter:function(){
                    $('.7d677b74-dab0-4bb6-a4f9-10b77aabfeec  .buttons').show();
                    if($('.7d677b74-dab0-4bb6-a4f9-10b77aabfeec  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/cronaca-nera/448522/fermata-in-stazione-con-105-ovuli-di-cocaina-in-corpo-arrestata-22enne.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/cronaca-nera/448522/fermata-in-stazione-con-105-ovuli-di-cocaina-in-corpo-arrestata-22enne.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/cronaca-nera/448522/fermata-in-stazione-con-105-ovuli-di-cocaina-in-corpo-arrestata-22enne.html');
			twitter.attr('data-text', 'Fermata in stazione con 105 ovuli di cocaina in corpo: arrestata 22enne');
                        twitter.text('Tweet');
                        
                        
                        $('.7d677b74-dab0-4bb6-a4f9-10b77aabfeec  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.7d677b74-dab0-4bb6-a4f9-10b77aabfeec  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="http://www.gazzettadiparma.it/news/cronaca-nera/448558/nasconde-la-droga-in-casa-dell-amico-scoperto-dai-carabinieri.html">Nasconde la droga in casa dell'amico: scoperto dai carabinieri</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_cronaca-nera vc_macro_section_parma vc_macro_section_news cronacanera articolo cms_article " id="box_da98b7f0-ed64-4c3b-bbf1-b36b17315196"  articleid="448489"  vcpos="13">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">PARMA
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/cronaca-nera/448489/studente-fuori-corso-e-spacciatore-arrestato-29enne.html">Studente fuori corso e spacciatore: arrestato 29enne</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 5ca1c9b3-b470-4152-b5e1-65f075a496f9">
        <div class="sharre_fb_tw" data-share_count="7" data-url="http://www.gazzettadiparma.it/news/cronaca-nera/448489/studente-fuori-corso-e-spacciatore-arrestato-29enne.html" data-text="Studente fuori corso e spacciatore: arrestato 29enne" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.5ca1c9b3-b470-4152-b5e1-65f075a496f9 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.5ca1c9b3-b470-4152-b5e1-65f075a496f9 .sharre_fb_tw, .5ca1c9b3-b470-4152-b5e1-65f075a496f9 .buttons').on({
                mouseenter:function(){
                    $('.5ca1c9b3-b470-4152-b5e1-65f075a496f9  .buttons').show();
                    if($('.5ca1c9b3-b470-4152-b5e1-65f075a496f9  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/cronaca-nera/448489/studente-fuori-corso-e-spacciatore-arrestato-29enne.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/cronaca-nera/448489/studente-fuori-corso-e-spacciatore-arrestato-29enne.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/cronaca-nera/448489/studente-fuori-corso-e-spacciatore-arrestato-29enne.html');
			twitter.attr('data-text', 'Studente fuori corso e spacciatore: arrestato 29enne');
                        twitter.text('Tweet');
                        
                        
                        $('.5ca1c9b3-b470-4152-b5e1-65f075a496f9  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.5ca1c9b3-b470-4152-b5e1-65f075a496f9  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="http://www.gazzettadiparma.it/news/cronaca-nera/448483/cercano-di-rubare-un-furgone-in-via-san-leonardo-denunciati-3-albanesi.html">Cercano di rubare un furgone in via San Leonardo: denunciati 3 albanesi</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_news  news articolo  " id="box_2af777bd-344c-4875-8884-1ab8baa3ae86"  articleid="448381" gn4id="15374172"  vcpos="14">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">COLLECCHIO
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/news/448381/il-drone-mappa-i-tetti-quasi-700-sono-d-amianto.html">Il drone mappa i tetti: quasi 700 sono d'amianto</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw df0c6ca3-1fea-4b72-a5e2-d8e80a13d4ad">
        <div class="sharre_fb_tw" data-share_count="76" data-url="http://www.gazzettadiparma.it/news/news/448381/il-drone-mappa-i-tetti-quasi-700-sono-d-amianto.html" data-text="Il drone mappa i tetti: quasi 700 sono d'amianto" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.df0c6ca3-1fea-4b72-a5e2-d8e80a13d4ad .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.df0c6ca3-1fea-4b72-a5e2-d8e80a13d4ad .sharre_fb_tw, .df0c6ca3-1fea-4b72-a5e2-d8e80a13d4ad .buttons').on({
                mouseenter:function(){
                    $('.df0c6ca3-1fea-4b72-a5e2-d8e80a13d4ad  .buttons').show();
                    if($('.df0c6ca3-1fea-4b72-a5e2-d8e80a13d4ad  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/news/448381/il-drone-mappa-i-tetti-quasi-700-sono-d-amianto.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/news/448381/il-drone-mappa-i-tetti-quasi-700-sono-d-amianto.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/news/448381/il-drone-mappa-i-tetti-quasi-700-sono-d-amianto.html');
			twitter.attr('data-text', 'Il drone mappa i tetti: quasi 700 sono d\'amianto');
                        twitter.text('Tweet');
                        
                        
                        $('.df0c6ca3-1fea-4b72-a5e2-d8e80a13d4ad  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.df0c6ca3-1fea-4b72-a5e2-d8e80a13d4ad  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null Sport vc_section_parma-calcio vc_macro_section_sport ilparma articolo cms_article " id="box_5793e0c7-2dd2-44e1-9a49-b3aa6192a3ce"  articleid="448482"  vcpos="15">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">PARMA CALCIO
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/il-parma/448482/prime-visite-mediche-per-i-giocatori-crociati-a-collecchio.html">Si riparte. Prime visite mediche per i crociati a Collecchio</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw fa4d9f7a-7800-49cd-bfdc-f79b2d05e9c3">
        <div class="sharre_fb_tw" data-share_count="11" data-url="http://www.gazzettadiparma.it/news/il-parma/448482/prime-visite-mediche-per-i-giocatori-crociati-a-collecchio.html" data-text="Si riparte. Prime visite mediche per i crociati a Collecchio" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.fa4d9f7a-7800-49cd-bfdc-f79b2d05e9c3 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.fa4d9f7a-7800-49cd-bfdc-f79b2d05e9c3 .sharre_fb_tw, .fa4d9f7a-7800-49cd-bfdc-f79b2d05e9c3 .buttons').on({
                mouseenter:function(){
                    $('.fa4d9f7a-7800-49cd-bfdc-f79b2d05e9c3  .buttons').show();
                    if($('.fa4d9f7a-7800-49cd-bfdc-f79b2d05e9c3  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/il-parma/448482/prime-visite-mediche-per-i-giocatori-crociati-a-collecchio.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/il-parma/448482/prime-visite-mediche-per-i-giocatori-crociati-a-collecchio.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/il-parma/448482/prime-visite-mediche-per-i-giocatori-crociati-a-collecchio.html');
			twitter.attr('data-text', 'Si riparte. Prime visite mediche per i crociati a Collecchio');
                        twitter.text('Tweet');
                        
                        
                        $('.fa4d9f7a-7800-49cd-bfdc-f79b2d05e9c3  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.fa4d9f7a-7800-49cd-bfdc-f79b2d05e9c3  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="http://www.gazzettadiparma.it/news/il-parma/448612/anche-la-serie-b-allunga-le-panchine-da-7-a-12-riserve.html">Anche la Serie B allunga le panchine: da 7 a 12 riserve</a>                                   
                               </li>
                            <li class="line_break"><br /></li>
                            <li class="occhiello">video</li>
                            
                               <li class="video related_2">
                                   <a href="http://www.gazzettadiparma.it/video/tg-parma/448514/parma-primi-test-clinici-presi-anche-germoni-e-pinto-mercoledi-il-ritiro.html">Parma, primi test clinici. Presi anche Germoni e Pinto, mercoled&igrave; il ritiro <span style="color: #ff0000;"><strong>Video</strong></span></a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_tg-parma vc_macro_section_mediagallery vc_macro_section_news tgparma video cms_article " id="box_59e92889-1c8e-4cb5-af77-4431185f8bac"  articleid="448605"  vcpos="16">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">anteprima gazzetta
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/video/tg-parma/448605/san-leonardo-solomon-e-la-droga-cosa-ci-dice-questa-storia.html">San Leonardo, Solomon e la droga: cosa ci dice questa storia <strong><span style="color: #ff0000;">Video</span></strong></a>
</h2>
                    <h3 class="sottotitolo vc_subtitle"><a href="http://www.gazzettadiparma.it/video/tg-parma/448605/san-leonardo-solomon-e-la-droga-cosa-ci-dice-questa-storia.html">La Bormioli Rocco tra passato e futuro: il ramo casalinghi alla Bormioli Luigi torna parmigiano</a></h3>
                
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 9d032da1-9101-48d0-a11d-1b83ae3ef7b0">
        <div class="sharre_fb_tw" data-share_count="22" data-url="http://www.gazzettadiparma.it/video/tg-parma/448605/san-leonardo-solomon-e-la-droga-cosa-ci-dice-questa-storia.html" data-text="San Leonardo, Solomon e la droga: cosa ci dice questa storia" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.9d032da1-9101-48d0-a11d-1b83ae3ef7b0 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.9d032da1-9101-48d0-a11d-1b83ae3ef7b0 .sharre_fb_tw, .9d032da1-9101-48d0-a11d-1b83ae3ef7b0 .buttons').on({
                mouseenter:function(){
                    $('.9d032da1-9101-48d0-a11d-1b83ae3ef7b0  .buttons').show();
                    if($('.9d032da1-9101-48d0-a11d-1b83ae3ef7b0  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/video/tg-parma/448605/san-leonardo-solomon-e-la-droga-cosa-ci-dice-questa-storia.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/video/tg-parma/448605/san-leonardo-solomon-e-la-droga-cosa-ci-dice-questa-storia.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/video/tg-parma/448605/san-leonardo-solomon-e-la-droga-cosa-ci-dice-questa-storia.html');
			twitter.attr('data-text', 'San Leonardo, Solomon e la droga: cosa ci dice questa storia');
                        twitter.text('Tweet');
                        
                        
                        $('.9d032da1-9101-48d0-a11d-1b83ae3ef7b0  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.9d032da1-9101-48d0-a11d-1b83ae3ef7b0  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    </div>
    <div class="div_230">
    
<div class="edicola box_newsstand_v2">
    <p class="occhiello_titolo">Il giornale di oggi</p>
    <div class="cont_img"><a href="http://webedicola.gazzettadiparma.it/gazzettaparma/?openlast=gazzettaparma" onclick="window.open(this.href,'',''); return false;" ><img defer-src="http://webedicola.gazzettadiparma.it/gazzettaparma/fpext.jsp?t=gazzettaparma&amp;h=220" alt="" title="" /></a></div><p class="sfoglia_edizione"><a href="http://webedicola.gazzettadiparma.it/gazzettaparma/?openlast=gazzettaparma" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="http://webedicola.gazzettadiparma.it/gazzettaparma/shop" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>
      

<div class="bordi_fuori">
<div id="content">



<div class="anteprima_articolo article_cont articolo_preview_big_horizontal_fixedd null News vc_section_editoriale vc_macro_section_news editoriali articolo cms_article " id="box_dfd9a1b5-c07d-4d90-88d4-80ae6ed4070d"  articleid="448240"  vcpos="81">
        
        <article>
        <div class="cont2 "><p class="occhiello vc_pretitle">EDITORIALE
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/editoriali/448240/dov-e-finito-il-ragazzo-di-quella-fotografia.html">Dov'&egrave; finito il ragazzo di quella fotografia</a>
</h2><p class="autore vc_author"><span class="prefisso_autore">di </span>Michele Brambilla</p><div class="cont "><p class="comments vc_comments_anchor"><a href="http://www.gazzettadiparma.it/news/editoriali/448240/dov-e-finito-il-ragazzo-di-quella-fotografia.html#anchor_comment"><span>1</span>commento</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw ec0839e3-b016-4b0e-9940-46702ea06948">
        <div class="sharre_fb_tw" data-share_count="41" data-url="http://www.gazzettadiparma.it/news/editoriali/448240/dov-e-finito-il-ragazzo-di-quella-fotografia.html" data-text="Dov'&egrave; finito il ragazzo di quella fotografia" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.ec0839e3-b016-4b0e-9940-46702ea06948 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.ec0839e3-b016-4b0e-9940-46702ea06948 .sharre_fb_tw, .ec0839e3-b016-4b0e-9940-46702ea06948 .buttons').on({
                mouseenter:function(){
                    $('.ec0839e3-b016-4b0e-9940-46702ea06948  .buttons').show();
                    if($('.ec0839e3-b016-4b0e-9940-46702ea06948  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/editoriali/448240/dov-e-finito-il-ragazzo-di-quella-fotografia.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/editoriali/448240/dov-e-finito-il-ragazzo-di-quella-fotografia.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/editoriali/448240/dov-e-finito-il-ragazzo-di-quella-fotografia.html');
			twitter.attr('data-text', 'Dov\'è finito il ragazzo di quella fotografia');
                        twitter.text('Tweet');
                        
                        
                        $('.ec0839e3-b016-4b0e-9940-46702ea06948  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.ec0839e3-b016-4b0e-9940-46702ea06948  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


</div>
</div>


      

<div class="bordi_fuori">
<div id="content">



<div class="anteprima_articolo article_cont articolo_preview_big_horizontal_fixedd_v2 null News vc_section_editoriale vc_macro_section_news editoriali articolo cms_article " id="box_e433f30c-917b-4046-8610-c1f5c6d3adfe"  articleid="448422"  vcpos="91">
        
        <article>
        <div class="cont2 "><p class="occhiello vc_pretitle">EDITORIALE
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/editoriali/448422/macron-i-risultati-della-politica-pop.html">Macron, i risultati della politica pop</a>
</h2><p class="autore vc_author"><span class="prefisso_autore">di </span>Paolo Ferrandi</p><div class="cont ">
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 80ea0957-38ef-4f0a-b6b7-78847ea3b970">
        <div class="sharre_fb_tw" data-share_count="9" data-url="http://www.gazzettadiparma.it/news/editoriali/448422/macron-i-risultati-della-politica-pop.html" data-text="Macron, i risultati della  politica pop" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.80ea0957-38ef-4f0a-b6b7-78847ea3b970 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.80ea0957-38ef-4f0a-b6b7-78847ea3b970 .sharre_fb_tw, .80ea0957-38ef-4f0a-b6b7-78847ea3b970 .buttons').on({
                mouseenter:function(){
                    $('.80ea0957-38ef-4f0a-b6b7-78847ea3b970  .buttons').show();
                    if($('.80ea0957-38ef-4f0a-b6b7-78847ea3b970  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/editoriali/448422/macron-i-risultati-della-politica-pop.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/editoriali/448422/macron-i-risultati-della-politica-pop.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/editoriali/448422/macron-i-risultati-della-politica-pop.html');
			twitter.attr('data-text', 'Macron, i risultati della  politica pop');
                        twitter.text('Tweet');
                        
                        
                        $('.80ea0957-38ef-4f0a-b6b7-78847ea3b970  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.80ea0957-38ef-4f0a-b6b7-78847ea3b970  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

</div>
</div>


    <div class="sfondo_azz">
  

 <div class="text_edit title_thematic_box_2">
    <p class="text " >ITALIA/MONDO</p>
</div>






<div class="anteprima_articolo article_cont article_preview_medium2_azz null News vc_section_italia-mondo vc_macro_section_news italiamondo articolo cms_article " id="box_e51450f0-0c9d-43e1-b15b-2468a87675ed"  articleid="448630"  vcpos="101">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">OMICIDIO YARA
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/italia-mondo/448630/la-corte-d-appello-conferma-l-ergastolo-per-bossetti.html">La Corte d'Appello conferma l'ergastolo per Bossetti</a>
</h2><aside><ul class="correlati vc_relateds"><li class="line_break"><br /></li>
                            <li class="occhiello">video</li>
                            
                               <li class="video related_1">
                                   <a href="http://www.gazzettadiparma.it/video/italia-mondo/448277/yara-una-vicenda-che-angoscia-da-7-anni-lunedi-la-sentenza.html">Yara: una vicenda che angoscia da 7 anni <strong><span style="color: #ff0000;">Videostoria</span></strong></a>                                   
                               </li>
                            </ul></aside><p class="comments vc_comments_anchor"><a href="http://www.gazzettadiparma.it/news/italia-mondo/448630/la-corte-d-appello-conferma-l-ergastolo-per-bossetti.html#anchor_comment"><span>1</span>commento</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw c9897812-d83e-476f-a8e0-2db45ac4ae38">
        <div class="sharre_fb_tw" data-share_count="59" data-url="http://www.gazzettadiparma.it/news/italia-mondo/448630/la-corte-d-appello-conferma-l-ergastolo-per-bossetti.html" data-text="La Corte d'Appello conferma l'ergastolo per Bossetti" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.c9897812-d83e-476f-a8e0-2db45ac4ae38 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.c9897812-d83e-476f-a8e0-2db45ac4ae38 .sharre_fb_tw, .c9897812-d83e-476f-a8e0-2db45ac4ae38 .buttons').on({
                mouseenter:function(){
                    $('.c9897812-d83e-476f-a8e0-2db45ac4ae38  .buttons').show();
                    if($('.c9897812-d83e-476f-a8e0-2db45ac4ae38  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/italia-mondo/448630/la-corte-d-appello-conferma-l-ergastolo-per-bossetti.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/italia-mondo/448630/la-corte-d-appello-conferma-l-ergastolo-per-bossetti.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/italia-mondo/448630/la-corte-d-appello-conferma-l-ergastolo-per-bossetti.html');
			twitter.attr('data-text', 'La Corte d\'Appello conferma l\'ergastolo per Bossetti');
                        twitter.text('Tweet');
                        
                        
                        $('.c9897812-d83e-476f-a8e0-2db45ac4ae38  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.c9897812-d83e-476f-a8e0-2db45ac4ae38  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_azz null Soldi vc_section_economia vc_macro_section_soldi economiaparma articolo cms_article " id="box_a473daf9-bdfe-456f-90d4-114bff0a3299"  articleid="448615"  vcpos="102">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">il crac
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/economia-parma/448615/parmalat-bancarotta-e-usura-assolti-9-ex-banchieri.html">Parmalat: bancarotta e usura, assolti 9 ex banchieri</a>
</h2><p class="comments vc_comments_anchor"><a href="http://www.gazzettadiparma.it/news/economia-parma/448615/parmalat-bancarotta-e-usura-assolti-9-ex-banchieri.html#anchor_comment"><span>6</span>commenti</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw ac15f00d-a508-4e01-b09b-4da403f5bd63">
        <div class="sharre_fb_tw" data-share_count="8" data-url="http://www.gazzettadiparma.it/news/economia-parma/448615/parmalat-bancarotta-e-usura-assolti-9-ex-banchieri.html" data-text="Parmalat: bancarotta e usura, assolti 9 ex banchieri" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.ac15f00d-a508-4e01-b09b-4da403f5bd63 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.ac15f00d-a508-4e01-b09b-4da403f5bd63 .sharre_fb_tw, .ac15f00d-a508-4e01-b09b-4da403f5bd63 .buttons').on({
                mouseenter:function(){
                    $('.ac15f00d-a508-4e01-b09b-4da403f5bd63  .buttons').show();
                    if($('.ac15f00d-a508-4e01-b09b-4da403f5bd63  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/economia-parma/448615/parmalat-bancarotta-e-usura-assolti-9-ex-banchieri.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/economia-parma/448615/parmalat-bancarotta-e-usura-assolti-9-ex-banchieri.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/economia-parma/448615/parmalat-bancarotta-e-usura-assolti-9-ex-banchieri.html');
			twitter.attr('data-text', 'Parmalat: bancarotta e usura, assolti 9 ex banchieri');
                        twitter.text('Tweet');
                        
                        
                        $('.ac15f00d-a508-4e01-b09b-4da403f5bd63  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.ac15f00d-a508-4e01-b09b-4da403f5bd63  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



  

 <div class="text_edit title_thematic_box_2">
    <p class="text " >SPORT</p>
</div>





<div class="anteprima_articolo article_cont article_preview_medium2_azz null Sport vc_section_parma-calcio vc_macro_section_sport ilparma articolo cms_article " id="box_f297962e-aa2a-4192-848f-df27b933f463"  articleid="448629"  vcpos="151">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">EX GIALLOBLU'
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/il-parma/448629/zaccardo-cerca-una-squadra-e-si-offre-su-linkedin.html">Zaccardo cerca una squadra. E si offre su Linkedin</a>
</h2><aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="http://www.gazzettadiparma.it/news/altri-sport/375211/zaccardo-riparte-da-vicenza.html">Zaccardo riparte da Vicenza</a>                                   
                               </li>
                            </ul></aside><p class="comments vc_comments_anchor"><a href="http://www.gazzettadiparma.it/news/il-parma/448629/zaccardo-cerca-una-squadra-e-si-offre-su-linkedin.html#anchor_comment"><span>1</span>commento</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 1bade399-2618-4d62-a660-3b2a11306f44">
        <div class="sharre_fb_tw" data-share_count="41" data-url="http://www.gazzettadiparma.it/news/il-parma/448629/zaccardo-cerca-una-squadra-e-si-offre-su-linkedin.html" data-text="Zaccardo cerca una squadra. E si offre su Linkedin" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.1bade399-2618-4d62-a660-3b2a11306f44 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.1bade399-2618-4d62-a660-3b2a11306f44 .sharre_fb_tw, .1bade399-2618-4d62-a660-3b2a11306f44 .buttons').on({
                mouseenter:function(){
                    $('.1bade399-2618-4d62-a660-3b2a11306f44  .buttons').show();
                    if($('.1bade399-2618-4d62-a660-3b2a11306f44  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/il-parma/448629/zaccardo-cerca-una-squadra-e-si-offre-su-linkedin.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/il-parma/448629/zaccardo-cerca-una-squadra-e-si-offre-su-linkedin.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/il-parma/448629/zaccardo-cerca-una-squadra-e-si-offre-su-linkedin.html');
			twitter.attr('data-text', 'Zaccardo cerca una squadra. E si offre su Linkedin');
                        twitter.text('Tweet');
                        
                        
                        $('.1bade399-2618-4d62-a660-3b2a11306f44  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.1bade399-2618-4d62-a660-3b2a11306f44  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_azz null Sport vc_section_sport  sport articolo cms_article " id="box_6af09c6b-cbed-4391-a90a-bc378e9b1a42"  articleid="448466"  vcpos="152">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Formula Uno
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/sport/448466/ferrari-sconfitta-a-silverstone-non-e-tutta-colpa-delle-gomme.html">Ferrari sconfitta a Silverstone: perch&eacute; le gomme non hanno retto</a>
</h2><aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="http://www.gazzettadiparma.it/news/sport/448347/i-perche-della-sconfitta-ferrari.html">I perch&eacute; della sconfitta Ferrari</a>                                   
                               </li>
                            </ul></aside><p class="comments vc_comments_anchor"><a href="http://www.gazzettadiparma.it/news/sport/448466/ferrari-sconfitta-a-silverstone-non-e-tutta-colpa-delle-gomme.html#anchor_comment"><span>1</span>commento</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw f0f45e1f-cff8-4fd6-b426-90d3781fe0fe">
        <div class="sharre_fb_tw" data-share_count="3" data-url="http://www.gazzettadiparma.it/news/sport/448466/ferrari-sconfitta-a-silverstone-non-e-tutta-colpa-delle-gomme.html" data-text="Ferrari sconfitta a Silverstone: perch&eacute; le gomme non hanno retto" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.f0f45e1f-cff8-4fd6-b426-90d3781fe0fe .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.f0f45e1f-cff8-4fd6-b426-90d3781fe0fe .sharre_fb_tw, .f0f45e1f-cff8-4fd6-b426-90d3781fe0fe .buttons').on({
                mouseenter:function(){
                    $('.f0f45e1f-cff8-4fd6-b426-90d3781fe0fe  .buttons').show();
                    if($('.f0f45e1f-cff8-4fd6-b426-90d3781fe0fe  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/sport/448466/ferrari-sconfitta-a-silverstone-non-e-tutta-colpa-delle-gomme.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/sport/448466/ferrari-sconfitta-a-silverstone-non-e-tutta-colpa-delle-gomme.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/sport/448466/ferrari-sconfitta-a-silverstone-non-e-tutta-colpa-delle-gomme.html');
			twitter.attr('data-text', 'Ferrari sconfitta a Silverstone: perché le gomme non hanno retto');
                        twitter.text('Tweet');
                        
                        
                        $('.f0f45e1f-cff8-4fd6-b426-90d3781fe0fe  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.f0f45e1f-cff8-4fd6-b426-90d3781fe0fe  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



  

 <div class="text_edit title_thematic_box_2">
    <p class="text " >SOCIETA'</p>
</div>





<div class="anteprima_articolo article_cont article_preview_medium2_azz null News vc_section_italia-mondo vc_macro_section_news italiamondo articolo cms_article " id="box_2339d32c-2380-4eb4-ab80-aec26c7721a4"  articleid="448458"  vcpos="181">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">MILANO
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/italia-mondo/448458/foto-rubate-ai-vip--assolti-gianluca-neri--guia-soncini-e-selvaggia-lucarelli.html">&quot;Foto rubate ai vip&quot;: assolti Selvaggia Lucarelli, Gianluca Neri e Guia Soncini</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw d41861c5-2464-4a69-a6f6-fdc917e9a2c2">
        <div class="sharre_fb_tw" data-share_count="7" data-url="http://www.gazzettadiparma.it/news/italia-mondo/448458/foto-rubate-ai-vip--assolti-gianluca-neri--guia-soncini-e-selvaggia-lucarelli.html" data-text="&quot;Foto rubate ai vip&quot;: assolti Selvaggia Lucarelli, Gianluca Neri e Guia Soncini " data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.d41861c5-2464-4a69-a6f6-fdc917e9a2c2 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.d41861c5-2464-4a69-a6f6-fdc917e9a2c2 .sharre_fb_tw, .d41861c5-2464-4a69-a6f6-fdc917e9a2c2 .buttons').on({
                mouseenter:function(){
                    $('.d41861c5-2464-4a69-a6f6-fdc917e9a2c2  .buttons').show();
                    if($('.d41861c5-2464-4a69-a6f6-fdc917e9a2c2  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/italia-mondo/448458/foto-rubate-ai-vip--assolti-gianluca-neri--guia-soncini-e-selvaggia-lucarelli.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/italia-mondo/448458/foto-rubate-ai-vip--assolti-gianluca-neri--guia-soncini-e-selvaggia-lucarelli.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/italia-mondo/448458/foto-rubate-ai-vip--assolti-gianluca-neri--guia-soncini-e-selvaggia-lucarelli.html');
			twitter.attr('data-text', '\"Foto rubate ai vip\": assolti Selvaggia Lucarelli, Gianluca Neri e Guia Soncini ');
                        twitter.text('Tweet');
                        
                        
                        $('.d41861c5-2464-4a69-a6f6-fdc917e9a2c2  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.d41861c5-2464-4a69-a6f6-fdc917e9a2c2  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_azz null News vc_section_gusto vc_macro_section_news gusto gallery cms_article " id="box_793042b0-c8a0-4d83-9a1b-2805c3289ee1"  articleid="447987"  vcpos="182">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">LO CHEF 
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/gallery/gusto/447987/metti-una-sera-d-estate-a-civitella-con-massimo-bottura.html">&laquo;Metti una sera d'estate...&raquo; a Civitella con Massimo Bottura <strong><span style="color: #ff0000;">Fotogallery</span></strong></a>
</h2><aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="http://www.gazzettadiparma.it/news/italia-mondo/395363/parte-il-progetto-dello-chef-bottura-ogni-lunedi-a-cena-60-persone-in-difficolta.html">Parte il progetto dello chef Bottura: ogni luned&igrave; a cena 60 persone in difficolt&agrave;</a>                                   
                               </li>
                            
                               <li class="articolo related_2">
                                   <a href="http://www.gazzettadiparma.it/news/gusto-cibo-notizie/235865/Vieni-in-Italia-con-me-.html">Vieni in Italia con me&raquo;. L'invito di Bottura &egrave; un libro da gustare</a>                                   
                               </li>
                            </ul></aside>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 8c3a422b-b17e-4f2d-b9b5-11e7f1012742">
        <div class="sharre_fb_tw" data-share_count="35" data-url="http://www.gazzettadiparma.it/gallery/gusto/447987/metti-una-sera-d-estate-a-civitella-con-massimo-bottura.html" data-text="&laquo;Metti una sera d'estate...&raquo; a Civitella con Massimo Bottura " data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.8c3a422b-b17e-4f2d-b9b5-11e7f1012742 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.8c3a422b-b17e-4f2d-b9b5-11e7f1012742 .sharre_fb_tw, .8c3a422b-b17e-4f2d-b9b5-11e7f1012742 .buttons').on({
                mouseenter:function(){
                    $('.8c3a422b-b17e-4f2d-b9b5-11e7f1012742  .buttons').show();
                    if($('.8c3a422b-b17e-4f2d-b9b5-11e7f1012742  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/gallery/gusto/447987/metti-una-sera-d-estate-a-civitella-con-massimo-bottura.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/gallery/gusto/447987/metti-una-sera-d-estate-a-civitella-con-massimo-bottura.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/gallery/gusto/447987/metti-una-sera-d-estate-a-civitella-con-massimo-bottura.html');
			twitter.attr('data-text', '«Metti una sera d\'estate...» a Civitella con Massimo Bottura ');
                        twitter.text('Tweet');
                        
                        
                        $('.8c3a422b-b17e-4f2d-b9b5-11e7f1012742  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.8c3a422b-b17e-4f2d-b9b5-11e7f1012742  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



  

 <div class="text_edit title_thematic_box_2">
    <p class="text " >MOTORI</p>
</div>





<div class="anteprima_articolo article_cont article_preview_medium2_azz null News vc_section_news-motori-novita vc_macro_section_motori vc_macro_section_a-z vc_macro_section_news newsmotori gallery cms_article " id="box_4ce48ebc-7ac3-48f2-a9c8-97a6b0643b1a"  articleid="448509"  vcpos="191">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">anteprima
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/gallery/news-motori/448509/ecco-e-pace-il-suv-compatto-secondo-jaguar.html">Ecco E-Pace, il Suv compatto secondo Jaguar</a>
</h2><aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="http://www.gazzettadiparma.it/sezioni/2341/jaguar-awd">All Wheel Drive ed elettronica, il Giaguaro non teme la neve</a>                                   
                               </li>
                            <li class="line_break"><br /></li>
                            <li class="occhiello">gallery</li>
                            
                               <li class="gallery related_2">
                                   <a href="http://www.gazzettadiparma.it/gallery/news-motori/441176/nuova-jaguar-xf-sportbrake-felino-dall-aria-familiare.html">Nuova Jaguar XF Sportbrake, felino dall'aria &quot;familiare&quot;</a>                                   
                               </li>
                            </ul></aside>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw b233fe9f-671d-4861-a957-d5ff1ff71db4">
        <div class="sharre_fb_tw" data-share_count="4" data-url="http://www.gazzettadiparma.it/gallery/news-motori/448509/ecco-e-pace-il-suv-compatto-secondo-jaguar.html" data-text="Ecco  E-Pace, il Suv compatto secondo Jaguar" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.b233fe9f-671d-4861-a957-d5ff1ff71db4 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.b233fe9f-671d-4861-a957-d5ff1ff71db4 .sharre_fb_tw, .b233fe9f-671d-4861-a957-d5ff1ff71db4 .buttons').on({
                mouseenter:function(){
                    $('.b233fe9f-671d-4861-a957-d5ff1ff71db4  .buttons').show();
                    if($('.b233fe9f-671d-4861-a957-d5ff1ff71db4  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/gallery/news-motori/448509/ecco-e-pace-il-suv-compatto-secondo-jaguar.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/gallery/news-motori/448509/ecco-e-pace-il-suv-compatto-secondo-jaguar.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/gallery/news-motori/448509/ecco-e-pace-il-suv-compatto-secondo-jaguar.html');
			twitter.attr('data-text', 'Ecco  E-Pace, il Suv compatto secondo Jaguar');
                        twitter.text('Tweet');
                        
                        
                        $('.b233fe9f-671d-4861-a957-d5ff1ff71db4  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.b233fe9f-671d-4861-a957-d5ff1ff71db4  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_azz null News vc_section_motori vc_macro_section_a-z vc_macro_section_news motori articolo  " id="box_68f7ec23-ec74-49e1-a93d-636ca0a750a8"  articleid="447131" gn4id="15327568"  vcpos="192">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">anteprima
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/motori/447131/la-settima-ford-fiesta-arriva-a-quattro-metri.html">La settima Ford Fiesta? Arriva a quattro metri <strong><span style="color: #ff0000;">Gallery</span></strong></a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw d0617db3-47db-43fa-94fd-65901febdb50">
        <div class="sharre_fb_tw" data-share_count="11" data-url="http://www.gazzettadiparma.it/news/motori/447131/la-settima-ford-fiesta-arriva-a-quattro-metri.html" data-text="La settima Ford Fiesta? Arriva a quattro metri" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.d0617db3-47db-43fa-94fd-65901febdb50 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.d0617db3-47db-43fa-94fd-65901febdb50 .sharre_fb_tw, .d0617db3-47db-43fa-94fd-65901febdb50 .buttons').on({
                mouseenter:function(){
                    $('.d0617db3-47db-43fa-94fd-65901febdb50  .buttons').show();
                    if($('.d0617db3-47db-43fa-94fd-65901febdb50  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/motori/447131/la-settima-ford-fiesta-arriva-a-quattro-metri.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/motori/447131/la-settima-ford-fiesta-arriva-a-quattro-metri.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/motori/447131/la-settima-ford-fiesta-arriva-a-quattro-metri.html');
			twitter.attr('data-text', 'La settima Ford Fiesta? Arriva a quattro metri');
                        twitter.text('Tweet');
                        
                        
                        $('.d0617db3-47db-43fa-94fd-65901febdb50  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.d0617db3-47db-43fa-94fd-65901febdb50  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



</div><!--sfondo_azz-->
    </div>


</div>

        
        
      
      
      
<div class="footer_1">


    <div class="logo box_logo_general_v2">
        <a href="http://www.gazzettadiparma.it/">
          <img  alt="News" title="News" src="images/testata_biancaaaa.png?v=1462369450000" />
        </a>
    </div>

<div class="text_edit copyright_2">
    <p class="text " >Gazzetta di Parma S.r.l. - P.Iva 02361510346 <br> Tutti i diritti riservati 2016 <br> Powered  by <a href="http://www.gmde.it">GMDE s.r.l.</a> </p>
</div>

</div>
<div class="footer_2">

        
                    <div class="menu menu_contatti_footer_v2" id="box_46d0eec3-b64b-4b8d-bca7-cfe6af68baf9">
                    <ul class="menu_1">
<li class="scrivi-alla-redazione sezione_194 pagina-bianca">
<a rel="nofollow" href="mailto:sito@gazzettadiparma.net"  ><span>Scrivi alla redazione</span></a>
</li>
<li class="guida-turistica sezione_30 sezione">
<a  href="http://www.gazzettadiparma.it/sezioni/30/guida-turistica"  ><span>Guida turistica</span></a>
</li>
<li class="rss sezione_773 ">
<a rel="nofollow" href="/feed.jsp"  ><span>RSS</span></a>
</li>
<li class="note-legali sezione_921 pagina-bianca">
<a  href="http://www.gazzettadiparma.it/sezioni/921/note-legali"  ><span>Note Legali</span></a>
</li>
<li class="privacy sezione_922 pagina-bianca">
<a  href="http://www.gazzettadiparma.it/sezioni/922/privacy"  ><span>Privacy</span></a>
</li>
<li class="modello-231 sezione_1837 pagina-bianca">
<a  href="http://www.gazzettadiparma.it/userUpload/modello231.pdf" onclick="window.open(this.href,'',''); return false" ><span>Modello 231</span></a>
</li>
</ul>

                    </div>
    


<div class="fooooter">



<div class="social_box">
    <a href="https://www.facebook.com/gazzettadiparma?ref=ts&fref=ts" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="" alt="" src="images/icon_facebook_v2.png" /></a><a href="https://twitter.com/gazzettaparma" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="" alt="" src="images/icon_twitter_v2.png" /></a><a href="http://www.gazzettadiparma.it/sezioni/2104/contatti"><img id="img_mail" title="" alt="" src="images/icon_mail_v2.png" /></a>
</div>

</div>
</div>

        
        
      
      
      
  
</div><!--overbox_full-->

    <script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://cd2.gazzettadiparma.it/js/confirm/jquery.confirm.css?v=1441619392000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://cd2.gazzettadiparma.it/js/fancybox/source/jquery.fancybox.css?v=1433319726000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=448684" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_servizi\" id=\"box_6f84b184-6e6c-486a-aaff-da0c2d1e5b2a\">\n                    <ul class=\"menu_1\">\n<li class=\"fai-un-necrologio sezione_2262 pagina-bianca\">\n<a  href=\"http://www.gazzettadiparma.it/sezioni/2262/necro-publiedi\"  >\n<span>Fai un necrologio<\/span>\n<\/a>\n<\/li>\n<li class=\"abbonati sezione_2083 pagina-bianca\">\n<a  href=\"http://www.gazzettadiparma.it/sezioni/2083/abbonamenti\"  >\n<span>Abbonati<\/span>\n<\/a>\n<\/li>\n<li class=\"ricevi-le-breaking-news sezione_2439 sezione\">\n<a rel=\"nofollow\" href=\"https://goo.gl/HYHDkt\" onclick=\"window.open(this.href,'',''); return false\" >\n<img width=\"24\" height=\"24\" src=\"resizer/24/24/true/1495472889308.png--.png?1495472895000\" />\n<span>Ricevi le breaking news<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var banner = undefined;\n                            $('#box_6f84b184-6e6c-486a-aaff-da0c2d1e5b2a ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {\n                                  if (typeof banner != 'undefined') {\n                                    $('#box_6f84b184-6e6c-486a-aaff-da0c2d1e5b2a .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(banner.code);\n                                    incrementAdvImpression(banner.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_6f84b184-6e6c-486a-aaff-da0c2d1e5b2a').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">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</script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu menu_contatti_footer_v2\" id=\"box_46d0eec3-b64b-4b8d-bca7-cfe6af68baf9\">\n                    <ul class=\"menu_1\">\n<li class=\"scrivi-alla-redazione sezione_194 pagina-bianca\">\n<a rel=\"nofollow\" href=\"mailto:sito@gazzettadiparma.net\"  ><span>Scrivi alla redazione<\/span><\/a>\n<\/li>\n<li class=\"guida-turistica sezione_30 sezione\">\n<a  href=\"http://www.gazzettadiparma.it/sezioni/30/guida-turistica\"  ><span>Guida turistica<\/span><\/a>\n<\/li>\n<li class=\"rss sezione_773 \">\n<a rel=\"nofollow\" href=\"/feed.jsp\"  ><span>RSS<\/span><\/a>\n<\/li>\n<li class=\"note-legali sezione_921 pagina-bianca\">\n<a  href=\"http://www.gazzettadiparma.it/sezioni/921/note-legali\"  ><span>Note Legali<\/span><\/a>\n<\/li>\n<li class=\"privacy sezione_922 pagina-bianca\">\n<a  href=\"http://www.gazzettadiparma.it/sezioni/922/privacy\"  ><span>Privacy<\/span><\/a>\n<\/li>\n<li class=\"modello-231 sezione_1837 pagina-bianca\">\n<a  href=\"http://www.gazzettadiparma.it/userUpload/modello231.pdf\" onclick=\"window.open(this.href,'',''); return false\" ><span>Modello 231<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    <\/div>\n    \n      "};
       $('#box_46d0eec3-b64b-4b8d-bca7-cfe6af68baf9').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
        
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>




    </body>
</html>



