



<!DOCTYPE html>
<html>
    <head>
        <title>Salso, anziana rapinata: le rubano catenina e orologio d'oro - Gazzetta di Parma</title>
<meta name="description" content="Scippo ai danni di un'ultraottantenne in zona stazione a Salso: bottino una catenina e un orologio" />
<meta name="sections" content="Gweb+,News" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024;target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_default.ico?v=1463924304000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=1463924304000" type="image/x-icon" />

<base href="http://www.gazzettadiparma.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Salso, anziana rapinata: le rubano catenina e orologio d'oro"      >
<meta property="og:description" content="Scippo ai danni di un'ultraottantenne in zona stazione a Salso: bottino una catenina e un orologio">
<meta property="og:image" content="http://www.gazzettadiparma.it/resizer/600/315/true/GN4_DAT_14764696.jpg--.jpg">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://www.gazzettadiparma.it/news/gweb-/437241/salso-anziana-rapinata-le-rubano-catenina-e-orologio-d-oro.html">
<meta property="fb:app_id" content="1694072230877443">
<meta property="twitter:title" content="Salso, anziana rapinata: le rubano catenina e orologio d'oro">
<meta property="twitter:description" content="Scippo ai danni di un'ultraottantenne in zona stazione a Salso: bottino una catenina e un orologio">
<meta property="twitter:url" content="http://www.gazzettadiparma.it/news/gweb-/437241/salso-anziana-rapinata-le-rubano-catenina-e-orologio-d-oro.html">
<meta property="twitter:image" content="http://www.gazzettadiparma.it/resizer/600/315/true/GN4_DAT_14764696.jpg--.jpg">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://www.gazzettadiparma.it/resizer/600/315/true/GN4_DAT_14764696.jpg--.jpg" />
<meta itemprop="url" content="http://www.gazzettadiparma.it/news/gweb-/437241/salso-anziana-rapinata-le-rubano-catenina-e-orologio-d-oro.html" />
<meta name="apple-itunes-app" content="app-id=418358131">
<link rel="canonical" href="http://www.gazzettadiparma.it/news/gweb-/437241/salso-anziana-rapinata-le-rubano-catenina-e-orologio-d-oro.html" /><meta property="datePublished" content="2017-05-29T03:00:0Z">

        
<script type="application/ld+json">
//<!--
{"@context":"http://schema.org","@type":"Article","url":"http://www.gazzettadiparma.it/news/gweb-/437241/salso-anziana-rapinata-le-rubano-catenina-e-orologio-d-oro.html","headline":"Salso, anziana rapinata: le rubano catenina e orologio d'oro","text":"Abbonati per leggere l'articolo integrale pubblicato sulla Gazzetta di Parma in edicola e accedere alle altre notizie esclusive del giornale di oggi Gweb+ è gratis il 1° mese poi in offerta 1,49€/settimana oppure 6€/mese Info e Costi L'abbonamento a Gweb+ consente l'accesso alla versione integrale degli articoli più interessanti del quotidiano oggi in edicola. Al termine del mese di prova potrai continuare ad accedere agli articoli Gweb+con una spesa davvero minima: solo 6 euro al mese Iva inclusa (invece di €8) se scegli come modalità di pagamento PayPal oppure solo 1,49 euro a settimana Iva inclusa (invece di €1,99) se scegli MobilePay (addebito su cellulare)","keywords":"","articleSection":"Gweb+","image":{"contentUrl":"http://img.gazzettadiparma.it/resizer/-1/-1/true/GN4_DAT_14764695.jpg--.jpg","url":"http://img.gazzettadiparma.it/resizer/-1/-1/true/GN4_DAT_14764695.jpg--.jpg","@type":"ImageObject"},"description":"        <div class=\"GN4_sommario\">          <p>Scippo ai danni di un'ultraottantenne in zona stazione a Salso: bottino una catenina e un orologio</p>        </div>      ","dateCreated":"2017-05-28T21:20:40Z","dateModified":"2017-05-28T21:21:5Z","datePublished":"2017-05-29T03:00:0Z"}
//-->
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/jquery-migrate-1.2.1.min.js?v=1432054548000"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/jquery.bxSlider.min.js?v=1425917336000"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/flash.js?v=1478815200000"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/jquery-example.js?v=1478815200000"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/superfish/hoverIntent.js?v=1425917336000"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/superfish/superfish.js?v=1425917336000"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/superfish/supersubs.js?v=1425917336000"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/confirm/jquery.confirm.js?v=1425917336000"></script>  
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/jquery.scrollTo.js?v=1478815200000" defer></script>  
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/validate/jquery.validate.min.js?v=1425917337000" ></script>  
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/ajaxfileupload.js?v=1478815200000" defer></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/fancybox/source/jquery.fancybox.pack.js?v=1425917337000"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/story_telling/StoryTelling.js?v=1476225000000"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/utils.js?v=1492607749000"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/galleria/galleria-1.2.6.min.js?v=1425917336000"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/wookmark/jquery.imagesloaded.js?v=1425917336000"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/wookmark/jquery.wookmark.min.js?v=1425917336000" defer></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/wookmark/jquery.colorbox-min.js?v=1425917336000" defer></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/jquery.lazyload.min.js?v=1425917336000"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/jquery.cookie.js?v=1425917337000"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/cookiecuttr/jquery.cookiecuttr.js?v=1478815200000" defer></script>

<link rel="stylesheet" href="http://cd2.gazzettadiparma.it/plugin/font-awesome/css/font-awesome.min.css?v=1489657944000" type="text/css" />
<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://cd2.gazzettadiparma.it/css/ie.css?v=1412003162000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://cd2.gazzettadiparma.it/css/ie_8.css?v=1412003163000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://cd2.gazzettadiparma.it/css/ie_9.css?v=1412003164000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 1;
virtualcmsPageInfo.channelName = 'News';
virtualcmsPageInfo.sectionId = 1492;
virtualcmsPageInfo.sectionName = 'Gweb+';
virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.gazzettadiparma.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Salso, anziana rapinata: le rubano catenina e orologio d\'oro';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2017-05-29 05:00';
virtualcmsPageInfo.article.author = '';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = true;

</script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/events_handler.js?v=1425917337000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,800,600,700,300' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,300,900,700,500' rel='stylesheet' type='text/css'>

    <script type="text/javascript">                
        paywall_check={"title":"paywall","date":"20170529"};
        function read_paywall(){
            var replace=[];
              
            replace['paywall_canRead']='true';
            location.href = setUrlParameter(replace);

            
        }
        $.ajax({
            url: 'http://webedicola.gazzettadiparma.it/gazzettaparma/webservice/paywall/canRead.jsp',
            data: {"title":"paywall","date":"20170529"},
            dataType: 'json',
            xhrFields: { withCredentials: true },
            crossDomain: true,
            cache: false,
            success: function(response){
                if(response.canRead){
                    
                    if(response.workstationEnabled){
                        // può leggere
                        // reload con parametri
                        read_paywall();
                        return;
                    }else{
                        if(response.canChangeWorkstation){
                            // cambio postazione
                            // alert confirm
                            $.confirm({
                                   'title'	: 'Postazione non abilitata',
                                   'message'	: 'Clicca qui per attivare il tuo dispositivo.',
                                   'buttons'	: {
                                           'Attiva'	: {
                                                   'class'	: 'blue',
                                                   'action': function(){
                                                           // attivazione url
                                                            $.ajax({
                                                                url: response.changeWorkstationURL,
                                                                dataType: 'json',
                                                                xhrFields: { withCredentials: true },
                                                                crossDomain: true,
                                                                cache: false,
                                                                success: function(r){
                                                                   if(r.workstationChanged) {
                                                                       read_paywall()
                                                                   }else{
                                                                       location.href=location.href;
                                                                   }
                                                                }
                                                            })
                                                   }
                                           },
                                           'Annulla'	: {
                                                   'class'	: 'blue'
                                           }
                                   }
                           });
                        }else{
                            $.confirm({
                                   'title'	: 'Siamo spiacenti!',
                                   'message'	: 'Hai raggiunto il numero massimo di postazioni per questo giorno',
                                   'buttons'	: {
                                            'ok'	: {
                                                    'class'	: 'blue',
                                             }
                                    }
                               });
                        }
                    }
                }
            }
        })
    </script>

<script type="text/javascript">
    var chart_lang=[];
    chart_lang['remove']='Rimuovi';
</script>
<script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
<script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>




<script type="text/javascript">
    $(function(){
        var firstImage=$('.anteprima_ipiu.eventi_oggi_a_parma .cont .box:first .divcont2').html();
        var default_img='<div class="cont_foto"><img src="images/default_eventi.jpg" /></div>';
        var currentImage=firstImage;
        function oggiParmaSelect(){
            var box_selezionato = $('.anteprima_ipiu.eventi_oggi_a_parma .cont .box.selezionato');
            var boxes = $('.anteprima_ipiu.eventi_oggi_a_parma .cont .box');
            var index = boxes.index(box_selezionato);
            if(index==-1){ index=boxes.length; }
            
            if( (index+1) < boxes.length ){
                index++;
            }else {
                index=0;
            }
            
            if(index==0){
                currentImage=firstImage;                
            }else{
                currentImage=boxes.eq(index).find('.divcont2').html();
            }
            if($.trim(currentImage) == ''){
                currentImage=default_img;
            }
            box_selezionato.removeClass('selezionato');
            boxes.eq(index).addClass('selezionato');
            $('.anteprima_ipiu.eventi_oggi_a_parma .cont .box:first .divcont2').html(currentImage);
        }
        oggiParmaSelect();
        window.setInterval(oggiParmaSelect, 5000);
     
    
    
        var $box_eventi_1=$('.risultati_ricerca_evento .anteprima_ipiu_menu').eq(0);
        var $box_eventi_2=$('.risultati_ricerca_evento .anteprima_ipiu_menu').eq(1);
        
        $box_eventi_1.find('p').click(function(){
            $box_eventi_2.find('p').eq($box_eventi_1.find('p').index($(this))).click();            
        });
        $box_eventi_1.find('p').slice(4 ,$box_eventi_1.find('p').length).wrapAll('<div class="cont_select_tipo"></div>');
        $box_eventi_1.find('p.voce_menu_4').click(function(){
            $box_eventi_1.find('.cont_select_tipo').show();
        });
        $box_eventi_1.find('p').slice(0,3).click(function(){
            $box_eventi_1.find('.cont_select_tipo').hide();
        });
    });
</script>



<script type='text/javascript'>
 $(document).ready(function () {
    $('.menu_generale .contenuti_menu').each(function(){	
        if ( $(this).closest('ul').find('> li').length == 0 ){
            $(this).css({
                'border-right' : "none !important"
            });

            $(this).closest('ul').css({
                'width': $(this).width()+'px !important'
            });
            //$(this).closest('ul').width(100)
        }
    });
$(document).on('click', '.tab_piu_letti_commentati > p', function(){
    
    if ( $(this).index() == 0 ){
        var elements = $('.anteprima_ipiu_container.ultime_news_tab.tab_piu_commentati .anteprima_ipiu_menu > p');
        var selectedElement = $('.anteprima_ipiu_container.ultime_news_tab.tab_piu_commentati .anteprima_ipiu_menu  p.attivo');
        var index=elements.index(selectedElement);
        if(index!=-1){
            $('.tab_giorni_piu_letti > p').eq(index).click();
        }
    }else{
        var elements = $('.tab_giorni_piu_letti > p');
        var selectedElement = $('.tab_giorni_piu_letti > p.attivo');
        var index=elements.index(selectedElement);
        if(index!=-1){
            $('.tab_piu_commentati .anteprima_ipiu_menu p').eq(index).click();
        }
    }
});
 });
 $(document).ready(function () {
$('#img_mobile').hover( function(){
      $('.banner_mobile_over').css('display', 'inline');
   });

$('.banner_mobile_over').mouseleave(function () {
            $('.banner_mobile_over').css('display', 'none');
        });

 });
 </script>
<script type="text/javascript">    
   function openDialog()
{
  var w = 570;
  var h = 330;
  var l = Math.floor((screen.width-w)/2);
  var t = Math.floor((screen.height-h)/2);
   
  window.open("InfoPrivacy.html","","width=" + w + ",height=" + h + ",top=" + t + ",left=" + l +',scrollbars=yes');
}
</script>

<script type="text/javascript">    
   function openDialog2()
{
  var w = 570;
  var h = 330;
  var l = Math.floor((screen.width-w)/2);
  var t = Math.floor((screen.height-h)/2);
   
  window.open("InfoPrivacy_2.html","","width=" + w + ",height=" + h + ",top=" + t + ",left=" + l +',scrollbars=yes');
}
</script>

<script type="text/javascript">    
   function openDialog3()
{
  var w = 570;
  var h = 330;
  var l = Math.floor((screen.width-w)/2);
  var t = Math.floor((screen.height-h)/2);
   
  window.open("InfoPrivacy_3.html","","width=" + w + ",height=" + h + ",top=" + t + ",left=" + l +',scrollbars=yes');
}
</script>

<script type="text/javascript">    
   function openDialog4()
{
  var w = 570;
  var h = 330;
  var l = Math.floor((screen.width-w)/2);
  var t = Math.floor((screen.height-h)/2);
   
  window.open("InfoPrivacy_4.html","","width=" + w + ",height=" + h + ",top=" + t + ",left=" + l +',scrollbars=yes');
}
</script>

<script type="text/javascript">    
   function openDialog5()
{
  var w = 570;
  var h = 330;
  var l = Math.floor((screen.width-w)/2);
  var t = Math.floor((screen.height-h)/2);
   
  window.open("InfoPrivacy_5.html","","width=" + w + ",height=" + h + ",top=" + t + ",left=" + l +',scrollbars=yes');
}
</script>







<script type="text/javascript">
     $(document).ready(function() {
        //Banner Background
        var altezza = $(".banner_skin_banner_dinamic").height();
        
        if (altezza <= 20 && altezza > 0 && altezza != null) {
            $("#container").css("margin-top", "145px");
        }
        else if (altezza == null || altezza == 0) {
            $("#container").css("margin-top", "50px");
        }
     });
</script>














<script>
if(hasAcceptedCookie('google-analytics-cookies')){
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6989188-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
}
</script>
<meta name="google-signin-clientid" content="573619675566-fhdjsl6lo4dmkj92drvg1a7tg9267qed.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="http://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://www.gazzettadiparma.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://www.gazzettadiparma.it/articolo.jsp?idarticolo=437241';
      var fb_appId = '1694072230877443';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://www.gazzettadiparma.it/articolo.jsp?idarticolo=437241';
    </script>
    <script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        
        <script type="text/javascript" src="js/jquery.cookie.js" ></script>
<script  src="js/writeCapture.js"  type="text/javascript"  charset="utf-8"></script>
<script src="js/jquery.writeCapture.js"  type="text/javascript"  charset="utf-8"></script>
<script type='text/javascript' src="js/bannerInterstitial.js"></script>
<script src="http://eu2.madsone.com/js/tags.js"></script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/144246328/GazzettaDiParma_Web_OnSite_Right-3_300x250', [300, 250], 'div-gpt-ad-1433520375449-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/144246328/GazzettaDiParma_Web_OnSite_Right-2_300x250', [300, 250], 'div-gpt-ad-1433520208357-0').addService(googletag.pubads());
   googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/144246328/GazzettaDiParma_Web_OnSite_Top_728x90', [728, 90], 'div-gpt-ad-1433518572200-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<Meta name="EdDateTime" content="2016/09/01">
<script async src="https://cdn.onthe.io/io.js/OHFxlLyJ9huj"></script> 

<!-- Header Tag Code -->
<script data-cfasync='false' type='text/javascript'>/*<![CDATA[*/(function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: "3.0", q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u; b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//d2na2p72vtqyok.cloudfront.net/client-embed/863fd479-233d-45a4-b1f4-eb2478f2a11c.js');/*]]>*/</script>
<!-- End Header Tag Code -->
<script async type="text/javascript" src="//s.clickiocdn.com/t/pb209858.js"></script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script><script type="text/javascript">incrementAdvImpression(48);</script>

      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://cd2.gazzettadiparma.it/css/style_site.css?v=1487749726000" rel="stylesheet" type="text/css" />
        
        <!-- CSS WIDGET -->                        
        <link href="http://cd2.gazzettadiparma.it/css/articolo_layout_standard_css.jsp?v=1487692543000" rel="stylesheet" type="text/css" />
                
    </head>
    <body class="news  section_gweb_ ">


        <script id="0c4436c3-80cd-407c-9a1c-e82e21bf3bdd" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_skin_banner_dinamic \" format=\"skin_banner_dinamic\" ><script src=\"\"http://eu2.madsone.com/js/tags.js\"\"><\/script>\r\n<script type=\"\"text/javascript\"\">\r\nMADSAdrequest.adrequest({\r\npid: '1478997692'\r\n});\r\n<\/script>\r\n<script type=\"text/javascript\">incrementAdvImpression(359);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookieProvider('mads')){
            document.write(banner.html);
        }
      
        $('#0c4436c3-80cd-407c-9a1c-e82e21bf3bdd').remove()
    </script>
      
      	

        
        
      
      
      

        
        
      
      
        
<div class="sfondo_menu_header">
<div class="sfondo_menu_header_centro">

<div id="7799e6e9-4895-47ca-a595-b8bd8744b6e4"></div><script type="text/javascript">
        
        var sendParam = {"login_testo":"accedi o registrati","elementsOrder":"apri_login,user_login","elementsOrder_logged":"username,modifica_dati,logout","idarticolo":"437241","username_label":"Ciao  ","invio_contenuto_testo":"invia","classname":"head_login_v3","remember_password":"true","elementsOrder_user_login":"username,password,submit,remember_password,user_login,login_google,login_facebook,registrati","registrati_testo":"<span>registrati subito</span>","welcome_fields":"nome"};
        
        //new login gestion
        $.ajax({
            url:'/widget/head/login.jsp?ajax=true&id_canale_ajax=1',
            cache: false,
            data: sendParam,
            success: function(data){

                $('#7799e6e9-4895-47ca-a595-b8bd8744b6e4').html(data);
                $('#7799e6e9-4895-47ca-a595-b8bd8744b6e4 > div.login').unwrap()

            }
        });
    </script>

        
                    <div class="menu container_menu_servizi" id="box_0f4648e4-4939-4a94-bc8b-2c46c2f17470">
                    <ul class="menu_1">
<li class="fai-un-necrologio sezione_2262 pagina-bianca">
<a  href="http://www.gazzettadiparma.it/sezioni/2262/necro-publiedi"  >
<span>Fai un necrologio</span>
</a>
</li>
<li class="abbonati sezione_2083 pagina-bianca">
<a  href="http://www.gazzettadiparma.it/sezioni/2083/abbonamenti"  >
<span>Abbonati</span>
</a>
</li>
<li class="ricevi-tutte-le-news sezione_2439 sezione">
<a rel="nofollow" href="https://m.me/gazzettadiparma" onclick="window.open(this.href,'',''); return false" >
<img width="24" height="24" src="resizer/24/24/true/1495472889308.png--.png?1495472895000" />
<span>Ricevi tutte le news</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var banner = undefined;
                            $('#box_0f4648e4-4939-4a94-bc8b-2c46c2f17470 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {
                                  if (typeof banner != 'undefined') {
                                    $('#box_0f4648e4-4939-4a94-bc8b-2c46c2f17470 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(banner.code);
                                    incrementAdvImpression(banner.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    








<div class="heeeeader2">



<div class="social_box">
    <a href="https://www.facebook.com/gazzettadiparma?ref=ts&fref=ts" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="" alt="" src="images/icon_facebook_v2.png" /></a><a href="https://twitter.com/gazzettaparma" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="" alt="" src="images/icon_twitter_v2.png" /></a><a href="http://www.gazzettadiparma.it/sezioni/2104/contatti"><img id="img_mail" title="" alt="" src="images/icon_mail_v2.png" /></a>
</div>

</div>

    <div class="apri_cerca" id="cerca6af65ce9-1751-4b65-842b-29b11f136bf8"></div>

<div class="cerca search_horizontal_v3" id="cercad12a18ff-a0eb-4e7f-9803-5d29b1bad59e" style="display:none">
    
    
    <form method="GET" action="http://www.gazzettadiparma.it/sezioni/1492/97/gweb+">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cerca6af65ce9-1751-4b65-842b-29b11f136bf8').click(function(){
                  $('#cercad12a18ff-a0eb-4e7f-9803-5d29b1bad59e').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercad12a18ff-a0eb-4e7f-9803-5d29b1bad59e input[name="q"]').example('Cerca su tutti gli articoli e le gallery');
      
      $('#cercad12a18ff-a0eb-4e7f-9803-5d29b1bad59e form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercad12a18ff-a0eb-4e7f-9803-5d29b1bad59e input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>


</div></div>

<div id="container">
<div class="head_container head_news">
<div id="inboard"></div>
<div class="banner_head">
        
        <script id="30973f5f-0895-4724-ab70-0b3c597b78f5" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_728x90 \" format=\"728x90\" ><script src=\"http://eu2.madsone.com/js/tags.js\"><\/script>\r\n<script type=\"text/javascript\">\r\nMADSAdrequest.adrequest({\r\npid: '3478892133'\r\n});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(54);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookieProvider('mads')){
            document.write(banner.html);
        }
      
        $('#30973f5f-0895-4724-ab70-0b3c597b78f5').remove()
    </script>
      
      
        
        <script id="99107b16-a911-4b9c-9532-a4bf5fedf9bc" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_250x90 \" format=\"250x90\" ><script src=\"http://eu2.madsone.com/js/tags.js\"><\/script>\r\n<script type=\"text/javascript\">\r\nMADSAdrequest.adrequest({\r\npid: '8478881575'\r\n});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(53);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookieProvider('mads')){
            document.write(banner.html);
        }
      
        $('#99107b16-a911-4b9c-9532-a4bf5fedf9bc').remove()
    </script>
      
      
        
        
        
      
      
      
    </div><!--banner_head-->
<!--header-->
<div id="sfondo_head2">



    <div class="logo box_logo_general">
        <a href="http://www.gazzettadiparma.it/">
          <img  alt="News" title="News" src="images/testata_bianca.png?v=1462462477000" />
        </a>
    </div>

<div class="ilmeteo">
                    <a href="sezioni/28/meteo"><img src="/custom_widget/meteo/html/icone_meteo/giorno/sereno.png" /></a>
                    <p class="temperatura_min">13°</p>
                    <p class="temperatura_max">31°</p>
                </div><!--ilmeteo-->                   
        <!-- CACHED -->
</div>
<!--menu-->
<div id="sfondo_menu">


        
                    <div class="menu container_menu_menu_generale" id="box_d2dee22d-4506-4f8d-b222-ef876c256fa9">
                    <ul class="menu_1">
<li class="news sezione_1 index">
<a  href="http://www.gazzettadiparma.it/"  >
<img width="20" height="20" src="resizer/20/20/true/1456737477582.png--.png?1456737481000" />
<span>News</span>
</a>
</li>
<li class="il-mio-comune sezione_2090 pagina-bianca">
<a  href="http://www.gazzettadiparma.it/sezioni/2090/il-mio-comune"  >
<span>il mio comune</span>
</a>
</li>
<li class="eventi sezione_2 index">
<a  href="http://www.gazzettadiparma.it/sezioni/2/eventi"  >
<span>Eventi</span>
</a>
</li>
<li class="film sezione_25 ">
<a  href="http://www.gazzettadiparma.it/sezioni/25/film"  >
<span>Film</span>
</a>
</li>
<li class="ristoranti sezione_971 ">
<a  href="http://www.gazzettadiparma.it/sezioni/971/ristoranti"  >
<span>Ristoranti</span>
</a>
</li>
<li class="sport sezione_3 sezione">
<a  href="http://www.gazzettadiparma.it/sezioni/3/sport"  >
<span>Sport</span>
</a>
</li>
<li class="il-parma sezione_32 ">
<a  href="http://www.gazzettadiparma.it/sezioni/32/parma-calcio"  >
<span>Il Parma</span>
</a>
</li>
<li class="elezioni-17 sezione_732 sezione">
<a  href="http://www.gazzettadiparma.it/sezioni/732/politica"  >
<span>Elezioni'17</span>
</a>
</li>
<li class="gazzareporter sezione_136 index">
<a  href="http://www.gazzettadiparma.it/sezioni/136/gazzareporter"  >
<span>Gazzareporter</span>
</a>
</li>
<li class="tutte-le-sezioni sezione_1984 ">
<a rel="nofollow" href="#" onclick="return false;" >
<span>Tutte le sezioni</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var banner = undefined;
                            $('#box_d2dee22d-4506-4f8d-b222-ef876c256fa9 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {
                                  if (typeof banner != 'undefined') {
                                    $('#box_d2dee22d-4506-4f8d-b222-ef876c256fa9 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(banner.code);
                                    incrementAdvImpression(banner.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

</div>
    <div class="overbox_full">
    
        
        <div data-render="true"  class="bannervcms banner_990x30 " format="990x30" ><script src=""http://eu2.madsone.com/js/tags.js""></script>
<script type=""text/javascript"">
MADSAdrequest.adrequest({
pid: '1478908196'
});
</script>
<script type="text/javascript">incrementAdvImpression(471);</script>
</div>
      
      
      
        <div class="overbox_maim">
        

<div class="breadcrumbs_orizzontale breadcrumb_section null">
    <ul>        
              <li>sei in</li>
                            <li>&raquo;</li><li class="sezione_attiva sezione_1492 gweb-">
                                <a href="http://www.gazzettadiparma.it/sezioni/1492/gweb+">Gweb+</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     
		 <article>
		 <header>
    
    <div class="article_header_standard_v2">
    <p class="occhiello_articolo">Criminalità</p><h1 itemprop="headline name" class="titolo_articolo titolo">Salso, anziana rapinata: le rubano catenina e orologio d'oro</h1>
            <div class="multimedia articolo" id="multimedia_c5fd0e98-ccd0-44e5-a204-372c0a0884f2">                
            <meta itemprop="thumbnailUrl" content="http://www.gazzettadiparma.it/resizer/670/400/true/GN4_DAT_14764695.jpg--.jpg" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Salso, anziana rapinata: le rubano catenina e orologio d'oro" src="resizer/670/400/true/GN4_DAT_14764695.jpg--.jpg" alt="Salso, anziana rapinata: le rubano catenina e orologio d'oro" height="400" width="670" />
                        
                    </div>
                </div>
    </div>  

</header>
		 <div class="article_container_toolbar_share_v2 null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: '',
                apiKey: ''
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share toolbar_share_addThis_v2">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style ">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook_like" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_tweet" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_email" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_print" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 437241 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>
	

<span class="num_commenti_articolo toolbar_share_number_comments_v2"><span class="num_commenti"><span>0</span></span></span>




	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: '',
                apiKey: ''
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share toolbar_share_comments_article_v2 null">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style ">');
    
            
                document.write('<div class="commenta_articolo"><a href="javascript:;">commenta</a></div>');                
                $(document).ready(function(){
                    if($('.posta_commenti').length>0){
                        $('.commenta_articolo').click(function(){
                            $(document).scrollTo('.posta_commenti', { offset: -50 } );
                        });
                    }else if($('.login_commenti').length>0){
                        $('.commenta_articolo').click(function(){
                            $(document).scrollTo('.login_commenti', { offset: -50 } );
                        });                        
                    }
                });
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

</div><!--article_container_toolbar_share-->
		 





		 
    <div class="article_body_with_related_v2">
    <p itemprop="datePublished" class="data_articolo data">29 Maggio 2017 - 05:00</p>
    </div>  
  


        
        
      
      
      




    <div class="article_body_with_related_v2">
    <div itemprop="description about" class="sommario_articolo testoResize">        <div class="GN4_sommario">          <p>Scippo ai danni di un'ultraottantenne in zona stazione a Salso: bottino una catenina e un orologio</p>        </div>      </div>
                
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
                
                <div itemprop="text" class="testo_articolo testo testoResize">
                    
    
<script type="text/javascript">    
  $(document).ready(function(){
		$(".paywall_info_costi").click(function(){
			$(".paywall_toggle").slideToggle("fast");
		});
	});
</script>
<div class="paywall_box">
	<div class="cont_paywall">
		<div class="cont_testo">
		<div class="text_edit testo_main_paywall">
    <p class="text " >Abbonati per leggere l&#39;articolo integrale pubblicato sulla Gazzetta di Parma in edicola e accedere alle altre notizie esclusive del giornale di oggi </p>
</div>

		</div>
	</div>
	<div class="cont_paywall_btn">
		<div class="cont_paywall_btn_two">
			
			<input type="button" class="paywall_subscribe" value="Abbonati" onclick="location.href='/sezioni/1627/gwebplus';">
			<div class="text_edit testo_paywall_one">
    <p class="text " >Gweb+ &egrave; gratis il 1° mese poi in offerta 1,49€/settimana oppure 6€/mese</p>
</div>

		</div>
		<div class="cont_paywall_btn_one">
            
<div id="1fd9b127-c217-4de3-b3b4-7cd3b8be1298"></div><script type="text/javascript">
        
        var sendParam = {"login_testo":"accedi","customLabel":"Se sei già un utente abbonato a Gweb+","elementsOrder":"apri_login,customLabel,user_login","elementsOrder_logged":"username,modifica_dati,logout","idarticolo":"437241","username_label":"Ciao  ","invio_contenuto_testo":"invia","classname":"paywall_login","remember_password":"true","elementsOrder_user_login":"username,password,submit,remember_password,user_login,login_google,login_facebook","registrati_testo":"<span>registrati subito</span>","welcome_fields":"nome"};
        
        //new login gestion
        $.ajax({
            url:'/widget/head/login.jsp?ajax=true&id_canale_ajax=1',
            cache: false,
            data: sendParam,
            success: function(data){

                $('#1fd9b127-c217-4de3-b3b4-7cd3b8be1298').html(data);
                $('#1fd9b127-c217-4de3-b3b4-7cd3b8be1298 > div.login').unwrap()

            }
        });
    </script>
		</div>
	</div>
	<div class="paywall_info_costi">
	    <div class="text_edit text_edit_paywall_toggle_info_costs_label">
    <p class="text " >Info e Costi</p>
</div>

    </div>
	<div class="paywall_toggle">
	<div class="text_edit text_edit_paywall_toggle_info_costs">
    <p class="text " >L&#39;abbonamento a Gweb+ consente l&#39;accesso alla versione integrale degli articoli più interessanti del quotidiano oggi in edicola. Al termine del mese di prova potrai continuare ad accedere agli articoli Gweb+con una spesa davvero minima: solo 6 euro al mese Iva inclusa (invece di €8)  se scegli come modalità di pagamento PayPal oppure solo 1,49 euro a  settimana Iva inclusa (invece di €1,99) se scegli  MobilePay (addebito su cellulare)</p>
</div>

	</div>
</div>

                  </div>
    </div>  

<div class="text_edit text_edit_riproduzione_v2">
    <p class="text " >© RIPRODUZIONE RISERVATA</p>
</div>















<div class="border">
<div class="condiv2">
<div class="condiv">Condividi</div>


<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: '',
                apiKey: ''
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g_v2">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

</div>
<div class="container_article_follow_tags22">
	

</div>
</div>





		
         
        
        
      
      
      
		 
		 <script type="text/javascript">
    $(document).ready(function() {
        $('.apri_menu').click(function() {
                $('.form_comment_article_v2').slideToggle('fast');
                return false;
        });
    });
</script>

<a class="apri_menu"><div id="testo_del_menu">Clicca qui per leggere e commentare <span>>></span></div></a>
<div class="form_comment_article_v2">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">Inviaci il tuo commento</a></p>
            <p class="condividi">Condividi le tue opinioni su Gazzetta di Parma</p>
        </div>
        <form name="" method="post" action="/news/gweb-/437241/salso-anziana-rapinata-le-rubano-catenina-e-orologio-d-oro.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <p class="caratteri">Caratteri rimanenti: <span id="commentodispo">2500</span></p><div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>2500){this.value=this.value.substring(0,2500);}; $('#commentodispo').html(2500-this.value.length)" onkeyup="if(this.value.length>2500){this.value=this.value.substring(0,2500);}; $('#commentodispo').html(2500-this.value.length)" rows="0" cols="0">Testo</textarea></div>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare è necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare è necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
<div class="container_article_container_bottom_comments_v2">


<script type="text/javascript">
      var max_characters=1000;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="437241" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione è stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
</div>
</div>
		 
        
        
      
      
      
		 <div class="banner_container_preset_join_01">
	
        
        
      
      
      
	
        
        
      
      
      
	
        <script id="b4e6fcd4-cb65-4322-a846-4565d29221aa" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_670x90_join_1 \" format=\"670x90_join_1\" ><script async src=\"//edintorni.net/related/service/widget/v2/?ac=gazzettaparmarl&ch=10\" language=\"javascript\"><\/script>\r\n<script type=\"text/javascript\">incrementAdvImpression(325);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('googleads')){
            document.write(banner.html);
        }
        $('#b4e6fcd4-cb65-4322-a846-4565d29221aa').remove()
    </script>
      
      
</div><!--banner_container_preset_join_01-->
		
		 
		 </article>
		 <div class="banner_container_preset_join_02">
	
        
        
      
      
      
	
        
        
      
      
      
	
        <script id="3701a871-9476-4240-bae1-3c35a75d53b6" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_670x90_join_2 \" format=\"670x90_join_2\" ><script type=\"text/javascript\" >\r\n$( document ).ready(function() { var urlpage = document.URL; $('.OUTBRAIN').attr('data-src',urlpage); }); <\/script>\r\n\r\n<div class=\"OUTBRAIN\" data-src=\"\" data-widget-id=\"AR_5\" data-ob-template=\"IT_gazzettadiparma.it\" ><\/div> <script type=\"text/javascript\" async=\"async\" src=\"http://widgets.outbrain.com/outbrain.js\"><\/script> \r\n<script type=\"text/javascript\">incrementAdvImpression(323);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('appnexus')){
            document.write(banner.html);
        }
        $('#3701a871-9476-4240-bae1-3c35a75d53b6').remove()
    </script>
      
      
</div><!--banner_container_preset_join_02-->
		</div><!--overbox_maim-->
<div class="overbox_column_right column_right_espanso">
 
        <script id="080163d0-928c-4ec7-9f2b-790ac52d8fbe" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x250 \" format=\"300x250\" ><script src=\"http://eu2.madsone.com/js/tags.js\"><\/script>\r\n<script type=\"text/javascript\">\r\nMADSAdrequest.adrequest({\r\npid: '9478913514'\r\n});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(55);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookieProvider('mads')){
            document.write(banner.html);
        }
      
        $('#080163d0-928c-4ec7-9f2b-790ac52d8fbe').remove()
    </script>
      
      
    

         

 <div class="text_edit title_thematic_box">
    <p class="text " >Video</p>
</div>




<div class="anteprima_articolo article_cont article_preview_small_vertical_video_pos_v22 null News vc_section_mediagallery vc_macro_section_news gallery video cms_article " id="box_c943d7dc-78ed-4df8-bff7-0d2c0bcd5943"  articleid="437304"  vcpos="251">
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.gazzettadiparma.it/video/gallery/437304/addio-alla-roma-ovazione-dei-tifosi-per-francesco-totti-nell-ultima-partita.html"><img class="lazy" alt="Francesco Totti sotto la Sud.... con la stratosferica coreografia come sfondo" title="Francesco Totti sotto la Sud.... con la stratosferica coreografia come sfondo" data-original="http://img.gazzettadiparma.it/resizer/300/225/true/1495995519474.jpg--.jpg?1495995626000"  width="300" height="225"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">CALCIO
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/video/gallery/437304/addio-alla-roma-ovazione-dei-tifosi-per-francesco-totti-nell-ultima-partita.html">Addio alla Roma: ovazione dei tifosi per Totti&nbsp;</a>
</h2></div>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 4aa12e0f-435b-400b-a3e1-a61dce0fafda">
        <div class="sharre_fb_tw" data-share_count="83" data-url="http://www.gazzettadiparma.it/video/gallery/437304/addio-alla-roma-ovazione-dei-tifosi-per-francesco-totti-nell-ultima-partita.html" data-text="Addio alla Roma: ovazione dei tifosi per Francesco Totti nell'ultima partita" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.4aa12e0f-435b-400b-a3e1-a61dce0fafda .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.4aa12e0f-435b-400b-a3e1-a61dce0fafda .sharre_fb_tw, .4aa12e0f-435b-400b-a3e1-a61dce0fafda .buttons').on({
                mouseenter:function(){
                    $('.4aa12e0f-435b-400b-a3e1-a61dce0fafda  .buttons').show();
                    if($('.4aa12e0f-435b-400b-a3e1-a61dce0fafda  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/video/gallery/437304/addio-alla-roma-ovazione-dei-tifosi-per-francesco-totti-nell-ultima-partita.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/video/gallery/437304/addio-alla-roma-ovazione-dei-tifosi-per-francesco-totti-nell-ultima-partita.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/video/gallery/437304/addio-alla-roma-ovazione-dei-tifosi-per-francesco-totti-nell-ultima-partita.html');
			twitter.attr('data-text', 'Addio alla Roma: ovazione dei tifosi per Francesco Totti nell\'ultima partita');
                        twitter.text('Tweet');
                        
                        
                        $('.4aa12e0f-435b-400b-a3e1-a61dce0fafda  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.4aa12e0f-435b-400b-a3e1-a61dce0fafda  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




        
        
      
      
      
        <div class="box_preview_weather_small_column2">
    <div class="box_preview_weather2">
    	<p class="occhiello_titolo"><a href="/sezioni/28/meteo">Meteo<span>&</span><a href="sezioni/1685/webcam">webcam</a></a></p><div class="meteo_desktop"><div class="cont_giorno_meteo"><p class="giorno_meteo"><a href="/sezioni/28/meteo">oggi</a></p><a href="/sezioni/28/meteo"><img src="/custom_widget/meteo/html/icone_meteo/giorno/sereno.png" /></a></div><div class="cont_giorno_meteo"><p class="giorno_meteo"><a href="/sezioni/28/meteo?day=2">domani</a></p><a href="/sezioni/28/meteo?day=2"><img src="/custom_widget/meteo/html/icone_meteo/giorno/nuvoloso.png" /></a></div></div>
        



    <div class="sezione_link link_section">
        
                <p class="sezione"><a href="http://www.gazzettadiparma.it/sezioni/28/meteo" >Meteo</a></p>                
                <p class="testo_link"><a href="http://www.gazzettadiparma.it/sezioni/28/meteo" >Vai alle previsioni dei prossimi giorni</a></p>
            
    </div>


    </div><!--box_preview_weather-->
    <div class="text_edit text_edit_meteo_small_column2">
    <p class="text " >IL METEO NEL TUO COMUNE</p>
</div>

    
<div class="cerca weather_search_small_column2 weather" id="cerca14d5f61a-9fa9-4de0-babd-d25c762a6b4a" >
    
    
    <form method="GET" action="ricerca.jsp">
        <input type="text" name="titolo" value="" example="Digita comune" />
                <input type="hidden" id="hiddenfieldmeteo" name="hiddenfieldmeteo" value=""/>
                
                <div class="cerca_campo_invio"><input type="submit" value="Vai" /></div>
            <script type="text/javascript">
                $('#cerca14d5f61a-9fa9-4de0-babd-d25c762a6b4a form input[name="titolo"]').autocomplete({
                    source: '/custom_widget/meteo/ajax/getValuesByFieldName_meteo.jsp', //autocomplete automatically send request query parameter named by 'term'
                    minLength: 2,
                    select: function (event, ui) {
                          this.value = ui.item.label;
                          $('#hiddenfieldmeteo').val(ui.item.value);
                          return false;
                    },
                    focus: function(event, ui){
                        event.preventDefault()
                    }
                }).click(function(){
                    $(this).autocomplete( "search" , "" );
                })
            </script>

    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
    $('#cerca14d5f61a-9fa9-4de0-babd-d25c762a6b4a form').submit(function(e){
        e.preventDefault();
        if($("#hiddenfieldmeteo").val()==""){
            alert("Nessuna località selezionata. Cerca una località e selezionala, e successivamente premi 'Vai'.");
            return;
        }
        var meteoDestinationField = $("#hiddenfieldmeteo").val();
        var idSezione = meteoDestinationField.substring(0,meteoDestinationField.indexOf(","));
        var nomeSezione = meteoDestinationField.substring(meteoDestinationField.indexOf(",")+1).replace(" ","-");
        location.href="/sezioni/"+idSezione+"/"+nomeSezione;
        return false;
    });
      
    $('#cerca14d5f61a-9fa9-4de0-babd-d25c762a6b4a input[example]').each(function(){
          $(this).example($(this).attr('example'));
    });

   });
   
</script>


</div>
        
        <script id="ed6051b1-2d72-4458-ab00-81bbfe1d1025" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x250_2 \" format=\"300x250_2\" ><!-- Adform publisher tag -->    \r\n<!-- Tag for Gazzettadiparma.it - [gazzettadiparma.it] - 300x250 placement -->    \r\n    \r\n<script type=\"text/javascript\" src=\"https://adx.adform.net/adx/?mid=189507&rnd=<random_number>\"><\/script>    <script type=\"text/javascript\">incrementAdvImpression(370);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('appnexus')){
            document.write(banner.html);
        }
        $('#ed6051b1-2d72-4458-ab00-81bbfe1d1025').remove()
    </script>
      
      
         

 <div class="text_edit title_thematic_box">
    <p class="text " >Gossip, Fun, Spettacoli</p>
</div>





<div class="anteprima_articolo article_cont article_preview_medium2_v2 null News vc_section_spettacoli vc_macro_section_news spettacoli video cms_article " id="box_74d394b6-79eb-4119-bf2c-eb8725570fbc"  articleid="437096"  vcpos="201">
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.gazzettadiparma.it/video/spettacoli/437096/insinna-si-vendica-con-striscia-ecco-il-tapiro-che-avete-censurato.html"><img class="lazy" alt="Insinna social network " title="Insinna social network " data-original="http://img.gazzettadiparma.it/resizer/299/183/true/1495897765013.jpg--.jpg?1495897771000"  width="299" height="183"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">tv e polemiche 
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/video/spettacoli/437096/insinna-si-vendica-con-striscia-ecco-il-tapiro-che-avete-censurato.html">Insinna si vendica: &laquo;Il Tapiro censurato da Striscia&raquo;</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 15d1aad5-c0a1-4ac5-80b4-ef64273733da">
        <div class="sharre_fb_tw" data-share_count="25" data-url="http://www.gazzettadiparma.it/video/spettacoli/437096/insinna-si-vendica-con-striscia-ecco-il-tapiro-che-avete-censurato.html" data-text="Insinna si vendica di Striscia: &laquo;Ecco il Tapiro che avete censurato&raquo;" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.15d1aad5-c0a1-4ac5-80b4-ef64273733da .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.15d1aad5-c0a1-4ac5-80b4-ef64273733da .sharre_fb_tw, .15d1aad5-c0a1-4ac5-80b4-ef64273733da .buttons').on({
                mouseenter:function(){
                    $('.15d1aad5-c0a1-4ac5-80b4-ef64273733da  .buttons').show();
                    if($('.15d1aad5-c0a1-4ac5-80b4-ef64273733da  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/video/spettacoli/437096/insinna-si-vendica-con-striscia-ecco-il-tapiro-che-avete-censurato.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/video/spettacoli/437096/insinna-si-vendica-con-striscia-ecco-il-tapiro-che-avete-censurato.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/video/spettacoli/437096/insinna-si-vendica-con-striscia-ecco-il-tapiro-che-avete-censurato.html');
			twitter.attr('data-text', 'Insinna si vendica di Striscia: «Ecco il Tapiro che avete censurato»');
                        twitter.text('Tweet');
                        
                        
                        $('.15d1aad5-c0a1-4ac5-80b4-ef64273733da  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.15d1aad5-c0a1-4ac5-80b4-ef64273733da  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_v2 null News vc_section_spettacoli vc_macro_section_news spettacoli articolo cms_article " id="box_d90a445c-5621-4dc1-bee9-c5bcbb5c6a71"  articleid="437142"  vcpos="202">
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.gazzettadiparma.it/news/spettacoli/437142/il-rock-piange-anche-gregg-allman.html"><img class="lazy" alt="Il rock piange anche Gregg Allman" title="Il rock piange anche Gregg Allman" data-original="http://img.gazzettadiparma.it/resizer/299/183/true/1495928087279_1495928130.jpg--.jpg?1495928131000"  width="299" height="183"></a>
			
			<p class="didascalia">Gregg Allman</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">musica
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/spettacoli/437142/il-rock-piange-anche-gregg-allman.html">Il rock piange anche Gregg Allman</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw a79a94d0-ab44-4305-81b8-a5a033ffc23f">
        <div class="sharre_fb_tw" data-share_count="40" data-url="http://www.gazzettadiparma.it/news/spettacoli/437142/il-rock-piange-anche-gregg-allman.html" data-text="Il rock piange anche Gregg Allman" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.a79a94d0-ab44-4305-81b8-a5a033ffc23f .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.a79a94d0-ab44-4305-81b8-a5a033ffc23f .sharre_fb_tw, .a79a94d0-ab44-4305-81b8-a5a033ffc23f .buttons').on({
                mouseenter:function(){
                    $('.a79a94d0-ab44-4305-81b8-a5a033ffc23f  .buttons').show();
                    if($('.a79a94d0-ab44-4305-81b8-a5a033ffc23f  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/spettacoli/437142/il-rock-piange-anche-gregg-allman.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/spettacoli/437142/il-rock-piange-anche-gregg-allman.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/spettacoli/437142/il-rock-piange-anche-gregg-allman.html');
			twitter.attr('data-text', 'Il rock piange anche Gregg Allman');
                        twitter.text('Tweet');
                        
                        
                        $('.a79a94d0-ab44-4305-81b8-a5a033ffc23f  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.a79a94d0-ab44-4305-81b8-a5a033ffc23f  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="http://www.gazzettadiparma.it/news/spettacoli/427479/addio-ai-chitarristi-bruce-langhorne-che-ispiro-mr-tambourine-man-e-allan-holdsworth.html">Addio ai chitarristi Bruce Langhorne (che ispir&ograve; Mr Tambourine Man) e Allan Holdsworth</a>                                   
                               </li>
                            
                               <li class="articolo related_2">
                                   <a href="http://www.gazzettadiparma.it/news/italia-mondo/420408/e-morto-chuck-berry-invento-il-rock-n-roll.html">E' morto Chuck Berry, invent&ograve; il Rock 'N' Roll</a>                                   
                               </li>
                            <li class="line_break"><br /></li>
                            <li class="occhiello">video</li>
                            
                               <li class="video related_3">
                                   <a href="http://www.gazzettadiparma.it/video/musica-news/434666/e-morto-chris-cornell-voce-dei-soundgarden-e-audioslave.html">E' morto Chris Cornell, voce dei Soundgarden e Audioslave <span style="color: #ff0000;"><strong>Video</strong></span></a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_v2 null Sport vc_section_gallery-special-sport vc_macro_section_sport galleryspecialsport gallery cms_article " id="box_d165f339-c111-4518-a0af-fd4c0029e7ee"  articleid="437291"  vcpos="203">
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.gazzettadiparma.it/gallery/gallery-special-sport/437291/superbike-bellezze-a-bordo-pista-a-donington.html"><img class="lazy" alt="Superbike: bellezze a bordo pista a Donington " title="Superbike: bellezze a bordo pista a Donington " data-original="http://img.gazzettadiparma.it/resizer/299/183/true/bca9c1510ab3658e1e5374c1b1f7edb1.jpg--.jpg"  width="299" height="183"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Sport
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/gallery/gallery-special-sport/437291/superbike-bellezze-a-bordo-pista-a-donington.html">Superbike: bellezze a bordo pista a Donington <span style="color: #ff0000;"><strong>Foto</strong></span></a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw ea83bd7a-5241-4446-bfa2-1bd1d1242aea">
        <div class="sharre_fb_tw" data-share_count="4" data-url="http://www.gazzettadiparma.it/gallery/gallery-special-sport/437291/superbike-bellezze-a-bordo-pista-a-donington.html" data-text="Superbike: bellezze a bordo pista a Donington " data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.ea83bd7a-5241-4446-bfa2-1bd1d1242aea .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.ea83bd7a-5241-4446-bfa2-1bd1d1242aea .sharre_fb_tw, .ea83bd7a-5241-4446-bfa2-1bd1d1242aea .buttons').on({
                mouseenter:function(){
                    $('.ea83bd7a-5241-4446-bfa2-1bd1d1242aea  .buttons').show();
                    if($('.ea83bd7a-5241-4446-bfa2-1bd1d1242aea  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/gallery/gallery-special-sport/437291/superbike-bellezze-a-bordo-pista-a-donington.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/gallery/gallery-special-sport/437291/superbike-bellezze-a-bordo-pista-a-donington.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/gallery/gallery-special-sport/437291/superbike-bellezze-a-bordo-pista-a-donington.html');
			twitter.attr('data-text', 'Superbike: bellezze a bordo pista a Donington ');
                        twitter.text('Tweet');
                        
                        
                        $('.ea83bd7a-5241-4446-bfa2-1bd1d1242aea  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.ea83bd7a-5241-4446-bfa2-1bd1d1242aea  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="http://www.gazzettadiparma.it/news/moto/437306/rea-si-riscatta-in-gara-2.html">Rea si riscatta in gara 2</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>






        
        
        <div data-render="true"  class="bannervcms banner_300x250_3 " format="300x250_3" ><div id="lig_gazzettadiparma_web_home"></div>
<script type="text/javascript" src="http://a.ligatus.com/?ids=84397&t=js"></script>
<br>
<script src=""http://eu2.madsone.com/js/tags.js""></script>
<script type=""text/javascript"">
MADSAdrequest.adrequest({
pid: '5478932489'
});
</script><script type="text/javascript">incrementAdvImpression(57);</script>
</div>
      
      
      
            
    <div class="most_read box_most_read_contents" id="ce4b95ec-8a0c-4491-a3bc-1fc80cd42a0b">
        <div class="cont">
        <p class="occhiello_titolo">Notizie<span>pi&ugrave;</span>lette
        </p>
    <div class="box pos1 gallery"><div class="cont_foto"><a href="http://www.gazzettadiparma.it/gallery/gallery-special/437311/l-addio-di-totti-tributo-dell-olimpico-il-capitano-in-lacrime-abbraccia-i-figli.html"><img alt="L'addio di Totti: tributo dell'Olimpico, il capitano in lacrime abbraccia i figli" title="L'addio di Totti: tributo dell'Olimpico, il capitano in lacrime abbraccia i figli" src="http://img.gazzettadiparma.it/resizer/294/172/true/1495996585202.jpg--.jpg?1495996592000" /></a></div>
            <span class="occhiello">ROMA</span><p class="titolo"><a href="http://www.gazzettadiparma.it/gallery/gallery-special/437311/l-addio-di-totti-tributo-dell-olimpico-il-capitano-in-lacrime-abbraccia-i-figli.html">L'addio di Totti, il capitano in lacrime abbraccia i figli: &quot;Starei qui altri 25 anni&quot;&nbsp;<span style="color: #ff0000;"><strong>Foto</strong></span></a></p>
            </div><div class="box pos2 articolo"><div class="cont_foto"><a href="http://www.gazzettadiparma.it/news/italia-mondo/437176/blue-whale-la-polizia-salva-una-studentessa-di-14-anni.html"><img alt="Blue Whale" title="Blue Whale" src="http://img.gazzettadiparma.it/resizer/294/172/true/1495961775817.jpg--.jpg?1495961782000" /></a></div>
            <span class="occhiello">ravenna</span><p class="titolo"><a href="http://www.gazzettadiparma.it/news/italia-mondo/437176/blue-whale-la-polizia-salva-una-studentessa-di-14-anni.html">Blue Whale: la Polizia &quot;salva&quot; una studentessa di 14 anni</a></p>
            </div><div class="box pos3 articolo"><div class="cont_foto"><a href="http://www.gazzettadiparma.it/news/provincia/437185/scontro-tra-moto-sulla-strada-del-cento--croci--cadono-in-tre.html"><img alt="Tre motociclisti cadono uno dopo l'altro sulla strada del Cento Croci" title="Tre motociclisti cadono uno dopo l'altro sulla strada del Cento Croci" src="http://img.gazzettadiparma.it/resizer/294/172/true/1433436796412_1433436821.jpg--.jpg" /></a></div>
            <span class="occhiello">berceto</span><p class="titolo"><a href="http://www.gazzettadiparma.it/news/provincia/437185/scontro-tra-moto-sulla-strada-del-cento--croci--cadono-in-tre.html">Scontro tra moto sulla strada del Cento Croci: cadono in tre</a></p>
            </div><div class="box pos4 scheda"><div class="cont_foto"><a href="http://www.gazzettadiparma.it/evento/eventi/436867/street-food-bancarelle-e-vino-l-agenda-della-domenica.html"><img alt="Street food, bancarelle e vino: l'agenda della domenica" title="Street food, bancarelle e vino: l'agenda della domenica" src="http://img.gazzettadiparma.it/resizer/294/172/true/mediagallery/foto/dett_foto/1338041466410_0.jpg--.jpg" /></a></div>
            <span class="occhiello">Weekend</span><p class="titolo"><a href="http://www.gazzettadiparma.it/evento/eventi/436867/street-food-bancarelle-e-vino-l-agenda-della-domenica.html">Street food, bancarelle e vino: l'<span style="color: #ff0000;"><strong>agenda</strong> </span>della domenica</a></p>
            </div><div class="box pos5 articolo"><div class="cont_foto"><a href="http://www.gazzettadiparma.it/news/spettacoli/437142/il-rock-piange-anche-gregg-allman.html"><img alt="Il rock piange anche Gregg Allman" title="Il rock piange anche Gregg Allman" src="http://img.gazzettadiparma.it/resizer/294/172/true/1495928087279_1495928130.jpg--.jpg?1495928131000" /></a></div>
            <span class="occhiello">musica</span><p class="titolo"><a href="http://www.gazzettadiparma.it/news/spettacoli/437142/il-rock-piange-anche-gregg-allman.html">Il rock piange anche Gregg Allman</a></p>
            </div><script type="text/javascript">var divs=$('#ce4b95ec-8a0c-4491-a3bc-1fc80cd42a0b .cont > .box');for(var i = 0; i < divs.length; i+=5) { divs.slice(i, i+5).wrapAll('<div class="schermata"></div>'); } var divs=$('#ce4b95ec-8a0c-4491-a3bc-1fc80cd42a0b .cont .schermata > .box');for(var i = 0; i < divs.length; i+=5) { divs.slice(i, i+5).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->

        
        
        
      
      
      
        

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_last_article_channel_v3 null" id="box_4fdd8205-0216-45db-a237-1262a1ccbf99">
            
                <p class="occhiello_titolo">Ultime notizie
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_sport-italia-mondo vc_macro_section_sport  pos1 articolo basket Sport">
                                <article>
                                <div class="cont_foto"><a href="http://www.gazzettadiparma.it/news/basket/437346/simon-lesione-del-quadricipite-femorale.html"><img alt="Simon, lesione del quadricipite femorale" title="Simon, lesione del quadricipite femorale" src="http://img.gazzettadiparma.it/resizer/295/172/true/88fb6c7a6e09273f286c7a8d41eb777e.jpg--.jpg" /></a></div>
                                    <span class="occhiello"  >Basket</span><p class="titolo"><a href="http://www.gazzettadiparma.it/news/basket/437346/simon-lesione-del-quadricipite-femorale.html">Simon, lesione del quadricipite femorale</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box   pos2 video sport Sport">
                                <article>
                                <div class="cont_foto"><a href="http://www.gazzettadiparma.it/video/sport/437342/f1-a-monaco-doppietta-ferrari.html"><img alt="F1: a Monaco doppietta Ferrari" title="F1: a Monaco doppietta Ferrari" src="http://img.gazzettadiparma.it/resizer/295/172/true/p201705290806_365x180.jpg--.jpg" /></a></div>
                                    <span class="occhiello"  >Sport</span><p class="titolo"><a href="http://www.gazzettadiparma.it/video/sport/437342/f1-a-monaco-doppietta-ferrari.html">F1: a Monaco doppietta Ferrari</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box   pos3 video sport Sport">
                                <article>
                                <div class="cont_foto"><a href="http://www.gazzettadiparma.it/video/sport/437341/l-addio-di-totti-tra-le-lacrime.html"><img alt="L'addio di Totti tra le lacrime" title="L'addio di Totti tra le lacrime" src="http://img.gazzettadiparma.it/resizer/295/172/true/c201705290805_365x180.jpg--.jpg" /></a></div>
                                    <span class="occhiello"  >Calcio</span><p class="titolo"><a href="http://www.gazzettadiparma.it/video/sport/437341/l-addio-di-totti-tra-le-lacrime.html">L'addio di Totti tra le lacrime</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box   pos4 articolo gweb News">
                                <article>
                                <div class="paywall_icon"></div><div class="cont_foto"><a href="http://www.gazzettadiparma.it/news/news/437238/vicofertile-gli-abitanti-vogliono-i-vigilantes.html"><img alt="Vicofertile, gli abitanti vogliono i vigilantes" title="Vicofertile, gli abitanti vogliono i vigilantes" src="http://img.gazzettadiparma.it/resizer/295/172/true/GN4_DAT_14764485.jpg--.jpg" /></a></div>
                                    <span class="occhiello"  >Furti</span><p class="titolo"><a href="http://www.gazzettadiparma.it/news/news/437238/vicofertile-gli-abitanti-vogliono-i-vigilantes.html">Vicofertile, gli abitanti vogliono i vigilantes</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box   pos5 articolo gweb News">
                                <article>
                                <div class="paywall_icon"></div><div class="cont_foto"><a href="http://www.gazzettadiparma.it/news/news/437239/al-matrimonio-arrivano-i-carabinieri.html"><img alt="Al matrimonio arrivano i carabinieri" title="Al matrimonio arrivano i carabinieri" src="http://img.gazzettadiparma.it/resizer/295/172/true/GN4_DAT_14763372.jpg--.jpg" /></a></div>
                                    <span class="occhiello"  >San Leonardo</span><p class="titolo"><a href="http://www.gazzettadiparma.it/news/news/437239/al-matrimonio-arrivano-i-carabinieri.html">Al matrimonio arrivano i carabinieri</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div id="punti_slide_box_preview_last_article_channel_v3 nullbox_4fdd8205-0216-45db-a237-1262a1ccbf99" class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_4fdd8205-0216-45db-a237-1262a1ccbf99.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

         




<div class="anteprima_articolo article_cont articolo_preview_big_horizontal_fixedd_v2_2 null Servizi vc_section_ristoranti vc_macro_section_servizi ristoranti scheda cms_article " id="box_89ccc2bb-5690-4154-b617-9157d780a8ea"  articleid="434619"  vcpos="301">
        
        <article>
        <div class="cont2 ">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.gazzettadiparma.it/ristorante/ristoranti/434619/les-caves--qualita-tra-tradizione-e-innovazione.html"><img class="lazy" alt="Les Caves" title="Les Caves" data-original="http://img.gazzettadiparma.it/resizer/248/164/true/1495089747854.jpg--.jpg?1495089754000"  width="248" height="164"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">CHICHIBIO
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/ristorante/ristoranti/434619/les-caves--qualita-tra-tradizione-e-innovazione.html">&laquo;Les Caves&raquo;, qualit&agrave; tra tradizione e innovazione</a>
</h2><div class="cont ">
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw b9e44729-cfa3-48a6-ab01-53076bae99ad">
        <div class="sharre_fb_tw" data-share_count="10" data-url="http://www.gazzettadiparma.it/ristorante/ristoranti/434619/les-caves--qualita-tra-tradizione-e-innovazione.html" data-text="&laquo;Les Caves&raquo;, qualit&agrave; tra tradizione e innovazione" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.b9e44729-cfa3-48a6-ab01-53076bae99ad .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.b9e44729-cfa3-48a6-ab01-53076bae99ad .sharre_fb_tw, .b9e44729-cfa3-48a6-ab01-53076bae99ad .buttons').on({
                mouseenter:function(){
                    $('.b9e44729-cfa3-48a6-ab01-53076bae99ad  .buttons').show();
                    if($('.b9e44729-cfa3-48a6-ab01-53076bae99ad  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/ristorante/ristoranti/434619/les-caves--qualita-tra-tradizione-e-innovazione.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/ristorante/ristoranti/434619/les-caves--qualita-tra-tradizione-e-innovazione.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/ristorante/ristoranti/434619/les-caves--qualita-tra-tradizione-e-innovazione.html');
			twitter.attr('data-text', '«Les Caves», qualità tra tradizione e innovazione');
                        twitter.text('Tweet');
                        
                        
                        $('.b9e44729-cfa3-48a6-ab01-53076bae99ad  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.b9e44729-cfa3-48a6-ab01-53076bae99ad  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



        
        <script id="fef418c3-3207-456d-bf44-9de35750a2ca" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100 \" format=\"300x100\" ><!-- Adform publisher tag -->  \r\n<!-- Tag for Gazzettadiparma.it - [gazzettadiparma.it] - 300x250 placement -->  \r\n  \r\n<script type=\"text/javascript\" src=\"https://adx.adform.net/adx/?mid=189507&rnd=<random_number>\"><\/script>\r\n<br>\r\n<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'><\/script>\r\n<script class='__lxGc__' type='text/javascript'>\r\n((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_209858']=__lxGc__['s']['_209858']||{'b':{}})['b']['_614277']={'i':__lxGc__.b++};\r\n<\/script>\r\n<script type=\"text/javascript\">incrementAdvImpression(116);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('appnexus')){
            document.write(banner.html);
        }
        $('#fef418c3-3207-456d-bf44-9de35750a2ca').remove()
    </script>
      
      
    

</div><!--overbox_column_right-->

<!-- NOTIZIE DELLA HOME -->	

<div class="overbox_maim">
<div class="text_edit notizie_esp">
    <p class="text " >Le<span>altre</span>notizie</p>
</div>



    


<div class="anteprima_articolo article_cont article_preview_standard_big_v2 null News vc_section_gweb+  gweb articolo  " id="box_56fe6083-aba8-4da1-8aed-edb69a7b5adc"  articleid="437238" gn4id="14946621"  vcpos="1">
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.gazzettadiparma.it/news/news/437238/vicofertile-gli-abitanti-vogliono-i-vigilantes.html"><img  alt="Vicofertile, gli abitanti vogliono i vigilantes" title="Vicofertile, gli abitanti vogliono i vigilantes" src="http://img.gazzettadiparma.it/resizer/670/400/true/GN4_DAT_14764485.jpg--.jpg"  width="670" height="400"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Furti
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/news/437238/vicofertile-gli-abitanti-vogliono-i-vigilantes.html">Vicofertile, gli abitanti vogliono i vigilantes</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 4e6512fb-9f9c-4e71-b739-1f5011af8f97">
        <div class="sharre_fb_tw" data-share_count="1" data-url="http://www.gazzettadiparma.it/news/news/437238/vicofertile-gli-abitanti-vogliono-i-vigilantes.html" data-text="Vicofertile, gli abitanti vogliono i vigilantes" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.4e6512fb-9f9c-4e71-b739-1f5011af8f97 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.4e6512fb-9f9c-4e71-b739-1f5011af8f97 .sharre_fb_tw, .4e6512fb-9f9c-4e71-b739-1f5011af8f97 .buttons').on({
                mouseenter:function(){
                    $('.4e6512fb-9f9c-4e71-b739-1f5011af8f97  .buttons').show();
                    if($('.4e6512fb-9f9c-4e71-b739-1f5011af8f97  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/news/437238/vicofertile-gli-abitanti-vogliono-i-vigilantes.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/news/437238/vicofertile-gli-abitanti-vogliono-i-vigilantes.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/news/437238/vicofertile-gli-abitanti-vogliono-i-vigilantes.html');
			twitter.attr('data-text', 'Vicofertile, gli abitanti vogliono i vigilantes');
                        twitter.text('Tweet');
                        
                        
                        $('.4e6512fb-9f9c-4e71-b739-1f5011af8f97  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.4e6512fb-9f9c-4e71-b739-1f5011af8f97  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    <div class="div_440">
    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gweb+  gweb articolo  " id="box_3e33c6a0-b2b5-4f42-b45d-4d5209d968bb"  articleid="437239" gn4id="14946681"  vcpos="2">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">San Leonardo
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/news/437239/al-matrimonio-arrivano-i-carabinieri.html">Al matrimonio arrivano i carabinieri</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 90da732c-9fe0-4cc9-ade2-a597db5c20b7">
        <div class="sharre_fb_tw" data-share_count="4" data-url="http://www.gazzettadiparma.it/news/news/437239/al-matrimonio-arrivano-i-carabinieri.html" data-text="Al matrimonio arrivano i carabinieri" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.90da732c-9fe0-4cc9-ade2-a597db5c20b7 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.90da732c-9fe0-4cc9-ade2-a597db5c20b7 .sharre_fb_tw, .90da732c-9fe0-4cc9-ade2-a597db5c20b7 .buttons').on({
                mouseenter:function(){
                    $('.90da732c-9fe0-4cc9-ade2-a597db5c20b7  .buttons').show();
                    if($('.90da732c-9fe0-4cc9-ade2-a597db5c20b7  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/news/437239/al-matrimonio-arrivano-i-carabinieri.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/news/437239/al-matrimonio-arrivano-i-carabinieri.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/news/437239/al-matrimonio-arrivano-i-carabinieri.html');
			twitter.attr('data-text', 'Al matrimonio arrivano i carabinieri');
                        twitter.text('Tweet');
                        
                        
                        $('.90da732c-9fe0-4cc9-ade2-a597db5c20b7  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.90da732c-9fe0-4cc9-ade2-a597db5c20b7  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gweb+  gweb articolo  " id="box_26555192-0706-4c09-97da-b7cfb0b16a36"  articleid="437240" gn4id="14946700"  vcpos="3">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Sorbolo
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/news/437240/cassaforte-smurata-ladri-a-colpo-sicuro.html">Cassaforte smurata, ladri a colpo sicuro</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw da28ecb1-c7f5-4070-9990-ddc296dc5ec9">
        <div class="sharre_fb_tw" data-share_count="1" data-url="http://www.gazzettadiparma.it/news/news/437240/cassaforte-smurata-ladri-a-colpo-sicuro.html" data-text="Cassaforte smurata, ladri a colpo sicuro" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.da28ecb1-c7f5-4070-9990-ddc296dc5ec9 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.da28ecb1-c7f5-4070-9990-ddc296dc5ec9 .sharre_fb_tw, .da28ecb1-c7f5-4070-9990-ddc296dc5ec9 .buttons').on({
                mouseenter:function(){
                    $('.da28ecb1-c7f5-4070-9990-ddc296dc5ec9  .buttons').show();
                    if($('.da28ecb1-c7f5-4070-9990-ddc296dc5ec9  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/news/437240/cassaforte-smurata-ladri-a-colpo-sicuro.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/news/437240/cassaforte-smurata-ladri-a-colpo-sicuro.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/news/437240/cassaforte-smurata-ladri-a-colpo-sicuro.html');
			twitter.attr('data-text', 'Cassaforte smurata, ladri a colpo sicuro');
                        twitter.text('Tweet');
                        
                        
                        $('.da28ecb1-c7f5-4070-9990-ddc296dc5ec9  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.da28ecb1-c7f5-4070-9990-ddc296dc5ec9  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_news  news articolo cms_article " id="box_c729ae80-7ecb-479c-9431-c722ae44ab0d"  articleid="353550"  vcpos="4">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">TRAFFICO METEO NEWS   
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/news/353550/Buongiorno-Parma--Traffico-Meteo-News-Parma-e-News-Mondo--tutte-le-informazioni-utili-prima-di-uscire-di-casa.html">Buongiorno Parma!</a>
</h2>
                    <h3 class="sottotitolo vc_subtitle"><a href="http://www.gazzettadiparma.it/news/news/353550/Buongiorno-Parma--Traffico-Meteo-News-Parma-e-News-Mondo--tutte-le-informazioni-utili-prima-di-uscire-di-casa.html">Traffico-Meteo-News: tutte le informazioni utili prima di uscire di casa</a></h3>
                
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 0c6c5c4c-dadf-4bb4-ae42-03f87692b530">
        <div class="sharre_fb_tw" data-share_count="82" data-url="http://www.gazzettadiparma.it/news/news/353550/Buongiorno-Parma--Traffico-Meteo-News-Parma-e-News-Mondo--tutte-le-informazioni-utili-prima-di-uscire-di-casa.html" data-text="Buongiorno Parma!" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.0c6c5c4c-dadf-4bb4-ae42-03f87692b530 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.0c6c5c4c-dadf-4bb4-ae42-03f87692b530 .sharre_fb_tw, .0c6c5c4c-dadf-4bb4-ae42-03f87692b530 .buttons').on({
                mouseenter:function(){
                    $('.0c6c5c4c-dadf-4bb4-ae42-03f87692b530  .buttons').show();
                    if($('.0c6c5c4c-dadf-4bb4-ae42-03f87692b530  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/news/353550/Buongiorno-Parma--Traffico-Meteo-News-Parma-e-News-Mondo--tutte-le-informazioni-utili-prima-di-uscire-di-casa.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/news/353550/Buongiorno-Parma--Traffico-Meteo-News-Parma-e-News-Mondo--tutte-le-informazioni-utili-prima-di-uscire-di-casa.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/news/353550/Buongiorno-Parma--Traffico-Meteo-News-Parma-e-News-Mondo--tutte-le-informazioni-utili-prima-di-uscire-di-casa.html');
			twitter.attr('data-text', 'Buongiorno Parma!');
                        twitter.text('Tweet');
                        
                        
                        $('.0c6c5c4c-dadf-4bb4-ae42-03f87692b530  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.0c6c5c4c-dadf-4bb4-ae42-03f87692b530  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gweb+  gweb articolo  " id="box_c98c8941-a33e-4af8-8a69-a7ee29c3af34"  articleid="437255" gn4id="14947186"  vcpos="5">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Lega Pro
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/news/437255/lucca-parla-longobardi.html">Lucca? Parla Longobardi</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 804d38e7-8f10-49d4-99bc-2f64165e2cd2">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.gazzettadiparma.it/news/news/437255/lucca-parla-longobardi.html" data-text="Lucca? Parla Longobardi" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.804d38e7-8f10-49d4-99bc-2f64165e2cd2 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.804d38e7-8f10-49d4-99bc-2f64165e2cd2 .sharre_fb_tw, .804d38e7-8f10-49d4-99bc-2f64165e2cd2 .buttons').on({
                mouseenter:function(){
                    $('.804d38e7-8f10-49d4-99bc-2f64165e2cd2  .buttons').show();
                    if($('.804d38e7-8f10-49d4-99bc-2f64165e2cd2  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/news/437255/lucca-parla-longobardi.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/news/437255/lucca-parla-longobardi.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/news/437255/lucca-parla-longobardi.html');
			twitter.attr('data-text', 'Lucca? Parla Longobardi');
                        twitter.text('Tweet');
                        
                        
                        $('.804d38e7-8f10-49d4-99bc-2f64165e2cd2  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.804d38e7-8f10-49d4-99bc-2f64165e2cd2  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gweb+  gweb articolo  " id="box_8c3f76f0-9c21-4988-949c-5b666c3a7cc4"  articleid="437254" gn4id="14947172"  vcpos="6">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Satira
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/news/437254/elezioni-i-candidati-nel-mirino.html">Elezioni: i candidati nel mirino</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw f70960b2-875b-44ac-879e-85204f87a634">
        <div class="sharre_fb_tw" data-share_count="1" data-url="http://www.gazzettadiparma.it/news/news/437254/elezioni-i-candidati-nel-mirino.html" data-text="Elezioni: i candidati nel mirino" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.f70960b2-875b-44ac-879e-85204f87a634 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.f70960b2-875b-44ac-879e-85204f87a634 .sharre_fb_tw, .f70960b2-875b-44ac-879e-85204f87a634 .buttons').on({
                mouseenter:function(){
                    $('.f70960b2-875b-44ac-879e-85204f87a634  .buttons').show();
                    if($('.f70960b2-875b-44ac-879e-85204f87a634  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/news/437254/elezioni-i-candidati-nel-mirino.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/news/437254/elezioni-i-candidati-nel-mirino.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/news/437254/elezioni-i-candidati-nel-mirino.html');
			twitter.attr('data-text', 'Elezioni: i candidati nel mirino');
                        twitter.text('Tweet');
                        
                        
                        $('.f70960b2-875b-44ac-879e-85204f87a634  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.f70960b2-875b-44ac-879e-85204f87a634  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gweb+  gweb articolo  " id="box_ec3bb721-03a7-47b7-9082-24033a7c58c1"  articleid="437253" gn4id="14947160"  vcpos="7">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">L'EVENTO
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/news/437253/cantine-aperte-il-vino-di-parma-protagonista.html">Cantine aperte: il vino di Parma protagonista</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw b1bc4628-f12e-4b15-b236-0b5bbf1c29bb">
        <div class="sharre_fb_tw" data-share_count="1" data-url="http://www.gazzettadiparma.it/news/news/437253/cantine-aperte-il-vino-di-parma-protagonista.html" data-text="Cantine aperte: il vino di Parma protagonista" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.b1bc4628-f12e-4b15-b236-0b5bbf1c29bb .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.b1bc4628-f12e-4b15-b236-0b5bbf1c29bb .sharre_fb_tw, .b1bc4628-f12e-4b15-b236-0b5bbf1c29bb .buttons').on({
                mouseenter:function(){
                    $('.b1bc4628-f12e-4b15-b236-0b5bbf1c29bb  .buttons').show();
                    if($('.b1bc4628-f12e-4b15-b236-0b5bbf1c29bb  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/news/437253/cantine-aperte-il-vino-di-parma-protagonista.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/news/437253/cantine-aperte-il-vino-di-parma-protagonista.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/news/437253/cantine-aperte-il-vino-di-parma-protagonista.html');
			twitter.attr('data-text', 'Cantine aperte: il vino di Parma protagonista');
                        twitter.text('Tweet');
                        
                        
                        $('.b1bc4628-f12e-4b15-b236-0b5bbf1c29bb  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.b1bc4628-f12e-4b15-b236-0b5bbf1c29bb  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gweb+  gweb articolo  " id="box_ea3172c2-d6fa-482f-9d3f-451ec857c28a"  articleid="437242" gn4id="14946804"  vcpos="8">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Personaggio
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/news/437242/il-pilota-leonardi-il-rally-mi-ha-salvato-dal-tumore.html">Il pilota Leonardi: &laquo;Il rally mi ha salvato dal tumore&raquo;</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw f9b41313-bfa9-4505-856e-dba5449caf36">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.gazzettadiparma.it/news/news/437242/il-pilota-leonardi-il-rally-mi-ha-salvato-dal-tumore.html" data-text="Il pilota Leonardi: &laquo;Il rally mi ha salvato dal tumore&raquo;" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.f9b41313-bfa9-4505-856e-dba5449caf36 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.f9b41313-bfa9-4505-856e-dba5449caf36 .sharre_fb_tw, .f9b41313-bfa9-4505-856e-dba5449caf36 .buttons').on({
                mouseenter:function(){
                    $('.f9b41313-bfa9-4505-856e-dba5449caf36  .buttons').show();
                    if($('.f9b41313-bfa9-4505-856e-dba5449caf36  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/news/437242/il-pilota-leonardi-il-rally-mi-ha-salvato-dal-tumore.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/news/437242/il-pilota-leonardi-il-rally-mi-ha-salvato-dal-tumore.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/news/437242/il-pilota-leonardi-il-rally-mi-ha-salvato-dal-tumore.html');
			twitter.attr('data-text', 'Il pilota Leonardi: «Il rally mi ha salvato dal tumore»');
                        twitter.text('Tweet');
                        
                        
                        $('.f9b41313-bfa9-4505-856e-dba5449caf36  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.f9b41313-bfa9-4505-856e-dba5449caf36  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gweb+  gweb articolo  " id="box_2e0eb5c5-51bb-4ad7-a05a-4b01cb9bb115"  articleid="437241" gn4id="14946712"  vcpos="9">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Criminalit&agrave;
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/gweb-/437241/salso-anziana-rapinata-le-rubano-catenina-e-orologio-d-oro.html">Salso, anziana rapinata: le rubano catenina e orologio d'oro</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw dacfb95f-442d-4437-8ee3-1806c57e6a30">
        <div class="sharre_fb_tw" data-share_count="1" data-url="http://www.gazzettadiparma.it/news/gweb-/437241/salso-anziana-rapinata-le-rubano-catenina-e-orologio-d-oro.html" data-text="Salso, anziana rapinata: le rubano catenina e orologio d'oro" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.dacfb95f-442d-4437-8ee3-1806c57e6a30 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.dacfb95f-442d-4437-8ee3-1806c57e6a30 .sharre_fb_tw, .dacfb95f-442d-4437-8ee3-1806c57e6a30 .buttons').on({
                mouseenter:function(){
                    $('.dacfb95f-442d-4437-8ee3-1806c57e6a30  .buttons').show();
                    if($('.dacfb95f-442d-4437-8ee3-1806c57e6a30  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/gweb-/437241/salso-anziana-rapinata-le-rubano-catenina-e-orologio-d-oro.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/gweb-/437241/salso-anziana-rapinata-le-rubano-catenina-e-orologio-d-oro.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/gweb-/437241/salso-anziana-rapinata-le-rubano-catenina-e-orologio-d-oro.html');
			twitter.attr('data-text', 'Salso, anziana rapinata: le rubano catenina e orologio d\'oro');
                        twitter.text('Tweet');
                        
                        
                        $('.dacfb95f-442d-4437-8ee3-1806c57e6a30  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.dacfb95f-442d-4437-8ee3-1806c57e6a30  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_parma vc_macro_section_news parma articolo cms_article " id="box_d38ea02b-7a4b-43b9-b296-9c4ca06781b5"  articleid="437316"  vcpos="10">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">PIETRA DI BISMANTOVA
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/parma/437316/scivola-sulla-ferrata-e-resta-appeso-al-cavo-di-sicurezza-sulla-pietra-di-bismantova-ferito-25enne-di-parma.html">Scivola sulla ferrata e resta appeso al cavo di sicurezza: ferito 25enne di Parma</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw b6f602fe-5cf0-44db-9d29-c5ad8a85e6be">
        <div class="sharre_fb_tw" data-share_count="30" data-url="http://www.gazzettadiparma.it/news/parma/437316/scivola-sulla-ferrata-e-resta-appeso-al-cavo-di-sicurezza-sulla-pietra-di-bismantova-ferito-25enne-di-parma.html" data-text="Scivola sulla ferrata e resta appeso al cavo di sicurezza sulla Pietra di Bismantova: ferito 25enne di Parma" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.b6f602fe-5cf0-44db-9d29-c5ad8a85e6be .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.b6f602fe-5cf0-44db-9d29-c5ad8a85e6be .sharre_fb_tw, .b6f602fe-5cf0-44db-9d29-c5ad8a85e6be .buttons').on({
                mouseenter:function(){
                    $('.b6f602fe-5cf0-44db-9d29-c5ad8a85e6be  .buttons').show();
                    if($('.b6f602fe-5cf0-44db-9d29-c5ad8a85e6be  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/parma/437316/scivola-sulla-ferrata-e-resta-appeso-al-cavo-di-sicurezza-sulla-pietra-di-bismantova-ferito-25enne-di-parma.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/parma/437316/scivola-sulla-ferrata-e-resta-appeso-al-cavo-di-sicurezza-sulla-pietra-di-bismantova-ferito-25enne-di-parma.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/parma/437316/scivola-sulla-ferrata-e-resta-appeso-al-cavo-di-sicurezza-sulla-pietra-di-bismantova-ferito-25enne-di-parma.html');
			twitter.attr('data-text', 'Scivola sulla ferrata e resta appeso al cavo di sicurezza sulla Pietra di Bismantova: ferito 25enne di Parma');
                        twitter.text('Tweet');
                        
                        
                        $('.b6f602fe-5cf0-44db-9d29-c5ad8a85e6be  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.b6f602fe-5cf0-44db-9d29-c5ad8a85e6be  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="http://www.gazzettadiparma.it/news/provincia/437185/scontro-tra-moto-sulla-strada-del-cento--croci--cadono-in-tre.html">Scontro tra moto sulla strada del Cento Croci: cadono in tre</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_parma vc_macro_section_news parma articolo cms_article " id="box_f0562039-5383-494f-a1d5-4cfac14ee5a7"  articleid="437273"  vcpos="11">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">PARMA
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/parma/437273/a-fuoco-deposito-di-carta-e-campana-del-vetro-due-incendi-in-viale-fratti-e-via-trieste.html">A fuoco deposito di carta e campana del vetro: due incendi in viale Fratti e via Trieste</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 5fcb2e55-f2e7-4047-b4fb-62689c0ebc23">
        <div class="sharre_fb_tw" data-share_count="16" data-url="http://www.gazzettadiparma.it/news/parma/437273/a-fuoco-deposito-di-carta-e-campana-del-vetro-due-incendi-in-viale-fratti-e-via-trieste.html" data-text="A fuoco deposito di carta e campana del vetro: due incendi in viale Fratti e via Trieste" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.5fcb2e55-f2e7-4047-b4fb-62689c0ebc23 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.5fcb2e55-f2e7-4047-b4fb-62689c0ebc23 .sharre_fb_tw, .5fcb2e55-f2e7-4047-b4fb-62689c0ebc23 .buttons').on({
                mouseenter:function(){
                    $('.5fcb2e55-f2e7-4047-b4fb-62689c0ebc23  .buttons').show();
                    if($('.5fcb2e55-f2e7-4047-b4fb-62689c0ebc23  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/parma/437273/a-fuoco-deposito-di-carta-e-campana-del-vetro-due-incendi-in-viale-fratti-e-via-trieste.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/parma/437273/a-fuoco-deposito-di-carta-e-campana-del-vetro-due-incendi-in-viale-fratti-e-via-trieste.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/parma/437273/a-fuoco-deposito-di-carta-e-campana-del-vetro-due-incendi-in-viale-fratti-e-via-trieste.html');
			twitter.attr('data-text', 'A fuoco deposito di carta e campana del vetro: due incendi in viale Fratti e via Trieste');
                        twitter.text('Tweet');
                        
                        
                        $('.5fcb2e55-f2e7-4047-b4fb-62689c0ebc23  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.5fcb2e55-f2e7-4047-b4fb-62689c0ebc23  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="http://www.gazzettadiparma.it/news/news/418844/roghi-a-raffica-e-caccia-al-piromane.html">Roghi a raffica: &egrave; caccia al piromane</a>                                   
                               </li>
                            
                               <li class="articolo related_2">
                                   <a href="http://www.gazzettadiparma.it/news/parma/420645/ancora-bidoni-dei-rifiuti-a-fuoco-vigili-del-fuoco-in-viale-tanara.html">Bidoni dei rifiuti in fiamme in viale Tanara</a>                                   
                               </li>
                            <li class="line_break"><br /></li>
                            <li class="occhiello">video</li>
                            
                               <li class="video related_3">
                                   <a href="http://www.gazzettadiparma.it/video/gallery/416374/video-rifiuti-a-fuoco-in-via-doberdo-a-parma.html">Rifiuti a fuoco in via Doberd&ograve; <span style="color: #ff0000;"><strong>Video</strong></span></a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_collecchio vc_macro_section_provincia vc_macro_section_news collecchio articolo  " id="box_457cefae-ef44-47fe-8b93-c1aef00660d7"  articleid="437084" gn4id="14939610"  vcpos="12">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">COLLECCHIO
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/news/437084/auto-danneggiate-e-un-computer-rubato-nel-parcheggio-dell-egovillage.html">Furti e auto forzate nel parcheggio dell'EgoVillage: abitanti esasperati</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw f9f1857d-a009-488c-b227-9b95aaea6797">
        <div class="sharre_fb_tw" data-share_count="62" data-url="http://www.gazzettadiparma.it/news/news/437084/auto-danneggiate-e-un-computer-rubato-nel-parcheggio-dell-egovillage.html" data-text="Auto danneggiate e un computer rubato nel parcheggio dell'EgoVillage" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.f9f1857d-a009-488c-b227-9b95aaea6797 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.f9f1857d-a009-488c-b227-9b95aaea6797 .sharre_fb_tw, .f9f1857d-a009-488c-b227-9b95aaea6797 .buttons').on({
                mouseenter:function(){
                    $('.f9f1857d-a009-488c-b227-9b95aaea6797  .buttons').show();
                    if($('.f9f1857d-a009-488c-b227-9b95aaea6797  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/news/437084/auto-danneggiate-e-un-computer-rubato-nel-parcheggio-dell-egovillage.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/news/437084/auto-danneggiate-e-un-computer-rubato-nel-parcheggio-dell-egovillage.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/news/437084/auto-danneggiate-e-un-computer-rubato-nel-parcheggio-dell-egovillage.html');
			twitter.attr('data-text', 'Auto danneggiate e un computer rubato nel parcheggio dell\'EgoVillage');
                        twitter.text('Tweet');
                        
                        
                        $('.f9f1857d-a009-488c-b227-9b95aaea6797  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.f9f1857d-a009-488c-b227-9b95aaea6797  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="http://www.gazzettadiparma.it/news/news/437080/furto-al-cimitero-rubato-un-borsello-da-un-auto.html">Furto al cimitero, rubato un borsello da un'auto</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gweb+  gweb articolo  " id="box_3a1af8c1-6968-48e6-9f40-dffc0bb3286d"  articleid="437071" gn4id="14939194"  vcpos="13">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">INCIDENTE
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/news/437071/e-morta-l-anziana-investita-in-via-pellico.html">E' morta l'anziana investita in via Pellico</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw cb7592ce-dc48-4851-928e-d89fe3754122">
        <div class="sharre_fb_tw" data-share_count="25" data-url="http://www.gazzettadiparma.it/news/news/437071/e-morta-l-anziana-investita-in-via-pellico.html" data-text="E' morta l'anziana investita in via Pellico" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.cb7592ce-dc48-4851-928e-d89fe3754122 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.cb7592ce-dc48-4851-928e-d89fe3754122 .sharre_fb_tw, .cb7592ce-dc48-4851-928e-d89fe3754122 .buttons').on({
                mouseenter:function(){
                    $('.cb7592ce-dc48-4851-928e-d89fe3754122  .buttons').show();
                    if($('.cb7592ce-dc48-4851-928e-d89fe3754122  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/news/437071/e-morta-l-anziana-investita-in-via-pellico.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/news/437071/e-morta-l-anziana-investita-in-via-pellico.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/news/437071/e-morta-l-anziana-investita-in-via-pellico.html');
			twitter.attr('data-text', 'E\' morta l\'anziana investita in via Pellico');
                        twitter.text('Tweet');
                        
                        
                        $('.cb7592ce-dc48-4851-928e-d89fe3754122  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.cb7592ce-dc48-4851-928e-d89fe3754122  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div><aside><ul class="correlati vc_relateds"><li class="line_break"><br /></li>
                            <li class="occhiello">video</li>
                            
                               <li class="video related_1">
                                   <a href="http://www.gazzettadiparma.it/video/traffico/436905/due-gravi-incidenti-nel-quartiere-molinetto.html">Due gravi incidenti nel quartiere Molinetto <span style="color: #ff0000;"><strong>Video</strong></span></a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_provincia vc_macro_section_news provincia articolo cms_article " id="box_49d2cc93-457f-4948-b8a3-05aa4b3d9a70"  articleid="437185"  vcpos="14">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">berceto
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/provincia/437185/scontro-tra-moto-sulla-strada-del-cento--croci--cadono-in-tre.html">Scontro tra moto sulla strada del Cento Croci: cadono in tre</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 1622a09f-88fe-471d-8cc5-25bc411f505e">
        <div class="sharre_fb_tw" data-share_count="4" data-url="http://www.gazzettadiparma.it/news/provincia/437185/scontro-tra-moto-sulla-strada-del-cento--croci--cadono-in-tre.html" data-text="Scontro tra moto sulla strada del Cento  Croci: cadono in tre" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.1622a09f-88fe-471d-8cc5-25bc411f505e .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.1622a09f-88fe-471d-8cc5-25bc411f505e .sharre_fb_tw, .1622a09f-88fe-471d-8cc5-25bc411f505e .buttons').on({
                mouseenter:function(){
                    $('.1622a09f-88fe-471d-8cc5-25bc411f505e  .buttons').show();
                    if($('.1622a09f-88fe-471d-8cc5-25bc411f505e  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/provincia/437185/scontro-tra-moto-sulla-strada-del-cento--croci--cadono-in-tre.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/provincia/437185/scontro-tra-moto-sulla-strada-del-cento--croci--cadono-in-tre.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/provincia/437185/scontro-tra-moto-sulla-strada-del-cento--croci--cadono-in-tre.html');
			twitter.attr('data-text', 'Scontro tra moto sulla strada del Cento  Croci: cadono in tre');
                        twitter.text('Tweet');
                        
                        
                        $('.1622a09f-88fe-471d-8cc5-25bc411f505e  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.1622a09f-88fe-471d-8cc5-25bc411f505e  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="http://www.gazzettadiparma.it/news/parma/437316/scivola-sulla-ferrata-e-resta-appeso-al-cavo-di-sicurezza-sulla-pietra-di-bismantova-ferito-25enne-di-parma.html">Scivola sulla ferrata e resta appeso al cavo di sicurezza: ferito 25enne di Parma</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_sorbolo vc_macro_section_provincia vc_macro_section_news sorbolo articolo cms_article " id="box_2ead0f17-ae1a-4ea7-a2fe-a38c771dbbfb"  articleid="437225"  vcpos="15">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">sorbolo
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/sorbolo/437225/l-ultimo-binario-dell-idiozia-dopo-le-auto-fingono-di-finire-sotto-il-treno.html">L'ultimo binario dell'idiozia: dopo le auto, fingono di finire sotto il treno</a>
</h2><p class="comments vc_comments_anchor"><a href="http://www.gazzettadiparma.it/news/sorbolo/437225/l-ultimo-binario-dell-idiozia-dopo-le-auto-fingono-di-finire-sotto-il-treno.html#anchor_comment"><span>4</span>commenti</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 1bdde6c5-8120-4171-8889-2f2ed5b56534">
        <div class="sharre_fb_tw" data-share_count="110" data-url="http://www.gazzettadiparma.it/news/sorbolo/437225/l-ultimo-binario-dell-idiozia-dopo-le-auto-fingono-di-finire-sotto-il-treno.html" data-text="L'ultimo binario dell'idiozia: dopo le auto,  fingono di finire sotto il treno" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.1bdde6c5-8120-4171-8889-2f2ed5b56534 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.1bdde6c5-8120-4171-8889-2f2ed5b56534 .sharre_fb_tw, .1bdde6c5-8120-4171-8889-2f2ed5b56534 .buttons').on({
                mouseenter:function(){
                    $('.1bdde6c5-8120-4171-8889-2f2ed5b56534  .buttons').show();
                    if($('.1bdde6c5-8120-4171-8889-2f2ed5b56534  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/sorbolo/437225/l-ultimo-binario-dell-idiozia-dopo-le-auto-fingono-di-finire-sotto-il-treno.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/sorbolo/437225/l-ultimo-binario-dell-idiozia-dopo-le-auto-fingono-di-finire-sotto-il-treno.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/sorbolo/437225/l-ultimo-binario-dell-idiozia-dopo-le-auto-fingono-di-finire-sotto-il-treno.html');
			twitter.attr('data-text', 'L\'ultimo binario dell\'idiozia: dopo le auto,  fingono di finire sotto il treno');
                        twitter.text('Tweet');
                        
                        
                        $('.1bdde6c5-8120-4171-8889-2f2ed5b56534  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.1bdde6c5-8120-4171-8889-2f2ed5b56534  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="http://www.gazzettadiparma.it/news/sorbolo/436198/sorbolo---quei-ragazzini-che-fingono-di-finire-sotto-le-auto-.html">Sorbolo, &quot;quei ragazzini che fingono di finire sotto le auto&quot;</a>                                   
                               </li>
                            <li class="line_break"><br /></li>
                            <li class="occhiello">video</li>
                            
                               <li class="video related_2">
                                   <a href="http://www.gazzettadiparma.it/video/sorbolo/430321/filmate-le-gare-in-scooter-a-mezzanotte-il-sindaco-e-ora-chiamiamo-i-genitori-video.html">Filmate le gare in scooter a mezzanotte. Il sindaco: &quot;Ora convochiamo i genitori&quot;<span style="color: #ff0000;"><strong> Video</strong></span></a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_parma vc_macro_section_news parma articolo cms_article " id="box_432f6774-b4c2-48c2-b1ea-bc7eb7950cff"  articleid="437191"  vcpos="16">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">truffa
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/parma/437191/falso-avvocato-raggirava-immigrati-tra-parma-e-reggio-denunciato.html">Falso avvocato raggirava immigrati tra Parma e Reggio: denunciato</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 28e7e381-6634-4ab2-848c-f4d5deeac300">
        <div class="sharre_fb_tw" data-share_count="23" data-url="http://www.gazzettadiparma.it/news/parma/437191/falso-avvocato-raggirava-immigrati-tra-parma-e-reggio-denunciato.html" data-text="Falso avvocato raggirava immigrati tra Parma e Reggio: denunciato" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.28e7e381-6634-4ab2-848c-f4d5deeac300 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.28e7e381-6634-4ab2-848c-f4d5deeac300 .sharre_fb_tw, .28e7e381-6634-4ab2-848c-f4d5deeac300 .buttons').on({
                mouseenter:function(){
                    $('.28e7e381-6634-4ab2-848c-f4d5deeac300  .buttons').show();
                    if($('.28e7e381-6634-4ab2-848c-f4d5deeac300  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/parma/437191/falso-avvocato-raggirava-immigrati-tra-parma-e-reggio-denunciato.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/parma/437191/falso-avvocato-raggirava-immigrati-tra-parma-e-reggio-denunciato.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/parma/437191/falso-avvocato-raggirava-immigrati-tra-parma-e-reggio-denunciato.html');
			twitter.attr('data-text', 'Falso avvocato raggirava immigrati tra Parma e Reggio: denunciato');
                        twitter.text('Tweet');
                        
                        
                        $('.28e7e381-6634-4ab2-848c-f4d5deeac300  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.28e7e381-6634-4ab2-848c-f4d5deeac300  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    </div>
    <div class="div_230">
    
<div class="edicola box_newsstand_v2">
    <p class="occhiello_titolo">Il giornale di oggi</p>
    <div class="cont_img"><a href="http://webedicola.gazzettadiparma.it/gazzettaparma/?openlast=gazzettaparma" onclick="window.open(this.href,'',''); return false;" ><img defer-src="http://webedicola.gazzettadiparma.it/gazzettaparma/fpext.jsp?t=gazzettaparma&amp;h=220" alt="" title="" /></a></div><p class="sfoglia_edizione"><a href="http://webedicola.gazzettadiparma.it/gazzettaparma/?openlast=gazzettaparma" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="http://webedicola.gazzettadiparma.it/gazzettaparma/shop" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>
      

<div class="bordi_fuori">
<div id="content">



<div class="anteprima_articolo article_cont articolo_preview_big_horizontal_fixedd null News vc_section_news  news lettera cms_article " id="box_58994530-71c7-49a2-8e3d-be3911a30ff4"  articleid="435961"  vcpos="81">
        
        <article>
        <div class="cont2 "><p class="occhiello vc_pretitle">IL DIRETTORE RISPONDE
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/lettere/news/435961/la-balla-dei-soldi-pubblici-ai-giornali.html">La balla dei soldi pubblici ai giornali</a>
</h2><p class="autore vc_author"><span class="prefisso_autore">di </span>Michele Brambilla</p><div class="cont "><p class="comments vc_comments_anchor"><a href="http://www.gazzettadiparma.it/lettere/news/435961/la-balla-dei-soldi-pubblici-ai-giornali.html#anchor_comment"><span>5</span>commenti</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw dc445558-3d7a-4bb5-a5f5-b14f994312c7">
        <div class="sharre_fb_tw" data-share_count="2" data-url="http://www.gazzettadiparma.it/lettere/news/435961/la-balla-dei-soldi-pubblici-ai-giornali.html" data-text="La balla dei soldi pubblici ai giornali" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.dc445558-3d7a-4bb5-a5f5-b14f994312c7 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.dc445558-3d7a-4bb5-a5f5-b14f994312c7 .sharre_fb_tw, .dc445558-3d7a-4bb5-a5f5-b14f994312c7 .buttons').on({
                mouseenter:function(){
                    $('.dc445558-3d7a-4bb5-a5f5-b14f994312c7  .buttons').show();
                    if($('.dc445558-3d7a-4bb5-a5f5-b14f994312c7  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/lettere/news/435961/la-balla-dei-soldi-pubblici-ai-giornali.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/lettere/news/435961/la-balla-dei-soldi-pubblici-ai-giornali.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/lettere/news/435961/la-balla-dei-soldi-pubblici-ai-giornali.html');
			twitter.attr('data-text', 'La balla dei soldi pubblici ai giornali');
                        twitter.text('Tweet');
                        
                        
                        $('.dc445558-3d7a-4bb5-a5f5-b14f994312c7  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.dc445558-3d7a-4bb5-a5f5-b14f994312c7  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


</div>
</div>


      

<div class="bordi_fuori">
<div id="content">



<div class="anteprima_articolo article_cont articolo_preview_big_horizontal_fixedd_v2 null News vc_section_editoriale vc_macro_section_news editoriali articolo cms_article " id="box_3c5a0f8c-dbc2-4f28-ae7f-ad51271915f4"  articleid="437166"  vcpos="91">
        
        <article>
        <div class="cont2 "><p class="occhiello vc_pretitle">EDITORIALE
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/news/437166/miss-italia-salso-sapra-ricominciare.html">Miss Italia, Salso sapr&agrave; ricominciare?</a>
</h2><p class="autore vc_author"><span class="prefisso_autore">di </span> Leonardo Sozzi </p><div class="cont ">
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 7823e1d8-554f-47df-87ab-8a3e1f848289">
        <div class="sharre_fb_tw" data-share_count="18" data-url="http://www.gazzettadiparma.it/news/news/437166/miss-italia-salso-sapra-ricominciare.html" data-text="Miss Italia, Salso sapr&agrave; ricominciare?" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.7823e1d8-554f-47df-87ab-8a3e1f848289 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.7823e1d8-554f-47df-87ab-8a3e1f848289 .sharre_fb_tw, .7823e1d8-554f-47df-87ab-8a3e1f848289 .buttons').on({
                mouseenter:function(){
                    $('.7823e1d8-554f-47df-87ab-8a3e1f848289  .buttons').show();
                    if($('.7823e1d8-554f-47df-87ab-8a3e1f848289  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/news/437166/miss-italia-salso-sapra-ricominciare.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/news/437166/miss-italia-salso-sapra-ricominciare.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/news/437166/miss-italia-salso-sapra-ricominciare.html');
			twitter.attr('data-text', 'Miss Italia, Salso saprà ricominciare?');
                        twitter.text('Tweet');
                        
                        
                        $('.7823e1d8-554f-47df-87ab-8a3e1f848289  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.7823e1d8-554f-47df-87ab-8a3e1f848289  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

</div>
</div>


    <div class="sfondo_azz">
  

 <div class="text_edit title_thematic_box_2">
    <p class="text " >ITALIA/MONDO</p>
</div>






<div class="anteprima_articolo article_cont article_preview_medium2_azz null News vc_section_italia-mondo vc_macro_section_news italiamondo articolo cms_article " id="box_a9d6d3b0-fdab-4c11-aac4-bff4039afdf2"  articleid="437309"  vcpos="101">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">URBINO
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/italia-mondo/437309/bimbo-morto-per-l-otite-indagati-il-medico-e-i-genitori.html">Bimbo morto di otite: indagati il medico e i genitori, donati gli organi</a>
</h2><aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="http://www.gazzettadiparma.it/news/italia-mondo/437066/e-clinicamente-morto-il-bimbo-di-7-anni-malato-di-otite-e-curato-con-l-omeopatia.html">E' morto il bambino malato di otite e curato con l'omeopatia</a>                                   
                               </li>
                            </ul></aside>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 8241face-d650-4da9-aeb6-aa275ac24b21">
        <div class="sharre_fb_tw" data-share_count="59" data-url="http://www.gazzettadiparma.it/news/italia-mondo/437309/bimbo-morto-per-l-otite-indagati-il-medico-e-i-genitori.html" data-text="Bimbo morto di otite: indagati il medico e i genitori" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.8241face-d650-4da9-aeb6-aa275ac24b21 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.8241face-d650-4da9-aeb6-aa275ac24b21 .sharre_fb_tw, .8241face-d650-4da9-aeb6-aa275ac24b21 .buttons').on({
                mouseenter:function(){
                    $('.8241face-d650-4da9-aeb6-aa275ac24b21  .buttons').show();
                    if($('.8241face-d650-4da9-aeb6-aa275ac24b21  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/italia-mondo/437309/bimbo-morto-per-l-otite-indagati-il-medico-e-i-genitori.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/italia-mondo/437309/bimbo-morto-per-l-otite-indagati-il-medico-e-i-genitori.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/italia-mondo/437309/bimbo-morto-per-l-otite-indagati-il-medico-e-i-genitori.html');
			twitter.attr('data-text', 'Bimbo morto di otite: indagati il medico e i genitori');
                        twitter.text('Tweet');
                        
                        
                        $('.8241face-d650-4da9-aeb6-aa275ac24b21  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.8241face-d650-4da9-aeb6-aa275ac24b21  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_azz null News vc_section_italia-mondo vc_macro_section_news italiamondo articolo cms_article " id="box_9a128b02-4826-4fbd-918a-5cacd2018849"  articleid="437176"  vcpos="102">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">ravenna
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/italia-mondo/437176/blue-whale-la-polizia-salva-una-studentessa-di-14-anni.html">Blue Whale: la Polizia &quot;salva&quot; una studentessa di 14 anni</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 3f3570ae-f5f2-4081-9caa-f85940e8092f">
        <div class="sharre_fb_tw" data-share_count="251" data-url="http://www.gazzettadiparma.it/news/italia-mondo/437176/blue-whale-la-polizia-salva-una-studentessa-di-14-anni.html" data-text="Blue Whale: la Polizia &quot;salva&quot; una studentessa di 14 anni" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.3f3570ae-f5f2-4081-9caa-f85940e8092f .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.3f3570ae-f5f2-4081-9caa-f85940e8092f .sharre_fb_tw, .3f3570ae-f5f2-4081-9caa-f85940e8092f .buttons').on({
                mouseenter:function(){
                    $('.3f3570ae-f5f2-4081-9caa-f85940e8092f  .buttons').show();
                    if($('.3f3570ae-f5f2-4081-9caa-f85940e8092f  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/italia-mondo/437176/blue-whale-la-polizia-salva-una-studentessa-di-14-anni.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/italia-mondo/437176/blue-whale-la-polizia-salva-una-studentessa-di-14-anni.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/italia-mondo/437176/blue-whale-la-polizia-salva-una-studentessa-di-14-anni.html');
			twitter.attr('data-text', 'Blue Whale: la Polizia \"salva\" una studentessa di 14 anni');
                        twitter.text('Tweet');
                        
                        
                        $('.3f3570ae-f5f2-4081-9caa-f85940e8092f  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.3f3570ae-f5f2-4081-9caa-f85940e8092f  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



  

 <div class="text_edit title_thematic_box_2">
    <p class="text " >SOCIETA'</p>
</div>





<div class="anteprima_articolo article_cont article_preview_medium2_azz null News vc_section_ricette vc_macro_section_gusto vc_macro_section_news ricette articolo cms_article " id="box_ae87caf7-971f-49d4-b01d-9db23ceb15da"  articleid="437161"  vcpos="151">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">LA PEPPA
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/ricette/437161/la-ricetta-verdure-farcite-per-lestate.html"><span style="color: #ff6600;"><strong>La ricetta</strong></span> - Verdure farcite per l’estate</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 40f19dce-938b-42fb-ae89-7294fafd4947">
        <div class="sharre_fb_tw" data-share_count="13" data-url="http://www.gazzettadiparma.it/news/ricette/437161/la-ricetta-verdure-farcite-per-lestate.html" data-text="La ricetta - Verdure farcite per l&rsquo;estate" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.40f19dce-938b-42fb-ae89-7294fafd4947 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.40f19dce-938b-42fb-ae89-7294fafd4947 .sharre_fb_tw, .40f19dce-938b-42fb-ae89-7294fafd4947 .buttons').on({
                mouseenter:function(){
                    $('.40f19dce-938b-42fb-ae89-7294fafd4947  .buttons').show();
                    if($('.40f19dce-938b-42fb-ae89-7294fafd4947  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/ricette/437161/la-ricetta-verdure-farcite-per-lestate.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/ricette/437161/la-ricetta-verdure-farcite-per-lestate.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/ricette/437161/la-ricetta-verdure-farcite-per-lestate.html');
			twitter.attr('data-text', 'La ricetta - Verdure farcite per l’estate');
                        twitter.text('Tweet');
                        
                        
                        $('.40f19dce-938b-42fb-ae89-7294fafd4947  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.40f19dce-938b-42fb-ae89-7294fafd4947  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_azz null News vc_section_musica-news vc_macro_section_rock-mondo-news vc_macro_section_a-z-l-indice-del-sito musicanews articolo cms_article " id="box_63d95c42-785a-4d09-920b-730ea0f49325"  articleid="436739"  vcpos="152">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">il disco&nbsp;
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/musica-news/436739/ha-un-anima-il-robot-di-alan-parsons.html">Ha un'anima il Robot di Alan Parsons</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 37a9b5a4-aaf8-4828-aa63-9b799a61f7e1">
        <div class="sharre_fb_tw" data-share_count="4" data-url="http://www.gazzettadiparma.it/news/musica-news/436739/ha-un-anima-il-robot-di-alan-parsons.html" data-text="Ha un'anima il Robot di Alan Parsons" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.37a9b5a4-aaf8-4828-aa63-9b799a61f7e1 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.37a9b5a4-aaf8-4828-aa63-9b799a61f7e1 .sharre_fb_tw, .37a9b5a4-aaf8-4828-aa63-9b799a61f7e1 .buttons').on({
                mouseenter:function(){
                    $('.37a9b5a4-aaf8-4828-aa63-9b799a61f7e1  .buttons').show();
                    if($('.37a9b5a4-aaf8-4828-aa63-9b799a61f7e1  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/musica-news/436739/ha-un-anima-il-robot-di-alan-parsons.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/musica-news/436739/ha-un-anima-il-robot-di-alan-parsons.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/musica-news/436739/ha-un-anima-il-robot-di-alan-parsons.html');
			twitter.attr('data-text', 'Ha un\'anima il Robot di Alan Parsons');
                        twitter.text('Tweet');
                        
                        
                        $('.37a9b5a4-aaf8-4828-aa63-9b799a61f7e1  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.37a9b5a4-aaf8-4828-aa63-9b799a61f7e1  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



  

 <div class="text_edit title_thematic_box_2">
    <p class="text " >SPORT</p>
</div>





<div class="anteprima_articolo article_cont article_preview_medium2_azz null Sport vc_section_sport  sport articolo cms_article " id="box_bf632f25-c509-4fff-a332-ac5e05edafce"  articleid="437235"  vcpos="181">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">FORMULA UNO
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/sport/437235/vettel-primo-raikkonen-secondo-ferrari-regina-di-montecarlo.html">Doppietta Ferrari dopo 16 anni a Montecarlo. Gelo tra Vettel e Raikkonen</a>
</h2><aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="http://www.gazzettadiparma.it/news/formula-1/437251/monaco-pauroso-incidente-per-wehrlein.html">Monaco, pauroso incidente per Wehrlein</a>                                   
                               </li>
                            
                               <li class="articolo related_2">
                                   <a href="http://www.gazzettadiparma.it/news/sport/437283/la-doppietta-ferrari-e-di-quelle-pesanti-hamilton-e-il-vero-sconfitto-ma-anche-raikkonen.html">La doppietta Ferrari &egrave; di quelle pesanti. Hamilton &egrave; il vero sconfitto (ma anche Raikkonen...)</a>                                   
                               </li>
                            <li class="line_break"><br /></li>
                            <li class="occhiello">gallery</li>
                            
                               <li class="gallery related_3">
                                   <a href="http://www.gazzettadiparma.it/gallery/gallery-special/437275/foto-dal-gran-premio-di-montecarlo-marchionne-restera-nella-storia.html"><strong><span style="color: #ff0000;">Foto</span> </strong>dal Gran Premio di Montecarlo. Marchionne: &quot;Rester&agrave; nella Storia&quot;</a>                                   
                               </li>
                            </ul></aside>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 09f498e2-ef93-4764-99cd-e8fa062a4021">
        <div class="sharre_fb_tw" data-share_count="98" data-url="http://www.gazzettadiparma.it/news/sport/437235/vettel-primo-raikkonen-secondo-ferrari-regina-di-montecarlo.html" data-text="Vettel primo, Raikkonen secondo: Ferrari regina di Montecarlo" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.09f498e2-ef93-4764-99cd-e8fa062a4021 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.09f498e2-ef93-4764-99cd-e8fa062a4021 .sharre_fb_tw, .09f498e2-ef93-4764-99cd-e8fa062a4021 .buttons').on({
                mouseenter:function(){
                    $('.09f498e2-ef93-4764-99cd-e8fa062a4021  .buttons').show();
                    if($('.09f498e2-ef93-4764-99cd-e8fa062a4021  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/sport/437235/vettel-primo-raikkonen-secondo-ferrari-regina-di-montecarlo.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/sport/437235/vettel-primo-raikkonen-secondo-ferrari-regina-di-montecarlo.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/sport/437235/vettel-primo-raikkonen-secondo-ferrari-regina-di-montecarlo.html');
			twitter.attr('data-text', 'Vettel primo, Raikkonen secondo: Ferrari regina di Montecarlo');
                        twitter.text('Tweet');
                        
                        
                        $('.09f498e2-ef93-4764-99cd-e8fa062a4021  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.09f498e2-ef93-4764-99cd-e8fa062a4021  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_azz null Sport vc_section_sport  sport articolo cms_article " id="box_c68d928f-f74f-48fd-98dc-b4e2f9c967df"  articleid="437283"  vcpos="182">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Montecarlo
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/sport/437283/la-doppietta-ferrari-e-di-quelle-pesanti-hamilton-e-il-vero-sconfitto-ma-anche-raikkonen.html">La doppietta Ferrari &egrave; di quelle pesanti. Hamilton &egrave; il vero sconfitto (ma anche Raikkonen...)</a>
</h2><aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="http://www.gazzettadiparma.it/news/sport/437235/vettel-primo-raikkonen-secondo-ferrari-regina-di-montecarlo.html">Doppietta Ferrari dopo 16 anni a Montecarlo. Gelo tra Vettel e Raikkonen</a>                                   
                               </li>
                            
                               <li class="articolo related_2">
                                   <a href="http://www.gazzettadiparma.it/news/formula-1/437271/ferrari-vettel-al-settimo-cielo-kimi-scuro-in-volto.html">Ferrari: Vettel al settimo cielo, Kimi scuro in volto</a>                                   
                               </li>
                            <li class="line_break"><br /></li>
                            <li class="occhiello">gallery</li>
                            
                               <li class="gallery related_3">
                                   <a href="http://www.gazzettadiparma.it/gallery/gallery-special/437275/foto-dal-gran-premio-di-montecarlo-marchionne-restera-nella-storia.html"><strong><span style="color: #ff0000;">Foto</span> </strong>dal Gran Premio di Montecarlo. Marchionne: &quot;Rester&agrave; nella Storia&quot;</a>                                   
                               </li>
                            </ul></aside>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw ea1b2979-7e89-44a9-ae51-d5622ffddf31">
        <div class="sharre_fb_tw" data-share_count="16" data-url="http://www.gazzettadiparma.it/news/sport/437283/la-doppietta-ferrari-e-di-quelle-pesanti-hamilton-e-il-vero-sconfitto-ma-anche-raikkonen.html" data-text="La doppietta Ferrari &egrave; di quelle pesanti. Hamilton &egrave; il vero sconfitto (ma anche Raikkonen...)" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.ea1b2979-7e89-44a9-ae51-d5622ffddf31 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.ea1b2979-7e89-44a9-ae51-d5622ffddf31 .sharre_fb_tw, .ea1b2979-7e89-44a9-ae51-d5622ffddf31 .buttons').on({
                mouseenter:function(){
                    $('.ea1b2979-7e89-44a9-ae51-d5622ffddf31  .buttons').show();
                    if($('.ea1b2979-7e89-44a9-ae51-d5622ffddf31  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/sport/437283/la-doppietta-ferrari-e-di-quelle-pesanti-hamilton-e-il-vero-sconfitto-ma-anche-raikkonen.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/sport/437283/la-doppietta-ferrari-e-di-quelle-pesanti-hamilton-e-il-vero-sconfitto-ma-anche-raikkonen.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/sport/437283/la-doppietta-ferrari-e-di-quelle-pesanti-hamilton-e-il-vero-sconfitto-ma-anche-raikkonen.html');
			twitter.attr('data-text', 'La doppietta Ferrari è di quelle pesanti. Hamilton è il vero sconfitto (ma anche Raikkonen...)');
                        twitter.text('Tweet');
                        
                        
                        $('.ea1b2979-7e89-44a9-ae51-d5622ffddf31  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.ea1b2979-7e89-44a9-ae51-d5622ffddf31  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



  

 <div class="text_edit title_thematic_box_2">
    <p class="text " >MOTORI</p>
</div>





<div class="anteprima_articolo article_cont article_preview_medium2_azz null News vc_section_motori vc_macro_section_a-z vc_macro_section_news motori gallery cms_article " id="box_09424b99-9aef-41f5-b20e-e211b65b4936"  articleid="436848"  vcpos="191">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">motori
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/gallery/motori/436848/bmw-serie-8-a-villa-d-este-il-concept-della-futura-generazione.html">BMW Serie 8, a Villa d'Este il concept della futura generazione</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw ccb394d9-ca79-45ce-8c6d-f00e1ecb6a39">
        <div class="sharre_fb_tw" data-share_count="12" data-url="http://www.gazzettadiparma.it/gallery/motori/436848/bmw-serie-8-a-villa-d-este-il-concept-della-futura-generazione.html" data-text="BMW Serie 8, a Villa d'Este il concept della futura generazione " data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.ccb394d9-ca79-45ce-8c6d-f00e1ecb6a39 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.ccb394d9-ca79-45ce-8c6d-f00e1ecb6a39 .sharre_fb_tw, .ccb394d9-ca79-45ce-8c6d-f00e1ecb6a39 .buttons').on({
                mouseenter:function(){
                    $('.ccb394d9-ca79-45ce-8c6d-f00e1ecb6a39  .buttons').show();
                    if($('.ccb394d9-ca79-45ce-8c6d-f00e1ecb6a39  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/gallery/motori/436848/bmw-serie-8-a-villa-d-este-il-concept-della-futura-generazione.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/gallery/motori/436848/bmw-serie-8-a-villa-d-este-il-concept-della-futura-generazione.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/gallery/motori/436848/bmw-serie-8-a-villa-d-este-il-concept-della-futura-generazione.html');
			twitter.attr('data-text', 'BMW Serie 8, a Villa d\'Este il concept della futura generazione ');
                        twitter.text('Tweet');
                        
                        
                        $('.ccb394d9-ca79-45ce-8c6d-f00e1ecb6a39  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.ccb394d9-ca79-45ce-8c6d-f00e1ecb6a39  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_azz null News vc_section_motori vc_macro_section_a-z vc_macro_section_news motori articolo  " id="box_98d12307-0297-40d3-bcf0-a8b3e5b80f35"  articleid="436014" gn4id="14899693"  vcpos="192">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">il test
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/motori/436014/nuovo-discovery-in-missione-per-conto-di-land-rover.html">Nuovo Discovery, in missione per conto di Land Rover</a>
</h2><aside><ul class="correlati vc_relateds"><li class="line_break"><br /></li>
                            <li class="occhiello">video</li>
                            
                               <li class="video related_1">
                                   <a href="http://www.gazzettadiparma.it/video/gallery-motori/436663/discovery-ride-drive-ad-amatrice-e-sul-gran-sasso.html">Discovery Ride&amp;Drive: ad Amatrice e sul Gran Sasso <strong><span style="color: #ff0000;">Video</span></strong></a>                                   
                               </li>
                            </ul></aside>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw f0288cbc-d097-4261-98be-81c85ebb1da5">
        <div class="sharre_fb_tw" data-share_count="6" data-url="http://www.gazzettadiparma.it/news/motori/436014/nuovo-discovery-in-missione-per-conto-di-land-rover.html" data-text="Nuovo Discovery, in missione per conto di Land Rover" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.f0288cbc-d097-4261-98be-81c85ebb1da5 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.f0288cbc-d097-4261-98be-81c85ebb1da5 .sharre_fb_tw, .f0288cbc-d097-4261-98be-81c85ebb1da5 .buttons').on({
                mouseenter:function(){
                    $('.f0288cbc-d097-4261-98be-81c85ebb1da5  .buttons').show();
                    if($('.f0288cbc-d097-4261-98be-81c85ebb1da5  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/motori/436014/nuovo-discovery-in-missione-per-conto-di-land-rover.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/motori/436014/nuovo-discovery-in-missione-per-conto-di-land-rover.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/motori/436014/nuovo-discovery-in-missione-per-conto-di-land-rover.html');
			twitter.attr('data-text', 'Nuovo Discovery, in missione per conto di Land Rover');
                        twitter.text('Tweet');
                        
                        
                        $('.f0288cbc-d097-4261-98be-81c85ebb1da5  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.f0288cbc-d097-4261-98be-81c85ebb1da5  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



</div><!--sfondo_azz-->
    </div>


</div>

        
        <div data-render="true"  class="bannervcms banner_990x30_2 " format="990x30_2" ><script data-adfscript="adx.adform.net/adx/?mid=224472&rnd=<random_number>"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script><script type="text/javascript">incrementAdvImpression(449);</script>
</div>
      
      
      
<div class="footer_1">


    <div class="logo box_logo_general_v2">
        <a href="http://www.gazzettadiparma.it/">
          <img  alt="News" title="News" src="images/testata_biancaaaa.png?v=1462369450000" />
        </a>
    </div>

<div class="text_edit copyright_2">
    <p class="text " >Gazzetta di Parma S.r.l. - P.Iva 02361510346 <br> Tutti i diritti riservati 2016 <br> Powered  by <a href="http://www.gmde.it">GMDE s.r.l.</a> </p>
</div>

</div>
<div class="footer_2">

        
                    <div class="menu menu_contatti_footer_v2" id="box_af2f3829-eb2c-4698-a4a0-e16628ba1819">
                    <ul class="menu_1">
<li class="scrivi-alla-redazione sezione_194 pagina-bianca">
<a rel="nofollow" href="mailto:sito@gazzettadiparma.net"  ><span>Scrivi alla redazione</span></a>
</li>
<li class="guida-turistica sezione_30 sezione">
<a  href="http://www.gazzettadiparma.it/sezioni/30/guida-turistica"  ><span>Guida turistica</span></a>
</li>
<li class="rss sezione_773 ">
<a rel="nofollow" href="/feed.jsp"  ><span>RSS</span></a>
</li>
<li class="note-legali sezione_921 pagina-bianca">
<a  href="http://www.gazzettadiparma.it/sezioni/921/note-legali"  ><span>Note Legali</span></a>
</li>
<li class="privacy sezione_922 pagina-bianca">
<a  href="http://www.gazzettadiparma.it/sezioni/922/privacy"  ><span>Privacy</span></a>
</li>
<li class="modello-231 sezione_1837 pagina-bianca">
<a  href="http://www.gazzettadiparma.it/userUpload/modello231.pdf" onclick="window.open(this.href,'',''); return false" ><span>Modello 231</span></a>
</li>
<li class="pubblicita-elettorale sezione_2592 sezione">
<a  href="http://www.gazzettadiparma.it/news/publiedi/342495/COMUNICAZIONE-POLITICA-E-PARITA--DI.html" onclick="window.open(this.href,'',''); return false" ><span>Pubblicit&agrave; elettorale</span></a>
</li>
</ul>

                    </div>
    


<div class="fooooter">



<div class="social_box">
    <a href="https://www.facebook.com/gazzettadiparma?ref=ts&fref=ts" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="" alt="" src="images/icon_facebook_v2.png" /></a><a href="https://twitter.com/gazzettaparma" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="" alt="" src="images/icon_twitter_v2.png" /></a><a href="http://www.gazzettadiparma.it/sezioni/2104/contatti"><img id="img_mail" title="" alt="" src="images/icon_mail_v2.png" /></a>
</div>

</div>
</div>

        
        
      
      
      
  
</div><!--overbox_full-->

    <script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://cd2.gazzettadiparma.it/js/confirm/jquery.confirm.css?v=1441619392000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://cd2.gazzettadiparma.it/js/fancybox/source/jquery.fancybox.css?v=1433319726000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=437241" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_servizi\" id=\"box_0f4648e4-4939-4a94-bc8b-2c46c2f17470\">\n                    <ul class=\"menu_1\">\n<li class=\"fai-un-necrologio sezione_2262 pagina-bianca\">\n<a  href=\"http://www.gazzettadiparma.it/sezioni/2262/necro-publiedi\"  >\n<span>Fai un necrologio<\/span>\n<\/a>\n<\/li>\n<li class=\"abbonati sezione_2083 pagina-bianca\">\n<a  href=\"http://www.gazzettadiparma.it/sezioni/2083/abbonamenti\"  >\n<span>Abbonati<\/span>\n<\/a>\n<\/li>\n<li class=\"ricevi-tutte-le-news sezione_2439 sezione\">\n<a rel=\"nofollow\" href=\"https://m.me/gazzettadiparma\" onclick=\"window.open(this.href,'',''); return false\" >\n<img width=\"24\" height=\"24\" src=\"resizer/24/24/true/1495472889308.png--.png?1495472895000\" />\n<span>Ricevi tutte le news<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var banner = undefined;\n                            $('#box_0f4648e4-4939-4a94-bc8b-2c46c2f17470 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {\n                                  if (typeof banner != 'undefined') {\n                                    $('#box_0f4648e4-4939-4a94-bc8b-2c46c2f17470 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(banner.code);\n                                    incrementAdvImpression(banner.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_0f4648e4-4939-4a94-bc8b-2c46c2f17470').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">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</script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu menu_contatti_footer_v2\" id=\"box_af2f3829-eb2c-4698-a4a0-e16628ba1819\">\n                    <ul class=\"menu_1\">\n<li class=\"scrivi-alla-redazione sezione_194 pagina-bianca\">\n<a rel=\"nofollow\" href=\"mailto:sito@gazzettadiparma.net\"  ><span>Scrivi alla redazione<\/span><\/a>\n<\/li>\n<li class=\"guida-turistica sezione_30 sezione\">\n<a  href=\"http://www.gazzettadiparma.it/sezioni/30/guida-turistica\"  ><span>Guida turistica<\/span><\/a>\n<\/li>\n<li class=\"rss sezione_773 \">\n<a rel=\"nofollow\" href=\"/feed.jsp\"  ><span>RSS<\/span><\/a>\n<\/li>\n<li class=\"note-legali sezione_921 pagina-bianca\">\n<a  href=\"http://www.gazzettadiparma.it/sezioni/921/note-legali\"  ><span>Note Legali<\/span><\/a>\n<\/li>\n<li class=\"privacy sezione_922 pagina-bianca\">\n<a  href=\"http://www.gazzettadiparma.it/sezioni/922/privacy\"  ><span>Privacy<\/span><\/a>\n<\/li>\n<li class=\"modello-231 sezione_1837 pagina-bianca\">\n<a  href=\"http://www.gazzettadiparma.it/userUpload/modello231.pdf\" onclick=\"window.open(this.href,'',''); return false\" ><span>Modello 231<\/span><\/a>\n<\/li>\n<li class=\"pubblicita-elettorale sezione_2592 sezione\">\n<a  href=\"http://www.gazzettadiparma.it/news/publiedi/342495/COMUNICAZIONE-POLITICA-E-PARITA--DI.html\" onclick=\"window.open(this.href,'',''); return false\" ><span>Pubblicit&agrave; elettorale<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    <\/div>\n    \n      "};
       $('#box_af2f3829-eb2c-4698-a4a0-e16628ba1819').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
        
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>




    </body>
</html>



