


<!DOCTYPE html>
<html>
    <head>
        


<title>Trump mostra busto Churchill a May 'grande onore averlo qui' - Gazzetta di Parma</title>
<meta name="description" content="Premier Gb: 'E' un onore essere alla Casa Bianca'" />


<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8" />
<meta name="viewport" content="width=1024;target-densitydpi=medium-dpi" />
<link rel="icon" href="favicon_default.ico?v=1463924304000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=1463924304000" type="image/x-icon" />

<base href="http://www.gazzettadiparma.it/"  />

<meta property="og:type" content="article">
<meta property="og:title" content="Trump mostra busto Churchill a May 'grande onore averlo qui'">
<meta property="og:description" content="Premier Gb: 'E' un onore essere alla Casa Bianca'">
<meta property="og:image" content="http://www.gazzettadiparma.it/images/images/gazzetta_di_parma.png">
<meta property="og:image:width" content="610">
<meta property="og:image:height" content="78">
<meta property="og:url" content="http://www.gazzettadiparma.it/news/italia-mondo/407874/trump-mostra-busto-churchill-a-may-grande-onore-averlo-qui.html">
<meta property="fb:app_id" content="1694072230877443">


<meta property="twitter:title" content="Trump mostra busto Churchill a May 'grande onore averlo qui'">
<meta property="twitter:description" content="Premier Gb: 'E' un onore essere alla Casa Bianca'">
<meta property="twitter:url" content="http://www.gazzettadiparma.it/news/italia-mondo/407874/trump-mostra-busto-churchill-a-may-grande-onore-averlo-qui.html">
<meta property="twitter:image" content="http://www.gazzettadiparma.it/images/images/gazzetta_di_parma.png">
<meta property="twitter:image:width" content="610">
<meta property="twitter:image:height" content="78">

<link rel="image_src" href="http://www.gazzettadiparma.it/images/images/gazzetta_di_parma.png" />
  
<meta itemprop="url" content="http://www.gazzettadiparma.it/news/italia-mondo/407874/trump-mostra-busto-churchill-a-may-grande-onore-averlo-qui.html" />
<meta name="apple-itunes-app" content="app-id=418358131">

<link rel="canonical" href="http://www.gazzettadiparma.it/news/italia-mondo/407874/trump-mostra-busto-churchill-a-may-grande-onore-averlo-qui.html" />
<meta property="datePublished" content="2017-01-27T17:50:3Z">
    
        
<script type="application/ld+json">
//<!--
{"@context":"http://schema.org","@type":"Article","url":"http://www.gazzettadiparma.it/news/italia-mondo/407874/trump-mostra-busto-churchill-a-may-grande-onore-averlo-qui.html","headline":"Trump mostra busto Churchill a May 'grande onore averlo qui'","text":"(ANSA) - WASHINGTON, 27 GEN - Ricevendo Theresa May nello Studio Ovale, Donald Trump le ha fatto vedere il busto di Winston Churchill. \"E' un grande onore\" averlo nel mio studio, ha commentato il presidente. \"E' un onore\" essere alla Casa Bianca, ha risposto la premier britannica. Obama aveva rimosso il busto dallo Studio Ovale.","keywords":"","articleSection":"Italia/Mondo","dateCreated":"2017-01-27T17:46:0Z","dateModified":"2017-01-27T17:47:0Z","datePublished":"2017-01-27T17:50:3Z"}
//-->
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/jquery-migrate-1.2.1.min.js?v=1432054548000"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/jquery.bxSlider.min.js?v=1425917336000"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/flash.js?v=1478815200000"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/jquery-example.js?v=1478815200000"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/superfish/hoverIntent.js?v=1425917336000"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/superfish/superfish.js?v=1425917336000"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/superfish/supersubs.js?v=1425917336000"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/confirm/jquery.confirm.js?v=1425917336000"></script>  
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/jquery.scrollTo.js?v=1478815200000" defer></script>  
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/validate/jquery.validate.min.js?v=1425917337000" ></script>  
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/ajaxfileupload.js?v=1478815200000" defer></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/fancybox/source/jquery.fancybox.pack.js?v=1425917337000"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/story_telling/StoryTelling.js?v=1476225000000"></script>
<script>
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/utils.js?v=1478815200000"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/galleria/galleria-1.2.6.min.js?v=1425917336000"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/wookmark/jquery.imagesloaded.js?v=1425917336000"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/wookmark/jquery.wookmark.min.js?v=1425917336000" defer></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/wookmark/jquery.colorbox-min.js?v=1425917336000" defer></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/jquery.sharrre.min.js?v=1478815200000" defer></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/jquery.lazyload.min.js?v=1425917336000"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/jquery.cookie.js?v=1425917337000"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/cookiecuttr/jquery.cookiecuttr.js?v=1478815200000" defer></script>


<link rel="stylesheet" href="http://cd2.gazzettadiparma.it/plugin/font-awesome/css/font-awesome.min.css?v=1439302074000" type="text/css" />

<script type="text/javascript">
    $(document).ready(function(){
        $("img.lazy").show().lazyload({
            failure_limit: 500,
            effect : "fadeIn",
            threshold : 100,
            placeholder : "data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAAAAAA6fptVAAAACklEQVQYV2P4DwABAQEAWk1v8QAAAABJRU5ErkJggg=="
        });            
        $(window).trigger("scroll");
        $('img[defer-src]').each(function(){
          $(this).attr('src', $(this).attr('defer-src'));
          $(this).removeAttr('defer-src');
        });
    });    
</script>
<style>
    img.lazy {
        display: none;
    }
</style>
<script type="text/javascript">
function updateSocialCounter(selector){
    if( typeof selector != 'undefined' ){
        $(selector).sharrre({
            share: {    
              facebook: true,
              twitter: true
            },
            buttons: {
              facebook: {},
            },
            showButtons: false,
            enableHover: false,
            facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
            render: function(api, options){            
                if(options.total==0){
                    $(api.element).addClass('zero_share_count');
                }            
            }
        });
    }
}
$(function(){
    updateSocialCounter('.social_counter');
});
</script>



<!--[if IE]><link rel="stylesheet" type="text/css" href="http://cd2.gazzettadiparma.it/css/ie.css?v=1412003162000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://cd2.gazzettadiparma.it/css/ie_8.css?v=1412003163000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://cd2.gazzettadiparma.it/css/ie_9.css?v=1412003164000" /><![endif]-->
<script type="text/javascript">
if ($.browser.msie && $.browser.version == 10) {
    var style_ie10 = document.createElement('link');
    style_ie10.rel="stylesheet";
    style_ie10.type="text/css";
    style_ie10.href="css/ie_10.css";
    document.head.appendChild(style_ie10);
}
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';

var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.channelName = 'News'; 
virtualcmsPageInfo.sectionId = 11;
virtualcmsPageInfo.sectionName = 'Italia/Mondo';
virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.gazzettadiparma.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Trump mostra busto Churchill a May \'grande onore averlo qui\'';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2017-01-27 18:50';
virtualcmsPageInfo.article.author = '';
virtualcmsPageInfo.article.isCommentsDisabled = false;



</script>
<script type="text/javascript">
var $buoop = {vs:{i:8,f:3.6,o:10.6,s:4,n:9}}
$buoop.ol = window.onload;
window.onload=function(){
 try {if ($buoop.ol) $buoop.ol();}catch (e) {}
 var e = document.createElement("script");
 e.setAttribute("type", "text/javascript");
 e.setAttribute("src", "js/update.js");
 document.body.appendChild(e);
}
</script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/events_handler.js?v=1425917337000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript">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</script>
  
<link href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,800,600,700,300' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,300,900,700,500' rel='stylesheet' type='text/css'>


<script type="text/javascript">

    function PopupCenter(url, title, w, h) {
      // Fixes dual-screen position                         Most browsers      Firefox
      var dualScreenLeft = window.screenLeft != undefined ? window.screenLeft : screen.left;
      var dualScreenTop = window.screenTop != undefined ? window.screenTop : screen.top;

      var width = window.innerWidth ? window.innerWidth : document.documentElement.clientWidth ? document.documentElement.clientWidth : screen.width;
      var height = window.innerHeight ? window.innerHeight : document.documentElement.clientHeight ? document.documentElement.clientHeight : screen.height;

      var left = ((width / 2) - (w / 2)) + dualScreenLeft;
      var top = ((height / 2) - (h / 2)) + dualScreenTop;
      var newWindow = window.open(url, title, 'scrollbars=yes, width=' + w + ', height=' + h + ', top=' + top + ', left=' + left);

      // Puts focus on the newWindow
      if (window.focus) {
        newWindow.focus();
      }

      return newWindow;
    }

    var vc_adv_array = [];
    function incrementAdvImpression(advId) {
      console.log('incrementing adv ' + advId);
      var filter_adv = jQuery.grep(vc_adv_array, function( n, i ) {
        return n.id == advId;
      });
      var adv;
      if (filter_adv.length == 0) {
        adv = { id: advId, count: 0 };
        vc_adv_array.push(adv);
      } else {
        adv = filter_adv[0];
      }
      adv.count = adv.count +1;
    }

    function storeAdvImpression() {
      if (vc_adv_array.length > 0) {
        $.ajax({
          url: 'webservices/storeAdvImpression.jsp',
          type: 'POST',
          data: { adv: JSON.stringify(vc_adv_array) }
        })
      }
    }
    
    (function( $ ) {
        $.fn.heightAlign = function( element ) {
            if ($(element)){
                this.each(function() {
                    var $this=$(this);
                    var height=$(element).outerHeight();
                    $this.css({
                        'min-height': height+'px'
                    });
                    $(window).bind('resize', function(){
                        if ( $(window).width() <= 800 ){
                            $this.css({'min-height': ''});                            
                        }else{
                            $this.css({
                                'min-height': height+'px'
                            });                            
                        }
                    });
                });
            }
        };        
    }( jQuery ) );
    
    function openPrivacy(privacy, w, h){
        if(!w){
            w=570
        }
        if(!h){
            h = 330;
        }        
        var l = Math.floor((screen.width-w)/2);
        var t = Math.floor((screen.height-h)/2);

        window.open(privacy,"","width=" + w + ",height=" + h + ",top=" + t + ",left=" + l +',scrollbars=yes');
      }

</script>




<script type="text/javascript">
    
    $(document).ready(function(){
        $('.ghost_container').each(function(){
            if ( $(this).find('.anteprima_articolo').length == 0 ){
                $(this).remove();
            }
        });
    });
</script>



<script type="text/javascript">
jQuery(function($){
        $.datepicker.regional['it'] = {
        closeText: 'Chiudi',
        prevText: 'Prec',
        nextText: 'Succ.',
        currentText: 'Oggi',
        monthNames: ['Gennaio',
                    'Febbraio',
                    'Marzo',
                    'Aprile',
                    'Maggio',
                    'Giugno',
                    'Luglio'
                    ,'Agosto'
                    ,'Settembre'
                    ,'Ottobre'
                    ,'Novembre'
                    ,'Dicembre'],
        monthNamesShort: ['Gen',
                    'Feb',
                    'Mar',
                    'Apri',
                    'Mag',
                    'Giu',
                    'Lug'
                    ,'Aug'
                    ,'Set'
                    ,'Ott'
                    ,'Nov'
                    ,'Dic'],
        dayNames: ['Domenica'
            ,'Lunedì'
            ,'Martedì'
            ,'Mercoledì'
            ,'Giovedì'
            ,'Venerdì'
            ,'Sabato'],
        dayNamesShort: ['Dom'
            ,'Lun'
            ,'Mar'
            ,'Mer'
            ,'Gio'
            ,'Ven'
            ,'Sab'],
        dayNamesMin: ['Do'
            ,'Lu'
            ,'Ma'
            ,'Me'
            ,'Gi'
            ,'Ve'
            ,'Sa'],
        weekHeader: 'Sm',
        dateFormat: 'dd/mm/yy',
        firstDay: 1,
        isRTL: false,
        showMonthAfterYear: false,
        yearSuffix: '',
        timeOnlyTitle: 'Scegli Ora',
        timeText: 'Orario',
        hourText: 'Ora',
        minuteText: 'Minuti',
        secondText: 'Secondi',
        millisecText: 'Millisecondi',
        timezoneText: 'Fuso Orario'
     };
        $.datepicker.setDefaults($.datepicker.regional['it']);
});  
</script>

<script type="text/javascript">

/*
 * Translated default messages for the jQuery validation plugin.
 */
jQuery.extend(jQuery.validator.messages, {
       required: "Campo obbligatorio",
       remote: "Controlla questo campo.",
       email: "Inserisci un indirizzo email valido.",
       url: "Inserisci un indirizzo web valido.",
       date: "Inserisci una data valida.",
       dateISO: "Inserisci una data valida (ISO).",
       number: "Inserisci un numero valido.",
       digits: "Inserisci solo numeri.",
       creditcard: "Inserisci un numero di carta di credito valido.",
       equalTo: "Il valore non corrisponde.",
       accept: "Inserisci un valore con un&apos;estensione valida.",
       maxlength: jQuery.validator.format("Non inserire pi&ugrave; di {0} caratteri."),
       minlength: jQuery.validator.format("Inserisci almeno {0} caratteri."),
       rangelength: jQuery.validator.format("Inserisci un valore compreso tra {0} e {1} caratteri."),
       range: jQuery.validator.format("Inserisci un valore compreso tra {0} e {1}."),
       max: jQuery.validator.format("Inserisci un valore minore o uguale a {0}."),
       min: jQuery.validator.format("Inserisci un valore maggiore o uguale a {0}.")
});

</script>


<script type="text/javascript">

  function vcUserLogout(){
    $.ajax({
      url : 'webservices/login.jsp',
      type: 'post',
      cache: false,
      data: { logout: true},
      success: function(){
        location.href=location.href;
      }
    });
  }

  function openPopupLogin(){
      $.fancybox({
        href : 'popup_login.jsp',
        type: 'iframe',
        width: '600',
        autoSize: true
      });
  }
  
  $(function(){
      var $vc_image_hover_elements = $('[data-vc-image-hover-src]');
      if ($vc_image_hover_elements.length > 0) {
        $vc_image_hover_elements.each(function(){
          var imageSrc = $(this).data('vc-image-hover-src');
          var imageLink = $(this).data('vc-image-hover-link');
          if (!imageLink) imageLink = 'javascript: void(0)';
          $(this).uitooltip({
            content: function() {
              return '<a href="' + imageLink + '"><img src="' + imageSrc + '" /></a>';
            },
            show: null,
            close: function (event, ui) {
              ui.tooltip.hover(
                  function () {
                    $(this).stop(true).fadeTo(400, 1);
                  },
                  function () {
                    $(this).fadeOut("400", function () {
                      $(this).remove();
                    })
                  });
            }
          });
        });
      }
      $("[data-vctoggle]").each(function(){
        /* parameters */
        var type=$(this).data('vctoggle');
        var cookie=$(this).data('vctoggle-cookie');
        var triggerElement=$(this).data('vctoggle-trigger-element');
        var position=$(this).data('vctoggle-position') || 'bottom';
        if(type=='fixed'){
            var el=$(this);
            function getBoxPosition(){
             var boxPos;
             var cssPositionProperties = ['left','right','top','bottom'];

             cssPositionProperties.forEach(function(prop){
                 if ( parseInt(el.css(prop)) === 0 ){
                     boxPos=prop;
                     return;
                 }
             });
             return boxPos;
         }
         
                    el.css('position', 'fixed');
                    el.css(position, '0px');
                    el.hide();

                    
                    function showBox(){
                        var boxPos=getBoxPosition();
                        if( boxPos == 'left' || boxPos=='right'){
                            el.animate({width: 'show'}, "slow");
                        }else{
                            el.animate({height: 'show'}, "slow");
                        }
                    }
                    function hideBox(){
                        var boxPos=getBoxPosition();
                        if( boxPos == 'left' || boxPos=='right'){
                            el.animate({width: 'hide'}, "slow");
                        }else{
                            el.animate({height: 'hide'}, "slow");
                        }
                    }

                    
                    var closed=false;
                    el.find('.closeBox').click(function(){
                        hideBox();
                        closed=true;
                    });

                    
                    var show=true;
                    if(cookie){
                        show=!$.cookie(cookie);
                    }
                    if(show) {
                        $(window).scroll(function(){
                           if(closed) return;
                           var st = $(this).scrollTop();
                           var $title=$(triggerElement);
                           if (st >= $title.offset().top){
                               showBox();
                           } else {
                               hideBox();
                           }
                        });
                    }
        }
    })
  })
</script>




<script type="text/javascript">
    var chart_lang=[];
    chart_lang['remove']='Rimuovi';
</script>
<script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
<script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>




<script type="text/javascript">
    $(function(){
        var firstImage=$('.anteprima_ipiu.eventi_oggi_a_parma .cont .box:first .divcont2').html();
        var default_img='<div class="cont_foto"><img src="images/default_eventi.jpg" /></div>';
        var currentImage=firstImage;
        function oggiParmaSelect(){
            var box_selezionato = $('.anteprima_ipiu.eventi_oggi_a_parma .cont .box.selezionato');
            var boxes = $('.anteprima_ipiu.eventi_oggi_a_parma .cont .box');
            var index = boxes.index(box_selezionato);
            if(index==-1){ index=boxes.length; }
            
            if( (index+1) < boxes.length ){
                index++;
            }else {
                index=0;
            }
            
            if(index==0){
                currentImage=firstImage;                
            }else{
                currentImage=boxes.eq(index).find('.divcont2').html();
            }
            if($.trim(currentImage) == ''){
                currentImage=default_img;
            }
            box_selezionato.removeClass('selezionato');
            boxes.eq(index).addClass('selezionato');
            $('.anteprima_ipiu.eventi_oggi_a_parma .cont .box:first .divcont2').html(currentImage);
        }
        oggiParmaSelect();
        window.setInterval(oggiParmaSelect, 5000);
     
    
    
        var $box_eventi_1=$('.risultati_ricerca_evento .anteprima_ipiu_menu').eq(0);
        var $box_eventi_2=$('.risultati_ricerca_evento .anteprima_ipiu_menu').eq(1);
        
        $box_eventi_1.find('p').click(function(){
            $box_eventi_2.find('p').eq($box_eventi_1.find('p').index($(this))).click();            
        });
        $box_eventi_1.find('p').slice(4 ,$box_eventi_1.find('p').length).wrapAll('<div class="cont_select_tipo"></div>');
        $box_eventi_1.find('p.voce_menu_4').click(function(){
            $box_eventi_1.find('.cont_select_tipo').show();
        });
        $box_eventi_1.find('p').slice(0,3).click(function(){
            $box_eventi_1.find('.cont_select_tipo').hide();
        });
    });
</script>



<script type='text/javascript'>
 $(document).ready(function () {
    $('.menu_generale .contenuti_menu').each(function(){	
        if ( $(this).closest('ul').find('> li').length == 0 ){
            $(this).css({
                'border-right' : "none !important"
            });

            $(this).closest('ul').css({
                'width': $(this).width()+'px !important'
            });
            //$(this).closest('ul').width(100)
        }
    });
$(document).on('click', '.tab_piu_letti_commentati > p', function(){
    
    if ( $(this).index() == 0 ){
        var elements = $('.anteprima_ipiu_container.ultime_news_tab.tab_piu_commentati .anteprima_ipiu_menu > p');
        var selectedElement = $('.anteprima_ipiu_container.ultime_news_tab.tab_piu_commentati .anteprima_ipiu_menu  p.attivo');
        var index=elements.index(selectedElement);
        if(index!=-1){
            $('.tab_giorni_piu_letti > p').eq(index).click();
        }
    }else{
        var elements = $('.tab_giorni_piu_letti > p');
        var selectedElement = $('.tab_giorni_piu_letti > p.attivo');
        var index=elements.index(selectedElement);
        if(index!=-1){
            $('.tab_piu_commentati .anteprima_ipiu_menu p').eq(index).click();
        }
    }
});
 });
 $(document).ready(function () {
$('#img_mobile').hover( function(){
      $('.banner_mobile_over').css('display', 'inline');
   });

$('.banner_mobile_over').mouseleave(function () {
            $('.banner_mobile_over').css('display', 'none');
        });

 });
 </script>
<script type="text/javascript">    
   function openDialog()
{
  var w = 570;
  var h = 330;
  var l = Math.floor((screen.width-w)/2);
  var t = Math.floor((screen.height-h)/2);
   
  window.open("InfoPrivacy.html","","width=" + w + ",height=" + h + ",top=" + t + ",left=" + l +',scrollbars=yes');
}
</script>

<script type="text/javascript">    
   function openDialog2()
{
  var w = 570;
  var h = 330;
  var l = Math.floor((screen.width-w)/2);
  var t = Math.floor((screen.height-h)/2);
   
  window.open("InfoPrivacy_2.html","","width=" + w + ",height=" + h + ",top=" + t + ",left=" + l +',scrollbars=yes');
}
</script>

<script type="text/javascript">    
   function openDialog3()
{
  var w = 570;
  var h = 330;
  var l = Math.floor((screen.width-w)/2);
  var t = Math.floor((screen.height-h)/2);
   
  window.open("InfoPrivacy_3.html","","width=" + w + ",height=" + h + ",top=" + t + ",left=" + l +',scrollbars=yes');
}
</script>

<script type="text/javascript">    
   function openDialog4()
{
  var w = 570;
  var h = 330;
  var l = Math.floor((screen.width-w)/2);
  var t = Math.floor((screen.height-h)/2);
   
  window.open("InfoPrivacy_4.html","","width=" + w + ",height=" + h + ",top=" + t + ",left=" + l +',scrollbars=yes');
}
</script>

<script type="text/javascript">    
   function openDialog5()
{
  var w = 570;
  var h = 330;
  var l = Math.floor((screen.width-w)/2);
  var t = Math.floor((screen.height-h)/2);
   
  window.open("InfoPrivacy_5.html","","width=" + w + ",height=" + h + ",top=" + t + ",left=" + l +',scrollbars=yes');
}
</script>
<script>
if(hasAcceptedCookie('google-analytics-cookies')){
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6989188-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
}
</script>

<script type="text/javascript">
  var fb_appId = '1694072230877443';
  var fb_SOCIAL_CONTEXT = '';
  var fb_SOCIAL_URL = 'http://www.gazzettadiparma.it/articolo.jsp?idarticolo=407874';  
  
    function fb_render() {
        FB.login(function(response) {
          if (response.status === 'connected') {
            connected();
          }
        },{scope: 'public_profile,email'});
    }
    
    function connected() {
        FB.getLoginStatus(function(response) {
          if (response.status === 'connected') {
            statusChangeCallback(response);
          }
        });
    }
    
    function statusChangeCallback(response) {
        if (response.status === 'connected') {
            fb_saveUser(response.authResponse.accessToken)
        }
    }
    
    function fb_saveUser(access_token) {
        handleUser(access_token, 'facebook')
    }

    window.fbAsyncInit = function() {
        FB.init({
          appId      : fb_appId,
          cookie     : true,  // enable cookies to allow the server to access 
                              // the session
          xfbml      : true,  // parse social plugins on this page
          version    : 'v2.0' // use version 2.0
        });
    };


</script>

    
<meta name="google-signin-clientid" content="573619675566-fhdjsl6lo4dmkj92drvg1a7tg9267qed.apps.googleusercontent.com" />
<meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
<meta name="google-signin-requestvisibleactions" content="http://schema.org/AddAction" />
<meta name="google-signin-cookiepolicy" content="single_host_origin" />
<script type="text/javascript">
  var gplus_SOCIAL_CONTEXT = '';
  var gplus_SOCIAL_URL = 'http://www.gazzettadiparma.it/articolo.jsp?idarticolo=407874';  
  (function() {
    var po = document.createElement('script');
    po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/client:plusone.js?onload=render';    
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(po, s);
  })();
  var clicked_trigger = false;

  function gplus_render(clicked, noPopup) {
    if (clicked==true) {
        clicked_trigger=true;
        var additionalParams = {
          'callback': signinCallback
        };
        gapi.auth.signIn(additionalParams);
    }
  }

  function signinCallback(authResult) {
      if (typeof authResult['status'] != 'undefined' && authResult['status']['signed_in']) {
        gplus_saveUser(authResult['access_token'])
      }
  }

  function gplus_saveUser(access_token) {
    if (clicked_trigger) {
      handleUser(access_token, 'google')
    }
  }

</script>
<script type="text/javascript">
if(hasAcceptedCookie('google-plus')){  
  (function() {
   var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
   po.src = 'https://apis.google.com/js/client:plusone.js';
   var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
}
</script>

    
<script type="text/javascript">
  var linkedin_redirect_uri = 'http://www.gazzettadiparma.it/webservices/social/linkedin/auth.jsp';
  var linkedinPopup;

  function linkedin_render() {
    linkedinPopup = PopupCenter("https://www.linkedin.com/oauth/v2/authorization?response_type=code&client_id=&redirect_uri="+linkedin_redirect_uri+"&state=&scope=r_basicprofile%20r_emailaddress", '', 505, 510);
  }

  function linkedin_callback_authorization_code(code) {
    linkedinPopup.close();
    if (code.length > 0) {
      $.ajax({
        url: 'webservices/social/linkedin/getAccessToken.jsp',
        dataType: 'json',
        type: 'post',
        data: {
          authorization_code: code,
          redirect_uri: linkedin_redirect_uri,
          channel_id: 1,
          domain_id: 1
        },
        success: function(data) {
          if (data.accessToken) {
            handleUser(data.accessToken, 'linkedin');
          }
        }
      });
    }
  }
</script>

    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';


      function socialLogin(social, registrationUrl){
          socialSelected=social;
          if(typeof registrationUrl != 'undefined'){
              socialRegistrationUrl=registrationUrl;
          }
          if(isInApp){
            location.href = "app://login?social=" + social + "&callback=handleUser"
          }else{
            if(social=='facebook'){
                if(hasAcceptedCookie('facebook')){
                  fb_render();
                }
            }else if(social=='google'){
              if(hasAcceptedCookie('google-plus')){
                gplus_render(true);
              }
            }else if(social=='linkedin'){
              linkedin_render();
            }
          }
      }
      function handleUser(access_token, social) {

        $.ajax({
          url: social_CONTEXTPATH + "/webservices/socialResponse.jsp",
          type: "POST",
          dataType: "json",
          async: false,
          data: {social: socialSelected, accessToken: access_token},
          success: function(data) {
            var urlToRedirect;
            if(!data.newUser){
                if(data.url_redirect){
                    urlToRedirect=data.url_redirect;
                }else{
                    if(parent!=null){
                      urlToRedirect=parent.location.href;
                    }else{
                      urlToRedirect=location.href;
                    }                    
                }
            }else{
                urlToRedirect=(typeof socialRegistrationUrl != 'undefined'?socialRegistrationUrl:data.registrationURL);
            }
            if(parent!=null){
              parent.location.href=urlToRedirect;
            }else{
              location.href=urlToRedirect;
            }
            $.fancybox.close()
          }
        })
      }

    </script>
 

        
        
        <script type="text/javascript" src="js/jquery.cookie.js" ></script>
<script  src="js/writeCapture.js"  type="text/javascript"  charset="utf-8"></script>
<script src="js/jquery.writeCapture.js"  type="text/javascript"  charset="utf-8"></script>
<script type='text/javascript' src="js/bannerInterstitial.js"></script>
<script src="http://eu2.madsone.com/js/tags.js"></script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/144246328/GazzettaDiParma_Web_OnSite_Right-3_300x250', [300, 250], 'div-gpt-ad-1433520375449-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/144246328/GazzettaDiParma_Web_OnSite_Right-2_300x250', [300, 250], 'div-gpt-ad-1433520208357-0').addService(googletag.pubads());
   googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/144246328/GazzettaDiParma_Web_OnSite_Top_728x90', [728, 90], 'div-gpt-ad-1433518572200-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<Meta name="EdDateTime" content="2016/09/01">
<script async src="https://cdn.onthe.io/io.js/OHFxlLyJ9huj"></script> 

<!-- Header Tag Code -->
<script data-cfasync='false' type='text/javascript'>/*<![CDATA[*/(function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: "3.0", q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u; b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//d2na2p72vtqyok.cloudfront.net/client-embed/863fd479-233d-45a4-b1f4-eb2478f2a11c.js');/*]]>*/</script>
<!-- End Header Tag Code --><script type="text/javascript">incrementAdvImpression(48);</script>

      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://cd2.gazzettadiparma.it/css/style_site.css?v=1485448586000" rel="stylesheet" type="text/css" />
        
        
        <!-- CSS WIDGET -->                        
        <link href="http://cd2.gazzettadiparma.it/css/articolo_layout_standard_css.jsp?v=1470740510000" rel="stylesheet" type="text/css" />
                
    </head>
    <body class="news macrosection_news section_italia_mondo ">


        
        <div data-render="true"  class="bannervcms banner_skin_banner_dinamic " format="skin_banner_dinamic" ><!-- Adform publisher tag -->
<!-- Tag for Gazzettadiparma.it - [gazzettadiparma.it] - Skin placement -->

<script type="text/javascript" src="http://adx.adform.net/adx/?mid=224470&rnd=<random_number>"></script><script type="text/javascript">incrementAdvImpression(524);</script>
</div>
      
      
      	

        
        
      
      
      

        
        
      
      
        
<div id="container">
<div class="head_container head_news">
<div id="inboard"></div>
<div class="banner_head">
        
        <script id="232239f8-b45c-4b26-817d-2f6b55150515" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_728x90 \" format=\"728x90\" ><script src=\"http://eu2.madsone.com/js/tags.js\"><\/script>\r\n<script type=\"text/javascript\">\r\nMADSAdrequest.adrequest({\r\npid: '3478892133'\r\n});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(54);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookieProvider('mads')){
            document.write(banner.html);
        }
      
        $('#232239f8-b45c-4b26-817d-2f6b55150515').remove()
    </script>
      
      
        
        <script id="dbc25815-8c0a-4196-a83b-7f37f5df912d" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_250x90 \" format=\"250x90\" ><script src=\"http://eu2.madsone.com/js/tags.js\"><\/script>\r\n<script type=\"text/javascript\">\r\nMADSAdrequest.adrequest({\r\npid: '8478881575'\r\n});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(53);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookieProvider('mads')){
            document.write(banner.html);
        }
      
        $('#dbc25815-8c0a-4196-a83b-7f37f5df912d').remove()
    </script>
      
      
        
        
        <div data-render="true"  class="bannervcms banner_300x100_interstitial " format="300x100_interstitial" ><script type="text/javascript">
var FW_type = "floor";
var FW_code = "181447;91829;74909;0";
</script>
<script src="//optimized-by.4wnetwork.com/simply_loader.js?4wvideo=true" type="text/javascript"></script> 
<script type="text/javascript">incrementAdvImpression(428);</script>
</div>
      
      
      
    </div><!--banner_head-->
<!--header-->
<div id="sfondo_head">

<div id="66996b40-3eb7-4e4a-8e15-6f4a7f1060dc"></div><script type="text/javascript">
        
        var sendParam = {"login_testo":"accedi o registrati","elementsOrder":"apri_login,user_login","elementsOrder_logged":"username,modifica_dati,logout","idarticolo":"407874","username_label":"Ciao  ","invio_contenuto_testo":"invia","classname":"head_login_v2","remember_password":"true","elementsOrder_user_login":"username,password,submit,remember_password,user_login,login_google,login_facebook,registrati","registrati_testo":"<span>registrati subito</span>","welcome_fields":"nome"};
        
        //new login gestion
        $.ajax({
            url:'/widget/head/login.jsp?ajax=true&id_canale_ajax=1',
            cache: false,
            data: sendParam,
            success: function(data){

                $('#66996b40-3eb7-4e4a-8e15-6f4a7f1060dc').html(data);
                $('#66996b40-3eb7-4e4a-8e15-6f4a7f1060dc > div.login').unwrap()

            }
        });
    </script>
<div class="heeeeader">



<div class="social_box">
    <a href="https://www.facebook.com/gazzettadiparma?ref=ts&fref=ts" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="" alt="" src="images/icon_facebook_v2.png" /></a><a href="https://twitter.com/gazzettaparma" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="" alt="" src="images/icon_twitter_v2.png" /></a><a href="http://www.gazzettadiparma.it/sezioni/2104/contatti"><img id="img_mail" title="" alt="" src="images/icon_mail_v2.png" /></a><a href="http://www.kauppa.it/kauppa/frontend/provincia/Parma/" onclick="window.open(this.href,'',''); return false;"><img id="img_kauppa" title="" alt="" src="images/icon_kauppa_v2.png" /></a>
</div>

</div>

    <div class="apri_cerca" id="cerca9bfc7f56-e478-406a-af37-061dbf4a4819"></div>

<div class="cerca search_horizontal_v2" id="cercaac0e013c-efde-4851-9162-696a54a0a677" style="display:none">
    
    
    <form method="GET" action="http://www.gazzettadiparma.it/sezioni/11/97/italia-mondo">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cerca9bfc7f56-e478-406a-af37-061dbf4a4819').click(function(){
                  $('#cercaac0e013c-efde-4851-9162-696a54a0a677').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercaac0e013c-efde-4851-9162-696a54a0a677 input[name="q"]').example('Cerca su tutti gli articoli e le gallery');
      
      $('#cercaac0e013c-efde-4851-9162-696a54a0a677 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercaac0e013c-efde-4851-9162-696a54a0a677 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




    <div class="logo box_logo_general">
        <a href="http://www.gazzettadiparma.it/">
          <img  alt="News" title="News" src="images/testata_bianca.png?v=1462462477000" />
        </a>
    </div>

<div class="ilmeteo">
                    <a href="sezioni/28/meteo"><img src="/custom_widget/meteo/html/icone_meteo/giorno/nuvoloso.png" /></a>
                    <p class="temperatura_min">-6°</p>
                    <p class="temperatura_max">6°</p>
                </div><!--ilmeteo-->                   
        <!-- CACHED -->
</div>
<!--menu-->
<div id="sfondo_menu">


        
                    <div class="menu container_menu_menu_generale" id="box_6f658715-1526-4bbd-acca-ddb7be3f1d50">
                    <ul class="menu_1">
<li class="news sezione_1 index">
<a  href="http://www.gazzettadiparma.it/"  >
<img width="20" height="20" src="resizer/20/20/true/1456737477582.png--.png?1456737481000" />
<span>News</span>
</a>
</li>
<li class="il-mio-comune sezione_2090 pagina-bianca">
<a  href="http://www.gazzettadiparma.it/sezioni/2090/il-mio-comune"  >
<span>il mio comune</span>
</a>
</li>
<li class="eventi sezione_2 index">
<a  href="http://www.gazzettadiparma.it/sezioni/2/eventi"  >
<span>Eventi</span>
</a>
</li>
<li class="film sezione_25 ">
<a  href="http://www.gazzettadiparma.it/sezioni/25/film"  >
<span>Film</span>
</a>
</li>
<li class="ristoranti sezione_971 ">
<a  href="http://www.gazzettadiparma.it/sezioni/971/ristoranti"  >
<span>Ristoranti</span>
</a>
</li>
<li class="sport sezione_3 sezione">
<a  href="http://www.gazzettadiparma.it/sezioni/3/sport"  >
<span>Sport</span>
</a>
</li>
<li class="il-parma sezione_32 ">
<a  href="http://www.gazzettadiparma.it/sezioni/32/parma-calcio"  >
<span>Il Parma</span>
</a>
</li>
<li class="elezioni-17 sezione_732 sezione">
<a  href="http://www.gazzettadiparma.it/sezioni/732/politica"  >
<span>Elezioni'17</span>
</a>
</li>
<li class="gazzareporter sezione_136 index">
<a  href="http://www.gazzettadiparma.it/sezioni/136/gazzareporter"  >
<span>Gazzareporter</span>
</a>
</li>
<li class="tutte-le-sezioni attivo sezione_1984 ">
<a rel="nofollow" href="#" onclick="return false;" >
<span>Tutte le sezioni</span>
</a>
</li>
</ul>

                    </div>
                    
                        <script type="text/javascript">
                            $('#box_6f658715-1526-4bbd-acca-ddb7be3f1d50 ul:first').superfish({
                                autoArrows: false
                            });
                        </script>
                    
    

</div>
    <div class="overbox_full">
    
        <script id="696ef198-3e9c-4cc2-8de6-2ecfd2fdf51f" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_990x30 \" format=\"990x30\" ><script data-adfscript=\"adx.adform.net/adx/?mid=224472&rnd=<random_number>\"><\/script>\r\n<script src=\"//s1.adform.net/banners/scripts/adx.js\" async defer><\/script><script type=\"text/javascript\">incrementAdvImpression(4);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookieProvider('mads')){
            document.write(banner.html);
        }
      
        $('#696ef198-3e9c-4cc2-8de6-2ecfd2fdf51f').remove()
    </script>
      
      
        <div class="overbox_maim">
        

<div class="breadcrumbs_orizzontale breadcrumb_section null">
    <ul>        
              <li>sei in</li>
                                <li>&raquo;</li><li><a href="http://www.gazzettadiparma.it/">News</a></li>
                            
                            <li>&raquo;</li><li class="sezione_attiva sezione_11 italia-mondo">
                                <a href="http://www.gazzettadiparma.it/sezioni/11/italia-mondo">Italia/Mondo</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     
		 <article>
		 <header>
    
    <div class="article_header_standard_v2">
    <p class="occhiello_articolo">WASHINGTON</p><h1 itemprop="headline name" class="titolo_articolo titolo">Trump mostra busto Churchill a May 'grande onore averlo qui'</h1><h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">Premier Gb: 'E' un onore essere alla Casa Bianca'</h2>
            <div class="multimedia articolo" id="multimedia_b8dafc6e-63ab-4429-b7dc-9a2a45e5c51a">                
            </div>
    </div>  

</header>
		 <div class="article_container_toolbar_share_v2 null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: '',
                apiKey: ''
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share toolbar_share_addThis_v2">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style ">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook_like" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_tweet" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_email" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_print" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e1c62a276e4ee22"></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 407874 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>
	

<span class="num_commenti_articolo toolbar_share_number_comments_v2"><span class="num_commenti"><span>0</span></span></span>




	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: '',
                apiKey: ''
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share toolbar_share_comments_article_v2 null">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style ">');
    
            
                document.write('<div class="commenta_articolo"><a href="javascript:;">commenta</a></div>');                
                $(document).ready(function(){
                    if($('.posta_commenti').length>0){
                        $('.commenta_articolo').click(function(){
                            $(document).scrollTo('.posta_commenti', { offset: -50 } );
                        });
                    }else if($('.login_commenti').length>0){
                        $('.commenta_articolo').click(function(){
                            $(document).scrollTo('.login_commenti', { offset: -50 } );
                        });                        
                    }
                });
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e1c62a276e4ee22"></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

</div><!--article_container_toolbar_share-->
		 


		 
    <div class="article_body_with_related_v2">
    <p itemprop="datePublished" class="data_articolo data">27 Gennaio 2017 - 18:50</p>
    </div>  
  


        
        <div data-render="true"  class="bannervcms banner_670x60_articolo " format="670x60_articolo" ><script>
(function (i, s, o, g, r, a, m, n, u) {
var a = s.createElement(o),m = s.getElementsByTagName(o)[0];
a.async = 1; a.src = g;m.parentNode.insertBefore(a, m);
window[r] = n; window['altUrl'] = u;
})(window, document, 'script', 'https://cdn.lectios.com/widget/assets/lectios.js', 'lectiosCode' , null,null,
'816SCBES',null);
</script>
<div id='lectiosContainer'></div>
<script type="text/javascript">incrementAdvImpression(416);</script>
</div>
      
      
      




    <div class="article_body_with_related_v2">
    
                
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
                
                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>(ANSA) - WASHINGTON, 27 GEN - Ricevendo Theresa May nello
Studio Ovale, Donald Trump le ha fatto vedere il busto di
Winston Churchill. "E' un grande onore" averlo nel mio studio,
ha commentato il presidente. "E' un onore" essere alla Casa
Bianca, ha risposto la premier britannica.
   Obama aveva rimosso il busto dallo Studio Ovale.</p>
                  </div>
    </div>  

<div class="text_edit text_edit_riproduzione_v2">
    <p class="text " >© RIPRODUZIONE RISERVATA</p>
</div>












<div class="border">
<div class="condiv2">
<div class="condiv">Condividi</div>


<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: '',
                apiKey: ''
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g_v2">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e1c62a276e4ee22"></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

</div>
<div class="container_article_follow_tags22">
	

</div>
</div>





		
         
        
        
      
      
      
		 
		 <script type="text/javascript">
    $(document).ready(function() {
        $('.apri_menu').click(function() {
                $('.form_comment_article_v2').slideToggle('fast');
                return false;
        });
    });
</script>

<a class="apri_menu"><div id="testo_del_menu">Clicca qui per leggere e commentare <span>>></span></div></a>
<div class="form_comment_article_v2">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">Inviaci il tuo commento</a></p>
            <p class="condividi">Condividi le tue opinioni su Gazzetta di Parma</p>
        </div>
        <form name="" method="post" action="/news/italia-mondo/407874/trump-mostra-busto-churchill-a-may-grande-onore-averlo-qui.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <p class="caratteri">Caratteri rimanenti: <span id="commentodispo">2500</span></p><div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>2500){this.value=this.value.substring(0,2500);}; $('#commentodispo').html(2500-this.value.length)" onkeyup="if(this.value.length>2500){this.value=this.value.substring(0,2500);}; $('#commentodispo').html(2500-this.value.length)" rows="0" cols="0">Testo</textarea></div>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare è necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare è necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
<div class="container_article_container_bottom_comments_v2">


<script type="text/javascript">
      var max_characters=1000;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="407874" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione è stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
</div>
</div>
		 
        
        
      
      
      
		 <div class="banner_container_preset_join_01">
	
        
        
      
      
      
	
        
        
      
      
      
	
        <script id="c0a7098c-2055-4bb5-8e20-59c758fbd753" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_670x90_join_1 \" format=\"670x90_join_1\" ><script async src=\"//edintorni.net/related/service/widget/v2/?ac=gazzettaparmarl&ch=10\" language=\"javascript\"><\/script>\r\n<script type=\"text/javascript\">incrementAdvImpression(325);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('googleads')){
            document.write(banner.html);
        }
        $('#c0a7098c-2055-4bb5-8e20-59c758fbd753').remove()
    </script>
      
      
</div><!--banner_container_preset_join_01-->
		
		 
		 </article>
		 <div class="banner_container_preset_join_02">
	
        
        
      
      
      
	
        
        
      
      
      
	
        <script id="8c7f927b-037c-4185-b748-dc91f29854e0" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_670x90_join_2 \" format=\"670x90_join_2\" ><script type=\"text/javascript\" >\r\n$( document ).ready(function() { var urlpage = document.URL; $('.OUTBRAIN').attr('data-src',urlpage); }); <\/script>\r\n\r\n<div class=\"OUTBRAIN\" data-src=\"\" data-widget-id=\"AR_5\" data-ob-template=\"IT_gazzettadiparma.it\" ><\/div> <script type=\"text/javascript\" async=\"async\" src=\"http://widgets.outbrain.com/outbrain.js\"><\/script> \r\n<br>\r\n<div data-spklw-widget=\"widget-5819a2cbd8b72\"><\/div>\r\n<script src=\"http://widgets.sprinklecontent.com/v2/sprinkle.js\" async><\/script>\r\n\r\n<script type=\"text/javascript\">incrementAdvImpression(124);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('outbrain')){
            document.write(banner.html);
        }
        $('#8c7f927b-037c-4185-b748-dc91f29854e0').remove()
    </script>
      
      
</div><!--banner_container_preset_join_02-->
		</div><!--overbox_maim-->
<div class="overbox_column_right column_right_espanso">
 
        <script id="1409282f-cff9-4e27-bd4c-2bfe3e45a8dc" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x250 \" format=\"300x250\" ><script src=\"http://eu2.madsone.com/js/tags.js\"><\/script>\r\n<script type=\"text/javascript\">\r\nMADSAdrequest.adrequest({\r\npid: '9478913514'\r\n});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(55);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookieProvider('mads')){
            document.write(banner.html);
        }
      
        $('#1409282f-cff9-4e27-bd4c-2bfe3e45a8dc').remove()
    </script>
      
      
    

         

 <div class="text_edit title_thematic_box">
    <p class="text " >Video</p>
</div>




<div class="anteprima_articolo article_cont article_preview_small_vertical_video_pos_v22 null News gallery video cms_article " id="box_00f9ea38-c516-435e-a0c8-5e864daf0d9b"  articleid="407856"  vcpos="251">
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.gazzettadiparma.it/video/gallery/407856/papera-e-sgambetto-poi-parata-clamorosa.html"><img class="lazy" alt="La papera clamorosa e lo sgambetto, ma alla fine ecco la parata dell'anno" title="La papera clamorosa e lo sgambetto, ma alla fine ecco la parata dell'anno" data-original="http://img.gazzettadiparma.it/resizer/300/225/true/890456-KarlDarlowsincrediblesaveforNewcastleUnitedagainstRotherhamUnitedmp4.jpg--.jpg"  width="300" height="225"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">Calcio inglese
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/video/gallery/407856/papera-e-sgambetto-poi-parata-clamorosa.html">Papera e sgambetto, poi parata clamorosa</a>
</h2></div>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 5a4e9314-db9f-47c2-bbfb-3f9b576126fb">
        <div class="sharre_fb_tw" data-share_count="3" data-url="http://www.gazzettadiparma.it/video/gallery/407856/papera-e-sgambetto-poi-parata-clamorosa.html" data-text="Papera e sgambetto, poi parata clamorosa" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.5a4e9314-db9f-47c2-bbfb-3f9b576126fb .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.5a4e9314-db9f-47c2-bbfb-3f9b576126fb .sharre_fb_tw, .5a4e9314-db9f-47c2-bbfb-3f9b576126fb .buttons').on({
                mouseenter:function(){
                    $('.5a4e9314-db9f-47c2-bbfb-3f9b576126fb  .buttons').show();
                    if($('.5a4e9314-db9f-47c2-bbfb-3f9b576126fb  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/video/gallery/407856/papera-e-sgambetto-poi-parata-clamorosa.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/video/gallery/407856/papera-e-sgambetto-poi-parata-clamorosa.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/video/gallery/407856/papera-e-sgambetto-poi-parata-clamorosa.html');
			twitter.attr('data-text', 'Papera e sgambetto, poi parata clamorosa');
                        twitter.text('Tweet');
                        
                        
                        $('.5a4e9314-db9f-47c2-bbfb-3f9b576126fb  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.5a4e9314-db9f-47c2-bbfb-3f9b576126fb  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




        
        <div data-render="true"  class="bannervcms banner_300x100_editoriale box_preview_auto_editorial_letters_banner" format="300x100_editoriale" ><a href="http://www.gazzettadiparma.it/sezioni/134/lettere-al-direttore"><img src='http://www.gazzettadiparma.it/userUpload/lettereal.jpg' alt='' /></a>
<br>
<a href="http://www.gazzettadiparma.it/sezioni/2215/necrologi"><img src='http://www.gazzettadiparma.it/userUpload/banner_necrologi.jpg' alt='' /></a>
<script type="text/javascript">incrementAdvImpression(25);</script>
</div>
      
      
      
        <div class="box_preview_weather_small_column2">
    <div class="box_preview_weather2">
    	<p class="occhiello_titolo"><a href="/sezioni/28/meteo">Meteo<span>&</span><a href="sezioni/1685/webcam">webcam</a></a></p><div class="meteo_desktop"><div class="cont_giorno_meteo"><p class="giorno_meteo"><a href="/sezioni/28/meteo">oggi</a></p><a href="/sezioni/28/meteo"><img src="/custom_widget/meteo/html/icone_meteo/giorno/nuvoloso.png" /></a></div><div class="cont_giorno_meteo"><p class="giorno_meteo"><a href="/sezioni/28/meteo?day=2">domani</a></p><a href="/sezioni/28/meteo?day=2"><img src="/custom_widget/meteo/html/icone_meteo/giorno/coperto.png" /></a></div></div>
        



    <div class="sezione_link link_section">
        
                <p class="sezione"><a href="http://www.gazzettadiparma.it/sezioni/28/meteo" >Meteo</a></p>                
                <p class="testo_link"><a href="http://www.gazzettadiparma.it/sezioni/28/meteo" >Vai alle previsioni dei prossimi giorni</a></p>
            
    </div>


    </div><!--box_preview_weather-->
    <div class="text_edit text_edit_meteo_small_column2">
    <p class="text " >IL METEO NEL TUO COMUNE</p>
</div>

    
<div class="cerca weather_search_small_column2 weather" id="cerca35d65c69-ed5b-4ad4-8131-00d27b19ad17" >
    
    
    <form method="GET" action="ricerca.jsp">
        <input type="text" name="titolo" value="" example="Digita comune" />
                <input type="hidden" id="hiddenfieldmeteo" name="hiddenfieldmeteo" value=""/>
                
                <div class="cerca_campo_invio"><input type="submit" value="Vai" /></div>
            <script type="text/javascript">
                $('#cerca35d65c69-ed5b-4ad4-8131-00d27b19ad17 form input[name="titolo"]').autocomplete({
                    source: '/custom_widget/meteo/ajax/getValuesByFieldName_meteo.jsp', //autocomplete automatically send request query parameter named by 'term'
                    minLength: 2,
                    select: function (event, ui) {
                          this.value = ui.item.label;
                          $('#hiddenfieldmeteo').val(ui.item.value);
                          return false;
                    },
                    focus: function(event, ui){
                        event.preventDefault()
                    }
                }).click(function(){
                    $(this).autocomplete( "search" , "" );
                })
            </script>

    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
    $('#cerca35d65c69-ed5b-4ad4-8131-00d27b19ad17 form').submit(function(e){
        e.preventDefault();
        if($("#hiddenfieldmeteo").val()==""){
            alert("Nessuna località selezionata. Cerca una località e selezionala, e successivamente premi 'Vai'.");
            return;
        }
        var meteoDestinationField = $("#hiddenfieldmeteo").val();
        var idSezione = meteoDestinationField.substring(0,meteoDestinationField.indexOf(","));
        var nomeSezione = meteoDestinationField.substring(meteoDestinationField.indexOf(",")+1).replace(" ","-");
        location.href="/sezioni/"+idSezione+"/"+nomeSezione;
        return false;
    });
      
    $('#cerca35d65c69-ed5b-4ad4-8131-00d27b19ad17 input[example]').each(function(){
          $(this).example($(this).attr('example'));
    });

   });
   
</script>


</div>
        
        <script id="a5a3657b-4eec-4bc4-a1c4-e741569aefa2" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x250_2 \" format=\"300x250_2\" ><script src=\"http://eu2.madsone.com/js/tags.js\"><\/script>\r\n<script type=\"text/javascript\">\r\nMADSAdrequest.adrequest({\r\npid: '9478924950'\r\n});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(56);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookieProvider('mads')){
            document.write(banner.html);
        }
      
        $('#a5a3657b-4eec-4bc4-a1c4-e741569aefa2').remove()
    </script>
      
      
         

 <div class="text_edit title_thematic_box">
    <p class="text " >Gossip, Fun, Spettacoli</p>
</div>





<div class="anteprima_articolo article_cont article_preview_medium2_v2 null News spettacoli articolo  " id="box_f93d944b-c141-472b-b00c-3f6ab0109e6d"  articleid="407575" gn4id="13836703"  vcpos="201">
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.gazzettadiparma.it/news/news/407575/cinzia-leone-il-pubblico-mi-ha-aiutata-a-guarire.html"><img class="lazy" alt="Cinzia Leone e la malattia: &laquo;Sono morta mille volte e mille volte sono rinata&raquo;" title="Cinzia Leone e la malattia: &laquo;Sono morta mille volte e mille volte sono rinata&raquo;" data-original="http://img.gazzettadiparma.it/resizer/299/183/true/GN4_DAT_13561187.jpg--.jpg"  width="299" height="183"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Intervista
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/news/407575/cinzia-leone-il-pubblico-mi-ha-aiutata-a-guarire.html">Cinzia Leone e la malattia: &laquo;Sono morta mille volte e mille volte sono rinata&raquo;</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 330b951b-dcf9-476c-9939-6130606ef2ef">
        <div class="sharre_fb_tw" data-share_count="12" data-url="http://www.gazzettadiparma.it/news/news/407575/cinzia-leone-il-pubblico-mi-ha-aiutata-a-guarire.html" data-text="Cinzia Leone si racconta: &laquo;Il pubblico mi ha aiutata a guarire&raquo;" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.330b951b-dcf9-476c-9939-6130606ef2ef .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.330b951b-dcf9-476c-9939-6130606ef2ef .sharre_fb_tw, .330b951b-dcf9-476c-9939-6130606ef2ef .buttons').on({
                mouseenter:function(){
                    $('.330b951b-dcf9-476c-9939-6130606ef2ef  .buttons').show();
                    if($('.330b951b-dcf9-476c-9939-6130606ef2ef  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/news/407575/cinzia-leone-il-pubblico-mi-ha-aiutata-a-guarire.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/news/407575/cinzia-leone-il-pubblico-mi-ha-aiutata-a-guarire.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/news/407575/cinzia-leone-il-pubblico-mi-ha-aiutata-a-guarire.html');
			twitter.attr('data-text', 'Cinzia Leone si racconta: «Il pubblico mi ha aiutata a guarire»');
                        twitter.text('Tweet');
                        
                        
                        $('.330b951b-dcf9-476c-9939-6130606ef2ef  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.330b951b-dcf9-476c-9939-6130606ef2ef  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_v2 null Sport gossipsportivo video cms_article " id="box_c7505e99-1737-4bd9-8a07-21aa944c5e2c"  articleid="407588"  vcpos="202">
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.gazzettadiparma.it/video/gossip-sportivo/407588/proposta-di-matrimonio-in-diretta-per-valentino.html"><img class="lazy" alt="&quot;Proposta&quot; in diretta per Valentino " title="&quot;Proposta&quot; in diretta per Valentino " data-original="http://img.gazzettadiparma.it/resizer/299/183/true/1485447617065.jpg--.jpg?1485447626000"  width="299" height="183"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">moto
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/video/gossip-sportivo/407588/proposta-di-matrimonio-in-diretta-per-valentino.html">&quot;Proposta&quot; di matrimonio in diretta per Valentino Rossi&nbsp;<strong><span style="color: #ff0000;">Video</span></strong></a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw ad9637fd-017b-4d88-a10c-9e153cbd22b2">
        <div class="sharre_fb_tw" data-share_count="78" data-url="http://www.gazzettadiparma.it/video/gossip-sportivo/407588/proposta-di-matrimonio-in-diretta-per-valentino.html" data-text="&quot;Proposta&quot; di matrimonio  in diretta per Valentino " data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.ad9637fd-017b-4d88-a10c-9e153cbd22b2 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.ad9637fd-017b-4d88-a10c-9e153cbd22b2 .sharre_fb_tw, .ad9637fd-017b-4d88-a10c-9e153cbd22b2 .buttons').on({
                mouseenter:function(){
                    $('.ad9637fd-017b-4d88-a10c-9e153cbd22b2  .buttons').show();
                    if($('.ad9637fd-017b-4d88-a10c-9e153cbd22b2  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/video/gossip-sportivo/407588/proposta-di-matrimonio-in-diretta-per-valentino.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/video/gossip-sportivo/407588/proposta-di-matrimonio-in-diretta-per-valentino.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/video/gossip-sportivo/407588/proposta-di-matrimonio-in-diretta-per-valentino.html');
			twitter.attr('data-text', '\"Proposta\" di matrimonio  in diretta per Valentino ');
                        twitter.text('Tweet');
                        
                        
                        $('.ad9637fd-017b-4d88-a10c-9e153cbd22b2  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.ad9637fd-017b-4d88-a10c-9e153cbd22b2  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_v2 null News spettacoli gallery cms_article " id="box_f16df3f5-ea78-4a4b-bb3d-3dae61f6ac97"  articleid="407399"  vcpos="203">
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.gazzettadiparma.it/gallery/spettacoli/407399/fabio-volo-va-a-trovare-orietta-berti-e-scopre----una-tavola-imbandita.html"><img class="lazy" alt="Fabio Volo va a trovare Orietta Berti e scopre... una tavola imbandita" title="Fabio Volo va a trovare Orietta Berti e scopre... una tavola imbandita" data-original="http://img.gazzettadiparma.it/resizer/299/183/true/1485417467573_1485418967.jpg--.jpg?1485418968000"  width="299" height="183"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">SOCIAL NETWORK
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/gallery/spettacoli/407399/fabio-volo-va-a-trovare-orietta-berti-e-scopre----una-tavola-imbandita.html">Fabio Volo va a trovare Orietta Berti e scopre... una tavola imbandita</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw f8cc3bfc-7998-4e2d-a3ce-d4f162abfb18">
        <div class="sharre_fb_tw" data-share_count="55" data-url="http://www.gazzettadiparma.it/gallery/spettacoli/407399/fabio-volo-va-a-trovare-orietta-berti-e-scopre----una-tavola-imbandita.html" data-text="Fabio Volo va a trovare Orietta Berti e scopre... una tavola imbandita" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.f8cc3bfc-7998-4e2d-a3ce-d4f162abfb18 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.f8cc3bfc-7998-4e2d-a3ce-d4f162abfb18 .sharre_fb_tw, .f8cc3bfc-7998-4e2d-a3ce-d4f162abfb18 .buttons').on({
                mouseenter:function(){
                    $('.f8cc3bfc-7998-4e2d-a3ce-d4f162abfb18  .buttons').show();
                    if($('.f8cc3bfc-7998-4e2d-a3ce-d4f162abfb18  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/gallery/spettacoli/407399/fabio-volo-va-a-trovare-orietta-berti-e-scopre----una-tavola-imbandita.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/gallery/spettacoli/407399/fabio-volo-va-a-trovare-orietta-berti-e-scopre----una-tavola-imbandita.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/gallery/spettacoli/407399/fabio-volo-va-a-trovare-orietta-berti-e-scopre----una-tavola-imbandita.html');
			twitter.attr('data-text', 'Fabio Volo va a trovare Orietta Berti e scopre... una tavola imbandita');
                        twitter.text('Tweet');
                        
                        
                        $('.f8cc3bfc-7998-4e2d-a3ce-d4f162abfb18  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.f8cc3bfc-7998-4e2d-a3ce-d4f162abfb18  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds"><li class="line_break"><br /></li>
                            <li class="occhiello">evento</li>
                            
                               <li class="evento related_1">
                                   <a href="http://www.gazzettadiparma.it/evento/eventi/393797/dietro-un-grande-amore-50-anni-di-musica.html">&quot;Dietro un grande amore: 50 anni di musica&quot;</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>






        
        
        <div data-render="true"  class="bannervcms banner_300x250_3 " format="300x250_3" ><div id="lig_gazzettadiparma_web_home"></div>
<script type="text/javascript" src="http://a.ligatus.com/?ids=84397&t=js"></script>
<br>
<script async src="//edintorni.net/related/service/widget/v2/?ac=gazzettaparmarl&ch=1" language="javascript"></script>
<br>
<script src=""http://eu2.madsone.com/js/tags.js""></script>
<script type=""text/javascript"">
MADSAdrequest.adrequest({
pid: '5478932489'
});
</script>
<script type="text/javascript">incrementAdvImpression(470);</script>
</div>
      
      
      
            
    <div class="most_read box_most_read_contents" id="4edd756c-4476-4d0b-9846-00d9f137b62a">
        <div class="cont">
        <p class="occhiello_titolo">Notizie<span>pi&ugrave;</span>lette
        </p>
    <div class="box pos1 articolo"><div class="cont_foto"><a href="http://www.gazzettadiparma.it/news/parma/407684/via-gibertini--uccide-la-compagna-e-si-toglie-la-vita.html"><img alt="Omicidio suicidio via gibertini" title="Omicidio suicidio via gibertini" src="http://img.gazzettadiparma.it/resizer/294/172/true/1485514709689.jpg--.jpg?1485514720000" /></a></div>
            <span class="occhiello">dramma</span><p class="titolo"><a href="http://www.gazzettadiparma.it/news/parma/407684/via-gibertini--uccide-la-compagna-e-si-toglie-la-vita.html">Via Gibertini, uccide la ex compagna e si toglie la vita </a><a href="http://www.gazzettadiparma.it/news/parma/407684/via-gibertini--uccide-la-compagna-e-si-toglie-la-vita.html"><span style="color: #ff0000;"><strong><a style="color: #ff0000;" href="gallery/gallery-special/407689/il-dramma-di-via-gibertini-foto.html#1">Foto</a></strong></span></a></p>
            </div><div class="box pos2 gallery"><div class="cont_foto"><a href="http://www.gazzettadiparma.it/gallery/donne/407743/arianna-e-quella-foto-del-25-novembre.html"><img alt="Arianna e quella foto del 25 novembre" title="Arianna e quella foto del 25 novembre" src="http://img.gazzettadiparma.it/resizer/294/172/true/1485514881158.jpg--.jpg?1485514888000" /></a></div>
            <span class="occhiello">violenza sulle donne</span><p class="titolo"><a href="http://www.gazzettadiparma.it/gallery/donne/407743/arianna-e-quella-foto-del-25-novembre.html">Arianna e quella foto del 25 novembre</a></p>
            </div><div class="box pos3 articolo"><div class="cont_foto"><a href="http://www.gazzettadiparma.it/news/cronaca-nera/407486/aveva-cento-bici-in-cortile-denunciato-80enne.html"><img alt="Cento bici in cortile: ottantenne denunciato" title="Cento bici in cortile: ottantenne denunciato" src="http://img.gazzettadiparma.it/resizer/294/172/true/1485432482317.JPG--.JPG?1485432491000" /></a></div>
            <span class="occhiello">Parma</span><p class="titolo"><a href="http://www.gazzettadiparma.it/news/cronaca-nera/407486/aveva-cento-bici-in-cortile-denunciato-80enne.html">Aveva cento bici in cortile: denunciato 80enne</a></p>
            </div><div class="box pos4 articolo"><div class="cont_foto"><a href="http://www.gazzettadiparma.it/news/news/407095/sepolti-dalla-neve-e-dagli-imbecilli.html"><img alt="Sepolti dalla neve e dagli imbecilli" title="Sepolti dalla neve e dagli imbecilli" src="http://img.gazzettadiparma.it/resizer/294/172/true/1485332919379.jpg--.jpg?1485332925000" /></a></div>
            <span class="occhiello">EDITORIALE</span><p class="titolo"><a href="http://www.gazzettadiparma.it/news/news/407095/sepolti-dalla-neve-e-dagli-imbecilli.html">Sepolti dalla neve e dagli imbecilli</a></p>
            </div><div class="box pos5 articolo"><div class="cont_foto"><a href="http://www.gazzettadiparma.it/news/parma/407550/rubata-una-porsche-da-oltre-50mila-euro.html"><img alt="furto auto" title="furto auto" src="http://img.gazzettadiparma.it/resizer/294/172/true/1485441696835.JPG--.JPG?1485441706000" /></a></div>
            <span class="occhiello">Parmauto</span><p class="titolo"><a href="http://www.gazzettadiparma.it/news/parma/407550/rubata-una-porsche-da-oltre-50mila-euro.html">Rubata dalla concessionaria una Porsche da 62mila euro</a></p>
            </div><script type="text/javascript">var divs=$('#4edd756c-4476-4d0b-9846-00d9f137b62a .cont > .box');for(var i = 0; i < divs.length; i+=5) { divs.slice(i, i+5).wrapAll('<div class="schermata"></div>'); } var divs=$('#4edd756c-4476-4d0b-9846-00d9f137b62a .cont .schermata > .box');for(var i = 0; i < divs.length; i+=5) { divs.slice(i, i+5).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->

        
        
        
      
      
      
        

        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_last_article_channel_v3 null" id="box_2abc11a0-68d6-48fc-83b5-26b88a168c6e">
            
                <p class="occhiello_titolo">Ultime notizie
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  pos1 articolo donne News">
                                <article>
                                <div class="cont_foto"><a href="http://www.gazzettadiparma.it/news/donne/407857/dallo-stato-alla-regione-2-9-milioni-per-i-centri-antiviolenza-dell-emilia-romagna.html"><img alt="Dallo Stato alla Regione 2,9 milioni per i Centri antiviolenza dell'Emilia-Romagna" title="Dallo Stato alla Regione 2,9 milioni per i Centri antiviolenza dell'Emilia-Romagna" src="http://img.gazzettadiparma.it/resizer/295/172/true/1416826964472.jpg--.jpg" /></a></div>
                                    <span class="occhiello"  >Donne</span><p class="titolo"><a href="http://www.gazzettadiparma.it/news/donne/407857/dallo-stato-alla-regione-2-9-milioni-per-i-centri-antiviolenza-dell-emilia-romagna.html">Stanziati 2,9 milioni per i Centri antiviolenza dell'Emilia-Romagna</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  pos2 articolo basket Sport">
                                <article>
                                <div class="cont_foto"><a href="http://www.gazzettadiparma.it/news/basket/407812/champions-league-tutti-gli-accoppiamenti.html"><img alt="Champions League, tutti gli accoppiamenti" title="Champions League, tutti gli accoppiamenti" src="http://img.gazzettadiparma.it/resizer/295/172/true/ca65bc3d3a3bd797e90eab81af028d8d.jpg--.jpg" /></a></div>
                                    <span class="occhiello"  >Basket</span><p class="titolo"><a href="http://www.gazzettadiparma.it/news/basket/407812/champions-league-tutti-gli-accoppiamenti.html">Champions League, tutti gli accoppiamenti</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  pos3 gallery galleryspecial News">
                                <article>
                                <div class="cont_foto"><a href="http://www.gazzettadiparma.it/gallery/gallery-special/407796/lavori-in-corso-a-sanguinaro-chilometri-di-coda-sulla-via-emilia.html"><img alt="Lavori in corso a Sanguinaro: chilometri di coda sulla via Emilia" title="Lavori in corso a Sanguinaro: chilometri di coda sulla via Emilia" src="http://img.gazzettadiparma.it/resizer/295/172/true/1485525454391_1485525497.png--.png?1485525499000" /></a></div>
                                    <span class="occhiello"  >Parmense</span><p class="titolo"><a href="http://www.gazzettadiparma.it/gallery/gallery-special/407796/lavori-in-corso-a-sanguinaro-chilometri-di-coda-sulla-via-emilia.html">Lavori in corso a Sanguinaro: chilometri di coda sulla via Emilia <span style="color: #ff0000;"><strong>Foto</strong></span></a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  pos4 gallery galleryspecial News">
                                <article>
                                <div class="cont_foto"><a href="http://www.gazzettadiparma.it/gallery/gallery-special/407655/parma-inverno-il-dormitorio-dei-gabbiani.html"><img alt="Parma, inverno: il dormitorio dei gabbiani" title="Parma, inverno: il dormitorio dei gabbiani" src="http://img.gazzettadiparma.it/resizer/295/172/true/1485465966765.JPG--.JPG" /></a></div>
                                    <span class="occhiello"  >Foto dei lettori</span><p class="titolo"><a href="http://www.gazzettadiparma.it/gallery/gallery-special/407655/parma-inverno-il-dormitorio-dei-gabbiani.html">Parma, inverno: il dormitorio dei gabbiani</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  pos5 gallery galleryspecial News">
                                <article>
                                <div class="cont_foto"><a href="http://www.gazzettadiparma.it/gallery/gallery-special/407717/la-squadra-dei-migranti-che-si-prende-cura-della-cittadella-foto.html"><img alt="La &quot;squadra&quot; dei migranti che si prende cura della Cittadella Foto" title="La &quot;squadra&quot; dei migranti che si prende cura della Cittadella Foto" src="http://img.gazzettadiparma.it/resizer/295/172/true/1485509641998.jpg--.jpg?1485509648000" /></a></div>
                                    <span class="occhiello"  >volontariato</span><p class="titolo"><a href="http://www.gazzettadiparma.it/gallery/gallery-special/407717/la-squadra-dei-migranti-che-si-prende-cura-della-cittadella-foto.html">La squadra di migranti che si prende cura della Cittadella<span style="color: #ff0000;"><strong> Foto</strong></span></a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div id="punti_slide_box_preview_last_article_channel_v3 nullbox_2abc11a0-68d6-48fc-83b5-26b88a168c6e" class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_2abc11a0-68d6-48fc-83b5-26b88a168c6e.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

         




<div class="anteprima_articolo article_cont articolo_preview_big_horizontal_fixedd_v2_2 null Servizi ristoranti scheda cms_article " id="box_9e574423-e2f9-44de-8324-02a6efa1a6cf"  articleid="405795"  vcpos="301">
        
        <article>
        <div class="cont2 ">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.gazzettadiparma.it/ristorante/ristoranti/405795/osteria-santa-margherita.html"><img class="lazy" alt="Osteria Santa Margherita" title="Osteria Santa Margherita" data-original="http://img.gazzettadiparma.it/resizer/248/164/true/1484848025802.jpg--.jpg?1484848035000"  width="248" height="164"></a>
			
			<p class="didascalia">Foto da google street view</p>
                    </div>
                    <p class="occhiello vc_pretitle">CHICHIBIO
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/ristorante/ristoranti/405795/osteria-santa-margherita.html">Osteria Santa Margherita</a>
</h2><div class="cont ">
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 870bce06-aaf9-41f6-a5af-49534575232a">
        <div class="sharre_fb_tw" data-share_count="70" data-url="http://www.gazzettadiparma.it/ristorante/ristoranti/405795/osteria-santa-margherita.html" data-text="Osteria Santa Margherita" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.870bce06-aaf9-41f6-a5af-49534575232a .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.870bce06-aaf9-41f6-a5af-49534575232a .sharre_fb_tw, .870bce06-aaf9-41f6-a5af-49534575232a .buttons').on({
                mouseenter:function(){
                    $('.870bce06-aaf9-41f6-a5af-49534575232a  .buttons').show();
                    if($('.870bce06-aaf9-41f6-a5af-49534575232a  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/ristorante/ristoranti/405795/osteria-santa-margherita.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/ristorante/ristoranti/405795/osteria-santa-margherita.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/ristorante/ristoranti/405795/osteria-santa-margherita.html');
			twitter.attr('data-text', 'Osteria Santa Margherita');
                        twitter.text('Tweet');
                        
                        
                        $('.870bce06-aaf9-41f6-a5af-49534575232a  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.870bce06-aaf9-41f6-a5af-49534575232a  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



        
        <script id="7a0c904d-52d6-4b32-a2f6-4a1f359a45c0" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100 \" format=\"300x100\" ><!-- 300x250 gazzettadiparma.it BTF HP new -->\r\n<script type=\"text/javascript\" >\r\n/* 3rd party tracing URL */\r\nvar aplus_clickurl = \"%%clickredirect%% \"; \r\nvar aplus_referrer = \"gazzettadiparma.it\";\r\n<\/script>\r\n<SCRIPT SRC=\"http://cdn-tags.mmondi.com/25465\" TYPE=\"text/javascript\"><\/SCRIPT>\r\n<br>\r\n<!-- Insticator API Fire Widget -->\r\n<div id=\"insticator-container\"><div id=\"div-insticator-ad-1\"><\/div><div id=\"insticator-embed\"><\/div><div id=\"div-insticator-ad-2\"><\/div><script data-cfasync='false' type=\"text/javascript\">/*<![CDATA[*/Insticator.ad.loadAd(\"div-insticator-ad-1\");Insticator.ad.loadAd(\"div-insticator-ad-2\");Insticator.load(\"em\",{id : \"7ce85eb2-4731-4fc0-99ad-5f278c38660e\"})/*]]>*/<\/script><\/div>\r\n<!-- End Insticator API Fire Widget -->\r\n<script type=\"text/javascript\">incrementAdvImpression(116);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('appnexus')){
            document.write(banner.html);
        }
        $('#7a0c904d-52d6-4b32-a2f6-4a1f359a45c0').remove()
    </script>
      
      
    

</div><!--overbox_column_right-->

<!-- NOTIZIE DELLA HOME -->	

<div class="overbox_maim">
<div class="text_edit notizie_esp">
    <p class="text " >Le<span>altre</span>notizie</p>
</div>



    


<div class="anteprima_articolo article_cont article_preview_standard_big_v2 null News parma articolo cms_article " id="box_561da127-7cde-47d9-8414-1da428c5abee"  articleid="407684"  vcpos="1">
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.gazzettadiparma.it/news/parma/407684/via-gibertini--uccide-la-compagna-e-si-toglie-la-vita.html"><img  alt="Omicidio suicidio via gibertini" title="Omicidio suicidio via gibertini" src="http://img.gazzettadiparma.it/resizer/670/400/true/1485514709689.jpg--.jpg?1485514720000"  width="670" height="400"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">dramma
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/parma/407684/via-gibertini--uccide-la-compagna-e-si-toglie-la-vita.html">Via Gibertini, uccide la ex compagna e si toglie la vita </a><a href="http://www.gazzettadiparma.it/news/parma/407684/via-gibertini--uccide-la-compagna-e-si-toglie-la-vita.html"><span style="color: #ff0000;"><strong><a style="color: #ff0000;" href="gallery/gallery-special/407689/il-dramma-di-via-gibertini-foto.html#1">Foto</a></strong></span></a>
</h2>
                    <h3 class="sottotitolo vc_subtitle"><a href="http://www.gazzettadiparma.it/news/parma/407684/via-gibertini--uccide-la-compagna-e-si-toglie-la-vita.html">Trovati nella notte i corpi senza vita di Arianna Rivara e Paolo Cocconi</a></h3>
                
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 110efc5b-b5db-4d8e-92b0-466e75aa86c7">
        <div class="sharre_fb_tw" data-share_count="445" data-url="http://www.gazzettadiparma.it/news/parma/407684/via-gibertini--uccide-la-compagna-e-si-toglie-la-vita.html" data-text="Via Gibertini, uccide la ex compagna e si toglie la vita" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.110efc5b-b5db-4d8e-92b0-466e75aa86c7 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.110efc5b-b5db-4d8e-92b0-466e75aa86c7 .sharre_fb_tw, .110efc5b-b5db-4d8e-92b0-466e75aa86c7 .buttons').on({
                mouseenter:function(){
                    $('.110efc5b-b5db-4d8e-92b0-466e75aa86c7  .buttons').show();
                    if($('.110efc5b-b5db-4d8e-92b0-466e75aa86c7  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/parma/407684/via-gibertini--uccide-la-compagna-e-si-toglie-la-vita.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/parma/407684/via-gibertini--uccide-la-compagna-e-si-toglie-la-vita.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/parma/407684/via-gibertini--uccide-la-compagna-e-si-toglie-la-vita.html');
			twitter.attr('data-text', 'Via Gibertini, uccide la ex compagna e si toglie la vita');
                        twitter.text('Tweet');
                        
                        
                        $('.110efc5b-b5db-4d8e-92b0-466e75aa86c7  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.110efc5b-b5db-4d8e-92b0-466e75aa86c7  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="http://www.gazzettadiparma.it/news/news/402523/femminicidi-la-triste-contabilita-del-2016.html">Femminicidi, la triste contabilit&agrave; del 2016</a>                                   
                               </li>
                            
                               <li class="articolo related_2">
                                   <a href="http://www.gazzettadiparma.it/news/parma/402814/gabriela-attirata-in-trappola--quel-messaggio-dal-telefono-della-kelly.html">Gabriela attirata in trappola: quel messaggio dal telefono della Kelly</a>                                   
                               </li>
                            
                               <li class="articolo related_3">
                                   <a href="http://www.gazzettadiparma.it/news/news/377794/ma-elisa-merita-un-altra-foto.html">&quot;Ma Elisa merita un'altra foto&quot;: la riflessione di Chiara Cacciani</a>                                   
                               </li>
                            <li class="line_break"><br /></li>
                            <li class="occhiello">gallery</li>
                            <li class="line_break"><br /></li>
                            <li class="occhiello">video</li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    <div class="div_440">
    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News donne gallery cms_article " id="box_8d92af7e-e96d-4d90-9007-53e10ced77bb"  articleid="407743"  vcpos="2">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">violenza sulle donne
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/gallery/donne/407743/arianna-e-quella-foto-del-25-novembre.html">Arianna e quella foto del 25 novembre</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw f8016f9d-ed2a-47ed-b462-14ef11e9f29f">
        <div class="sharre_fb_tw" data-share_count="791" data-url="http://www.gazzettadiparma.it/gallery/donne/407743/arianna-e-quella-foto-del-25-novembre.html" data-text="Arianna e quella foto del 25 novembre" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.f8016f9d-ed2a-47ed-b462-14ef11e9f29f .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.f8016f9d-ed2a-47ed-b462-14ef11e9f29f .sharre_fb_tw, .f8016f9d-ed2a-47ed-b462-14ef11e9f29f .buttons').on({
                mouseenter:function(){
                    $('.f8016f9d-ed2a-47ed-b462-14ef11e9f29f  .buttons').show();
                    if($('.f8016f9d-ed2a-47ed-b462-14ef11e9f29f  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/gallery/donne/407743/arianna-e-quella-foto-del-25-novembre.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/gallery/donne/407743/arianna-e-quella-foto-del-25-novembre.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/gallery/donne/407743/arianna-e-quella-foto-del-25-novembre.html');
			twitter.attr('data-text', 'Arianna e quella foto del 25 novembre');
                        twitter.text('Tweet');
                        
                        
                        $('.f8016f9d-ed2a-47ed-b462-14ef11e9f29f  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.f8016f9d-ed2a-47ed-b462-14ef11e9f29f  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="http://www.gazzettadiparma.it/news/parma/407684/via-gibertini--uccide-la-compagna-e-si-toglie-la-vita.html">Via Gibertini, uccide la ex compagna e si toglie la vita </a><a href="http://www.gazzettadiparma.it/news/parma/407684/via-gibertini--uccide-la-compagna-e-si-toglie-la-vita.html"><span style="color: #ff0000;"><strong><a style="color: #ff0000;" href="gallery/gallery-special/407689/il-dramma-di-via-gibertini-foto.html#1">Foto</a></strong></span></a>                                   
                               </li>
                            
                               <li class="articolo related_2">
                                   <a href="http://www.gazzettadiparma.it/news/donne/407857/dallo-stato-alla-regione-2-9-milioni-per-i-centri-antiviolenza-dell-emilia-romagna.html">Stanziati 2,9 milioni per i Centri antiviolenza dell'Emilia-Romagna</a>                                   
                               </li>
                            <li class="line_break"><br /></li>
                            <li class="occhiello">gallery</li>
                            
                               <li class="gallery related_3">
                                   <a href="http://www.gazzettadiparma.it/gallery/gallery-special/407689/il-dramma-di-via-gibertini-foto.html">Il dramma di via Gibertini <span style="color: #ff0000;"><strong>Foto</strong></span></a>                                   
                               </li>
                            <li class="line_break"><br /></li>
                            <li class="occhiello">video</li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News cronacanera articolo  " id="box_8e7e55a0-685f-4786-8f1d-3dd3e6392232"  articleid="407868" gn4id="13847401"  vcpos="3">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Furto
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/cronaca-nera/407868/zeleco-colpo-bis-500mila-euro-di-bottino.html">Zeleco, colpo bis: 500mila euro di bottino</a>
</h2><p class="comments vc_comments_anchor"><a href="http://www.gazzettadiparma.it/news/cronaca-nera/407868/zeleco-colpo-bis-500mila-euro-di-bottino.html#anchor_comment"><span>2</span>commenti</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 1d304b72-9031-4c50-98d8-d1c749c2b7b5">
        <div class="sharre_fb_tw" data-share_count="10" data-url="http://www.gazzettadiparma.it/news/cronaca-nera/407868/zeleco-colpo-bis-500mila-euro-di-bottino.html" data-text="Zeleco, colpo bis: 500mila euro di bottino" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.1d304b72-9031-4c50-98d8-d1c749c2b7b5 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.1d304b72-9031-4c50-98d8-d1c749c2b7b5 .sharre_fb_tw, .1d304b72-9031-4c50-98d8-d1c749c2b7b5 .buttons').on({
                mouseenter:function(){
                    $('.1d304b72-9031-4c50-98d8-d1c749c2b7b5  .buttons').show();
                    if($('.1d304b72-9031-4c50-98d8-d1c749c2b7b5  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/cronaca-nera/407868/zeleco-colpo-bis-500mila-euro-di-bottino.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/cronaca-nera/407868/zeleco-colpo-bis-500mila-euro-di-bottino.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/cronaca-nera/407868/zeleco-colpo-bis-500mila-euro-di-bottino.html');
			twitter.attr('data-text', 'Zeleco, colpo bis: 500mila euro di bottino');
                        twitter.text('Tweet');
                        
                        
                        $('.1d304b72-9031-4c50-98d8-d1c749c2b7b5  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.1d304b72-9031-4c50-98d8-d1c749c2b7b5  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="http://www.gazzettadiparma.it/news/parma/391687/i-ladri-alla-moda-se-ne-vanno-con-portafogli-e-cinture-per-due-milioni-di-euro.html">I ladri &quot;alla moda&quot; se ne vanno con portafogli e cinture da due milioni di euro</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News gweb articolo  " id="box_05a6a263-b6a6-4d30-83db-171b99815662"  articleid="407565" gn4id="13836563"  vcpos="4">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">san leonardo
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/news/407565/lo-stalker-delle-commesse.html">Lo stalker delle commesse ora ha un nome</a>
</h2><p class="comments vc_comments_anchor"><a href="http://www.gazzettadiparma.it/news/news/407565/lo-stalker-delle-commesse.html#anchor_comment"><span>8</span>commenti</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw d620ad44-ddd9-498a-9985-f138f7bb2058">
        <div class="sharre_fb_tw" data-share_count="108" data-url="http://www.gazzettadiparma.it/news/news/407565/lo-stalker-delle-commesse.html" data-text="Lo stalker delle commesse" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.d620ad44-ddd9-498a-9985-f138f7bb2058 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.d620ad44-ddd9-498a-9985-f138f7bb2058 .sharre_fb_tw, .d620ad44-ddd9-498a-9985-f138f7bb2058 .buttons').on({
                mouseenter:function(){
                    $('.d620ad44-ddd9-498a-9985-f138f7bb2058  .buttons').show();
                    if($('.d620ad44-ddd9-498a-9985-f138f7bb2058  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/news/407565/lo-stalker-delle-commesse.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/news/407565/lo-stalker-delle-commesse.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/news/407565/lo-stalker-delle-commesse.html');
			twitter.attr('data-text', 'Lo stalker delle commesse');
                        twitter.text('Tweet');
                        
                        
                        $('.d620ad44-ddd9-498a-9985-f138f7bb2058  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.d620ad44-ddd9-498a-9985-f138f7bb2058  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div><aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="http://www.gazzettadiparma.it/news/news/405164/insulti-e-botte-alla-ex-moglie-arrestato.html">Insulti e botte alla ex moglie: arrestato</a>                                   
                               </li>
                            
                               <li class="articolo related_2">
                                   <a href="http://www.gazzettadiparma.it/news/italia-mondo/404112/la-miss-picchiata-diventa-stalker-arrestata.html">La miss picchiata diventa stalker: arrestata</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null Parmatube gazzareporter gallery cms_article " id="box_3507a99b-1974-484c-8347-fca2ba7f21e8"  articleid="407836"  vcpos="5">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">via garibaldi
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/gallery/gazzareporter/407836/bici-abbandonata-e-multata-120-euro.html">Bici abbandonata e... multata: 120 euro</a>
</h2><p class="comments vc_comments_anchor"><a href="http://www.gazzettadiparma.it/gallery/gazzareporter/407836/bici-abbandonata-e-multata-120-euro.html#anchor_comment"><span>8</span>commenti</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 7457d340-cad4-44a3-8402-696fb3685f58">
        <div class="sharre_fb_tw" data-share_count="23" data-url="http://www.gazzettadiparma.it/gallery/gazzareporter/407836/bici-abbandonata-e-multata-120-euro.html" data-text="Bici abbandonata e... multata: 120 euro" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.7457d340-cad4-44a3-8402-696fb3685f58 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.7457d340-cad4-44a3-8402-696fb3685f58 .sharre_fb_tw, .7457d340-cad4-44a3-8402-696fb3685f58 .buttons').on({
                mouseenter:function(){
                    $('.7457d340-cad4-44a3-8402-696fb3685f58  .buttons').show();
                    if($('.7457d340-cad4-44a3-8402-696fb3685f58  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/gallery/gazzareporter/407836/bici-abbandonata-e-multata-120-euro.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/gallery/gazzareporter/407836/bici-abbandonata-e-multata-120-euro.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/gallery/gazzareporter/407836/bici-abbandonata-e-multata-120-euro.html');
			twitter.attr('data-text', 'Bici abbandonata e... multata: 120 euro');
                        twitter.text('Tweet');
                        
                        
                        $('.7457d340-cad4-44a3-8402-696fb3685f58  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.7457d340-cad4-44a3-8402-696fb3685f58  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="http://www.gazzettadiparma.it/news/parma/386591/bici-abbandonate-trovate-grazie-a-un-app-multe-ai-proprietari.html">Le bici abbandonate? Le scova un'App. Ai proprietari 120 euro di multa</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News gweb articolo  " id="box_333a9d50-351f-40be-b245-55621e36df69"  articleid="407566" gn4id="13836609"  vcpos="6">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Il caso 
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/news/407566/maxi-bolletta-dell-acqua-per-soli-quattro-mesi-di-fornitura.html">Maxi-bolletta dell'acqua per soli quattro mesi di fornitura</a>
</h2><p class="comments vc_comments_anchor"><a href="http://www.gazzettadiparma.it/news/news/407566/maxi-bolletta-dell-acqua-per-soli-quattro-mesi-di-fornitura.html#anchor_comment"><span>5</span>commenti</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 3fb3e88f-675d-4048-b25c-49e9f7af40af">
        <div class="sharre_fb_tw" data-share_count="34" data-url="http://www.gazzettadiparma.it/news/news/407566/maxi-bolletta-dell-acqua-per-soli-quattro-mesi-di-fornitura.html" data-text="Maxi-bolletta dell'acqua per soli quattro mesi di fornitura" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.3fb3e88f-675d-4048-b25c-49e9f7af40af .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.3fb3e88f-675d-4048-b25c-49e9f7af40af .sharre_fb_tw, .3fb3e88f-675d-4048-b25c-49e9f7af40af .buttons').on({
                mouseenter:function(){
                    $('.3fb3e88f-675d-4048-b25c-49e9f7af40af  .buttons').show();
                    if($('.3fb3e88f-675d-4048-b25c-49e9f7af40af  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/news/407566/maxi-bolletta-dell-acqua-per-soli-quattro-mesi-di-fornitura.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/news/407566/maxi-bolletta-dell-acqua-per-soli-quattro-mesi-di-fornitura.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/news/407566/maxi-bolletta-dell-acqua-per-soli-quattro-mesi-di-fornitura.html');
			twitter.attr('data-text', 'Maxi-bolletta dell\'acqua per soli quattro mesi di fornitura');
                        twitter.text('Tweet');
                        
                        
                        $('.3fb3e88f-675d-4048-b25c-49e9f7af40af  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.3fb3e88f-675d-4048-b25c-49e9f7af40af  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div><aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="http://www.gazzettadiparma.it/news/soldi-consumatori-notizie/385785/federconsumatori-attenzione-alle-tariffe-tutto-compreso-si-rischiano-sorprese.html">Federconsumatori: attenzione alle tariffe &quot;Tutto compreso&quot;, si rischiano sorprese</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News parma articolo  " id="box_75a7a1a0-b302-4664-91f5-07ab9d883cfe"  articleid="407570" gn4id="13836640"  vcpos="7">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Parma
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/news/407570/una-nuova-arma-contro-i-graffitari.html">Una nuova arma per il decoro urbano: la squadra antigraffiti</a>
</h2><p class="comments vc_comments_anchor"><a href="http://www.gazzettadiparma.it/news/news/407570/una-nuova-arma-contro-i-graffitari.html#anchor_comment"><span>2</span>commenti</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw f617856e-0635-4e1d-9388-51e617a1a05d">
        <div class="sharre_fb_tw" data-share_count="8" data-url="http://www.gazzettadiparma.it/news/news/407570/una-nuova-arma-contro-i-graffitari.html" data-text="Una nuova arma per il decoro urbano: la squadra antigraffiti" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.f617856e-0635-4e1d-9388-51e617a1a05d .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.f617856e-0635-4e1d-9388-51e617a1a05d .sharre_fb_tw, .f617856e-0635-4e1d-9388-51e617a1a05d .buttons').on({
                mouseenter:function(){
                    $('.f617856e-0635-4e1d-9388-51e617a1a05d  .buttons').show();
                    if($('.f617856e-0635-4e1d-9388-51e617a1a05d  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/news/407570/una-nuova-arma-contro-i-graffitari.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/news/407570/una-nuova-arma-contro-i-graffitari.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/news/407570/una-nuova-arma-contro-i-graffitari.html');
			twitter.attr('data-text', 'Una nuova arma per il decoro urbano: la squadra antigraffiti');
                        twitter.text('Tweet');
                        
                        
                        $('.f617856e-0635-4e1d-9388-51e617a1a05d  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.f617856e-0635-4e1d-9388-51e617a1a05d  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds"><li class="line_break"><br /></li>
                            <li class="occhiello">gallery</li>
                            
                               <li class="gallery related_1">
                                   <a href="http://www.gazzettadiparma.it/gallery/gallery/375153/pizzarotti-di-nuovo-i-perfetti-idioti-e-si-appella-a-veri-writers-e-genitori.html">Pizzarotti: &quot;Di nuovo i perfetti idioti&quot;. E si appella a &quot;veri&quot; writers e genitori</a>                                   
                               </li>
                            
                               <li class="gallery related_2">
                                   <a href="http://www.gazzettadiparma.it/gallery/gazzareporter/406450/muri-imbrattati--a-volte-ritornano----con-provocazione-al-sindaco.html">Muri imbrattati, a volte ritornano... Con provocazione al sindaco <span style="color: #ff0000;"><strong>Foto</strong></span></a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null Sport ilparma articolo cms_article " id="box_8ac3e42c-62be-4c7c-b756-7117d9dd78c6"  articleid="407785"  vcpos="8">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Calcio
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/il-parma/407785/polemica-dei-boys-sui-traghetti-il-gestore-prezzi-uguali-per-tutti-i-tifosi.html">Polemica dei Boys sui traghetti, il gestore: &quot;Prezzi uguali per tutti i tifosi&quot;</a>
</h2>
                    <h3 class="sottotitolo vc_subtitle"><a href="http://www.gazzettadiparma.it/news/il-parma/407785/polemica-dei-boys-sui-traghetti-il-gestore-prezzi-uguali-per-tutti-i-tifosi.html">Domenica alle 14,30 si giocher&agrave; Venezia-Parma</a></h3>
                <p class="comments vc_comments_anchor"><a href="http://www.gazzettadiparma.it/news/il-parma/407785/polemica-dei-boys-sui-traghetti-il-gestore-prezzi-uguali-per-tutti-i-tifosi.html#anchor_comment"><span>1</span>commento</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 7006d6c4-9970-4c62-8de8-082b28fb56a4">
        <div class="sharre_fb_tw" data-share_count="13" data-url="http://www.gazzettadiparma.it/news/il-parma/407785/polemica-dei-boys-sui-traghetti-il-gestore-prezzi-uguali-per-tutti-i-tifosi.html" data-text="Polemica dei Boys sui traghetti, il gestore: &quot;Prezzi uguali per tutti i tifosi&quot;" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.7006d6c4-9970-4c62-8de8-082b28fb56a4 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.7006d6c4-9970-4c62-8de8-082b28fb56a4 .sharre_fb_tw, .7006d6c4-9970-4c62-8de8-082b28fb56a4 .buttons').on({
                mouseenter:function(){
                    $('.7006d6c4-9970-4c62-8de8-082b28fb56a4  .buttons').show();
                    if($('.7006d6c4-9970-4c62-8de8-082b28fb56a4  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/il-parma/407785/polemica-dei-boys-sui-traghetti-il-gestore-prezzi-uguali-per-tutti-i-tifosi.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/il-parma/407785/polemica-dei-boys-sui-traghetti-il-gestore-prezzi-uguali-per-tutti-i-tifosi.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/il-parma/407785/polemica-dei-boys-sui-traghetti-il-gestore-prezzi-uguali-per-tutti-i-tifosi.html');
			twitter.attr('data-text', 'Polemica dei Boys sui traghetti, il gestore: \"Prezzi uguali per tutti i tifosi\"');
                        twitter.text('Tweet');
                        
                        
                        $('.7006d6c4-9970-4c62-8de8-082b28fb56a4  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.7006d6c4-9970-4c62-8de8-082b28fb56a4  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="http://www.gazzettadiparma.it/news/il-parma/406997/venezia-parma-sold-out-per-i-tifosi-crociati.html">Venezia-Parma: sold-out (per i tifosi crociati)</a>                                   
                               </li>
                            <li class="line_break"><br /></li>
                            <li class="occhiello">video</li>
                            
                               <li class="video related_2">
                                   <a href="http://www.gazzettadiparma.it/video/tg-parma/407778/parma-bocche-cucite-prima-del-venezia-evacuo-resta-fino-a-domenica.html">Parma, bocche cucite prima del Venezia. Evacuo resta fino a domenica</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News reggio articolo cms_article " id="box_6444307d-0bcb-4c8a-b61f-6913893c7f8f"  articleid="407838"  vcpos="9">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Carabinieri
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/reggio/407838/furti-nei-negozi-di-sant-ilario-e-in-un-caseificio-arrestato-27enne.html">Furti nei negozi di Sant'Ilario e in un caseificio: arrestato 27enne</a>
</h2><p class="comments vc_comments_anchor"><a href="http://www.gazzettadiparma.it/news/reggio/407838/furti-nei-negozi-di-sant-ilario-e-in-un-caseificio-arrestato-27enne.html#anchor_comment"><span>1</span>commento</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw fcfa97f1-32ed-45f7-9b84-7de9250053ec">
        <div class="sharre_fb_tw" data-share_count="5" data-url="http://www.gazzettadiparma.it/news/reggio/407838/furti-nei-negozi-di-sant-ilario-e-in-un-caseificio-arrestato-27enne.html" data-text="Furti nei negozi di Sant'Ilario e in un caseificio: arrestato 27enne " data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.fcfa97f1-32ed-45f7-9b84-7de9250053ec .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.fcfa97f1-32ed-45f7-9b84-7de9250053ec .sharre_fb_tw, .fcfa97f1-32ed-45f7-9b84-7de9250053ec .buttons').on({
                mouseenter:function(){
                    $('.fcfa97f1-32ed-45f7-9b84-7de9250053ec  .buttons').show();
                    if($('.fcfa97f1-32ed-45f7-9b84-7de9250053ec  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/reggio/407838/furti-nei-negozi-di-sant-ilario-e-in-un-caseificio-arrestato-27enne.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/reggio/407838/furti-nei-negozi-di-sant-ilario-e-in-un-caseificio-arrestato-27enne.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/reggio/407838/furti-nei-negozi-di-sant-ilario-e-in-un-caseificio-arrestato-27enne.html');
			twitter.attr('data-text', 'Furti nei negozi di Sant\'Ilario e in un caseificio: arrestato 27enne ');
                        twitter.text('Tweet');
                        
                        
                        $('.fcfa97f1-32ed-45f7-9b84-7de9250053ec  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.fcfa97f1-32ed-45f7-9b84-7de9250053ec  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="http://www.gazzettadiparma.it/news/reggio/407433/l-auto-e-sequestrata-e-senza-assicurazione-ma-lui-percorre-4mila-chilometri-denunciato.html">Auto sequestrata fa 4mila chilometri: denunciato 50enne</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News gweb articolo  " id="box_f94d4998-7143-4ee6-ac1d-ac9aa34c1c0f"  articleid="407571" gn4id="13836673"  vcpos="10">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Airc
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/news/407571/i-cervelli-in-fuga-li-riportiamo-a-casa.html">I cervelli in fuga? Li riportiamo a casa</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 5b33caff-4656-4ba1-af76-3413ffed859a">
        <div class="sharre_fb_tw" data-share_count="16" data-url="http://www.gazzettadiparma.it/news/news/407571/i-cervelli-in-fuga-li-riportiamo-a-casa.html" data-text="I cervelli in fuga? Li riportiamo a casa" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.5b33caff-4656-4ba1-af76-3413ffed859a .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.5b33caff-4656-4ba1-af76-3413ffed859a .sharre_fb_tw, .5b33caff-4656-4ba1-af76-3413ffed859a .buttons').on({
                mouseenter:function(){
                    $('.5b33caff-4656-4ba1-af76-3413ffed859a  .buttons').show();
                    if($('.5b33caff-4656-4ba1-af76-3413ffed859a  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/news/407571/i-cervelli-in-fuga-li-riportiamo-a-casa.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/news/407571/i-cervelli-in-fuga-li-riportiamo-a-casa.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/news/407571/i-cervelli-in-fuga-li-riportiamo-a-casa.html');
			twitter.attr('data-text', 'I cervelli in fuga? Li riportiamo a casa');
                        twitter.text('Tweet');
                        
                        
                        $('.5b33caff-4656-4ba1-af76-3413ffed859a  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.5b33caff-4656-4ba1-af76-3413ffed859a  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News cronacanera articolo cms_article " id="box_a122cf94-6671-4270-b967-31b99219ea35"  articleid="407486"  vcpos="11">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Parma
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/cronaca-nera/407486/aveva-cento-bici-in-cortile-denunciato-80enne.html">Aveva cento bici in cortile: denunciato 80enne</a>
</h2><p class="comments vc_comments_anchor"><a href="http://www.gazzettadiparma.it/news/cronaca-nera/407486/aveva-cento-bici-in-cortile-denunciato-80enne.html#anchor_comment"><span>12</span>commenti</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 677af9d2-44a9-4d3b-bb25-45f6dbfbb974">
        <div class="sharre_fb_tw" data-share_count="473" data-url="http://www.gazzettadiparma.it/news/cronaca-nera/407486/aveva-cento-bici-in-cortile-denunciato-80enne.html" data-text="Aveva cento bici in cortile: denunciato 80enne " data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.677af9d2-44a9-4d3b-bb25-45f6dbfbb974 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.677af9d2-44a9-4d3b-bb25-45f6dbfbb974 .sharre_fb_tw, .677af9d2-44a9-4d3b-bb25-45f6dbfbb974 .buttons').on({
                mouseenter:function(){
                    $('.677af9d2-44a9-4d3b-bb25-45f6dbfbb974  .buttons').show();
                    if($('.677af9d2-44a9-4d3b-bb25-45f6dbfbb974  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/cronaca-nera/407486/aveva-cento-bici-in-cortile-denunciato-80enne.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/cronaca-nera/407486/aveva-cento-bici-in-cortile-denunciato-80enne.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/cronaca-nera/407486/aveva-cento-bici-in-cortile-denunciato-80enne.html');
			twitter.attr('data-text', 'Aveva cento bici in cortile: denunciato 80enne ');
                        twitter.text('Tweet');
                        
                        
                        $('.677af9d2-44a9-4d3b-bb25-45f6dbfbb974  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.677af9d2-44a9-4d3b-bb25-45f6dbfbb974  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="http://www.gazzettadiparma.it/news/provincia/398216/ladro-di-bici-con-la-pistola-arrestato.html">Ladro di bici con la pistola: arrestato</a>                                   
                               </li>
                            
                               <li class="articolo related_2">
                                   <a href="http://www.gazzettadiparma.it/news/gweb-/404285/al-ristorante-mentana-104-i-ladri-tornano-per-il-bis.html">Al ristorante Mentana 104 i ladri tornano per il bis</a>                                   
                               </li>
                            
                               <li class="articolo related_3">
                                   <a href="http://www.gazzettadiparma.it/news/parma/407573/7-anni-all-accoltellatore-di-san-leonardo.html">7 anni all'accoltellatore di San Leonardo</a>                                   
                               </li>
                            <li class="line_break"><br /></li>
                            <li class="occhiello">gallery</li>
                            <li class="line_break"><br /></li>
                            <li class="occhiello">video</li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News gweb articolo  " id="box_ebea49b0-d4e0-4b26-8119-f8e7893246ef"  articleid="407577" gn4id="13836831"  vcpos="12">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Traversetolo
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/news/407577/metodo-montessori-alla-scuola-d-infanzia.html">Metodo Montessori alla scuola d'infanzia</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 5dc184fd-c343-4f25-8060-fdc19727e491">
        <div class="sharre_fb_tw" data-share_count="284" data-url="http://www.gazzettadiparma.it/news/news/407577/metodo-montessori-alla-scuola-d-infanzia.html" data-text="Metodo Montessori alla scuola d'infanzia" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.5dc184fd-c343-4f25-8060-fdc19727e491 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.5dc184fd-c343-4f25-8060-fdc19727e491 .sharre_fb_tw, .5dc184fd-c343-4f25-8060-fdc19727e491 .buttons').on({
                mouseenter:function(){
                    $('.5dc184fd-c343-4f25-8060-fdc19727e491  .buttons').show();
                    if($('.5dc184fd-c343-4f25-8060-fdc19727e491  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/news/407577/metodo-montessori-alla-scuola-d-infanzia.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/news/407577/metodo-montessori-alla-scuola-d-infanzia.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/news/407577/metodo-montessori-alla-scuola-d-infanzia.html');
			twitter.attr('data-text', 'Metodo Montessori alla scuola d\'infanzia');
                        twitter.text('Tweet');
                        
                        
                        $('.5dc184fd-c343-4f25-8060-fdc19727e491  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.5dc184fd-c343-4f25-8060-fdc19727e491  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News elezioni17 articolo cms_article " id="box_4615d918-8c6e-4c51-b8ab-6da09b39b45a"  articleid="407841"  vcpos="13">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Politica
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/elezioni-17/407841/pizzarotti-il-m5s-oggi-non-ha-piu-nessuno-dei-valori-fondanti.html">Pizzarotti: &quot;Il M5S oggi non ha pi&ugrave; nessuno dei valori fondanti&quot;</a>
</h2>
                    <h3 class="sottotitolo vc_subtitle"><a href="http://www.gazzettadiparma.it/news/elezioni-17/407841/pizzarotti-il-m5s-oggi-non-ha-piu-nessuno-dei-valori-fondanti.html">La nuova lista? Non &egrave; escluso &quot;Effetto Parma&quot; ma sul nome &quot;stiamo ragionando&quot;</a></h3>
                <p class="comments vc_comments_anchor"><a href="http://www.gazzettadiparma.it/news/elezioni-17/407841/pizzarotti-il-m5s-oggi-non-ha-piu-nessuno-dei-valori-fondanti.html#anchor_comment"><span>1</span>commento</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw b6c33610-5f80-4216-a420-05551891243a">
        <div class="sharre_fb_tw" data-share_count="34" data-url="http://www.gazzettadiparma.it/news/elezioni-17/407841/pizzarotti-il-m5s-oggi-non-ha-piu-nessuno-dei-valori-fondanti.html" data-text="Pizzarotti: &quot;Il M5S oggi non ha pi&ugrave; nessuno dei valori fondanti&quot; " data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.b6c33610-5f80-4216-a420-05551891243a .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.b6c33610-5f80-4216-a420-05551891243a .sharre_fb_tw, .b6c33610-5f80-4216-a420-05551891243a .buttons').on({
                mouseenter:function(){
                    $('.b6c33610-5f80-4216-a420-05551891243a  .buttons').show();
                    if($('.b6c33610-5f80-4216-a420-05551891243a  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/elezioni-17/407841/pizzarotti-il-m5s-oggi-non-ha-piu-nessuno-dei-valori-fondanti.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/elezioni-17/407841/pizzarotti-il-m5s-oggi-non-ha-piu-nessuno-dei-valori-fondanti.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/elezioni-17/407841/pizzarotti-il-m5s-oggi-non-ha-piu-nessuno-dei-valori-fondanti.html');
			twitter.attr('data-text', 'Pizzarotti: \"Il M5S oggi non ha più nessuno dei valori fondanti\" ');
                        twitter.text('Tweet');
                        
                        
                        $('.b6c33610-5f80-4216-a420-05551891243a  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.b6c33610-5f80-4216-a420-05551891243a  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="http://www.gazzettadiparma.it/news/sindaco-pizzarotti-/404782/i-sindaci-piu-amati-in-italia-pizzarotti-al-terzo-posto.html">I sindaci pi&ugrave; amati in Italia: Pizzarotti al terzo posto, consenso in aumento</a>                                   
                               </li>
                            <li class="line_break"><br /></li>
                            <li class="occhiello">video</li>
                            
                               <li class="video related_2">
                                   <a href="http://www.gazzettadiparma.it/video/elezioni--17/406760/pizzarotti-e-la-ricandidatura-saremo-civici-veri.html">Pizzarotti: &quot;Saremo civici veri&quot; </a><a href="http://www.gazzettadiparma.it/video/elezioni--17/406760/pizzarotti-e-la-ricandidatura-saremo-civici-veri.html"><strong><span style="color: #ff0000;">Video </span></strong></a><a href="http://www.gazzettadiparma.it/video/elezioni--17/406760/pizzarotti-e-la-ricandidatura-saremo-civici-veri.html"><span style="color: #ff0000;"><span style="color: #000000;">- </span></span></a><a href="http://www.gazzettadiparma.it/video/elezioni--17/406760/pizzarotti-e-la-ricandidatura-saremo-civici-veri.html"><span style="color: #ff0000;"><a href="video/gallery/406643/pizzarotti-si-ricandida-i-commenti-delle-opposizioni-mai-fine-al-peggio-d-alessandro-io-forse-come-m5s.html"><span style="color: #000000;">Critiche dall'opposizione</span></a></span></a><a href="http://www.gazzettadiparma.it/video/elezioni--17/406760/pizzarotti-e-la-ricandidatura-saremo-civici-veri.html"><span style="color: #ff0000;"> <strong><a style="color: #ff0000;" href="video/gallery/406643/pizzarotti-si-ricandida-i-commenti-delle-opposizioni-mai-fine-al-peggio-d-alessandro-io-forse-come-m5s.html">Video</a></strong></span></a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News parma articolo cms_article " id="box_2c42641a-520c-4da6-b5cc-8380844a8b4f"  articleid="407550"  vcpos="14">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Parmauto
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/parma/407550/rubata-una-porsche-da-oltre-50mila-euro.html">Rubata dalla concessionaria una Porsche da 62mila euro</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 2e09c51b-1ef1-4c6b-9c9c-30769df87a22">
        <div class="sharre_fb_tw" data-share_count="354" data-url="http://www.gazzettadiparma.it/news/parma/407550/rubata-una-porsche-da-oltre-50mila-euro.html" data-text="Rubata dalla concessionaria una Porsche da 62mila euro" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.2e09c51b-1ef1-4c6b-9c9c-30769df87a22 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.2e09c51b-1ef1-4c6b-9c9c-30769df87a22 .sharre_fb_tw, .2e09c51b-1ef1-4c6b-9c9c-30769df87a22 .buttons').on({
                mouseenter:function(){
                    $('.2e09c51b-1ef1-4c6b-9c9c-30769df87a22  .buttons').show();
                    if($('.2e09c51b-1ef1-4c6b-9c9c-30769df87a22  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/parma/407550/rubata-una-porsche-da-oltre-50mila-euro.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/parma/407550/rubata-una-porsche-da-oltre-50mila-euro.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/parma/407550/rubata-una-porsche-da-oltre-50mila-euro.html');
			twitter.attr('data-text', 'Rubata dalla concessionaria una Porsche da 62mila euro');
                        twitter.text('Tweet');
                        
                        
                        $('.2e09c51b-1ef1-4c6b-9c9c-30769df87a22  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.2e09c51b-1ef1-4c6b-9c9c-30769df87a22  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News gallery video cms_article " id="box_1fe9fffd-471e-4dc3-a3dd-a88e8b8b3a31"  articleid="407682"  vcpos="15">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Sport
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/video/gallery/407682/pesi-a-sala-baganza-95-giovanissimi-atleti-si-sfidano-per-le-qualificazioni-dei-campionati-under-17.html">Pesi: a Sala 95 atleti si sfidano per le qualificazioni dei campionati under 17 <span style="color: #ff0000;"><strong>Video</strong></span></a>
</h2>
                    <h3 class="sottotitolo vc_subtitle"><a href="http://www.gazzettadiparma.it/video/gallery/407682/pesi-a-sala-baganza-95-giovanissimi-atleti-si-sfidano-per-le-qualificazioni-dei-campionati-under-17.html">Intervista al presidente regionale della Federazione italiana pesistica, Paolo Gallarotti</a></h3>
                
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 975b3e00-1906-43da-8aec-ac42e3f676df">
        <div class="sharre_fb_tw" data-share_count="4" data-url="http://www.gazzettadiparma.it/video/gallery/407682/pesi-a-sala-baganza-95-giovanissimi-atleti-si-sfidano-per-le-qualificazioni-dei-campionati-under-17.html" data-text="Pesi: a Sala Baganza 95 giovanissimi atleti si sfidano per le qualificazioni dei campionati under 17" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.975b3e00-1906-43da-8aec-ac42e3f676df .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.975b3e00-1906-43da-8aec-ac42e3f676df .sharre_fb_tw, .975b3e00-1906-43da-8aec-ac42e3f676df .buttons').on({
                mouseenter:function(){
                    $('.975b3e00-1906-43da-8aec-ac42e3f676df  .buttons').show();
                    if($('.975b3e00-1906-43da-8aec-ac42e3f676df  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/video/gallery/407682/pesi-a-sala-baganza-95-giovanissimi-atleti-si-sfidano-per-le-qualificazioni-dei-campionati-under-17.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/video/gallery/407682/pesi-a-sala-baganza-95-giovanissimi-atleti-si-sfidano-per-le-qualificazioni-dei-campionati-under-17.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/video/gallery/407682/pesi-a-sala-baganza-95-giovanissimi-atleti-si-sfidano-per-le-qualificazioni-dei-campionati-under-17.html');
			twitter.attr('data-text', 'Pesi: a Sala Baganza 95 giovanissimi atleti si sfidano per le qualificazioni dei campionati under 17');
                        twitter.text('Tweet');
                        
                        
                        $('.975b3e00-1906-43da-8aec-ac42e3f676df  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.975b3e00-1906-43da-8aec-ac42e3f676df  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds"><li class="line_break"><br /></li>
                            <li class="occhiello">video</li>
                            
                               <li class="video related_1">
                                   <a href="http://www.gazzettadiparma.it/video/gallery/357482/Norberto-De-Angelis--il-video.html">Norberto De Angelis: il <span style="color: #ff0000;"><strong>video</strong> </span>del record nei pesi</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News parma video cms_article " id="box_a7648ca3-25d2-4eff-92d1-d83119d54549"  articleid="407770"  vcpos="16">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">tg parma
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/video/parma/407770/anziani-protetti-365-giorni-all-anno-con-la-teleassistenza.html">Anziani protetti 365 giorni all'anno con la teleassistenza</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw ed04104e-4d58-4840-a242-73b5d473ac97">
        <div class="sharre_fb_tw" data-share_count="4" data-url="http://www.gazzettadiparma.it/video/parma/407770/anziani-protetti-365-giorni-all-anno-con-la-teleassistenza.html" data-text="Anziani protetti 365 giorni all'anno con la teleassistenza " data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.ed04104e-4d58-4840-a242-73b5d473ac97 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.ed04104e-4d58-4840-a242-73b5d473ac97 .sharre_fb_tw, .ed04104e-4d58-4840-a242-73b5d473ac97 .buttons').on({
                mouseenter:function(){
                    $('.ed04104e-4d58-4840-a242-73b5d473ac97  .buttons').show();
                    if($('.ed04104e-4d58-4840-a242-73b5d473ac97  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/video/parma/407770/anziani-protetti-365-giorni-all-anno-con-la-teleassistenza.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/video/parma/407770/anziani-protetti-365-giorni-all-anno-con-la-teleassistenza.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/video/parma/407770/anziani-protetti-365-giorni-all-anno-con-la-teleassistenza.html');
			twitter.attr('data-text', 'Anziani protetti 365 giorni all\'anno con la teleassistenza ');
                        twitter.text('Tweet');
                        
                        
                        $('.ed04104e-4d58-4840-a242-73b5d473ac97  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.ed04104e-4d58-4840-a242-73b5d473ac97  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds"><li class="line_break"><br /></li>
                            <li class="occhiello">video</li>
                            
                               <li class="video related_1">
                                   <a href="http://www.gazzettadiparma.it/video/handyamo-notizie/407771/l-anmic-chiede-la-nomina-di-un-disability-manager-anche-a-parma.html">L'Anmic chiede la nomina di un disability manager anche a Parma</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    </div>
    <div class="div_230">
    
<div class="edicola box_newsstand_v2">
    <p class="occhiello_titolo">Il giornale di oggi</p>
    <div class="cont_img"><a href="http://webedicola.gazzettadiparma.it/gazzettaparma/?openlast=gazzettaparma" onclick="window.open(this.href,'',''); return false;" ><img src="http://webedicola.gazzettadiparma.it/gazzettaparma/fpext.jsp?t=gazzettaparma&amp;h=220" alt="" title="" /></a></div><p class="sfoglia_edizione"><a href="http://webedicola.gazzettadiparma.it/gazzettaparma/?openlast=gazzettaparma" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="http://webedicola.gazzettadiparma.it/gazzettaparma/shop" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>
      

<div class="bordi_fuori">
<div id="content">



<div class="anteprima_articolo article_cont articolo_preview_big_horizontal_fixedd null News lettere lettera cms_article " id="box_e6084c17-4605-482f-a7ab-0c5ded663382"  articleid="407287"  vcpos="81">
        
        <article>
        <div class="cont2 "><p class="occhiello vc_pretitle">IL DIRETTORE RISPONDE
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/lettere/lettere--/407287/l-italia-che-interviene-dopo.html">L'Italia che interviene &quot;dopo&quot;</a>
</h2><div class="cont ">
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw f4887cbe-768e-449d-8e33-7e0464c16dfa">
        <div class="sharre_fb_tw" data-share_count="2" data-url="http://www.gazzettadiparma.it/lettere/lettere--/407287/l-italia-che-interviene-dopo.html" data-text="L'Italia che interviene &quot;dopo&quot;" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.f4887cbe-768e-449d-8e33-7e0464c16dfa .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.f4887cbe-768e-449d-8e33-7e0464c16dfa .sharre_fb_tw, .f4887cbe-768e-449d-8e33-7e0464c16dfa .buttons').on({
                mouseenter:function(){
                    $('.f4887cbe-768e-449d-8e33-7e0464c16dfa  .buttons').show();
                    if($('.f4887cbe-768e-449d-8e33-7e0464c16dfa  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/lettere/lettere--/407287/l-italia-che-interviene-dopo.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/lettere/lettere--/407287/l-italia-che-interviene-dopo.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/lettere/lettere--/407287/l-italia-che-interviene-dopo.html');
			twitter.attr('data-text', 'L\'Italia che interviene \"dopo\"');
                        twitter.text('Tweet');
                        
                        
                        $('.f4887cbe-768e-449d-8e33-7e0464c16dfa  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.f4887cbe-768e-449d-8e33-7e0464c16dfa  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


</div>
</div>


      

<div class="bordi_fuori">
<div id="content">



<div class="anteprima_articolo article_cont articolo_preview_big_horizontal_fixedd_v2 null News news articolo cms_article " id="box_201469ac-cf53-4ee5-aa7f-8acac3a91c0f"  articleid="407095"  vcpos="91">
        
        <article>
        <div class="cont2 "><p class="occhiello vc_pretitle">EDITORIALE
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/news/407095/sepolti-dalla-neve-e-dagli-imbecilli.html">Sepolti dalla neve e dagli imbecilli</a>
</h2><p class="autore vc_author"><span class="prefisso_autore">di </span> Filiberto Molossi</p><div class="cont "><p class="comments vc_comments_anchor"><a href="http://www.gazzettadiparma.it/news/news/407095/sepolti-dalla-neve-e-dagli-imbecilli.html#anchor_comment"><span>5</span>commenti</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw e2c89211-811a-4a0f-9aa2-39a80b7a4c72">
        <div class="sharre_fb_tw" data-share_count="1295" data-url="http://www.gazzettadiparma.it/news/news/407095/sepolti-dalla-neve-e-dagli-imbecilli.html" data-text="Sepolti dalla neve e dagli imbecilli" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.e2c89211-811a-4a0f-9aa2-39a80b7a4c72 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.e2c89211-811a-4a0f-9aa2-39a80b7a4c72 .sharre_fb_tw, .e2c89211-811a-4a0f-9aa2-39a80b7a4c72 .buttons').on({
                mouseenter:function(){
                    $('.e2c89211-811a-4a0f-9aa2-39a80b7a4c72  .buttons').show();
                    if($('.e2c89211-811a-4a0f-9aa2-39a80b7a4c72  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/news/407095/sepolti-dalla-neve-e-dagli-imbecilli.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/news/407095/sepolti-dalla-neve-e-dagli-imbecilli.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/news/407095/sepolti-dalla-neve-e-dagli-imbecilli.html');
			twitter.attr('data-text', 'Sepolti dalla neve e dagli imbecilli');
                        twitter.text('Tweet');
                        
                        
                        $('.e2c89211-811a-4a0f-9aa2-39a80b7a4c72  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.e2c89211-811a-4a0f-9aa2-39a80b7a4c72  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

</div>
</div>


    <div class="sfondo_azz">
  

 <div class="text_edit title_thematic_box_2">
    <p class="text " >ITALIA/MONDO</p>
</div>






<div class="anteprima_articolo article_cont article_preview_medium2_azz null News pazzomondo articolo cms_article " id="box_d266f3ed-c196-4397-823f-c19e995fd3f4"  articleid="407858"  vcpos="101">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">USA
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/pazzo-mondo/407858/gaffe-della-casa-bianca-e-la-may-diventa-una-star-del-porno-soft.html">Gaffe della Casa Bianca e la May diventa una star del porno soft</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 065d09d1-f9b1-48d4-8f1b-8cf3e2f5b232">
        <div class="sharre_fb_tw" data-share_count="10" data-url="http://www.gazzettadiparma.it/news/pazzo-mondo/407858/gaffe-della-casa-bianca-e-la-may-diventa-una-star-del-porno-soft.html" data-text="Gaffe della Casa Bianca e la May diventa una star del porno soft" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.065d09d1-f9b1-48d4-8f1b-8cf3e2f5b232 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.065d09d1-f9b1-48d4-8f1b-8cf3e2f5b232 .sharre_fb_tw, .065d09d1-f9b1-48d4-8f1b-8cf3e2f5b232 .buttons').on({
                mouseenter:function(){
                    $('.065d09d1-f9b1-48d4-8f1b-8cf3e2f5b232  .buttons').show();
                    if($('.065d09d1-f9b1-48d4-8f1b-8cf3e2f5b232  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/pazzo-mondo/407858/gaffe-della-casa-bianca-e-la-may-diventa-una-star-del-porno-soft.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/pazzo-mondo/407858/gaffe-della-casa-bianca-e-la-may-diventa-una-star-del-porno-soft.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/pazzo-mondo/407858/gaffe-della-casa-bianca-e-la-may-diventa-una-star-del-porno-soft.html');
			twitter.attr('data-text', 'Gaffe della Casa Bianca e la May diventa una star del porno soft');
                        twitter.text('Tweet');
                        
                        
                        $('.065d09d1-f9b1-48d4-8f1b-8cf3e2f5b232  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.065d09d1-f9b1-48d4-8f1b-8cf3e2f5b232  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_azz null News italiamondo video cms_article " id="box_613dd217-3804-4625-b91a-d8e4f9fb9013"  articleid="407845"  vcpos="102">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">mosca
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/video/italia-mondo/407845/violenza-domestica-russia-fa-passo-indietro.html">In Russia picchiare moglie e figli non sar&agrave; pi&ugrave; reato</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 523272fc-b555-4641-bc77-c1d0dfa98bd0">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.gazzettadiparma.it/video/italia-mondo/407845/violenza-domestica-russia-fa-passo-indietro.html" data-text="In Russia picchiare moglie e figli non sar&agrave; pi&ugrave; reato" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.523272fc-b555-4641-bc77-c1d0dfa98bd0 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.523272fc-b555-4641-bc77-c1d0dfa98bd0 .sharre_fb_tw, .523272fc-b555-4641-bc77-c1d0dfa98bd0 .buttons').on({
                mouseenter:function(){
                    $('.523272fc-b555-4641-bc77-c1d0dfa98bd0  .buttons').show();
                    if($('.523272fc-b555-4641-bc77-c1d0dfa98bd0  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/video/italia-mondo/407845/violenza-domestica-russia-fa-passo-indietro.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/video/italia-mondo/407845/violenza-domestica-russia-fa-passo-indietro.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/video/italia-mondo/407845/violenza-domestica-russia-fa-passo-indietro.html');
			twitter.attr('data-text', 'In Russia picchiare moglie e figli non sarà più reato');
                        twitter.text('Tweet');
                        
                        
                        $('.523272fc-b555-4641-bc77-c1d0dfa98bd0  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.523272fc-b555-4641-bc77-c1d0dfa98bd0  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



  

 <div class="text_edit title_thematic_box_2">
    <p class="text " >SOCIETA'</p>
</div>





<div class="anteprima_articolo article_cont article_preview_medium2_azz null News musicanews gallery cms_article " id="box_f68fa496-6798-413a-801a-0a6d2a12ebf5"  articleid="407255"  vcpos="151">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">IMMORTALI LP
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/gallery/musica-news/407255/boom-dei-vinili-ecco-i-vostri.html">Il ritorno del vinile: ecco i vostri ricordi! </a><a href="http://www.gazzettadiparma.it/gallery/musica-news/407255/boom-dei-vinili-ecco-i-vostri.html"><strong><span style="color: #ff0000;"><a style="color: #ff0000;" href="sezioni/182/crea-contenuto-free">Invia la tua foto</a></span></strong></a>
</h2><aside><ul class="correlati vc_relateds"><li class="line_break"><br /></li>
                            <li class="occhiello">video</li>
                            
                               <li class="video related_1">
                                   <a href="http://www.gazzettadiparma.it/video/spettacoli/407008/il-boom-del-vinile-inviateci-foto-e-video-dei-vostri-dischi-cult.html">Sorpresa: boom del vinile. Quali sono i vostri dischi cult?&nbsp;</a><a href="sezioni/182/crea-contenuto-free">Inviateci <strong><span style="color: #000080;">video</span></strong> e&nbsp;<span style="color: #000080;"><strong>foto</strong></span></a><a href="http://www.gazzettadiparma.it/video/spettacoli/407008/il-boom-del-vinile-inviateci-foto-e-video-dei-vostri-dischi-cult.html">&nbsp;&nbsp;</a><a href="http://www.gazzettadiparma.it/video/spettacoli/407008/il-boom-del-vinile-inviateci-foto-e-video-dei-vostri-dischi-cult.html"><strong><span style="color: #ff0000;">Video</span></strong></a>                                   
                               </li>
                            </ul></aside>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 488c27f8-7518-42f2-9ccf-3c96521a426f">
        <div class="sharre_fb_tw" data-share_count="11" data-url="http://www.gazzettadiparma.it/gallery/musica-news/407255/boom-dei-vinili-ecco-i-vostri.html" data-text="Boom dei vinili: ecco i vostri! " data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.488c27f8-7518-42f2-9ccf-3c96521a426f .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.488c27f8-7518-42f2-9ccf-3c96521a426f .sharre_fb_tw, .488c27f8-7518-42f2-9ccf-3c96521a426f .buttons').on({
                mouseenter:function(){
                    $('.488c27f8-7518-42f2-9ccf-3c96521a426f  .buttons').show();
                    if($('.488c27f8-7518-42f2-9ccf-3c96521a426f  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/gallery/musica-news/407255/boom-dei-vinili-ecco-i-vostri.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/gallery/musica-news/407255/boom-dei-vinili-ecco-i-vostri.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/gallery/musica-news/407255/boom-dei-vinili-ecco-i-vostri.html');
			twitter.attr('data-text', 'Boom dei vinili: ecco i vostri! ');
                        twitter.text('Tweet');
                        
                        
                        $('.488c27f8-7518-42f2-9ccf-3c96521a426f  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.488c27f8-7518-42f2-9ccf-3c96521a426f  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_azz null News spettacoli articolo cms_article " id="box_a7592f54-0450-4c6d-bb17-509eb9d171a4"  articleid="407864"  vcpos="152">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Cinema
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/spettacoli/407864/e-morta-gisella-sofio-grande-caratterista-lavoro-con-rascel-e-toto.html">E' morta Gisella Sofio, grande caratterista: lavor&ograve; con Rascel e Tot&ograve;</a>
</h2><aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="http://www.gazzettadiparma.it/news/spettacoli/407371/e-morta-l-attrice-mary-tyler-moore.html">E' morta l'attrice Mary Tyler Moore</a>                                   
                               </li>
                            </ul></aside>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw cbe4daec-c3d1-4ac8-a999-7f274924f3fd">
        <div class="sharre_fb_tw" data-share_count="19" data-url="http://www.gazzettadiparma.it/news/spettacoli/407864/e-morta-gisella-sofio-grande-caratterista-lavoro-con-rascel-e-toto.html" data-text="E' morta Gisella Sofio, grande caratterista: lavor&ograve; con Rascel e Tot&ograve;
" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.cbe4daec-c3d1-4ac8-a999-7f274924f3fd .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.cbe4daec-c3d1-4ac8-a999-7f274924f3fd .sharre_fb_tw, .cbe4daec-c3d1-4ac8-a999-7f274924f3fd .buttons').on({
                mouseenter:function(){
                    $('.cbe4daec-c3d1-4ac8-a999-7f274924f3fd  .buttons').show();
                    if($('.cbe4daec-c3d1-4ac8-a999-7f274924f3fd  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/spettacoli/407864/e-morta-gisella-sofio-grande-caratterista-lavoro-con-rascel-e-toto.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/spettacoli/407864/e-morta-gisella-sofio-grande-caratterista-lavoro-con-rascel-e-toto.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/spettacoli/407864/e-morta-gisella-sofio-grande-caratterista-lavoro-con-rascel-e-toto.html');
			twitter.attr('data-text', 'E\' morta Gisella Sofio, grande caratterista: lavorò con Rascel e Totò\r\n');
                        twitter.text('Tweet');
                        
                        
                        $('.cbe4daec-c3d1-4ac8-a999-7f274924f3fd  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.cbe4daec-c3d1-4ac8-a999-7f274924f3fd  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



  

 <div class="text_edit title_thematic_box_2">
    <p class="text " >SPORT</p>
</div>





<div class="anteprima_articolo article_cont article_preview_medium2_azz null Sport sport articolo cms_article " id="box_bd14bb4d-0cf3-4821-8e4c-681320825ddd"  articleid="407792"  vcpos="181">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Tennis
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/sport/407792/australia-open-sara-una-grande-finale-nadal-federer.html">Australia Open, sar&agrave; una grande finale Nadal-Federer</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw f070430f-4b27-4bb7-8a54-161a4c3d611d">
        <div class="sharre_fb_tw" data-share_count="8" data-url="http://www.gazzettadiparma.it/news/sport/407792/australia-open-sara-una-grande-finale-nadal-federer.html" data-text="Australia Open, sar&agrave; una grande finale Nadal-Federer" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.f070430f-4b27-4bb7-8a54-161a4c3d611d .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.f070430f-4b27-4bb7-8a54-161a4c3d611d .sharre_fb_tw, .f070430f-4b27-4bb7-8a54-161a4c3d611d .buttons').on({
                mouseenter:function(){
                    $('.f070430f-4b27-4bb7-8a54-161a4c3d611d  .buttons').show();
                    if($('.f070430f-4b27-4bb7-8a54-161a4c3d611d  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/sport/407792/australia-open-sara-una-grande-finale-nadal-federer.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/sport/407792/australia-open-sara-una-grande-finale-nadal-federer.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/sport/407792/australia-open-sara-una-grande-finale-nadal-federer.html');
			twitter.attr('data-text', 'Australia Open, sarà una grande finale Nadal-Federer');
                        twitter.text('Tweet');
                        
                        
                        $('.f070430f-4b27-4bb7-8a54-161a4c3d611d  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.f070430f-4b27-4bb7-8a54-161a4c3d611d  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_azz null Sport calciomercato articolo cms_article " id="box_e4380d60-1ca1-42aa-8179-c6e049536506"  articleid="407659"  vcpos="182">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Calciomercato
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/calciomercato/407659/il-parma-all-assalto-di-galano.html">Il Parma all'assalto di Galano</a>
</h2><aside><ul class="correlati vc_relateds"><li class="line_break"><br /></li>
                            <li class="occhiello">video</li>
                            
                               <li class="video related_1">
                                   <a href="http://www.gazzettadiparma.it/video/il-parma/407495/tra-big-match-e-mercato-evacuo-vicino-all-alessandria.html">Tra big match e mercato: Evacuo vicino all'Alessandria</a>                                   
                               </li>
                            
                               <li class="video related_2">
                                   <a href="http://www.gazzettadiparma.it/video/tg-parma/407778/parma-bocche-cucite-prima-del-venezia-evacuo-resta-fino-a-domenica.html">Parma, bocche cucite prima del Venezia. Evacuo resta fino a domenica</a>                                   
                               </li>
                            </ul></aside>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 70d8ca06-161e-4db8-b0cb-dc0754b163c9">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.gazzettadiparma.it/news/calciomercato/407659/il-parma-all-assalto-di-galano.html" data-text="Il Parma all'assalto di Galano" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.70d8ca06-161e-4db8-b0cb-dc0754b163c9 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.70d8ca06-161e-4db8-b0cb-dc0754b163c9 .sharre_fb_tw, .70d8ca06-161e-4db8-b0cb-dc0754b163c9 .buttons').on({
                mouseenter:function(){
                    $('.70d8ca06-161e-4db8-b0cb-dc0754b163c9  .buttons').show();
                    if($('.70d8ca06-161e-4db8-b0cb-dc0754b163c9  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/calciomercato/407659/il-parma-all-assalto-di-galano.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/calciomercato/407659/il-parma-all-assalto-di-galano.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/calciomercato/407659/il-parma-all-assalto-di-galano.html');
			twitter.attr('data-text', 'Il Parma all\'assalto di Galano');
                        twitter.text('Tweet');
                        
                        
                        $('.70d8ca06-161e-4db8-b0cb-dc0754b163c9  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.70d8ca06-161e-4db8-b0cb-dc0754b163c9  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



  

 <div class="text_edit title_thematic_box_2">
    <p class="text " >MOTORI</p>
</div>





<div class="anteprima_articolo article_cont article_preview_medium2_azz null News motori articolo cms_article " id="box_5974a164-479d-4506-804a-2e17e143a468"  articleid="407617"  vcpos="191">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">ANTEPRIMA
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/motori/407617/la-nuova-opel-crossland-x.html">Ecco la nuova Opel Crossland X</a>
</h2><aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="http://www.gazzettadiparma.it/news/motori/380040/opel-la-karl-diventa-rocks.html">Opel, la Karl<br />diventa Rocks</a>                                   
                               </li>
                            </ul></aside>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw a961903e-e687-4351-9eed-dc3cac1fce21">
        <div class="sharre_fb_tw" data-share_count="5" data-url="http://www.gazzettadiparma.it/news/motori/407617/la-nuova-opel-crossland-x.html" data-text=" La nuova Opel Crossland X" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.a961903e-e687-4351-9eed-dc3cac1fce21 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.a961903e-e687-4351-9eed-dc3cac1fce21 .sharre_fb_tw, .a961903e-e687-4351-9eed-dc3cac1fce21 .buttons').on({
                mouseenter:function(){
                    $('.a961903e-e687-4351-9eed-dc3cac1fce21  .buttons').show();
                    if($('.a961903e-e687-4351-9eed-dc3cac1fce21  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/motori/407617/la-nuova-opel-crossland-x.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/motori/407617/la-nuova-opel-crossland-x.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/motori/407617/la-nuova-opel-crossland-x.html');
			twitter.attr('data-text', ' La nuova Opel Crossland X');
                        twitter.text('Tweet');
                        
                        
                        $('.a961903e-e687-4351-9eed-dc3cac1fce21  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.a961903e-e687-4351-9eed-dc3cac1fce21  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_azz null News motori articolo  " id="box_d977c7ef-a15d-4b41-a497-421296ab483f"  articleid="407177" gn4id="13822179"  vcpos="192">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">ANTEPRIMA
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/motori/407177/stinger-anche-kia-sedotta-della-gran-turismo.html">Stinger, anche Kia sedotta della gran turismo</a>
</h2><aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="http://www.gazzettadiparma.it/news/ruote-e-dintorni/399448/la-niro-nel-guinnes-dei-primati-per-consumo.html">La Niro nel Guinnes dei primati <br />per i consumi</a>                                   
                               </li>
                            <li class="line_break"><br /></li>
                            <li class="occhiello">gallery</li>
                            
                               <li class="gallery related_2">
                                   <a href="http://www.gazzettadiparma.it/gallery/motori/402223/le-prime-immagini-della-nuova-picanto.html">Le prime immagini della nuova Picanto</a>                                   
                               </li>
                            </ul></aside>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw a27333a1-8dfb-4cc9-91da-8809b5273a43">
        <div class="sharre_fb_tw" data-share_count="3" data-url="http://www.gazzettadiparma.it/news/motori/407177/stinger-anche-kia-sedotta-della-gran-turismo.html" data-text="Stinger, anche Kia sedotta della gran turismo" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.a27333a1-8dfb-4cc9-91da-8809b5273a43 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.a27333a1-8dfb-4cc9-91da-8809b5273a43 .sharre_fb_tw, .a27333a1-8dfb-4cc9-91da-8809b5273a43 .buttons').on({
                mouseenter:function(){
                    $('.a27333a1-8dfb-4cc9-91da-8809b5273a43  .buttons').show();
                    if($('.a27333a1-8dfb-4cc9-91da-8809b5273a43  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/motori/407177/stinger-anche-kia-sedotta-della-gran-turismo.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/motori/407177/stinger-anche-kia-sedotta-della-gran-turismo.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/motori/407177/stinger-anche-kia-sedotta-della-gran-turismo.html');
			twitter.attr('data-text', 'Stinger, anche Kia sedotta della gran turismo');
                        twitter.text('Tweet');
                        
                        
                        $('.a27333a1-8dfb-4cc9-91da-8809b5273a43  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.a27333a1-8dfb-4cc9-91da-8809b5273a43  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



</div><!--sfondo_azz-->
    </div>


</div>

        
        <div data-render="true"  class="bannervcms banner_990x30_2 " format="990x30_2" ><!-- Adform publisher tag -->
<!-- Tag for Gazzettadiparma.it - [gazzettadiparma.it] - Masthead_970x250 placement -->

<script data-adfscript="adx.adform.net/adx/?mid=224472&rnd=<random_number>"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
<br>
<script type="text/javascript">
var FW_type = "4w";
var FW_code = "184383;85165;74909;0";
var FW_dimension = "640x360";
var FW_category = "news";
</script>
<script src="//optimized-by.4wnetwork.com/simply_loader.js?4wvideo=true" type="text/javascript"></script>
<script type="text/javascript">incrementAdvImpression(464);</script>
</div>
      
      
      
<div class="footer_1">


    <div class="logo box_logo_general_v2">
        <a href="http://www.gazzettadiparma.it/">
          <img  alt="News" title="News" src="images/testata_biancaaaa.png?v=1462369450000" />
        </a>
    </div>

<div class="text_edit copyright_2">
    <p class="text " >Gazzetta di Parma S.r.l. - P.Iva 02361510346 <br> Tutti i diritti riservati 2016 <br> Powered  by <a href="http://www.gmde.it">GMDE s.r.l.</a> </p>
</div>

</div>
<div class="footer_2">

        
                    <div class="menu menu_contatti_footer_v2" id="box_c8fb9eeb-59b6-4140-afdc-ba9a4d8981fe">
                    <ul class="menu_1">
<li class="scrivi-alla-redazione sezione_194 pagina-bianca">
<a rel="nofollow" href="mailto:sito@gazzettadiparma.net"  ><span>Scrivi alla redazione</span></a>
</li>
<li class="guida-turistica sezione_30 sezione">
<a  href="http://www.gazzettadiparma.it/sezioni/30/guida-turistica"  ><span>Guida turistica</span></a>
</li>
<li class="rss sezione_773 ">
<a rel="nofollow" href="/feed.jsp"  ><span>RSS</span></a>
</li>
<li class="note-legali sezione_921 pagina-bianca">
<a  href="http://www.gazzettadiparma.it/sezioni/921/note-legali"  ><span>Note Legali</span></a>
</li>
<li class="privacy sezione_922 pagina-bianca">
<a  href="http://www.gazzettadiparma.it/sezioni/922/privacy"  ><span>Privacy</span></a>
</li>
<li class="modello-231 sezione_1837 pagina-bianca">
<a  href="http://www.gazzettadiparma.it/userUpload/modello231.pdf" onclick="window.open(this.href,'',''); return false" ><span>Modello 231</span></a>
</li>
</ul>

                    </div>
                    
    


<div class="fooooter">



<div class="social_box">
    <a href="https://www.facebook.com/gazzettadiparma?ref=ts&fref=ts" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="" alt="" src="images/icon_facebook_v2.png" /></a><a href="https://twitter.com/gazzettaparma" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="" alt="" src="images/icon_twitter_v2.png" /></a><a href="http://www.gazzettadiparma.it/sezioni/2104/contatti"><img id="img_mail" title="" alt="" src="images/icon_mail_v2.png" /></a><a href="http://www.kauppa.it/kauppa/frontend/provincia/Parma/" onclick="window.open(this.href,'',''); return false;"><img id="img_kauppa" title="" alt="" src="images/icon_kauppa_v2.png" /></a>
</div>

</div>
</div>

        
        
      
      
      
  
</div><!--overbox_full-->


        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=407874" width="1" height="1" />');
        </script>    
        <link rel="stylesheet" property="stylesheet" href="http://cd2.gazzettadiparma.it/js/confirm/jquery.confirm.css?v=1441619392000" type="text/css">        
        <link rel="stylesheet" property="stylesheet" href="http://cd2.gazzettadiparma.it/js/fancybox/source/jquery.fancybox.css?v=1433319726000" type="text/css" media="screen">
        <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu menu_contatti_footer_v2\" id=\"box_c8fb9eeb-59b6-4140-afdc-ba9a4d8981fe\">\n                    <ul class=\"menu_1\">\n<li class=\"scrivi-alla-redazione sezione_194 pagina-bianca\">\n<a rel=\"nofollow\" href=\"mailto:sito@gazzettadiparma.net\"  ><span>Scrivi alla redazione<\/span><\/a>\n<\/li>\n<li class=\"guida-turistica sezione_30 sezione\">\n<a  href=\"http://www.gazzettadiparma.it/sezioni/30/guida-turistica\"  ><span>Guida turistica<\/span><\/a>\n<\/li>\n<li class=\"rss sezione_773 \">\n<a rel=\"nofollow\" href=\"/feed.jsp\"  ><span>RSS<\/span><\/a>\n<\/li>\n<li class=\"note-legali sezione_921 pagina-bianca\">\n<a  href=\"http://www.gazzettadiparma.it/sezioni/921/note-legali\"  ><span>Note Legali<\/span><\/a>\n<\/li>\n<li class=\"privacy sezione_922 pagina-bianca\">\n<a  href=\"http://www.gazzettadiparma.it/sezioni/922/privacy\"  ><span>Privacy<\/span><\/a>\n<\/li>\n<li class=\"modello-231 sezione_1837 pagina-bianca\">\n<a  href=\"http://www.gazzettadiparma.it/userUpload/modello231.pdf\" onclick=\"window.open(this.href,'',''); return false\" ><span>Modello 231<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    <\/div>\n                    \n    \n      "};
       $('#box_c8fb9eeb-59b6-4140-afdc-ba9a4d8981fe').html( $(ajaxMenuHtml.html).html() );
       // execute scripts
       var parsedHTML = (ajaxMenuHtml.html).replace(/script/gi, 'refresh_script');
       $("<div>"+parsedHTML+"</div>").find('refresh_script').each(function(){   
           $.globalEval(this.text || this.textContent || this.innerHTML || '');
       });
      </script>
        <script id="0a2ac882-81ce-44fd-8e8f-f1d713b3f187" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_bottom \" format=\"bottom\" ><!-- Beginning PassBack for Ad unit Gazzettadiparma_it_970x250_FS_ROS ### size: [[970,250]] -->\r\n    <script type='text/javascript' src='http://www.googletagservices.com/tag/js/gpt.js'>\r\n        googletag.pubads().definePassback('9891788/Gazzettadiparma_it_970x250_FS_ROS', [[970,250]]).display();\r\n    <\/script>\r\n<!-- End Passback -->\r\n<script type=\"text/javascript\">incrementAdvImpression(296);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('appnexus')){
            document.write(banner.html);
        }
        $('#0a2ac882-81ce-44fd-8e8f-f1d713b3f187').remove()
    </script>
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
        
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>




    </body>
</html>



