


<!DOCTYPE html>
<html>
    <head>
        



<title>Camorra: Dia arresta due figlie e nuora capoclan Bidognetti - Gazzetta di Parma</title>
<meta name="description" content="Presi altri 26: associazione mafiosa, estorsione e ricettazione" />


<meta name="sections" content="Italia/Mondo" />



<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8" />
<meta name="viewport" content="width=1024;target-densitydpi=medium-dpi" />
<link rel="icon" href="favicon_default.ico?v=1463924304000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=1463924304000" type="image/x-icon" />

<base href="http://www.gazzettadiparma.it/"  />

<meta property="og:type" content="article">
<meta property="og:title" content="Camorra: Dia arresta due figlie e nuora capoclan Bidognetti">
<meta property="og:description" content="Presi altri 26: associazione mafiosa, estorsione e ricettazione">
<meta property="og:image" content="http://www.gazzettadiparma.it/images/images/gazzetta_di_parma.png">
<meta property="og:image:width" content="610">
<meta property="og:image:height" content="78">
<meta property="og:url" content="http://www.gazzettadiparma.it/news/italia-mondo/409164/camorra-dia-arresta-due-figlie-e-nuora-capoclan-bidognetti.html">
<meta property="fb:app_id" content="1694072230877443">


<meta property="twitter:title" content="Camorra: Dia arresta due figlie e nuora capoclan Bidognetti">
<meta property="twitter:description" content="Presi altri 26: associazione mafiosa, estorsione e ricettazione">
<meta property="twitter:url" content="http://www.gazzettadiparma.it/news/italia-mondo/409164/camorra-dia-arresta-due-figlie-e-nuora-capoclan-bidognetti.html">
<meta property="twitter:image" content="http://www.gazzettadiparma.it/images/images/gazzetta_di_parma.png">
<meta property="twitter:image:width" content="610">
<meta property="twitter:image:height" content="78">

<link rel="image_src" href="http://www.gazzettadiparma.it/images/images/gazzetta_di_parma.png" />
  
<meta itemprop="url" content="http://www.gazzettadiparma.it/news/italia-mondo/409164/camorra-dia-arresta-due-figlie-e-nuora-capoclan-bidognetti.html" />
<meta name="apple-itunes-app" content="app-id=418358131">

<link rel="canonical" href="http://www.gazzettadiparma.it/news/italia-mondo/409164/camorra-dia-arresta-due-figlie-e-nuora-capoclan-bidognetti.html" />
<meta property="datePublished" content="2017-02-02T06:20:1Z">
    
        
<script type="application/ld+json">
//<!--
{"@context":"http://schema.org","@type":"Article","url":"http://www.gazzettadiparma.it/news/italia-mondo/409164/camorra-dia-arresta-due-figlie-e-nuora-capoclan-bidognetti.html","headline":"Camorra: Dia arresta due figlie e nuora capoclan Bidognetti","text":"(ANSA) - NAPOLI, 2 FEB - Duplice blitz anticamorra tra Casertano e basso Lazio: la Dia di Napoli ha arrestato cinque persone tra cui due figlie e la nuora di Francesco Bidognetti, capo storico e fondatore del clan dei Casalesi con Francesco Schiavone. Contestualmente Polizia, Guardia di finanza e Carabinieri hanno arrestato altre 26 persone ritenute affiliate alla stessa fazione del clan. A tutti vengono contestati i reati di associazione mafiosa, ricettazione ed estorsione. In carcere è finita Katia Bidognetti, 35 anni; arresti domiciliari invece per la sorella, Teresa, di 27 anni, perché in stato di gravidanza. Arresto in carcere per Orietta Verso, 43 anni, nuora del capoclan, moglie di Raffaele Bidognetti, secondogenito del boss. Una misura cautelare è stata notificata nel carcere di L'Aquila anche al capoclan. In cella è finito anche Vincenzo Bidognetti, 32 anni, non imparentato con il boss, l'unico autorizzato ad avere rapporti con le donne del clan e \"trait d'union\" con gli affiliati.(ANSA).","keywords":"","articleSection":"Italia/Mondo","dateCreated":"2017-02-02T06:14:0Z","dateModified":"2017-02-02T06:15:0Z","datePublished":"2017-02-02T06:20:1Z"}
//-->
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/jquery-migrate-1.2.1.min.js?v=1432054548000"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/jquery.bxSlider.min.js?v=1425917336000"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/flash.js?v=1478815200000"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/jquery-example.js?v=1478815200000"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/superfish/hoverIntent.js?v=1425917336000"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/superfish/superfish.js?v=1425917336000"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/superfish/supersubs.js?v=1425917336000"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/confirm/jquery.confirm.js?v=1425917336000"></script>  
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/jquery.scrollTo.js?v=1478815200000" defer></script>  
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/validate/jquery.validate.min.js?v=1425917337000" ></script>  
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/ajaxfileupload.js?v=1478815200000" defer></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/fancybox/source/jquery.fancybox.pack.js?v=1425917337000"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/story_telling/StoryTelling.js?v=1476225000000"></script>
<script>
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/utils.js?v=1478815200000"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/galleria/galleria-1.2.6.min.js?v=1425917336000"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/wookmark/jquery.imagesloaded.js?v=1425917336000"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/wookmark/jquery.wookmark.min.js?v=1425917336000" defer></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/wookmark/jquery.colorbox-min.js?v=1425917336000" defer></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/jquery.lazyload.min.js?v=1425917336000"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/jquery.cookie.js?v=1425917337000"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/cookiecuttr/jquery.cookiecuttr.js?v=1478815200000" defer></script>


<link rel="stylesheet" href="http://cd2.gazzettadiparma.it/plugin/font-awesome/css/font-awesome.min.css?v=1439302074000" type="text/css" />

<script type="text/javascript">
    $(document).ready(function(){
        $("img.lazy").show().lazyload({
            failure_limit: 500,
            effect : "fadeIn",
            threshold : 100,
            placeholder : "data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAAAAAA6fptVAAAACklEQVQYV2P4DwABAQEAWk1v8QAAAABJRU5ErkJggg=="
        });            
        $(window).trigger("scroll");
        $('img[defer-src]').each(function(){
          $(this).attr('src', $(this).attr('defer-src'));
          $(this).removeAttr('defer-src');
        });
    });    
</script>
<style>
    img.lazy {
        display: none;
    }
</style>
<script type="text/javascript">
function updateSocialCounter(selector){
    if( typeof selector != 'undefined' ){
        $(selector).sharrre({
            share: {    
              facebook: true,
              twitter: true
            },
            buttons: {
              facebook: {},
            },
            showButtons: false,
            enableHover: false,
            facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
            render: function(api, options){            
                if(options.total==0){
                    $(api.element).addClass('zero_share_count');
                }            
            }
        });
    }
}
$(function(){
    updateSocialCounter('.social_counter');
});
</script>



<!--[if IE]><link rel="stylesheet" type="text/css" href="http://cd2.gazzettadiparma.it/css/ie.css?v=1412003162000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://cd2.gazzettadiparma.it/css/ie_8.css?v=1412003163000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://cd2.gazzettadiparma.it/css/ie_9.css?v=1412003164000" /><![endif]-->
<script type="text/javascript">
if ($.browser.msie && $.browser.version == 10) {
    var style_ie10 = document.createElement('link');
    style_ie10.rel="stylesheet";
    style_ie10.type="text/css";
    style_ie10.href="css/ie_10.css";
    document.head.appendChild(style_ie10);
}
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';

var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.channelName = 'News'; 
virtualcmsPageInfo.sectionId = 11;
virtualcmsPageInfo.sectionName = 'Italia/Mondo';
virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.gazzettadiparma.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Camorra: Dia arresta due figlie e nuora capoclan Bidognetti';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2017-02-02 07:20';
virtualcmsPageInfo.article.author = '';
virtualcmsPageInfo.article.isCommentsDisabled = false;



</script>
<script type="text/javascript">
var $buoop = {vs:{i:8,f:3.6,o:10.6,s:4,n:9}}
$buoop.ol = window.onload;
window.onload=function(){
 try {if ($buoop.ol) $buoop.ol();}catch (e) {}
 var e = document.createElement("script");
 e.setAttribute("type", "text/javascript");
 e.setAttribute("src", "js/update.js");
 document.body.appendChild(e);
}
</script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/events_handler.js?v=1425917337000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript">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</script>
  
<link href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,800,600,700,300' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,300,900,700,500' rel='stylesheet' type='text/css'>


<script type="text/javascript">

    function PopupCenter(url, title, w, h) {
      // Fixes dual-screen position                         Most browsers      Firefox
      var dualScreenLeft = window.screenLeft != undefined ? window.screenLeft : screen.left;
      var dualScreenTop = window.screenTop != undefined ? window.screenTop : screen.top;

      var width = window.innerWidth ? window.innerWidth : document.documentElement.clientWidth ? document.documentElement.clientWidth : screen.width;
      var height = window.innerHeight ? window.innerHeight : document.documentElement.clientHeight ? document.documentElement.clientHeight : screen.height;

      var left = ((width / 2) - (w / 2)) + dualScreenLeft;
      var top = ((height / 2) - (h / 2)) + dualScreenTop;
      var newWindow = window.open(url, title, 'scrollbars=yes, width=' + w + ', height=' + h + ', top=' + top + ', left=' + left);

      // Puts focus on the newWindow
      if (window.focus) {
        newWindow.focus();
      }

      return newWindow;
    }

    var vc_adv_array = [];
    function incrementAdvImpression(advId) {
      console.log('incrementing adv ' + advId);
      var filter_adv = jQuery.grep(vc_adv_array, function( n, i ) {
        return n.id == advId;
      });
      var adv;
      if (filter_adv.length == 0) {
        adv = { id: advId, count: 0 };
        vc_adv_array.push(adv);
      } else {
        adv = filter_adv[0];
      }
      adv.count = adv.count +1;
    }

    function storeAdvImpression() {
      if (vc_adv_array.length > 0) {
        $.ajax({
          url: 'webservices/storeAdvImpression.jsp',
          type: 'POST',
          data: { adv: JSON.stringify(vc_adv_array) },
          success: function() {
            vc_adv_array = [];
          }
        })
      }
    }
    
    (function( $ ) {
        $.fn.heightAlign = function( element ) {
            if ($(element)){
                this.each(function() {
                    var $this=$(this);
                    var height=$(element).outerHeight();
                    $this.css({
                        'min-height': height+'px'
                    });
                    $(window).bind('resize', function(){
                        if ( $(window).width() <= 800 ){
                            $this.css({'min-height': ''});                            
                        }else{
                            $this.css({
                                'min-height': height+'px'
                            });                            
                        }
                    });
                });
            }
        };        
    }( jQuery ) );
    
    function openPrivacy(privacy, w, h){
        if(!w){
            w=570
        }
        if(!h){
            h = 330;
        }        
        var l = Math.floor((screen.width-w)/2);
        var t = Math.floor((screen.height-h)/2);

        window.open(privacy,"","width=" + w + ",height=" + h + ",top=" + t + ",left=" + l +',scrollbars=yes');
      }

</script>




<script type="text/javascript">
    
    $(document).ready(function(){
        $('.ghost_container').each(function(){
            if ( $(this).find('.anteprima_articolo').length == 0 ){
                $(this).remove();
            }
        });
    });
</script>



<script type="text/javascript">
jQuery(function($){
        $.datepicker.regional['it'] = {
        closeText: 'Chiudi',
        prevText: 'Prec',
        nextText: 'Succ.',
        currentText: 'Oggi',
        monthNames: ['Gennaio',
                    'Febbraio',
                    'Marzo',
                    'Aprile',
                    'Maggio',
                    'Giugno',
                    'Luglio'
                    ,'Agosto'
                    ,'Settembre'
                    ,'Ottobre'
                    ,'Novembre'
                    ,'Dicembre'],
        monthNamesShort: ['Gen',
                    'Feb',
                    'Mar',
                    'Apri',
                    'Mag',
                    'Giu',
                    'Lug'
                    ,'Aug'
                    ,'Set'
                    ,'Ott'
                    ,'Nov'
                    ,'Dic'],
        dayNames: ['Domenica'
            ,'Lunedì'
            ,'Martedì'
            ,'Mercoledì'
            ,'Giovedì'
            ,'Venerdì'
            ,'Sabato'],
        dayNamesShort: ['Dom'
            ,'Lun'
            ,'Mar'
            ,'Mer'
            ,'Gio'
            ,'Ven'
            ,'Sab'],
        dayNamesMin: ['Do'
            ,'Lu'
            ,'Ma'
            ,'Me'
            ,'Gi'
            ,'Ve'
            ,'Sa'],
        weekHeader: 'Sm',
        dateFormat: 'dd/mm/yy',
        firstDay: 1,
        isRTL: false,
        showMonthAfterYear: false,
        yearSuffix: '',
        timeOnlyTitle: 'Scegli Ora',
        timeText: 'Orario',
        hourText: 'Ora',
        minuteText: 'Minuti',
        secondText: 'Secondi',
        millisecText: 'Millisecondi',
        timezoneText: 'Fuso Orario'
     };
        $.datepicker.setDefaults($.datepicker.regional['it']);
});  
</script>

<script type="text/javascript">

/*
 * Translated default messages for the jQuery validation plugin.
 */
jQuery.extend(jQuery.validator.messages, {
       required: "Campo obbligatorio",
       remote: "Controlla questo campo.",
       email: "Inserisci un indirizzo email valido.",
       url: "Inserisci un indirizzo web valido.",
       date: "Inserisci una data valida.",
       dateISO: "Inserisci una data valida (ISO).",
       number: "Inserisci un numero valido.",
       digits: "Inserisci solo numeri.",
       creditcard: "Inserisci un numero di carta di credito valido.",
       equalTo: "Il valore non corrisponde.",
       accept: "Inserisci un valore con un&apos;estensione valida.",
       maxlength: jQuery.validator.format("Non inserire pi&ugrave; di {0} caratteri."),
       minlength: jQuery.validator.format("Inserisci almeno {0} caratteri."),
       rangelength: jQuery.validator.format("Inserisci un valore compreso tra {0} e {1} caratteri."),
       range: jQuery.validator.format("Inserisci un valore compreso tra {0} e {1}."),
       max: jQuery.validator.format("Inserisci un valore minore o uguale a {0}."),
       min: jQuery.validator.format("Inserisci un valore maggiore o uguale a {0}.")
});

</script>


<script type="text/javascript">

  function vcUserLogout(){
    $.ajax({
      url : 'webservices/login.jsp',
      type: 'post',
      cache: false,
      data: { logout: true},
      success: function(){
        location.href=location.href;
      }
    });
  }

  function openPopupLogin(){
      $.fancybox({
        href : 'popup_login.jsp',
        type: 'iframe',
        width: '600',
        autoSize: true
      });
  }
  
  $(function(){
      var $vc_image_hover_elements = $('[data-vc-image-hover-src]');
      if ($vc_image_hover_elements.length > 0) {
        $vc_image_hover_elements.each(function(){
          var imageSrc = $(this).data('vc-image-hover-src');
          var imageLink = $(this).data('vc-image-hover-link');
          if (!imageLink) imageLink = 'javascript: void(0)';
          $(this).uitooltip({
            content: function() {
              return '<a href="' + imageLink + '"><img src="' + imageSrc + '" /></a>';
            },
            show: null,
            close: function (event, ui) {
              ui.tooltip.hover(
                  function () {
                    $(this).stop(true).fadeTo(400, 1);
                  },
                  function () {
                    $(this).fadeOut("400", function () {
                      $(this).remove();
                    })
                  });
            }
          });
        });
      }
      $("[data-vctoggle]").each(function(){
        /* parameters */
        var type=$(this).data('vctoggle');
        var cookie=$(this).data('vctoggle-cookie');
        var triggerElement=$(this).data('vctoggle-trigger-element');
        var position=$(this).data('vctoggle-position') || 'bottom';
        if(type=='fixed'){
            var el=$(this);
            function getBoxPosition(){
             var boxPos;
             var cssPositionProperties = ['left','right','top','bottom'];

             cssPositionProperties.forEach(function(prop){
                 if ( parseInt(el.css(prop)) === 0 ){
                     boxPos=prop;
                     return;
                 }
             });
             return boxPos;
         }
         
                    el.css('position', 'fixed');
                    el.css(position, '0px');
                    el.hide();

                    
                    function showBox(){
                        var boxPos=getBoxPosition();
                        if( boxPos == 'left' || boxPos=='right'){
                            el.animate({width: 'show'}, "slow");
                        }else{
                            el.animate({height: 'show'}, "slow");
                        }
                    }
                    function hideBox(){
                        var boxPos=getBoxPosition();
                        if( boxPos == 'left' || boxPos=='right'){
                            el.animate({width: 'hide'}, "slow");
                        }else{
                            el.animate({height: 'hide'}, "slow");
                        }
                    }

                    
                    var closed=false;
                    el.find('.closeBox').click(function(){
                        hideBox();
                        closed=true;
                    });

                    
                    var show=true;
                    if(cookie){
                        show=!$.cookie(cookie);
                    }
                    if(show) {
                        $(window).scroll(function(){
                           if(closed) return;
                           var st = $(this).scrollTop();
                           var $title=$(triggerElement);
                           if (st >= $title.offset().top){
                               showBox();
                           } else {
                               hideBox();
                           }
                        });
                    }
        }
    })
  })
</script>




<script type="text/javascript">
    var chart_lang=[];
    chart_lang['remove']='Rimuovi';
</script>
<script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
<script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>




<script type="text/javascript">
    $(function(){
        var firstImage=$('.anteprima_ipiu.eventi_oggi_a_parma .cont .box:first .divcont2').html();
        var default_img='<div class="cont_foto"><img src="images/default_eventi.jpg" /></div>';
        var currentImage=firstImage;
        function oggiParmaSelect(){
            var box_selezionato = $('.anteprima_ipiu.eventi_oggi_a_parma .cont .box.selezionato');
            var boxes = $('.anteprima_ipiu.eventi_oggi_a_parma .cont .box');
            var index = boxes.index(box_selezionato);
            if(index==-1){ index=boxes.length; }
            
            if( (index+1) < boxes.length ){
                index++;
            }else {
                index=0;
            }
            
            if(index==0){
                currentImage=firstImage;                
            }else{
                currentImage=boxes.eq(index).find('.divcont2').html();
            }
            if($.trim(currentImage) == ''){
                currentImage=default_img;
            }
            box_selezionato.removeClass('selezionato');
            boxes.eq(index).addClass('selezionato');
            $('.anteprima_ipiu.eventi_oggi_a_parma .cont .box:first .divcont2').html(currentImage);
        }
        oggiParmaSelect();
        window.setInterval(oggiParmaSelect, 5000);
     
    
    
        var $box_eventi_1=$('.risultati_ricerca_evento .anteprima_ipiu_menu').eq(0);
        var $box_eventi_2=$('.risultati_ricerca_evento .anteprima_ipiu_menu').eq(1);
        
        $box_eventi_1.find('p').click(function(){
            $box_eventi_2.find('p').eq($box_eventi_1.find('p').index($(this))).click();            
        });
        $box_eventi_1.find('p').slice(4 ,$box_eventi_1.find('p').length).wrapAll('<div class="cont_select_tipo"></div>');
        $box_eventi_1.find('p.voce_menu_4').click(function(){
            $box_eventi_1.find('.cont_select_tipo').show();
        });
        $box_eventi_1.find('p').slice(0,3).click(function(){
            $box_eventi_1.find('.cont_select_tipo').hide();
        });
    });
</script>



<script type='text/javascript'>
 $(document).ready(function () {
    $('.menu_generale .contenuti_menu').each(function(){	
        if ( $(this).closest('ul').find('> li').length == 0 ){
            $(this).css({
                'border-right' : "none !important"
            });

            $(this).closest('ul').css({
                'width': $(this).width()+'px !important'
            });
            //$(this).closest('ul').width(100)
        }
    });
$(document).on('click', '.tab_piu_letti_commentati > p', function(){
    
    if ( $(this).index() == 0 ){
        var elements = $('.anteprima_ipiu_container.ultime_news_tab.tab_piu_commentati .anteprima_ipiu_menu > p');
        var selectedElement = $('.anteprima_ipiu_container.ultime_news_tab.tab_piu_commentati .anteprima_ipiu_menu  p.attivo');
        var index=elements.index(selectedElement);
        if(index!=-1){
            $('.tab_giorni_piu_letti > p').eq(index).click();
        }
    }else{
        var elements = $('.tab_giorni_piu_letti > p');
        var selectedElement = $('.tab_giorni_piu_letti > p.attivo');
        var index=elements.index(selectedElement);
        if(index!=-1){
            $('.tab_piu_commentati .anteprima_ipiu_menu p').eq(index).click();
        }
    }
});
 });
 $(document).ready(function () {
$('#img_mobile').hover( function(){
      $('.banner_mobile_over').css('display', 'inline');
   });

$('.banner_mobile_over').mouseleave(function () {
            $('.banner_mobile_over').css('display', 'none');
        });

 });
 </script>
<script type="text/javascript">    
   function openDialog()
{
  var w = 570;
  var h = 330;
  var l = Math.floor((screen.width-w)/2);
  var t = Math.floor((screen.height-h)/2);
   
  window.open("InfoPrivacy.html","","width=" + w + ",height=" + h + ",top=" + t + ",left=" + l +',scrollbars=yes');
}
</script>

<script type="text/javascript">    
   function openDialog2()
{
  var w = 570;
  var h = 330;
  var l = Math.floor((screen.width-w)/2);
  var t = Math.floor((screen.height-h)/2);
   
  window.open("InfoPrivacy_2.html","","width=" + w + ",height=" + h + ",top=" + t + ",left=" + l +',scrollbars=yes');
}
</script>

<script type="text/javascript">    
   function openDialog3()
{
  var w = 570;
  var h = 330;
  var l = Math.floor((screen.width-w)/2);
  var t = Math.floor((screen.height-h)/2);
   
  window.open("InfoPrivacy_3.html","","width=" + w + ",height=" + h + ",top=" + t + ",left=" + l +',scrollbars=yes');
}
</script>

<script type="text/javascript">    
   function openDialog4()
{
  var w = 570;
  var h = 330;
  var l = Math.floor((screen.width-w)/2);
  var t = Math.floor((screen.height-h)/2);
   
  window.open("InfoPrivacy_4.html","","width=" + w + ",height=" + h + ",top=" + t + ",left=" + l +',scrollbars=yes');
}
</script>

<script type="text/javascript">    
   function openDialog5()
{
  var w = 570;
  var h = 330;
  var l = Math.floor((screen.width-w)/2);
  var t = Math.floor((screen.height-h)/2);
   
  window.open("InfoPrivacy_5.html","","width=" + w + ",height=" + h + ",top=" + t + ",left=" + l +',scrollbars=yes');
}
</script>
<script>
if(hasAcceptedCookie('google-analytics-cookies')){
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6989188-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
}
</script>

<script type="text/javascript">
  var fb_appId = '1694072230877443';
  var fb_SOCIAL_CONTEXT = '';
  var fb_SOCIAL_URL = 'http://www.gazzettadiparma.it/articolo.jsp?idarticolo=409164';  
  
    function fb_render() {
        FB.login(function(response) {
          if (response.status === 'connected') {
            connected();
          }
        },{scope: 'public_profile,email'});
    }
    
    function connected() {
        FB.getLoginStatus(function(response) {
          if (response.status === 'connected') {
            statusChangeCallback(response);
          }
        });
    }
    
    function statusChangeCallback(response) {
        if (response.status === 'connected') {
            fb_saveUser(response.authResponse.accessToken)
        }
    }
    
    function fb_saveUser(access_token) {
        handleUser(access_token, 'facebook')
    }

    window.fbAsyncInit = function() {
        FB.init({
          appId      : fb_appId,
          cookie     : true,  // enable cookies to allow the server to access 
                              // the session
          xfbml      : true,  // parse social plugins on this page
          version    : 'v2.0' // use version 2.0
        });
    };


</script>

    
<meta name="google-signin-clientid" content="573619675566-fhdjsl6lo4dmkj92drvg1a7tg9267qed.apps.googleusercontent.com" />
<meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
<meta name="google-signin-requestvisibleactions" content="http://schema.org/AddAction" />
<meta name="google-signin-cookiepolicy" content="single_host_origin" />
<script type="text/javascript">
  var gplus_SOCIAL_CONTEXT = '';
  var gplus_SOCIAL_URL = 'http://www.gazzettadiparma.it/articolo.jsp?idarticolo=409164';  
  (function() {
    var po = document.createElement('script');
    po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/client:plusone.js?onload=render';    
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(po, s);
  })();
  var clicked_trigger = false;

  function gplus_render(clicked, noPopup) {
    if (clicked==true) {
        clicked_trigger=true;
        var additionalParams = {
          'callback': signinCallback
        };
        gapi.auth.signIn(additionalParams);
    }
  }

  function signinCallback(authResult) {
      if (typeof authResult['status'] != 'undefined' && authResult['status']['signed_in']) {
        gplus_saveUser(authResult['access_token'])
      }
  }

  function gplus_saveUser(access_token) {
    if (clicked_trigger) {
      handleUser(access_token, 'google')
    }
  }

</script>
<script type="text/javascript">
if(hasAcceptedCookie('google-plus')){  
  (function() {
   var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
   po.src = 'https://apis.google.com/js/client:plusone.js';
   var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
}
</script>

    
<script type="text/javascript">
  var linkedin_redirect_uri = 'http://www.gazzettadiparma.it/webservices/social/linkedin/auth.jsp';
  var linkedinPopup;

  function linkedin_render() {
    linkedinPopup = PopupCenter("https://www.linkedin.com/oauth/v2/authorization?response_type=code&client_id=&redirect_uri="+linkedin_redirect_uri+"&state=&scope=r_basicprofile%20r_emailaddress", '', 505, 510);
  }

  function linkedin_callback_authorization_code(code) {
    linkedinPopup.close();
    if (code.length > 0) {
      $.ajax({
        url: 'webservices/social/linkedin/getAccessToken.jsp',
        dataType: 'json',
        type: 'post',
        data: {
          authorization_code: code,
          redirect_uri: linkedin_redirect_uri,
          channel_id: 1,
          domain_id: 1
        },
        success: function(data) {
          if (data.accessToken) {
            handleUser(data.accessToken, 'linkedin');
          }
        }
      });
    }
  }
</script>

    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';


      function socialLogin(social, registrationUrl){
          socialSelected=social;
          if(typeof registrationUrl != 'undefined'){
              socialRegistrationUrl=registrationUrl;
          }
          if(isInApp){
            location.href = "app://login?social=" + social + "&callback=handleUser"
          }else{
            if(social=='facebook'){
                if(hasAcceptedCookie('facebook')){
                  fb_render();
                }
            }else if(social=='google'){
              if(hasAcceptedCookie('google-plus')){
                gplus_render(true);
              }
            }else if(social=='linkedin'){
              linkedin_render();
            }
          }
      }
      function handleUser(access_token, social) {

        $.ajax({
          url: social_CONTEXTPATH + "/webservices/socialResponse.jsp",
          type: "POST",
          dataType: "json",
          async: false,
          data: {social: socialSelected, accessToken: access_token},
          success: function(data) {
            var urlToRedirect;
            if(!data.newUser){
                if(data.url_redirect){
                    urlToRedirect=data.url_redirect;
                }else{
                    if(parent!=null){
                      urlToRedirect=parent.location.href;
                    }else{
                      urlToRedirect=location.href;
                    }                    
                }
            }else{
                urlToRedirect=(typeof socialRegistrationUrl != 'undefined'?socialRegistrationUrl:data.registrationURL);
            }
            if(parent!=null){
              parent.location.href=urlToRedirect;
            }else{
              location.href=urlToRedirect;
            }
            $.fancybox.close()
          }
        })
      }

    </script>
 

        
        
        <script type="text/javascript" src="js/jquery.cookie.js" ></script>
<script  src="js/writeCapture.js"  type="text/javascript"  charset="utf-8"></script>
<script src="js/jquery.writeCapture.js"  type="text/javascript"  charset="utf-8"></script>
<script type='text/javascript' src="js/bannerInterstitial.js"></script>
<script src="http://eu2.madsone.com/js/tags.js"></script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/144246328/GazzettaDiParma_Web_OnSite_Right-3_300x250', [300, 250], 'div-gpt-ad-1433520375449-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/144246328/GazzettaDiParma_Web_OnSite_Right-2_300x250', [300, 250], 'div-gpt-ad-1433520208357-0').addService(googletag.pubads());
   googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/144246328/GazzettaDiParma_Web_OnSite_Top_728x90', [728, 90], 'div-gpt-ad-1433518572200-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<Meta name="EdDateTime" content="2016/09/01">
<script async src="https://cdn.onthe.io/io.js/OHFxlLyJ9huj"></script> 

<!-- Header Tag Code -->
<script data-cfasync='false' type='text/javascript'>/*<![CDATA[*/(function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: "3.0", q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u; b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//d2na2p72vtqyok.cloudfront.net/client-embed/863fd479-233d-45a4-b1f4-eb2478f2a11c.js');/*]]>*/</script>
<!-- End Header Tag Code --><script type="text/javascript">incrementAdvImpression(48);</script>

      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://cd2.gazzettadiparma.it/css/style_site.css?v=1485448586000" rel="stylesheet" type="text/css" />
        
        <!-- CSS WIDGET -->                        
        <link href="http://cd2.gazzettadiparma.it/css/articolo_layout_standard_css.jsp?v=1470740510000" rel="stylesheet" type="text/css" />
                
    </head>
    <body class="news macrosection_news section_italia_mondo ">


        
        <div data-render="true"  class="bannervcms banner_skin_banner_dinamic " format="skin_banner_dinamic" ><!-- Adform publisher tag -->
<!-- Tag for Gazzettadiparma.it - [gazzettadiparma.it] - Skin placement -->

<script type="text/javascript" src="http://adx.adform.net/adx/?mid=224470&rnd=<random_number>"></script><script type="text/javascript">incrementAdvImpression(524);</script>
</div>
      
      
      	

        
        
      
      
      

        
        
      
      
        
<div id="container">
<div class="head_container head_news">
<div id="inboard"></div>
<div class="banner_head">
        
        <script id="5dbdafd6-ccaa-4665-aa9b-0c2bd7ec701b" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_728x90 \" format=\"728x90\" ><script src=\"http://eu2.madsone.com/js/tags.js\"><\/script>\r\n<script type=\"text/javascript\">\r\nMADSAdrequest.adrequest({\r\npid: '3478892133'\r\n});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(54);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookieProvider('mads')){
            document.write(banner.html);
        }
      
        $('#5dbdafd6-ccaa-4665-aa9b-0c2bd7ec701b').remove()
    </script>
      
      
        
        <script id="444c7b6b-acaa-47e2-95dd-56c936f1be31" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_250x90 \" format=\"250x90\" ><script src=\"http://eu2.madsone.com/js/tags.js\"><\/script>\r\n<script type=\"text/javascript\">\r\nMADSAdrequest.adrequest({\r\npid: '8478881575'\r\n});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(53);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookieProvider('mads')){
            document.write(banner.html);
        }
      
        $('#444c7b6b-acaa-47e2-95dd-56c936f1be31').remove()
    </script>
      
      
        
        
        <div data-render="true"  class="bannervcms banner_300x100_interstitial " format="300x100_interstitial" ><script type="text/javascript">
var FW_type = "floor";
var FW_code = "181447;91829;74909;0";
</script>
<script src="//optimized-by.4wnetwork.com/simply_loader.js?4wvideo=true" type="text/javascript"></script> 
<script type="text/javascript">incrementAdvImpression(428);</script>
</div>
      
      
      
    </div><!--banner_head-->
<!--header-->
<div id="sfondo_head">

<div id="35698ee5-54c9-4b3e-8267-7778be585cf5"></div><script type="text/javascript">
        
        var sendParam = {"login_testo":"accedi o registrati","elementsOrder":"apri_login,user_login","elementsOrder_logged":"username,modifica_dati,logout","idarticolo":"409164","username_label":"Ciao  ","invio_contenuto_testo":"invia","classname":"head_login_v2","remember_password":"true","elementsOrder_user_login":"username,password,submit,remember_password,user_login,login_google,login_facebook,registrati","registrati_testo":"<span>registrati subito</span>","welcome_fields":"nome"};
        
        //new login gestion
        $.ajax({
            url:'/widget/head/login.jsp?ajax=true&id_canale_ajax=1',
            cache: false,
            data: sendParam,
            success: function(data){

                $('#35698ee5-54c9-4b3e-8267-7778be585cf5').html(data);
                $('#35698ee5-54c9-4b3e-8267-7778be585cf5 > div.login').unwrap()

            }
        });
    </script>
<div class="heeeeader">



<div class="social_box">
    <a href="https://www.facebook.com/gazzettadiparma?ref=ts&fref=ts" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="" alt="" src="images/icon_facebook_v2.png" /></a><a href="https://twitter.com/gazzettaparma" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="" alt="" src="images/icon_twitter_v2.png" /></a><a href="http://www.gazzettadiparma.it/sezioni/2104/contatti"><img id="img_mail" title="" alt="" src="images/icon_mail_v2.png" /></a><a href="http://www.kauppa.it/kauppa/frontend/provincia/Parma/" onclick="window.open(this.href,'',''); return false;"><img id="img_kauppa" title="" alt="" src="images/icon_kauppa_v2.png" /></a>
</div>

</div>

    <div class="apri_cerca" id="cerca7b16777d-90be-42a7-8ac3-4b24b7fba3ec"></div>

<div class="cerca search_horizontal_v2" id="cerca9d1585d3-9ebf-4b8b-afe0-eec452a0793c" style="display:none">
    
    
    <form method="GET" action="http://www.gazzettadiparma.it/sezioni/11/97/italia-mondo">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cerca7b16777d-90be-42a7-8ac3-4b24b7fba3ec').click(function(){
                  $('#cerca9d1585d3-9ebf-4b8b-afe0-eec452a0793c').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca9d1585d3-9ebf-4b8b-afe0-eec452a0793c input[name="q"]').example('Cerca su tutti gli articoli e le gallery');
      
      $('#cerca9d1585d3-9ebf-4b8b-afe0-eec452a0793c form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca9d1585d3-9ebf-4b8b-afe0-eec452a0793c input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




    <div class="logo box_logo_general">
        <a href="http://www.gazzettadiparma.it/">
          <img  alt="News" title="News" src="images/testata_bianca.png?v=1462462477000" />
        </a>
    </div>

<div class="ilmeteo">
                    <a href="sezioni/28/meteo"><img src="/custom_widget/meteo/html/icone_meteo/giorno/coperto_pioggia.png" /></a>
                    <p class="temperatura_min">3°</p>
                    <p class="temperatura_max">6°</p>
                </div><!--ilmeteo-->                   
        <!-- CACHED -->
</div>
<!--menu-->
<div id="sfondo_menu">


        
                    <div class="menu container_menu_menu_generale" id="box_f6b8be93-4ee8-4eee-a395-354107a2f6c1">
                    <ul class="menu_1">
<li class="news sezione_1 index">
<a  href="http://www.gazzettadiparma.it/"  >
<img width="20" height="20" src="resizer/20/20/true/1456737477582.png--.png?1456737481000" />
<span>News</span>
</a>
</li>
<li class="il-mio-comune sezione_2090 pagina-bianca">
<a  href="http://www.gazzettadiparma.it/sezioni/2090/il-mio-comune"  >
<span>il mio comune</span>
</a>
</li>
<li class="eventi sezione_2 index">
<a  href="http://www.gazzettadiparma.it/sezioni/2/eventi"  >
<span>Eventi</span>
</a>
</li>
<li class="film sezione_25 ">
<a  href="http://www.gazzettadiparma.it/sezioni/25/film"  >
<span>Film</span>
</a>
</li>
<li class="ristoranti sezione_971 ">
<a  href="http://www.gazzettadiparma.it/sezioni/971/ristoranti"  >
<span>Ristoranti</span>
</a>
</li>
<li class="sport sezione_3 sezione">
<a  href="http://www.gazzettadiparma.it/sezioni/3/sport"  >
<span>Sport</span>
</a>
</li>
<li class="il-parma sezione_32 ">
<a  href="http://www.gazzettadiparma.it/sezioni/32/parma-calcio"  >
<span>Il Parma</span>
</a>
</li>
<li class="elezioni-17 sezione_732 sezione">
<a  href="http://www.gazzettadiparma.it/sezioni/732/politica"  >
<span>Elezioni'17</span>
</a>
</li>
<li class="gazzareporter sezione_136 index">
<a  href="http://www.gazzettadiparma.it/sezioni/136/gazzareporter"  >
<span>Gazzareporter</span>
</a>
</li>
<li class="tutte-le-sezioni attivo sezione_1984 ">
<a rel="nofollow" href="#" onclick="return false;" >
<span>Tutte le sezioni</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var banner = undefined;
                            $('#box_f6b8be93-4ee8-4eee-a395-354107a2f6c1 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {
                                  if (typeof banner != 'undefined') {
                                    $('#box_f6b8be93-4ee8-4eee-a395-354107a2f6c1 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(banner.code);
                                    incrementAdvImpression(banner.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

</div>
    <div class="overbox_full">
    
        <script id="37b819a9-76d1-4d33-98a0-98f6cc2be131" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_990x30 \" format=\"990x30\" ><script data-adfscript=\"adx.adform.net/adx/?mid=224472&rnd=<random_number>\"><\/script>\r\n<script src=\"//s1.adform.net/banners/scripts/adx.js\" async defer><\/script><script type=\"text/javascript\">incrementAdvImpression(4);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookieProvider('mads')){
            document.write(banner.html);
        }
      
        $('#37b819a9-76d1-4d33-98a0-98f6cc2be131').remove()
    </script>
      
      
        <div class="overbox_maim">
        

    
<div class="breadcrumbs_orizzontale breadcrumb_section null">
    <ul>        
              <li>sei in</li>
                                <li>&raquo;</li><li><a href="http://www.gazzettadiparma.it/">News</a></li>
                            
                            <li>&raquo;</li><li class="sezione_attiva sezione_11 italia-mondo">
                                <a href="http://www.gazzettadiparma.it/sezioni/11/italia-mondo">Italia/Mondo</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
		 <article>
		 <header>
    
    <div class="article_header_standard_v2">
    <p class="occhiello_articolo">NAPOLI</p><h1 itemprop="headline name" class="titolo_articolo titolo">Camorra: Dia arresta due figlie e nuora capoclan Bidognetti</h1><h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">Presi altri 26: associazione mafiosa, estorsione e ricettazione</h2>
            <div class="multimedia articolo" id="multimedia_7b0c2aa6-7e28-479a-a98a-ef3823986394">                
            </div>
    </div>  

</header>
		 <div class="article_container_toolbar_share_v2 null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: '',
                apiKey: ''
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share toolbar_share_addThis_v2">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style ">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook_like" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_tweet" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_email" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_print" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e1c62a276e4ee22"></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 409164 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>
	

<span class="num_commenti_articolo toolbar_share_number_comments_v2"><span class="num_commenti"><span>0</span></span></span>




	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: '',
                apiKey: ''
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share toolbar_share_comments_article_v2 null">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style ">');
    
            
                document.write('<div class="commenta_articolo"><a href="javascript:;">commenta</a></div>');                
                $(document).ready(function(){
                    if($('.posta_commenti').length>0){
                        $('.commenta_articolo').click(function(){
                            $(document).scrollTo('.posta_commenti', { offset: -50 } );
                        });
                    }else if($('.login_commenti').length>0){
                        $('.commenta_articolo').click(function(){
                            $(document).scrollTo('.login_commenti', { offset: -50 } );
                        });                        
                    }
                });
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e1c62a276e4ee22"></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

</div><!--article_container_toolbar_share-->
		 





		 
    <div class="article_body_with_related_v2">
    <p itemprop="datePublished" class="data_articolo data">02 Febbraio 2017 - 07:20</p>
    </div>  
  


        
        <div data-render="true"  class="bannervcms banner_670x60_articolo " format="670x60_articolo" ><script>
(function (i, s, o, g, r, a, m, n, u) {
var a = s.createElement(o),m = s.getElementsByTagName(o)[0];
a.async = 1; a.src = g;m.parentNode.insertBefore(a, m);
window[r] = n; window['altUrl'] = u;
})(window, document, 'script', 'https://cdn.lectios.com/widget/assets/lectios.js', 'lectiosCode' , null,null,
'816SCBES',null);
</script>
<div id='lectiosContainer'></div>
<script type="text/javascript">incrementAdvImpression(416);</script>
</div>
      
      
      




    <div class="article_body_with_related_v2">
    
                
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
                
                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>(ANSA) - NAPOLI, 2 FEB - Duplice blitz anticamorra tra
Casertano e basso Lazio: la Dia di Napoli ha arrestato cinque 
persone tra cui due figlie e la nuora di Francesco Bidognetti,
capo storico e fondatore del clan dei Casalesi con Francesco
Schiavone.
   Contestualmente Polizia, Guardia di finanza e Carabinieri
hanno arrestato altre 26 persone ritenute affiliate alla stessa
fazione del clan. A tutti vengono contestati i reati di
associazione mafiosa, ricettazione ed estorsione. In carcere è
finita Katia Bidognetti, 35 anni; arresti domiciliari invece per
la sorella, Teresa, di 27 anni, perché in stato di gravidanza.
Arresto in carcere per Orietta Verso, 43 anni, nuora del
capoclan, moglie di Raffaele Bidognetti, secondogenito del boss.
   Una misura cautelare è stata notificata nel carcere di
L'Aquila anche al capoclan. In cella è finito anche Vincenzo
Bidognetti, 32 anni, non imparentato con il boss, l'unico
autorizzato ad avere rapporti con le donne del clan e "trait
d'union" con gli affiliati.(ANSA).</p>
                  </div>
    </div>  

<div class="text_edit text_edit_riproduzione_v2">
    <p class="text " >© RIPRODUZIONE RISERVATA</p>
</div>















<div class="border">
<div class="condiv2">
<div class="condiv">Condividi</div>


<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: '',
                apiKey: ''
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g_v2">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e1c62a276e4ee22"></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

</div>
<div class="container_article_follow_tags22">
	

</div>
</div>





		
         
        
        
      
      
      
		 
		 <script type="text/javascript">
    $(document).ready(function() {
        $('.apri_menu').click(function() {
                $('.form_comment_article_v2').slideToggle('fast');
                return false;
        });
    });
</script>

<a class="apri_menu"><div id="testo_del_menu">Clicca qui per leggere e commentare <span>>></span></div></a>
<div class="form_comment_article_v2">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">Inviaci il tuo commento</a></p>
            <p class="condividi">Condividi le tue opinioni su Gazzetta di Parma</p>
        </div>
        <form name="" method="post" action="/news/italia-mondo/409164/camorra-dia-arresta-due-figlie-e-nuora-capoclan-bidognetti.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <p class="caratteri">Caratteri rimanenti: <span id="commentodispo">2500</span></p><div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>2500){this.value=this.value.substring(0,2500);}; $('#commentodispo').html(2500-this.value.length)" onkeyup="if(this.value.length>2500){this.value=this.value.substring(0,2500);}; $('#commentodispo').html(2500-this.value.length)" rows="0" cols="0">Testo</textarea></div>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare è necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare è necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
<div class="container_article_container_bottom_comments_v2">

<script type="text/javascript">
      var max_characters=1000;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="409164" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione è stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
</div>
</div>
		 
        
        
      
      
      
		 <div class="banner_container_preset_join_01">
	
        
        
      
      
      
	
        
        
      
      
      
	
        <script id="64b4567a-f707-416b-89bf-191bdba5a9ac" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_670x90_join_1 \" format=\"670x90_join_1\" ><script async src=\"//edintorni.net/related/service/widget/v2/?ac=gazzettaparmarl&ch=10\" language=\"javascript\"><\/script>\r\n<script type=\"text/javascript\">incrementAdvImpression(325);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('googleads')){
            document.write(banner.html);
        }
        $('#64b4567a-f707-416b-89bf-191bdba5a9ac').remove()
    </script>
      
      
</div><!--banner_container_preset_join_01-->
		
		 
		 </article>
		 <div class="banner_container_preset_join_02">
	
        
        
      
      
      
	
        
        
      
      
      
	
        <script id="7c00f627-606e-4c2b-91c1-faf9fc917f35" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_670x90_join_2 \" format=\"670x90_join_2\" ><script type=\"text/javascript\" >\r\n$( document ).ready(function() { var urlpage = document.URL; $('.OUTBRAIN').attr('data-src',urlpage); }); <\/script>\r\n\r\n<div class=\"OUTBRAIN\" data-src=\"\" data-widget-id=\"AR_5\" data-ob-template=\"IT_gazzettadiparma.it\" ><\/div> <script type=\"text/javascript\" async=\"async\" src=\"http://widgets.outbrain.com/outbrain.js\"><\/script> \r\n<br>\r\n<div data-spklw-widget=\"widget-5819a2cbd8b72\"><\/div>\r\n<script src=\"http://widgets.sprinklecontent.com/v2/sprinkle.js\" async><\/script>\r\n\r\n<script type=\"text/javascript\">incrementAdvImpression(124);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('outbrain')){
            document.write(banner.html);
        }
        $('#7c00f627-606e-4c2b-91c1-faf9fc917f35').remove()
    </script>
      
      
</div><!--banner_container_preset_join_02-->
		</div><!--overbox_maim-->
<div class="overbox_column_right column_right_espanso">
 
        <script id="ada808e0-31c6-41aa-89da-83de325f1d79" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x250 \" format=\"300x250\" ><script src=\"http://eu2.madsone.com/js/tags.js\"><\/script>\r\n<script type=\"text/javascript\">\r\nMADSAdrequest.adrequest({\r\npid: '9478913514'\r\n});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(55);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookieProvider('mads')){
            document.write(banner.html);
        }
      
        $('#ada808e0-31c6-41aa-89da-83de325f1d79').remove()
    </script>
      
      
    

         

 <div class="text_edit title_thematic_box">
    <p class="text " >Video</p>
</div>




<div class="anteprima_articolo article_cont article_preview_small_vertical_video_pos_v22 null News news video cms_article " id="box_a69966e9-acda-4572-b74b-bdfed4c911f4"  articleid="409142"  vcpos="251">
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.gazzettadiparma.it/video/news/409142/20-agenti-per-cacciare-tre-donne-in-topless-e-polemica.html"><img class="lazy" alt="topless on the beach" title="topless on the beach" data-original="http://img.gazzettadiparma.it/resizer/300/225/true/1485978164894.jpg--.jpg?1485978173000"  width="300" height="225"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">Argentina
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/video/news/409142/20-agenti-per-cacciare-tre-donne-in-topless-e-polemica.html">20 agenti per cacciare tre donne in topless: &egrave; polemica</a>
</h2></div>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 4279d4dd-479d-498e-a5e7-48b46c61f443">
        <div class="sharre_fb_tw" data-share_count="5" data-url="http://www.gazzettadiparma.it/video/news/409142/20-agenti-per-cacciare-tre-donne-in-topless-e-polemica.html" data-text="20 agenti per cacciare tre donne in topless: &egrave; polemica" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.4279d4dd-479d-498e-a5e7-48b46c61f443 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.4279d4dd-479d-498e-a5e7-48b46c61f443 .sharre_fb_tw, .4279d4dd-479d-498e-a5e7-48b46c61f443 .buttons').on({
                mouseenter:function(){
                    $('.4279d4dd-479d-498e-a5e7-48b46c61f443  .buttons').show();
                    if($('.4279d4dd-479d-498e-a5e7-48b46c61f443  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/video/news/409142/20-agenti-per-cacciare-tre-donne-in-topless-e-polemica.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/video/news/409142/20-agenti-per-cacciare-tre-donne-in-topless-e-polemica.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/video/news/409142/20-agenti-per-cacciare-tre-donne-in-topless-e-polemica.html');
			twitter.attr('data-text', '20 agenti per cacciare tre donne in topless: è polemica');
                        twitter.text('Tweet');
                        
                        
                        $('.4279d4dd-479d-498e-a5e7-48b46c61f443  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.4279d4dd-479d-498e-a5e7-48b46c61f443  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




        
        <div data-render="true"  class="bannervcms banner_300x100_editoriale box_preview_auto_editorial_letters_banner" format="300x100_editoriale" ><a href="http://www.gazzettadiparma.it/sezioni/134/lettere-al-direttore"><img src='http://www.gazzettadiparma.it/userUpload/lettereal.jpg' alt='' /></a>
<br>
<a href="http://www.gazzettadiparma.it/sezioni/2215/necrologi"><img src='http://www.gazzettadiparma.it/userUpload/banner_necrologi.jpg' alt='' /></a>
<script type="text/javascript">incrementAdvImpression(25);</script>
</div>
      
      
      
        <div class="box_preview_weather_small_column2">
    <div class="box_preview_weather2">
    	<p class="occhiello_titolo"><a href="/sezioni/28/meteo">Meteo<span>&</span><a href="sezioni/1685/webcam">webcam</a></a></p><div class="meteo_desktop"><div class="cont_giorno_meteo"><p class="giorno_meteo"><a href="/sezioni/28/meteo">oggi</a></p><a href="/sezioni/28/meteo"><img src="/custom_widget/meteo/html/icone_meteo/giorno/coperto_pioggia.png" /></a></div><div class="cont_giorno_meteo"><p class="giorno_meteo"><a href="/sezioni/28/meteo?day=2">domani</a></p><a href="/sezioni/28/meteo?day=2"><img src="/custom_widget/meteo/html/icone_meteo/giorno/nuvoloso_piovaschi.png" /></a></div></div>
        



    <div class="sezione_link link_section">
        
                <p class="sezione"><a href="http://www.gazzettadiparma.it/sezioni/28/meteo" >Meteo</a></p>                
                <p class="testo_link"><a href="http://www.gazzettadiparma.it/sezioni/28/meteo" >Vai alle previsioni dei prossimi giorni</a></p>
            
    </div>


    </div><!--box_preview_weather-->
    <div class="text_edit text_edit_meteo_small_column2">
    <p class="text " >IL METEO NEL TUO COMUNE</p>
</div>

    
<div class="cerca weather_search_small_column2 weather" id="cerca49b9101e-718c-473b-bdea-194cacaef228" >
    
    
    <form method="GET" action="ricerca.jsp">
        <input type="text" name="titolo" value="" example="Digita comune" />
                <input type="hidden" id="hiddenfieldmeteo" name="hiddenfieldmeteo" value=""/>
                
                <div class="cerca_campo_invio"><input type="submit" value="Vai" /></div>
            <script type="text/javascript">
                $('#cerca49b9101e-718c-473b-bdea-194cacaef228 form input[name="titolo"]').autocomplete({
                    source: '/custom_widget/meteo/ajax/getValuesByFieldName_meteo.jsp', //autocomplete automatically send request query parameter named by 'term'
                    minLength: 2,
                    select: function (event, ui) {
                          this.value = ui.item.label;
                          $('#hiddenfieldmeteo').val(ui.item.value);
                          return false;
                    },
                    focus: function(event, ui){
                        event.preventDefault()
                    }
                }).click(function(){
                    $(this).autocomplete( "search" , "" );
                })
            </script>

    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
    $('#cerca49b9101e-718c-473b-bdea-194cacaef228 form').submit(function(e){
        e.preventDefault();
        if($("#hiddenfieldmeteo").val()==""){
            alert("Nessuna località selezionata. Cerca una località e selezionala, e successivamente premi 'Vai'.");
            return;
        }
        var meteoDestinationField = $("#hiddenfieldmeteo").val();
        var idSezione = meteoDestinationField.substring(0,meteoDestinationField.indexOf(","));
        var nomeSezione = meteoDestinationField.substring(meteoDestinationField.indexOf(",")+1).replace(" ","-");
        location.href="/sezioni/"+idSezione+"/"+nomeSezione;
        return false;
    });
      
    $('#cerca49b9101e-718c-473b-bdea-194cacaef228 input[example]').each(function(){
          $(this).example($(this).attr('example'));
    });

   });
   
</script>


</div>
        
        <script id="5d5db26f-7600-4da1-be34-1519f0192c27" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x250_2 \" format=\"300x250_2\" ><script src=\"http://eu2.madsone.com/js/tags.js\"><\/script>\r\n<script type=\"text/javascript\">\r\nMADSAdrequest.adrequest({\r\npid: '9478924950'\r\n});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(56);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookieProvider('mads')){
            document.write(banner.html);
        }
      
        $('#5d5db26f-7600-4da1-be34-1519f0192c27').remove()
    </script>
      
      
         

 <div class="text_edit title_thematic_box">
    <p class="text " >Gossip, Fun, Spettacoli</p>
</div>





<div class="anteprima_articolo article_cont article_preview_medium2_v2 null News gossip articolo cms_article " id="box_6a9b48ef-bd95-4261-8e0c-e8a540b7a240"  articleid="409139"  vcpos="201">
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.gazzettadiparma.it/news/gossip/409139/beyonce-incinta-di-due-gemelli.html"><img class="lazy" alt="Beyonc&eacute; incinta di due gemelli" title="Beyonc&eacute; incinta di due gemelli" data-original="http://img.gazzettadiparma.it/resizer/299/183/true/1485977867538.jpg--.jpg?1485977877000"  width="299" height="183"></a>
			
			<p class="didascalia">la foto di Beyonc&eacute; col pancione pubblicata su Instagram</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Gossip
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/gossip/409139/beyonce-incinta-di-due-gemelli.html">Beyonc&eacute; incinta di due gemelli</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 0dedfc64-67ae-44ef-905e-4ef338b9130d">
        <div class="sharre_fb_tw" data-share_count="38" data-url="http://www.gazzettadiparma.it/news/gossip/409139/beyonce-incinta-di-due-gemelli.html" data-text="Beyonc&eacute;  incinta di due gemelli" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.0dedfc64-67ae-44ef-905e-4ef338b9130d .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.0dedfc64-67ae-44ef-905e-4ef338b9130d .sharre_fb_tw, .0dedfc64-67ae-44ef-905e-4ef338b9130d .buttons').on({
                mouseenter:function(){
                    $('.0dedfc64-67ae-44ef-905e-4ef338b9130d  .buttons').show();
                    if($('.0dedfc64-67ae-44ef-905e-4ef338b9130d  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/gossip/409139/beyonce-incinta-di-due-gemelli.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/gossip/409139/beyonce-incinta-di-due-gemelli.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/gossip/409139/beyonce-incinta-di-due-gemelli.html');
			twitter.attr('data-text', 'Beyoncé  incinta di due gemelli');
                        twitter.text('Tweet');
                        
                        
                        $('.0dedfc64-67ae-44ef-905e-4ef338b9130d  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.0dedfc64-67ae-44ef-905e-4ef338b9130d  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_v2 null Sport sport articolo cms_article " id="box_0895ca9f-9a7e-4b62-b2b1-a4e173d5f925"  articleid="409147"  vcpos="202">
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.gazzettadiparma.it/news/sport/409147/foto-rubate-a-diletta-leotta-aperta-un-indagine.html"><img class="lazy" alt="Foto rubate a Diletta Leotta: aperta un'indagine" title="Foto rubate a Diletta Leotta: aperta un'indagine" data-original="http://img.gazzettadiparma.it/resizer/299/183/true/434d66f541a1d2ff3c17dccf0580ad74_1485980124.jpg--.jpg?1485980124000"  width="299" height="183"></a>
			
			<p class="didascalia">Diletta Leotta </p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">MILANO
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/sport/409147/foto-rubate-a-diletta-leotta-aperta-un-indagine.html">Foto rubate a Diletta Leotta: aperta un'indagine</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw bbdf734f-dd65-4dfe-bd22-4c544fc5265a">
        <div class="sharre_fb_tw" data-share_count="3" data-url="http://www.gazzettadiparma.it/news/sport/409147/foto-rubate-a-diletta-leotta-aperta-un-indagine.html" data-text="Foto rubate a Diletta Leotta: aperta un'indagine " data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.bbdf734f-dd65-4dfe-bd22-4c544fc5265a .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.bbdf734f-dd65-4dfe-bd22-4c544fc5265a .sharre_fb_tw, .bbdf734f-dd65-4dfe-bd22-4c544fc5265a .buttons').on({
                mouseenter:function(){
                    $('.bbdf734f-dd65-4dfe-bd22-4c544fc5265a  .buttons').show();
                    if($('.bbdf734f-dd65-4dfe-bd22-4c544fc5265a  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/sport/409147/foto-rubate-a-diletta-leotta-aperta-un-indagine.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/sport/409147/foto-rubate-a-diletta-leotta-aperta-un-indagine.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/sport/409147/foto-rubate-a-diletta-leotta-aperta-un-indagine.html');
			twitter.attr('data-text', 'Foto rubate a Diletta Leotta: aperta un\'indagine ');
                        twitter.text('Tweet');
                        
                        
                        $('.bbdf734f-dd65-4dfe-bd22-4c544fc5265a  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.bbdf734f-dd65-4dfe-bd22-4c544fc5265a  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="http://www.gazzettadiparma.it/news/italia-mondo/379147/la-giornalista-di-sky-vittima-di-hacker-indignata-e-amareggiata.html">La giornalista di Sky vittima di hacker: &quot;Indignata&quot;</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_v2 null News gossip articolo cms_article " id="box_473d2d70-5ca6-4ce5-b38f-250c58c80f0b"  articleid="409103"  vcpos="203">
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.gazzettadiparma.it/news/gossip/409103/johnny-depp-sull-orlo-di-una-crisi-finanziaria.html"><img class="lazy" alt="&laquo;Johnny Depp sull'orlo di una crisi finanziaria&raquo;" title="&laquo;Johnny Depp sull'orlo di una crisi finanziaria&raquo;" data-original="http://img.gazzettadiparma.it/resizer/299/183/true/1485967955962.jpg--.jpg?1485967961000"  width="299" height="183"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">gossip
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/gossip/409103/johnny-depp-sull-orlo-di-una-crisi-finanziaria.html">&laquo;Johnny Depp sull'orlo di una crisi finanziaria&raquo;</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 98742c84-7848-4656-8776-615ee6aad6ee">
        <div class="sharre_fb_tw" data-share_count="25" data-url="http://www.gazzettadiparma.it/news/gossip/409103/johnny-depp-sull-orlo-di-una-crisi-finanziaria.html" data-text="&laquo;Johnny Depp sull'orlo di una crisi finanziaria&raquo;" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.98742c84-7848-4656-8776-615ee6aad6ee .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.98742c84-7848-4656-8776-615ee6aad6ee .sharre_fb_tw, .98742c84-7848-4656-8776-615ee6aad6ee .buttons').on({
                mouseenter:function(){
                    $('.98742c84-7848-4656-8776-615ee6aad6ee  .buttons').show();
                    if($('.98742c84-7848-4656-8776-615ee6aad6ee  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/gossip/409103/johnny-depp-sull-orlo-di-una-crisi-finanziaria.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/gossip/409103/johnny-depp-sull-orlo-di-una-crisi-finanziaria.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/gossip/409103/johnny-depp-sull-orlo-di-una-crisi-finanziaria.html');
			twitter.attr('data-text', '«Johnny Depp sull\'orlo di una crisi finanziaria»');
                        twitter.text('Tweet');
                        
                        
                        $('.98742c84-7848-4656-8776-615ee6aad6ee  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.98742c84-7848-4656-8776-615ee6aad6ee  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>






        
        
        <div data-render="true"  class="bannervcms banner_300x250_3 " format="300x250_3" ><div id="lig_gazzettadiparma_web_home"></div>
<script type="text/javascript" src="http://a.ligatus.com/?ids=84397&t=js"></script>
<br>
<script async src="//edintorni.net/related/service/widget/v2/?ac=gazzettaparmarl&ch=1" language="javascript"></script>
<br>
<script src=""http://eu2.madsone.com/js/tags.js""></script>
<script type=""text/javascript"">
MADSAdrequest.adrequest({
pid: '5478932489'
});
</script>
<script type="text/javascript">incrementAdvImpression(470);</script>
</div>
      
      
      
            
    <div class="most_read box_most_read_contents" id="a359b96d-92bf-4bd2-afbb-c04d7c6347fa">
        <div class="cont">
        <p class="occhiello_titolo">Notizie<span>pi&ugrave;</span>lette
        </p>
    <div class="box pos1 articolo"><div class="cont_foto"><a href="http://www.gazzettadiparma.it/news/italia-mondo/409114/investi-e-uccise-una-donna-dopo-mesi-il-marito-lo-ammazza.html"><img alt="Invest&igrave; e uccise una donna, dopo mesi il marito lo ammazza" title="Invest&igrave; e uccise una donna, dopo mesi il marito lo ammazza" src="http://img.gazzettadiparma.it/resizer/294/172/true/1485971253912.jpg--.jpg?1485971265000" /></a></div>
            <span class="occhiello">Vasto</span><p class="titolo"><a href="http://www.gazzettadiparma.it/news/italia-mondo/409114/investi-e-uccise-una-donna-dopo-mesi-il-marito-lo-ammazza.html">Ammazza l'uomo che invest&igrave; e uccise la moglie. Pistola sulla tomba e si costituisce</a></p>
            </div><div class="box pos2 articolo"><div class="cont_foto"><a href="http://www.gazzettadiparma.it/news/il-parma/408730/mercato-chiuso--gli-ultimi-colpi--scaglia--di-cesare-e-iacoponi-dalla-b.html"><img alt="Alle 23 chiude il mercato. Colpi in difesa: Di Cesare e Iacoponi. Ceduti Benassi e Guazzo" title="Alle 23 chiude il mercato. Colpi in difesa: Di Cesare e Iacoponi. Ceduti Benassi e Guazzo" src="http://img.gazzettadiparma.it/resizer/294/172/true/1485892802227.jpg--.jpg?1485892811000" /></a></div>
            <span class="occhiello">lega pro</span><p class="titolo"><a href="http://www.gazzettadiparma.it/news/il-parma/408730/mercato-chiuso--gli-ultimi-colpi--scaglia--di-cesare-e-iacoponi-dalla-b.html">Mercato chiuso. Gli ultimi colpi: Scaglia, Di Cesare e Iacoponi dalla B</a></p>
            </div><div class="box pos3 articolo"><div class="cont_foto"><a href="http://www.gazzettadiparma.it/news/parma/408898/controlli-intorno-alle-scuole-i-cani-trovano-droga-nei-cespugli-del-parco-eridania.html"><img alt="Controlli intorno alle scuole: i cani trovano droga nei cespugli del parco Eridania" title="Controlli intorno alle scuole: i cani trovano droga nei cespugli del parco Eridania" src="http://img.gazzettadiparma.it/resizer/294/172/true/1479974947100.JPG--.JPG?1479974956000" /></a></div>
            <span class="occhiello">polizia</span><p class="titolo"><a href="http://www.gazzettadiparma.it/news/parma/408898/controlli-intorno-alle-scuole-i-cani-trovano-droga-nei-cespugli-del-parco-eridania.html">Controlli intorno alle scuole: i cani trovano droga nei cespugli del parco Eridania</a></p>
            </div><div class="box pos4 articolo"><div class="cont_foto"><a href="http://www.gazzettadiparma.it/news/economia-parma/408838/copador-chiede-il-concordato.html"><img alt="Copador chiede il concordato" title="Copador chiede il concordato" src="http://img.gazzettadiparma.it/resizer/294/172/true/mediagallery/foto/dett_foto/1272549574233_0.JPG--.JPG" /></a></div>
            <span class="occhiello">Pomodoro</span><p class="titolo"><a href="http://www.gazzettadiparma.it/news/economia-parma/408838/copador-chiede-il-concordato.html">Copador chiede il concordato</a></p>
            </div><div class="box pos5 articolo"><div class="cont_foto"><a href="http://www.gazzettadiparma.it/news/parma/409070/alessia-se-l-e-cercata-a-giudizio-per-diffamazione-la-ex-consigliera-5-stelle.html"><img alt="&quot;Alessia se l'&egrave; cercata&quot;: a giudizio per diffamazione la ex consigliera 5 Stelle" title="&quot;Alessia se l'&egrave; cercata&quot;: a giudizio per diffamazione la ex consigliera 5 Stelle" src="http://img.gazzettadiparma.it/resizer/294/172/true/GN4_DAT_9747059.jpg--.jpg" /></a></div>
            <span class="occhiello">femminicidio</span><p class="titolo"><a href="http://www.gazzettadiparma.it/news/parma/409070/alessia-se-l-e-cercata-a-giudizio-per-diffamazione-la-ex-consigliera-5-stelle.html">&quot;Alessia se l'&egrave; cercata&quot;: a giudizio per diffamazione la ex consigliera 5 Stelle</a></p>
            </div><script type="text/javascript">var divs=$('#a359b96d-92bf-4bd2-afbb-c04d7c6347fa .cont > .box');for(var i = 0; i < divs.length; i+=5) { divs.slice(i, i+5).wrapAll('<div class="schermata"></div>'); } var divs=$('#a359b96d-92bf-4bd2-afbb-c04d7c6347fa .cont .schermata > .box');for(var i = 0; i < divs.length; i+=5) { divs.slice(i, i+5).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->

        
        
        
      
      
      
        

        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_last_article_channel_v3 null" id="box_57f18c0d-9cc0-4040-a354-c5eb1262dfed">
            
                <p class="occhiello_titolo">Ultime notizie
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  pos1 articolo calciomercato Sport">
                                <article>
                                <div class="cont_foto"><a href="http://www.gazzettadiparma.it/news/calciomercato/409154/totti-non-si-sbilancia-futuro-decidero-tra-tre-mesi.html"><img alt="Totti non si sbilancia: &quot;Futuro? Decider&ograve; tra tre mesi&quot;" title="Totti non si sbilancia: &quot;Futuro? Decider&ograve; tra tre mesi&quot;" src="http://img.gazzettadiparma.it/resizer/295/172/true/42f5b41fe332f32dafac9a0bf12097d8.jpg--.jpg" /></a></div>
                                    <span class="occhiello"  >Calciomercato</span><p class="titolo"><a href="http://www.gazzettadiparma.it/news/calciomercato/409154/totti-non-si-sbilancia-futuro-decidero-tra-tre-mesi.html">Totti non si sbilancia: &quot;Futuro? Decider&ograve; tra tre mesi&quot;</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  pos2 articolo basket Sport">
                                <article>
                                <div class="cont_foto"><a href="http://www.gazzettadiparma.it/news/basket/409151/cremona-corre-ai-ripari-con-johnson-odom.html"><img alt="Cremona corre ai ripari con Johnson-Odom" title="Cremona corre ai ripari con Johnson-Odom" src="http://img.gazzettadiparma.it/resizer/295/172/true/f5dab8371d720d2aae09433c2f36d7cd.jpg--.jpg" /></a></div>
                                    <span class="occhiello"  >Basket</span><p class="titolo"><a href="http://www.gazzettadiparma.it/news/basket/409151/cremona-corre-ai-ripari-con-johnson-odom.html">Cremona corre ai ripari con Johnson-Odom</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  pos3 articolo basket Sport">
                                <article>
                                <div class="cont_foto"><a href="http://www.gazzettadiparma.it/news/basket/409150/kariniauskas-riparte-dalla-romania.html"><img alt="Kariniauskas riparte dalla Romania" title="Kariniauskas riparte dalla Romania" src="http://img.gazzettadiparma.it/resizer/295/172/true/c6bbed71e0b847c013466297cf6368a3.jpg--.jpg" /></a></div>
                                    <span class="occhiello"  >Basket</span><p class="titolo"><a href="http://www.gazzettadiparma.it/news/basket/409150/kariniauskas-riparte-dalla-romania.html">Kariniauskas riparte dalla Romania</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  pos4 articolo calciomercato Sport">
                                <article>
                                <div class="cont_foto"><a href="http://www.gazzettadiparma.it/news/calciomercato/409149/clement-grenier-perde-l-occasione.html"><img alt="Clement Grenier perde l'occasione" title="Clement Grenier perde l'occasione" src="http://img.gazzettadiparma.it/resizer/295/172/true/227146ca14b2502e273c9f95585df213.jpg--.jpg" /></a></div>
                                    <span class="occhiello"  >Calciomercato</span><p class="titolo"><a href="http://www.gazzettadiparma.it/news/calciomercato/409149/clement-grenier-perde-l-occasione.html">Clement Grenier perde l'occasione</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  pos5 articolo parma News">
                                <article>
                                <div class="cont_foto"><a href="http://www.gazzettadiparma.it/news/parma/408918/via-libera-a-6-milioni-per-l-ospedale-vecchio.html"><img alt="Via libera a sei milioni per l'Ospedale vecchio" title="Via libera a sei milioni per l'Ospedale vecchio" src="http://img.gazzettadiparma.it/resizer/295/172/true/GN4_DAT_13617355.jpg--.jpg" /></a></div>
                                    <span class="occhiello"  >CONSIGLIO COMUNALE</span><p class="titolo"><a href="http://www.gazzettadiparma.it/news/parma/408918/via-libera-a-6-milioni-per-l-ospedale-vecchio.html">Via libera a 6 milioni per l'Ospedale vecchio</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div id="punti_slide_box_preview_last_article_channel_v3 nullbox_57f18c0d-9cc0-4040-a354-c5eb1262dfed" class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_57f18c0d-9cc0-4040-a354-c5eb1262dfed.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

         




<div class="anteprima_articolo article_cont articolo_preview_big_horizontal_fixedd_v2_2 null News spettacoli video cms_article " id="box_6e813328-7212-45d5-9250-9f296ac031d0"  articleid="408502"  vcpos="301">
        
        <article>
        <div class="cont2 ">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.gazzettadiparma.it/video/spettacoli/408502/il-teatro-della-settimana-classico-comico-e-impegnato.html"><img class="lazy" alt="Velluto Rosso 30 gennaio" title="Velluto Rosso 30 gennaio" data-original="http://img.gazzettadiparma.it/resizer/248/164/true/19694956-vellutorosso30gemp4.jpg--.jpg"  width="248" height="164"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">VELLUTO ROSSO
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/video/spettacoli/408502/il-teatro-della-settimana-classico-comico-e-impegnato.html">Il teatro della settimana? Classico, comico e impegnato</a>
</h2><div class="cont ">
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 19d6c926-8ae8-4316-8b7a-365006adf0ca">
        <div class="sharre_fb_tw" data-share_count="23" data-url="http://www.gazzettadiparma.it/video/spettacoli/408502/il-teatro-della-settimana-classico-comico-e-impegnato.html" data-text="Il teatro della settimana? Classico,  comico e impegnato.  " data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.19d6c926-8ae8-4316-8b7a-365006adf0ca .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.19d6c926-8ae8-4316-8b7a-365006adf0ca .sharre_fb_tw, .19d6c926-8ae8-4316-8b7a-365006adf0ca .buttons').on({
                mouseenter:function(){
                    $('.19d6c926-8ae8-4316-8b7a-365006adf0ca  .buttons').show();
                    if($('.19d6c926-8ae8-4316-8b7a-365006adf0ca  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/video/spettacoli/408502/il-teatro-della-settimana-classico-comico-e-impegnato.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/video/spettacoli/408502/il-teatro-della-settimana-classico-comico-e-impegnato.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/video/spettacoli/408502/il-teatro-della-settimana-classico-comico-e-impegnato.html');
			twitter.attr('data-text', 'Il teatro della settimana? Classico,  comico e impegnato.  ');
                        twitter.text('Tweet');
                        
                        
                        $('.19d6c926-8ae8-4316-8b7a-365006adf0ca  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.19d6c926-8ae8-4316-8b7a-365006adf0ca  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



        
        <script id="6bf83992-01ed-4146-a952-706aab9a8a8d" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100 \" format=\"300x100\" ><!-- 300x250 gazzettadiparma.it BTF HP new -->\r\n<script type=\"text/javascript\" >\r\n/* 3rd party tracing URL */\r\nvar aplus_clickurl = \"%%clickredirect%% \"; \r\nvar aplus_referrer = \"gazzettadiparma.it\";\r\n<\/script>\r\n<SCRIPT SRC=\"http://cdn-tags.mmondi.com/25465\" TYPE=\"text/javascript\"><\/SCRIPT>\r\n<br>\r\n<!-- Insticator API Fire Widget -->\r\n<div id=\"insticator-container\"><div id=\"div-insticator-ad-1\"><\/div><div id=\"insticator-embed\"><\/div><div id=\"div-insticator-ad-2\"><\/div><script data-cfasync='false' type=\"text/javascript\">/*<![CDATA[*/Insticator.ad.loadAd(\"div-insticator-ad-1\");Insticator.ad.loadAd(\"div-insticator-ad-2\");Insticator.load(\"em\",{id : \"7ce85eb2-4731-4fc0-99ad-5f278c38660e\"})/*]]>*/<\/script><\/div>\r\n<!-- End Insticator API Fire Widget -->\r\n<script type=\"text/javascript\">incrementAdvImpression(116);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('appnexus')){
            document.write(banner.html);
        }
        $('#6bf83992-01ed-4146-a952-706aab9a8a8d').remove()
    </script>
      
      
    

</div><!--overbox_column_right-->

<!-- NOTIZIE DELLA HOME -->	

<div class="overbox_maim">
<div class="text_edit notizie_esp">
    <p class="text " >Le<span>altre</span>notizie</p>
</div>



    


<div class="anteprima_articolo article_cont article_preview_standard_big_v2 null News gweb articolo  " id="box_f10ad704-17ec-4c3d-ba7f-26e75ef64e27"  articleid="409048" gn4id="13892997"  vcpos="1">
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.gazzettadiparma.it/news/news/409048/gennaio-mai-cosi-secco.html"><img  alt="Gennaio mai cos&igrave; secco" title="Gennaio mai cos&igrave; secco" src="http://img.gazzettadiparma.it/resizer/670/400/true/GN4_DAT_13624476.jpg--.jpg"  width="670" height="400"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">SICCITA'
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/news/409048/gennaio-mai-cosi-secco.html">Gennaio mai cos&igrave; secco</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw c147138f-fc7d-41c3-be0a-e6083af25252">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.gazzettadiparma.it/news/news/409048/gennaio-mai-cosi-secco.html" data-text="Gennaio mai cos&igrave; secco" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.c147138f-fc7d-41c3-be0a-e6083af25252 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.c147138f-fc7d-41c3-be0a-e6083af25252 .sharre_fb_tw, .c147138f-fc7d-41c3-be0a-e6083af25252 .buttons').on({
                mouseenter:function(){
                    $('.c147138f-fc7d-41c3-be0a-e6083af25252  .buttons').show();
                    if($('.c147138f-fc7d-41c3-be0a-e6083af25252  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/news/409048/gennaio-mai-cosi-secco.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/news/409048/gennaio-mai-cosi-secco.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/news/409048/gennaio-mai-cosi-secco.html');
			twitter.attr('data-text', 'Gennaio mai così secco');
                        twitter.text('Tweet');
                        
                        
                        $('.c147138f-fc7d-41c3-be0a-e6083af25252  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.c147138f-fc7d-41c3-be0a-e6083af25252  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    <div class="div_440">
    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News gweb articolo  " id="box_1e66de19-e789-4195-aed4-4700f91478ad"  articleid="409049" gn4id="13893005"  vcpos="2">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Indagini
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/news/409049/sopralluogo-nel-cascinale-del-delitto.html">Duplice omicidio: domani Turco sar&agrave; sentito in carcere</a>
</h2>
                    <h3 class="sottotitolo vc_subtitle"><a href="http://www.gazzettadiparma.it/news/news/409049/sopralluogo-nel-cascinale-del-delitto.html">Sopralluogo nel cascinale del delitto: tre i dubbi da chiarire</a></h3>
                
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw ea78494a-1783-4fef-b211-ffb67a8c3b82">
        <div class="sharre_fb_tw" data-share_count="1" data-url="http://www.gazzettadiparma.it/news/news/409049/sopralluogo-nel-cascinale-del-delitto.html" data-text="Duplice omicidio: domani Turco sar&agrave; sentito in carcere" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.ea78494a-1783-4fef-b211-ffb67a8c3b82 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.ea78494a-1783-4fef-b211-ffb67a8c3b82 .sharre_fb_tw, .ea78494a-1783-4fef-b211-ffb67a8c3b82 .buttons').on({
                mouseenter:function(){
                    $('.ea78494a-1783-4fef-b211-ffb67a8c3b82  .buttons').show();
                    if($('.ea78494a-1783-4fef-b211-ffb67a8c3b82  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/news/409049/sopralluogo-nel-cascinale-del-delitto.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/news/409049/sopralluogo-nel-cascinale-del-delitto.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/news/409049/sopralluogo-nel-cascinale-del-delitto.html');
			twitter.attr('data-text', 'Duplice omicidio: domani Turco sarà sentito in carcere');
                        twitter.text('Tweet');
                        
                        
                        $('.ea78494a-1783-4fef-b211-ffb67a8c3b82  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.ea78494a-1783-4fef-b211-ffb67a8c3b82  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News gweb articolo  " id="box_ed93d1bf-bcc6-49e3-8461-8f5dae96f48b"  articleid="409053" gn4id="13893012"  vcpos="3">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Bazzano
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/news/409053/bob-non-e-stato-ucciso-dove-l-hanno-ritrovato.html">Bob non &egrave; stato ucciso dove l'hanno ritrovato</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw b83c1346-452d-46a2-8a5c-9c196a2bf5cd">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.gazzettadiparma.it/news/news/409053/bob-non-e-stato-ucciso-dove-l-hanno-ritrovato.html" data-text="Bob non &egrave; stato ucciso dove l'hanno ritrovato" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.b83c1346-452d-46a2-8a5c-9c196a2bf5cd .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.b83c1346-452d-46a2-8a5c-9c196a2bf5cd .sharre_fb_tw, .b83c1346-452d-46a2-8a5c-9c196a2bf5cd .buttons').on({
                mouseenter:function(){
                    $('.b83c1346-452d-46a2-8a5c-9c196a2bf5cd  .buttons').show();
                    if($('.b83c1346-452d-46a2-8a5c-9c196a2bf5cd  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/news/409053/bob-non-e-stato-ucciso-dove-l-hanno-ritrovato.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/news/409053/bob-non-e-stato-ucciso-dove-l-hanno-ritrovato.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/news/409053/bob-non-e-stato-ucciso-dove-l-hanno-ritrovato.html');
			twitter.attr('data-text', 'Bob non è stato ucciso dove l\'hanno ritrovato');
                        twitter.text('Tweet');
                        
                        
                        $('.b83c1346-452d-46a2-8a5c-9c196a2bf5cd  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.b83c1346-452d-46a2-8a5c-9c196a2bf5cd  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div><aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="http://www.gazzettadiparma.it/news/news/408742/cane-ucciso-da-una-fucilata.html">Cane ucciso da una fucilata</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News news articolo cms_article " id="box_a4af59fd-fd7d-4e36-9b0d-93c4a5951898"  articleid="353550"  vcpos="4">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">TRAFFICO METEO NEWS   
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/news/353550/Buongiorno-Parma--Traffico-Meteo-News-Parma-e-News-Mondo--tutte-le-informazioni-utili-prima-di-uscire-di-casa.html">Buongiorno Parma!</a>
</h2>
                    <h3 class="sottotitolo vc_subtitle"><a href="http://www.gazzettadiparma.it/news/news/353550/Buongiorno-Parma--Traffico-Meteo-News-Parma-e-News-Mondo--tutte-le-informazioni-utili-prima-di-uscire-di-casa.html">Traffico-Meteo-News: tutte le informazioni utili prima di uscire di casa</a></h3>
                
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw a3b08124-82e6-4978-8819-192cd30512f9">
        <div class="sharre_fb_tw" data-share_count="75" data-url="http://www.gazzettadiparma.it/news/news/353550/Buongiorno-Parma--Traffico-Meteo-News-Parma-e-News-Mondo--tutte-le-informazioni-utili-prima-di-uscire-di-casa.html" data-text="Buongiorno Parma!" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.a3b08124-82e6-4978-8819-192cd30512f9 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.a3b08124-82e6-4978-8819-192cd30512f9 .sharre_fb_tw, .a3b08124-82e6-4978-8819-192cd30512f9 .buttons').on({
                mouseenter:function(){
                    $('.a3b08124-82e6-4978-8819-192cd30512f9  .buttons').show();
                    if($('.a3b08124-82e6-4978-8819-192cd30512f9  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/news/353550/Buongiorno-Parma--Traffico-Meteo-News-Parma-e-News-Mondo--tutte-le-informazioni-utili-prima-di-uscire-di-casa.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/news/353550/Buongiorno-Parma--Traffico-Meteo-News-Parma-e-News-Mondo--tutte-le-informazioni-utili-prima-di-uscire-di-casa.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/news/353550/Buongiorno-Parma--Traffico-Meteo-News-Parma-e-News-Mondo--tutte-le-informazioni-utili-prima-di-uscire-di-casa.html');
			twitter.attr('data-text', 'Buongiorno Parma!');
                        twitter.text('Tweet');
                        
                        
                        $('.a3b08124-82e6-4978-8819-192cd30512f9  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.a3b08124-82e6-4978-8819-192cd30512f9  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News gweb articolo  " id="box_cfb6d3b7-42ab-4c4a-9e52-95b86a97cafc"  articleid="409056" gn4id="13893046"  vcpos="5">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Il ricordo
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/news/409056/addio-a-bosi-il-commercialista-gentiluomo.html">Addio a Bosi, il commercialista gentiluomo</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 2658c189-a8d1-4378-914c-7588daf4b63e">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.gazzettadiparma.it/news/news/409056/addio-a-bosi-il-commercialista-gentiluomo.html" data-text="Addio a Bosi, il commercialista gentiluomo" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.2658c189-a8d1-4378-914c-7588daf4b63e .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.2658c189-a8d1-4378-914c-7588daf4b63e .sharre_fb_tw, .2658c189-a8d1-4378-914c-7588daf4b63e .buttons').on({
                mouseenter:function(){
                    $('.2658c189-a8d1-4378-914c-7588daf4b63e  .buttons').show();
                    if($('.2658c189-a8d1-4378-914c-7588daf4b63e  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/news/409056/addio-a-bosi-il-commercialista-gentiluomo.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/news/409056/addio-a-bosi-il-commercialista-gentiluomo.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/news/409056/addio-a-bosi-il-commercialista-gentiluomo.html');
			twitter.attr('data-text', 'Addio a Bosi, il commercialista gentiluomo');
                        twitter.text('Tweet');
                        
                        
                        $('.2658c189-a8d1-4378-914c-7588daf4b63e  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.2658c189-a8d1-4378-914c-7588daf4b63e  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News gweb articolo  " id="box_f3308b3a-21dc-4bbc-bfb8-7338307f5bca"  articleid="409058" gn4id="13893980"  vcpos="6">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Musical
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/news/409058/il-nuovo-grease-nasce-a-madregolo.html">Il nuovo &laquo;Grease&raquo;? Nasce a Madregolo</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 7072ef7c-fed5-4e2b-a1d8-41e482939e63">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.gazzettadiparma.it/news/news/409058/il-nuovo-grease-nasce-a-madregolo.html" data-text="Il nuovo &laquo;Grease&raquo;? Nasce a Madregolo" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.7072ef7c-fed5-4e2b-a1d8-41e482939e63 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.7072ef7c-fed5-4e2b-a1d8-41e482939e63 .sharre_fb_tw, .7072ef7c-fed5-4e2b-a1d8-41e482939e63 .buttons').on({
                mouseenter:function(){
                    $('.7072ef7c-fed5-4e2b-a1d8-41e482939e63  .buttons').show();
                    if($('.7072ef7c-fed5-4e2b-a1d8-41e482939e63  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/news/409058/il-nuovo-grease-nasce-a-madregolo.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/news/409058/il-nuovo-grease-nasce-a-madregolo.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/news/409058/il-nuovo-grease-nasce-a-madregolo.html');
			twitter.attr('data-text', 'Il nuovo «Grease»? Nasce a Madregolo');
                        twitter.text('Tweet');
                        
                        
                        $('.7072ef7c-fed5-4e2b-a1d8-41e482939e63  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.7072ef7c-fed5-4e2b-a1d8-41e482939e63  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News gweb articolo  " id="box_339bd9a2-2bfe-4eb8-8d1a-013c1f172174"  articleid="409057" gn4id="13893971"  vcpos="7">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">DOMENICA AL REGIO
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/news/409057/in-scena-temirkanov-e-la-argerich.html">In scena Temirkanov e la Argerich</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw b0c48cd8-0f5d-46fc-a45a-16529a29bcbb">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.gazzettadiparma.it/news/news/409057/in-scena-temirkanov-e-la-argerich.html" data-text="In scena Temirkanov e la Argerich" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.b0c48cd8-0f5d-46fc-a45a-16529a29bcbb .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.b0c48cd8-0f5d-46fc-a45a-16529a29bcbb .sharre_fb_tw, .b0c48cd8-0f5d-46fc-a45a-16529a29bcbb .buttons').on({
                mouseenter:function(){
                    $('.b0c48cd8-0f5d-46fc-a45a-16529a29bcbb  .buttons').show();
                    if($('.b0c48cd8-0f5d-46fc-a45a-16529a29bcbb  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/news/409057/in-scena-temirkanov-e-la-argerich.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/news/409057/in-scena-temirkanov-e-la-argerich.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/news/409057/in-scena-temirkanov-e-la-argerich.html');
			twitter.attr('data-text', 'In scena Temirkanov e la Argerich');
                        twitter.text('Tweet');
                        
                        
                        $('.b0c48cd8-0f5d-46fc-a45a-16529a29bcbb  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.b0c48cd8-0f5d-46fc-a45a-16529a29bcbb  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News gweb articolo  " id="box_2686d021-5f69-4ddd-a9d4-3b9a3a45a570"  articleid="409055" gn4id="13893037"  vcpos="8">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">MEDESANO
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/news/409055/rottamazione-delle-cartelle-cosa-si-deve-fare.html">Rottamazione delle cartelle: cosa si deve fare</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 7681d733-4477-4c0b-a8f2-a824d6276e21">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.gazzettadiparma.it/news/news/409055/rottamazione-delle-cartelle-cosa-si-deve-fare.html" data-text="Rottamazione delle cartelle: cosa si deve fare" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.7681d733-4477-4c0b-a8f2-a824d6276e21 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.7681d733-4477-4c0b-a8f2-a824d6276e21 .sharre_fb_tw, .7681d733-4477-4c0b-a8f2-a824d6276e21 .buttons').on({
                mouseenter:function(){
                    $('.7681d733-4477-4c0b-a8f2-a824d6276e21  .buttons').show();
                    if($('.7681d733-4477-4c0b-a8f2-a824d6276e21  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/news/409055/rottamazione-delle-cartelle-cosa-si-deve-fare.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/news/409055/rottamazione-delle-cartelle-cosa-si-deve-fare.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/news/409055/rottamazione-delle-cartelle-cosa-si-deve-fare.html');
			twitter.attr('data-text', 'Rottamazione delle cartelle: cosa si deve fare');
                        twitter.text('Tweet');
                        
                        
                        $('.7681d733-4477-4c0b-a8f2-a824d6276e21  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.7681d733-4477-4c0b-a8f2-a824d6276e21  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News parma articolo cms_article " id="box_a8724689-6f81-46e8-ab32-26386d79b93b"  articleid="409070"  vcpos="9">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">femminicidio
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/parma/409070/alessia-se-l-e-cercata-a-giudizio-per-diffamazione-la-ex-consigliera-5-stelle.html">&quot;Alessia se l'&egrave; cercata&quot;: a giudizio per diffamazione la ex consigliera 5 Stelle</a>
</h2><p class="comments vc_comments_anchor"><a href="http://www.gazzettadiparma.it/news/parma/409070/alessia-se-l-e-cercata-a-giudizio-per-diffamazione-la-ex-consigliera-5-stelle.html#anchor_comment"><span>2</span>commenti</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw c571a1c6-60d6-47d0-bd37-a5fa25e3dbf1">
        <div class="sharre_fb_tw" data-share_count="39" data-url="http://www.gazzettadiparma.it/news/parma/409070/alessia-se-l-e-cercata-a-giudizio-per-diffamazione-la-ex-consigliera-5-stelle.html" data-text="&quot;Alessia se l'&egrave; cercata&quot;: a giudizio per diffamazione la ex consigliera 5 Stelle" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.c571a1c6-60d6-47d0-bd37-a5fa25e3dbf1 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.c571a1c6-60d6-47d0-bd37-a5fa25e3dbf1 .sharre_fb_tw, .c571a1c6-60d6-47d0-bd37-a5fa25e3dbf1 .buttons').on({
                mouseenter:function(){
                    $('.c571a1c6-60d6-47d0-bd37-a5fa25e3dbf1  .buttons').show();
                    if($('.c571a1c6-60d6-47d0-bd37-a5fa25e3dbf1  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/parma/409070/alessia-se-l-e-cercata-a-giudizio-per-diffamazione-la-ex-consigliera-5-stelle.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/parma/409070/alessia-se-l-e-cercata-a-giudizio-per-diffamazione-la-ex-consigliera-5-stelle.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/parma/409070/alessia-se-l-e-cercata-a-giudizio-per-diffamazione-la-ex-consigliera-5-stelle.html');
			twitter.attr('data-text', '\"Alessia se l\'è cercata\": a giudizio per diffamazione la ex consigliera 5 Stelle');
                        twitter.text('Tweet');
                        
                        
                        $('.c571a1c6-60d6-47d0-bd37-a5fa25e3dbf1  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.c571a1c6-60d6-47d0-bd37-a5fa25e3dbf1  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="http://www.gazzettadiparma.it/news/news/321189/-Alessia--Se-fosse-viva.html">&laquo;Alessia? Se fosse viva la insulterei&raquo;</a>                                   
                               </li>
                            
                               <li class="articolo related_2">
                                   <a href="http://www.gazzettadiparma.it/news/news/395405/la-madre-di-alessia-mia-figlia-e-stata-dimenticata.html">La madre di Alessia: &laquo;Mia figlia? E' stata dimenticata&raquo;</a>                                   
                               </li>
                            
                               <li class="articolo related_3">
                                   <a href="http://www.gazzettadiparma.it/news/news/377559/quelli-che-in-fondo-se-l-e-andata-a-cercare.html">Quelli che in fondo se l'&egrave; andata a cercare</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News gweb articolo  " id="box_2eaf11d6-4709-4d19-81c0-1748c89c0da1"  articleid="409054" gn4id="13893022"  vcpos="10">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Lega Pro
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/news/409054/faggiano-presenta-i-nuovi-acquisti.html">Faggiano presenta i nuovi acquisti</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 4ad413c6-567b-4217-8fdd-1f8f096ea2dc">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.gazzettadiparma.it/news/news/409054/faggiano-presenta-i-nuovi-acquisti.html" data-text="Faggiano presenta i nuovi acquisti" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.4ad413c6-567b-4217-8fdd-1f8f096ea2dc .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.4ad413c6-567b-4217-8fdd-1f8f096ea2dc .sharre_fb_tw, .4ad413c6-567b-4217-8fdd-1f8f096ea2dc .buttons').on({
                mouseenter:function(){
                    $('.4ad413c6-567b-4217-8fdd-1f8f096ea2dc  .buttons').show();
                    if($('.4ad413c6-567b-4217-8fdd-1f8f096ea2dc  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/news/409054/faggiano-presenta-i-nuovi-acquisti.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/news/409054/faggiano-presenta-i-nuovi-acquisti.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/news/409054/faggiano-presenta-i-nuovi-acquisti.html');
			twitter.attr('data-text', 'Faggiano presenta i nuovi acquisti');
                        twitter.text('Tweet');
                        
                        
                        $('.4ad413c6-567b-4217-8fdd-1f8f096ea2dc  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.4ad413c6-567b-4217-8fdd-1f8f096ea2dc  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div><aside><ul class="correlati vc_relateds"><li class="line_break"><br /></li>
                            <li class="occhiello">video</li>
                            
                               <li class="video related_1">
                                   <a href="http://www.gazzettadiparma.it/video/il-parma/409134/un-tris-per-puntare-in-alto-ma-le-partite-si-vincono-sul-campo.html">Un tris per puntare in alto. &quot;Ma le partite si vincono sul campo&quot; <strong><span style="color: #ff0000;">Video</span></strong></a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null Sport ilparma sondaggio cms_article " id="box_6dea7893-c9f6-4322-bb34-e99cb6bec1ed"  articleid="409013"  vcpos="11">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">lega pro
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/sondaggi/il-parma/409013/sondaggio-un-moto-al-mercato-invernale-del-parma.html"><strong><span style="color: #ff0000;">Sondaggio</span></strong>: un voto al mercato invernale del Parma</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 728c9fc1-3bea-4a96-b5f1-fa7ced468a01">
        <div class="sharre_fb_tw" data-share_count="10" data-url="http://www.gazzettadiparma.it/sondaggi/il-parma/409013/sondaggio-un-moto-al-mercato-invernale-del-parma.html" data-text="Sondaggio: un voto al mercato invernale del Parma" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.728c9fc1-3bea-4a96-b5f1-fa7ced468a01 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.728c9fc1-3bea-4a96-b5f1-fa7ced468a01 .sharre_fb_tw, .728c9fc1-3bea-4a96-b5f1-fa7ced468a01 .buttons').on({
                mouseenter:function(){
                    $('.728c9fc1-3bea-4a96-b5f1-fa7ced468a01  .buttons').show();
                    if($('.728c9fc1-3bea-4a96-b5f1-fa7ced468a01  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/sondaggi/il-parma/409013/sondaggio-un-moto-al-mercato-invernale-del-parma.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/sondaggi/il-parma/409013/sondaggio-un-moto-al-mercato-invernale-del-parma.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/sondaggi/il-parma/409013/sondaggio-un-moto-al-mercato-invernale-del-parma.html');
			twitter.attr('data-text', 'Sondaggio: un voto al mercato invernale del Parma');
                        twitter.text('Tweet');
                        
                        
                        $('.728c9fc1-3bea-4a96-b5f1-fa7ced468a01  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.728c9fc1-3bea-4a96-b5f1-fa7ced468a01  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="http://www.gazzettadiparma.it/news/il-parma/408730/mercato-chiuso--gli-ultimi-colpi--scaglia--di-cesare-e-iacoponi-dalla-b.html">Mercato chiuso. Gli ultimi colpi: Scaglia, Di Cesare e Iacoponi dalla B</a>                                   
                               </li>
                            <li class="line_break"><br /></li>
                            <li class="occhiello">video</li>
                            
                               <li class="video related_2">
                                   <a href="http://www.gazzettadiparma.it/video/il-parma/409134/un-tris-per-puntare-in-alto-ma-le-partite-si-vincono-sul-campo.html">Un tris per puntare in alto. &quot;Ma le partite si vincono sul campo&quot; <strong><span style="color: #ff0000;">Video</span></strong></a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News parma video cms_article " id="box_f7ac5028-2c1d-4bf0-b562-fb0bf35aed2f"  articleid="409120"  vcpos="12">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">ambiente
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/video/parma/409120/polveri-sottili-dati-drammatici-in-attesa-della-pioggia.html">Polveri sottili, dati drammatici in attesa della pioggia <strong><span style="color: #ff0000;">Video</span></strong></a>
</h2>
                    <h3 class="sottotitolo vc_subtitle"><a href="video/tg-parma/408699/inquinamento-alle-stelle-ieri-quarto-giorno-consecutivo-fuori-legge.html">Domenica stop alle auto (<span style="color: #ff0000;"><strong>Guarda</strong></span>)</a></h3>
                <p class="comments vc_comments_anchor"><a href="http://www.gazzettadiparma.it/video/parma/409120/polveri-sottili-dati-drammatici-in-attesa-della-pioggia.html#anchor_comment"><span>1</span>commento</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 05071e14-0b76-477e-be73-0bdd82b73b12">
        <div class="sharre_fb_tw" data-share_count="11" data-url="http://www.gazzettadiparma.it/video/parma/409120/polveri-sottili-dati-drammatici-in-attesa-della-pioggia.html" data-text="Polveri sottili, dati drammatici in attesa della pioggia" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.05071e14-0b76-477e-be73-0bdd82b73b12 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.05071e14-0b76-477e-be73-0bdd82b73b12 .sharre_fb_tw, .05071e14-0b76-477e-be73-0bdd82b73b12 .buttons').on({
                mouseenter:function(){
                    $('.05071e14-0b76-477e-be73-0bdd82b73b12  .buttons').show();
                    if($('.05071e14-0b76-477e-be73-0bdd82b73b12  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/video/parma/409120/polveri-sottili-dati-drammatici-in-attesa-della-pioggia.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/video/parma/409120/polveri-sottili-dati-drammatici-in-attesa-della-pioggia.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/video/parma/409120/polveri-sottili-dati-drammatici-in-attesa-della-pioggia.html');
			twitter.attr('data-text', 'Polveri sottili, dati drammatici in attesa della pioggia');
                        twitter.text('Tweet');
                        
                        
                        $('.05071e14-0b76-477e-be73-0bdd82b73b12  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.05071e14-0b76-477e-be73-0bdd82b73b12  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null Soldi economiaparma articolo cms_article " id="box_a3e3f4eb-73f1-49f2-a539-fdc061800a04"  articleid="408838"  vcpos="13">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Pomodoro
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/economia-parma/408838/copador-chiede-il-concordato.html">Copador chiede il concordato</a>
</h2><p class="comments vc_comments_anchor"><a href="http://www.gazzettadiparma.it/news/economia-parma/408838/copador-chiede-il-concordato.html#anchor_comment"><span>2</span>commenti</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw ce82efdd-b5e4-47e3-b1da-d1a428b92088">
        <div class="sharre_fb_tw" data-share_count="141" data-url="http://www.gazzettadiparma.it/news/economia-parma/408838/copador-chiede-il-concordato.html" data-text="Copador chiede  il concordato" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.ce82efdd-b5e4-47e3-b1da-d1a428b92088 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.ce82efdd-b5e4-47e3-b1da-d1a428b92088 .sharre_fb_tw, .ce82efdd-b5e4-47e3-b1da-d1a428b92088 .buttons').on({
                mouseenter:function(){
                    $('.ce82efdd-b5e4-47e3-b1da-d1a428b92088  .buttons').show();
                    if($('.ce82efdd-b5e4-47e3-b1da-d1a428b92088  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/economia-parma/408838/copador-chiede-il-concordato.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/economia-parma/408838/copador-chiede-il-concordato.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/economia-parma/408838/copador-chiede-il-concordato.html');
			twitter.attr('data-text', 'Copador chiede  il concordato');
                        twitter.text('Tweet');
                        
                        
                        $('.ce82efdd-b5e4-47e3-b1da-d1a428b92088  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.ce82efdd-b5e4-47e3-b1da-d1a428b92088  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="http://www.gazzettadiparma.it/news/agricoltura/388988/pomodoro-da-industria-rabboni-e-il-nuovo-presidente-dell-organizzazione-interprofessionale.html">Pomodoro da industria: Rabboni &egrave; il nuovo presidente dell'organizzazione interprofessionale</a>                                   
                               </li>
                            
                               <li class="articolo related_2">
                                   <a href="http://www.gazzettadiparma.it/news/agricoltura/386136/pomodoro-da-industria-prodotti-2-7-milioni-di-tonnellate-nel-nord-italia.html">Pomodoro da industria: prodotti 2,7 milioni di tonnellate nel Nord Italia</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News provincia articolo cms_article " id="box_22853c94-e932-4ae7-b774-5386018b7270"  articleid="408942"  vcpos="14">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">tribunale
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/provincia/408942/anziani-maltrattati-a-villa-matilde-patteggiano-tutti-i-sette-operatori.html">Anziani maltrattati a Villa Matilde, patteggiano sette operatori</a>
</h2><p class="comments vc_comments_anchor"><a href="http://www.gazzettadiparma.it/news/provincia/408942/anziani-maltrattati-a-villa-matilde-patteggiano-tutti-i-sette-operatori.html#anchor_comment"><span>11</span>commenti</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 11a571a1-0b00-4007-8313-b4df1d295ce3">
        <div class="sharre_fb_tw" data-share_count="269" data-url="http://www.gazzettadiparma.it/news/provincia/408942/anziani-maltrattati-a-villa-matilde-patteggiano-tutti-i-sette-operatori.html" data-text="Anziani maltrattati a Villa Matilde, patteggiano sette operatori" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.11a571a1-0b00-4007-8313-b4df1d295ce3 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.11a571a1-0b00-4007-8313-b4df1d295ce3 .sharre_fb_tw, .11a571a1-0b00-4007-8313-b4df1d295ce3 .buttons').on({
                mouseenter:function(){
                    $('.11a571a1-0b00-4007-8313-b4df1d295ce3  .buttons').show();
                    if($('.11a571a1-0b00-4007-8313-b4df1d295ce3  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/provincia/408942/anziani-maltrattati-a-villa-matilde-patteggiano-tutti-i-sette-operatori.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/provincia/408942/anziani-maltrattati-a-villa-matilde-patteggiano-tutti-i-sette-operatori.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/provincia/408942/anziani-maltrattati-a-villa-matilde-patteggiano-tutti-i-sette-operatori.html');
			twitter.attr('data-text', 'Anziani maltrattati a Villa Matilde, patteggiano sette operatori');
                        twitter.text('Tweet');
                        
                        
                        $('.11a571a1-0b00-4007-8313-b4df1d295ce3  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.11a571a1-0b00-4007-8313-b4df1d295ce3  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="http://www.gazzettadiparma.it/news/neviano-arduini/347085/Villa-Matilde---interdizione-dal.html">Villa Matilde, interdizione dal lavoro per due operatrici</a>                                   
                               </li>
                            
                               <li class="articolo related_2">
                                   <a href="http://www.gazzettadiparma.it/news/provincia/341920/Quel-muro-di-omerta-spezzato-da.html">Quel muro di omert&agrave; spezzato da una tirocinante</a>                                   
                               </li>
                            
                               <li class="articolo related_3">
                                   <a href="http://www.gazzettadiparma.it/news/news/341934/Familiari-sotto-choc---Mai.html">Familiari sotto choc: &laquo;Mai sospettato niente&raquo;</a>                                   
                               </li>
                            <li class="line_break"><br /></li>
                            <li class="occhiello">gallery</li>
                            <li class="line_break"><br /></li>
                            <li class="occhiello">video</li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News galleryspecial gallery cms_article " id="box_8f30a3d8-eb6b-430d-8ae1-aaf3ca41f193"  articleid="408963"  vcpos="15">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">san prospero
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/gallery/gallery-special/408963/omicidio-di-gabriela-e-kelly-la-polizia-torna-nel-casale-a-caccia-di-tracce-foto.html">Omicidio di Gabriela e Kelly, la polizia torna nel casale&nbsp;<span style="color: #ff0000;"><strong>Foto</strong></span></a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 9e6f7c1c-346a-448c-9897-c645dde74363">
        <div class="sharre_fb_tw" data-share_count="13" data-url="http://www.gazzettadiparma.it/gallery/gallery-special/408963/omicidio-di-gabriela-e-kelly-la-polizia-torna-nel-casale-a-caccia-di-tracce-foto.html" data-text="Omicidio di Gabriela e Kelly, la polizia torna nel casale a caccia di tracce Foto" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.9e6f7c1c-346a-448c-9897-c645dde74363 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.9e6f7c1c-346a-448c-9897-c645dde74363 .sharre_fb_tw, .9e6f7c1c-346a-448c-9897-c645dde74363 .buttons').on({
                mouseenter:function(){
                    $('.9e6f7c1c-346a-448c-9897-c645dde74363  .buttons').show();
                    if($('.9e6f7c1c-346a-448c-9897-c645dde74363  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/gallery/gallery-special/408963/omicidio-di-gabriela-e-kelly-la-polizia-torna-nel-casale-a-caccia-di-tracce-foto.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/gallery/gallery-special/408963/omicidio-di-gabriela-e-kelly-la-polizia-torna-nel-casale-a-caccia-di-tracce-foto.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/gallery/gallery-special/408963/omicidio-di-gabriela-e-kelly-la-polizia-torna-nel-casale-a-caccia-di-tracce-foto.html');
			twitter.attr('data-text', 'Omicidio di Gabriela e Kelly, la polizia torna nel casale a caccia di tracce Foto');
                        twitter.text('Tweet');
                        
                        
                        $('.9e6f7c1c-346a-448c-9897-c645dde74363  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.9e6f7c1c-346a-448c-9897-c645dde74363  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="http://www.gazzettadiparma.it/news/parma/402218/duplice-omicidio-di-san-prospero-fermato-samuele-turco.html">Duplice omicidio di San Prospero: arrestato Samuele Turco </a><a href="http://www.gazzettadiparma.it/news/parma/402218/duplice-omicidio-di-san-prospero-fermato-samuele-turco.html"><span style="color: #ff0000;"><strong><a style="color: #ff0000;" href="gallery/gallery-special/402290/delitto-di-san-prospero-l-arresto-di-samuele-turco.html">Foto</a></strong></span></a>                                   
                               </li>
                            
                               <li class="articolo related_2">
                                   <a href="http://www.gazzettadiparma.it/news/gweb-/402392/samuele-turco--perversioni-e-menzogne.html">La doppia vita di Samuele Turco, tra perversioni e bugie</a>                                   
                               </li>
                            
                               <li class="articolo related_3">
                                   <a href="http://www.gazzettadiparma.it/news/news/402623/alessio-non-ho-ucciso-nessuno.html">Alessio: non ho ucciso nessuno</a>                                   
                               </li>
                            <li class="line_break"><br /></li>
                            <li class="occhiello">video</li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News news video cms_article " id="box_8ce9b241-9bcb-42be-a1ca-592388d9667b"  articleid="409126"  vcpos="16">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">anteprima
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/video/news/409126/abusi-a-villa-matilde-nessuno-finira-in-carcere.html">Abusi a Villa Matilde: &quot;Nessuno finir&agrave; in carcere&quot; <strong><span style="color: #ff0000;">Video</span></strong></a>
</h2><p class="comments vc_comments_anchor"><a href="http://www.gazzettadiparma.it/video/news/409126/abusi-a-villa-matilde-nessuno-finira-in-carcere.html#anchor_comment"><span>1</span>commento</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 45dfc088-a617-4a98-9637-9c9a7a9f3522">
        <div class="sharre_fb_tw" data-share_count="38" data-url="http://www.gazzettadiparma.it/video/news/409126/abusi-a-villa-matilde-nessuno-finira-in-carcere.html" data-text="Abusi a Villa Matilde: &quot;Nessuno finir&agrave; in carcere&quot;" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.45dfc088-a617-4a98-9637-9c9a7a9f3522 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.45dfc088-a617-4a98-9637-9c9a7a9f3522 .sharre_fb_tw, .45dfc088-a617-4a98-9637-9c9a7a9f3522 .buttons').on({
                mouseenter:function(){
                    $('.45dfc088-a617-4a98-9637-9c9a7a9f3522  .buttons').show();
                    if($('.45dfc088-a617-4a98-9637-9c9a7a9f3522  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/video/news/409126/abusi-a-villa-matilde-nessuno-finira-in-carcere.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/video/news/409126/abusi-a-villa-matilde-nessuno-finira-in-carcere.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/video/news/409126/abusi-a-villa-matilde-nessuno-finira-in-carcere.html');
			twitter.attr('data-text', 'Abusi a Villa Matilde: \"Nessuno finirà in carcere\"');
                        twitter.text('Tweet');
                        
                        
                        $('.45dfc088-a617-4a98-9637-9c9a7a9f3522  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.45dfc088-a617-4a98-9637-9c9a7a9f3522  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    </div>
    <div class="div_230">
    
<div class="edicola box_newsstand_v2">
    <p class="occhiello_titolo">Il giornale di oggi</p>
    <div class="cont_img"><a href="http://webedicola.gazzettadiparma.it/gazzettaparma/?openlast=gazzettaparma" onclick="window.open(this.href,'',''); return false;" ><img src="http://webedicola.gazzettadiparma.it/gazzettaparma/fpext.jsp?t=gazzettaparma&amp;h=220" alt="" title="" /></a></div><p class="sfoglia_edizione"><a href="http://webedicola.gazzettadiparma.it/gazzettaparma/?openlast=gazzettaparma" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="http://webedicola.gazzettadiparma.it/gazzettaparma/shop" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>
      

<div class="bordi_fuori">
<div id="content">



<div class="anteprima_articolo article_cont articolo_preview_big_horizontal_fixedd null News lettere lettera cms_article " id="box_5d467b6b-abdb-4ebb-985e-dea51be5a891"  articleid="408737"  vcpos="81">
        
        <article>
        <div class="cont2 "><p class="occhiello vc_pretitle">IL DIRETTORE RISPONDE 
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/lettere/lettere--/408737/scusa-cara-ho-il-gene-dell-infedelta.html">Scusa cara, ho il gene dell'infedelt&agrave;</a>
</h2><div class="cont ">
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 92dff765-715d-43be-819d-c480af43670c">
        <div class="sharre_fb_tw" data-share_count="1" data-url="http://www.gazzettadiparma.it/lettere/lettere--/408737/scusa-cara-ho-il-gene-dell-infedelta.html" data-text="Scusa cara, ho il gene dell'infedelt&agrave; " data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.92dff765-715d-43be-819d-c480af43670c .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.92dff765-715d-43be-819d-c480af43670c .sharre_fb_tw, .92dff765-715d-43be-819d-c480af43670c .buttons').on({
                mouseenter:function(){
                    $('.92dff765-715d-43be-819d-c480af43670c  .buttons').show();
                    if($('.92dff765-715d-43be-819d-c480af43670c  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/lettere/lettere--/408737/scusa-cara-ho-il-gene-dell-infedelta.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/lettere/lettere--/408737/scusa-cara-ho-il-gene-dell-infedelta.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/lettere/lettere--/408737/scusa-cara-ho-il-gene-dell-infedelta.html');
			twitter.attr('data-text', 'Scusa cara, ho il gene dell\'infedeltà ');
                        twitter.text('Tweet');
                        
                        
                        $('.92dff765-715d-43be-819d-c480af43670c  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.92dff765-715d-43be-819d-c480af43670c  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


</div>
</div>


      

<div class="bordi_fuori">
<div id="content">



<div class="anteprima_articolo article_cont articolo_preview_big_horizontal_fixedd_v2 null News news articolo cms_article " id="box_7d473a3c-62f9-4f97-b145-74ba4d3cb906"  articleid="408897"  vcpos="91">
        
        <article>
        <div class="cont2 "><p class="occhiello vc_pretitle">EDITORIALE
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/news/408897/prove-di-ritorno-nella-vita-reale.html">Prove di ritorno nella vita reale</a>
</h2><p class="autore vc_author"><span class="prefisso_autore">di </span>Filiberto Molossi</p><div class="cont "><p class="comments vc_comments_anchor"><a href="http://www.gazzettadiparma.it/news/news/408897/prove-di-ritorno-nella-vita-reale.html#anchor_comment"><span>1</span>commento</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw bce76d3f-0389-4f71-bce1-aed5d85b24cc">
        <div class="sharre_fb_tw" data-share_count="41" data-url="http://www.gazzettadiparma.it/news/news/408897/prove-di-ritorno-nella-vita-reale.html" data-text="Prove di ritorno nella vita reale" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.bce76d3f-0389-4f71-bce1-aed5d85b24cc .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.bce76d3f-0389-4f71-bce1-aed5d85b24cc .sharre_fb_tw, .bce76d3f-0389-4f71-bce1-aed5d85b24cc .buttons').on({
                mouseenter:function(){
                    $('.bce76d3f-0389-4f71-bce1-aed5d85b24cc  .buttons').show();
                    if($('.bce76d3f-0389-4f71-bce1-aed5d85b24cc  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/news/408897/prove-di-ritorno-nella-vita-reale.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/news/408897/prove-di-ritorno-nella-vita-reale.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/news/408897/prove-di-ritorno-nella-vita-reale.html');
			twitter.attr('data-text', 'Prove di ritorno nella vita reale');
                        twitter.text('Tweet');
                        
                        
                        $('.bce76d3f-0389-4f71-bce1-aed5d85b24cc  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.bce76d3f-0389-4f71-bce1-aed5d85b24cc  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

</div>
</div>


    <div class="sfondo_azz">
  

 <div class="text_edit title_thematic_box_2">
    <p class="text " >ITALIA/MONDO</p>
</div>






<div class="anteprima_articolo article_cont article_preview_medium2_azz null News italiamondo articolo cms_article " id="box_d7ba0d15-37ec-4165-830c-d001f7edc85b"  articleid="409122"  vcpos="101">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Omicidio
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/italia-mondo/409122/ucciso-imprenditore-italiano-scomparso-in-costa-rica.html">Ucciso imprenditore italiano scomparso in Costa Rica</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw f70b3780-3ece-4734-bded-f0b20654c6dc">
        <div class="sharre_fb_tw" data-share_count="9" data-url="http://www.gazzettadiparma.it/news/italia-mondo/409122/ucciso-imprenditore-italiano-scomparso-in-costa-rica.html" data-text="Ucciso imprenditore italiano scomparso in Costa Rica" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.f70b3780-3ece-4734-bded-f0b20654c6dc .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.f70b3780-3ece-4734-bded-f0b20654c6dc .sharre_fb_tw, .f70b3780-3ece-4734-bded-f0b20654c6dc .buttons').on({
                mouseenter:function(){
                    $('.f70b3780-3ece-4734-bded-f0b20654c6dc  .buttons').show();
                    if($('.f70b3780-3ece-4734-bded-f0b20654c6dc  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/italia-mondo/409122/ucciso-imprenditore-italiano-scomparso-in-costa-rica.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/italia-mondo/409122/ucciso-imprenditore-italiano-scomparso-in-costa-rica.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/italia-mondo/409122/ucciso-imprenditore-italiano-scomparso-in-costa-rica.html');
			twitter.attr('data-text', 'Ucciso imprenditore italiano scomparso in Costa Rica');
                        twitter.text('Tweet');
                        
                        
                        $('.f70b3780-3ece-4734-bded-f0b20654c6dc  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.f70b3780-3ece-4734-bded-f0b20654c6dc  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_azz null News italiamondo articolo cms_article " id="box_df0654cb-e4b1-4b98-9122-6f735854deb7"  articleid="409132"  vcpos="102">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">giustizia
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/italia-mondo/409132/piacentino-condannato-per-bigamia.html">Piacentino condannato per bigamia</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 2da581e2-159d-4699-893b-1a3e18cb4248">
        <div class="sharre_fb_tw" data-share_count="7" data-url="http://www.gazzettadiparma.it/news/italia-mondo/409132/piacentino-condannato-per-bigamia.html" data-text="Piacentino  condannato per bigamia" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.2da581e2-159d-4699-893b-1a3e18cb4248 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.2da581e2-159d-4699-893b-1a3e18cb4248 .sharre_fb_tw, .2da581e2-159d-4699-893b-1a3e18cb4248 .buttons').on({
                mouseenter:function(){
                    $('.2da581e2-159d-4699-893b-1a3e18cb4248  .buttons').show();
                    if($('.2da581e2-159d-4699-893b-1a3e18cb4248  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/italia-mondo/409132/piacentino-condannato-per-bigamia.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/italia-mondo/409132/piacentino-condannato-per-bigamia.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/italia-mondo/409132/piacentino-condannato-per-bigamia.html');
			twitter.attr('data-text', 'Piacentino  condannato per bigamia');
                        twitter.text('Tweet');
                        
                        
                        $('.2da581e2-159d-4699-893b-1a3e18cb4248  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.2da581e2-159d-4699-893b-1a3e18cb4248  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



  

 <div class="text_edit title_thematic_box_2">
    <p class="text " >SOCIETA'</p>
</div>





<div class="anteprima_articolo article_cont article_preview_medium2_azz null News pgn gallery cms_article " id="box_0483b0e2-7e69-48f3-9e54-10fe3a1101b2"  articleid="409071"  vcpos="151">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Sexting
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/gallery/sesso-news/409071/foto-e-video-di-sesso-in-chat-resta-l-allarme-fra-i-giovanissimi.html">Foto e video di sesso in chat: resta l'allarme fra i giovanissimi</a>
</h2><aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="http://www.gazzettadiparma.it/news/news/394853/dal-sexting-al-ricatto-pericoli-on-line.html">Dal sexting al ricatto: pericoli on line</a>                                   
                               </li>
                            </ul></aside>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw f4977e01-1a58-4b9f-b06d-21a08da80c91">
        <div class="sharre_fb_tw" data-share_count="25" data-url="http://www.gazzettadiparma.it/gallery/sesso-news/409071/foto-e-video-di-sesso-in-chat-resta-l-allarme-fra-i-giovanissimi.html" data-text="Foto e video di sesso in chat: resta l'allarme fra i giovanissimi" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.f4977e01-1a58-4b9f-b06d-21a08da80c91 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.f4977e01-1a58-4b9f-b06d-21a08da80c91 .sharre_fb_tw, .f4977e01-1a58-4b9f-b06d-21a08da80c91 .buttons').on({
                mouseenter:function(){
                    $('.f4977e01-1a58-4b9f-b06d-21a08da80c91  .buttons').show();
                    if($('.f4977e01-1a58-4b9f-b06d-21a08da80c91  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/gallery/sesso-news/409071/foto-e-video-di-sesso-in-chat-resta-l-allarme-fra-i-giovanissimi.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/gallery/sesso-news/409071/foto-e-video-di-sesso-in-chat-resta-l-allarme-fra-i-giovanissimi.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/gallery/sesso-news/409071/foto-e-video-di-sesso-in-chat-resta-l-allarme-fra-i-giovanissimi.html');
			twitter.attr('data-text', 'Foto e video di sesso in chat: resta l\'allarme fra i giovanissimi');
                        twitter.text('Tweet');
                        
                        
                        $('.f4977e01-1a58-4b9f-b06d-21a08da80c91  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.f4977e01-1a58-4b9f-b06d-21a08da80c91  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_azz null News gusto articolo cms_article " id="box_79b5bf60-be38-44c0-a6f0-921bb12c4c70"  articleid="407578"  vcpos="152">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">IL VINO
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/gusto/407578/il-parmigiano-cavalli-e-nel-club-excellence-e-importa-geoffroy.html">Il parmigiano Cavalli &egrave; nel Club Excellence. E importa Geoffroy</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw bfde144e-04ca-4c14-8893-0e3e65e993fe">
        <div class="sharre_fb_tw" data-share_count="3" data-url="http://www.gazzettadiparma.it/news/gusto/407578/il-parmigiano-cavalli-e-nel-club-excellence-e-importa-geoffroy.html" data-text="Il parmigiano Cavalli &egrave; nel Club Excellence. E importa Geoffroy" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.bfde144e-04ca-4c14-8893-0e3e65e993fe .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.bfde144e-04ca-4c14-8893-0e3e65e993fe .sharre_fb_tw, .bfde144e-04ca-4c14-8893-0e3e65e993fe .buttons').on({
                mouseenter:function(){
                    $('.bfde144e-04ca-4c14-8893-0e3e65e993fe  .buttons').show();
                    if($('.bfde144e-04ca-4c14-8893-0e3e65e993fe  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/gusto/407578/il-parmigiano-cavalli-e-nel-club-excellence-e-importa-geoffroy.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/gusto/407578/il-parmigiano-cavalli-e-nel-club-excellence-e-importa-geoffroy.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/gusto/407578/il-parmigiano-cavalli-e-nel-club-excellence-e-importa-geoffroy.html');
			twitter.attr('data-text', 'Il parmigiano Cavalli è nel Club Excellence. E importa Geoffroy');
                        twitter.text('Tweet');
                        
                        
                        $('.bfde144e-04ca-4c14-8893-0e3e65e993fe  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.bfde144e-04ca-4c14-8893-0e3e65e993fe  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



  

 <div class="text_edit title_thematic_box_2">
    <p class="text " >SPORT</p>
</div>





<div class="anteprima_articolo article_cont article_preview_medium2_azz null Sport galleryspecialsport gallery cms_article " id="box_9fa9fef9-e152-4aa9-9f82-0572a1e67d51"  articleid="408827"  vcpos="181">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Instagram
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/gallery/gallery-special-sport/408827/l-arbitro-piu-sexy-del-mondo-si-chiama-ekaterina.html">L'arbitro pi&ugrave; sexy del mondo? Si chiama Ekaterina <span style="color: #ff0000;"><strong>Foto</strong></span></a>
</h2><aside><ul class="correlati vc_relateds"><li class="line_break"><br /></li>
                            <li class="occhiello">gallery</li>
                            
                               <li class="gallery related_1">
                                   <a href="http://www.gazzettadiparma.it/gallery/gallery-special-sport/386398/cristina-buccino.html">Cristina Buccino &quot;regina&quot; sexy dei social network <span style="color: #ff0000;"><strong>Foto</strong></span></a>                                   
                               </li>
                            <li class="line_break"><br /></li>
                            <li class="occhiello">video</li>
                            
                               <li class="video related_2">
                                   <a href="http://www.gazzettadiparma.it/video/gallery/383594/la-prof-piu-bella-del-mondo-il-video-degli-studenti-diventa-virale.html">&quot;La prof pi&ugrave; bella del mondo&quot;:&nbsp;video&nbsp;virale</a>                                   
                               </li>
                            </ul></aside>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 29767671-9de8-45e2-8b28-64b67d31169e">
        <div class="sharre_fb_tw" data-share_count="7" data-url="http://www.gazzettadiparma.it/gallery/gallery-special-sport/408827/l-arbitro-piu-sexy-del-mondo-si-chiama-ekaterina.html" data-text="L'arbitro pi&ugrave; sexy del mondo? Si chiama Ekaterina" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.29767671-9de8-45e2-8b28-64b67d31169e .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.29767671-9de8-45e2-8b28-64b67d31169e .sharre_fb_tw, .29767671-9de8-45e2-8b28-64b67d31169e .buttons').on({
                mouseenter:function(){
                    $('.29767671-9de8-45e2-8b28-64b67d31169e  .buttons').show();
                    if($('.29767671-9de8-45e2-8b28-64b67d31169e  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/gallery/gallery-special-sport/408827/l-arbitro-piu-sexy-del-mondo-si-chiama-ekaterina.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/gallery/gallery-special-sport/408827/l-arbitro-piu-sexy-del-mondo-si-chiama-ekaterina.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/gallery/gallery-special-sport/408827/l-arbitro-piu-sexy-del-mondo-si-chiama-ekaterina.html');
			twitter.attr('data-text', 'L\'arbitro più sexy del mondo? Si chiama Ekaterina');
                        twitter.text('Tweet');
                        
                        
                        $('.29767671-9de8-45e2-8b28-64b67d31169e  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.29767671-9de8-45e2-8b28-64b67d31169e  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_azz null Sport galleryspecialsport gallery cms_article " id="box_d9799f42-a335-4b03-b610-7d5f71583876"  articleid="409082"  vcpos="182">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Moto
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/gallery/gallery-special-sport/409082/il-nuovo-casco-di-valentino.html">Il nuovo casco di Valentino&nbsp;<span style="color: #ff0000;"><strong>Foto</strong></span></a>
</h2><aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="http://www.gazzettadiparma.it/news/moto/408944/test-sepang-vinales-impressiona-rossi-quinto.html">Test Sepang: Vi&ntilde;ales impressiona, Rossi quinto</a>                                   
                               </li>
                            <li class="line_break"><br /></li>
                            <li class="occhiello">gallery</li>
                            
                               <li class="gallery related_2">
                                   <a href="http://www.gazzettadiparma.it/gallery/gallery-special-sport/405701/la-nuova-yamaha-di-rossi-le-foto.html">La nuova Yamaha di Rossi: le <span style="color: #ff0000;"><strong>foto</strong></span></a>                                   
                               </li>
                            <li class="line_break"><br /></li>
                            <li class="occhiello">video</li>
                            
                               <li class="video related_3">
                                   <a href="http://www.gazzettadiparma.it/video/gossip-sportivo/407588/proposta-di-matrimonio-in-diretta-per-valentino.html">&quot;Proposta&quot; di matrimonio in diretta per Valentino Rossi&nbsp;<strong><span style="color: #ff0000;">Video</span></strong></a>                                   
                               </li>
                            </ul></aside>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 17545241-4b6d-4f2f-9ab4-4b46c2133a4f">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.gazzettadiparma.it/gallery/gallery-special-sport/409082/il-nuovo-casco-di-valentino.html" data-text="Il nuovo casco di Valentino" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.17545241-4b6d-4f2f-9ab4-4b46c2133a4f .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.17545241-4b6d-4f2f-9ab4-4b46c2133a4f .sharre_fb_tw, .17545241-4b6d-4f2f-9ab4-4b46c2133a4f .buttons').on({
                mouseenter:function(){
                    $('.17545241-4b6d-4f2f-9ab4-4b46c2133a4f  .buttons').show();
                    if($('.17545241-4b6d-4f2f-9ab4-4b46c2133a4f  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/gallery/gallery-special-sport/409082/il-nuovo-casco-di-valentino.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/gallery/gallery-special-sport/409082/il-nuovo-casco-di-valentino.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/gallery/gallery-special-sport/409082/il-nuovo-casco-di-valentino.html');
			twitter.attr('data-text', 'Il nuovo casco di Valentino');
                        twitter.text('Tweet');
                        
                        
                        $('.17545241-4b6d-4f2f-9ab4-4b46c2133a4f  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.17545241-4b6d-4f2f-9ab4-4b46c2133a4f  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



  

 <div class="text_edit title_thematic_box_2">
    <p class="text " >CURIOSITA'</p>
</div>





<div class="anteprima_articolo article_cont article_preview_medium2_azz null News liceoartisticotoschi video cms_article " id="box_85c4d4aa-a735-478d-9de6-1ffe8b0ad3c7"  articleid="408820"  vcpos="191">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">scuola
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/video/liceo-artistico-toschi/408820/assemblea-autogestita-al-toschi.html">Assemblea autogestita al Toschi - <strong><span style="color: #ff0000;">Il video dei ragazzi</span></strong></a>
</h2><aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="http://www.gazzettadiparma.it/news/scuola-universita/408828/lo-sport-all-ulivi-e-le-lezioni-di-forum-solidarieta.html">Lo sport all'Ulivi<br />e le lezioni di Forum Solidariet&agrave;</a>                                   
                               </li>
                            </ul></aside>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 1f9c7ed7-d66c-443d-ab45-bb08035d2bd9">
        <div class="sharre_fb_tw" data-share_count="131" data-url="http://www.gazzettadiparma.it/video/liceo-artistico-toschi/408820/assemblea-autogestita-al-toschi.html" data-text="Assemblea autogestita al  Toschi" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.1f9c7ed7-d66c-443d-ab45-bb08035d2bd9 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.1f9c7ed7-d66c-443d-ab45-bb08035d2bd9 .sharre_fb_tw, .1f9c7ed7-d66c-443d-ab45-bb08035d2bd9 .buttons').on({
                mouseenter:function(){
                    $('.1f9c7ed7-d66c-443d-ab45-bb08035d2bd9  .buttons').show();
                    if($('.1f9c7ed7-d66c-443d-ab45-bb08035d2bd9  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/video/liceo-artistico-toschi/408820/assemblea-autogestita-al-toschi.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/video/liceo-artistico-toschi/408820/assemblea-autogestita-al-toschi.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/video/liceo-artistico-toschi/408820/assemblea-autogestita-al-toschi.html');
			twitter.attr('data-text', 'Assemblea autogestita al  Toschi');
                        twitter.text('Tweet');
                        
                        
                        $('.1f9c7ed7-d66c-443d-ab45-bb08035d2bd9  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.1f9c7ed7-d66c-443d-ab45-bb08035d2bd9  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_azz null News sosamicianimali articolo cms_article " id="box_5520507b-2a00-4c2d-9e2f-26a5cbe49e2b"  articleid="409140"  vcpos="192">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">SOS ANIMALI 
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/sos-amici-animali/409140/cinque-cuccioli-da-adottare.html">Cinque cuccioli da adottare</a>
</h2><aside><ul class="correlati vc_relateds"><li class="line_break"><br /></li>
                            <li class="occhiello">gallery</li>
                            
                               <li class="gallery related_1">
                                   <a href="http://www.gazzettadiparma.it/gallery/gallery-special/408298/cani-da-adottare.html">Cani da adottare <span style="color: #ff0000;"><strong>Foto</strong></span></a>                                   
                               </li>
                            
                               <li class="gallery related_2">
                                   <a href="http://www.gazzettadiparma.it/gallery/gallery-special/406414/cani-in-cerca-di-casa.html">Cani in cerca di casa <span style="color: #ff0000;"><strong>Foto</strong></span></a>                                   
                               </li>
                            </ul></aside>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw cf82a5e4-3b6b-4102-b0ef-8f5cafb62343">
        <div class="sharre_fb_tw" data-share_count="381" data-url="http://www.gazzettadiparma.it/news/sos-amici-animali/409140/cinque-cuccioli-da-adottare.html" data-text="Cinque cuccioli da adottare" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.cf82a5e4-3b6b-4102-b0ef-8f5cafb62343 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.cf82a5e4-3b6b-4102-b0ef-8f5cafb62343 .sharre_fb_tw, .cf82a5e4-3b6b-4102-b0ef-8f5cafb62343 .buttons').on({
                mouseenter:function(){
                    $('.cf82a5e4-3b6b-4102-b0ef-8f5cafb62343  .buttons').show();
                    if($('.cf82a5e4-3b6b-4102-b0ef-8f5cafb62343  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/sos-amici-animali/409140/cinque-cuccioli-da-adottare.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/sos-amici-animali/409140/cinque-cuccioli-da-adottare.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/sos-amici-animali/409140/cinque-cuccioli-da-adottare.html');
			twitter.attr('data-text', 'Cinque cuccioli da adottare');
                        twitter.text('Tweet');
                        
                        
                        $('.cf82a5e4-3b6b-4102-b0ef-8f5cafb62343  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.cf82a5e4-3b6b-4102-b0ef-8f5cafb62343  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



</div><!--sfondo_azz-->
    </div>


</div>

        
        <div data-render="true"  class="bannervcms banner_990x30_2 " format="990x30_2" ><!-- Adform publisher tag -->
<!-- Tag for Gazzettadiparma.it - [gazzettadiparma.it] - Masthead_970x250 placement -->

<script data-adfscript="adx.adform.net/adx/?mid=224472&rnd=<random_number>"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
<br>
<script type="text/javascript">
var FW_type = "4w";
var FW_code = "184383;85165;74909;0";
var FW_dimension = "640x360";
var FW_category = "news";
</script>
<script src="//optimized-by.4wnetwork.com/simply_loader.js?4wvideo=true" type="text/javascript"></script>
<script type="text/javascript">incrementAdvImpression(464);</script>
</div>
      
      
      
<div class="footer_1">


    <div class="logo box_logo_general_v2">
        <a href="http://www.gazzettadiparma.it/">
          <img  alt="News" title="News" src="images/testata_biancaaaa.png?v=1462369450000" />
        </a>
    </div>

<div class="text_edit copyright_2">
    <p class="text " >Gazzetta di Parma S.r.l. - P.Iva 02361510346 <br> Tutti i diritti riservati 2016 <br> Powered  by <a href="http://www.gmde.it">GMDE s.r.l.</a> </p>
</div>

</div>
<div class="footer_2">

        
                    <div class="menu menu_contatti_footer_v2" id="box_70efda40-51e9-4331-88a6-d1edec1b3df5">
                    <ul class="menu_1">
<li class="scrivi-alla-redazione sezione_194 pagina-bianca">
<a rel="nofollow" href="mailto:sito@gazzettadiparma.net"  ><span>Scrivi alla redazione</span></a>
</li>
<li class="guida-turistica sezione_30 sezione">
<a  href="http://www.gazzettadiparma.it/sezioni/30/guida-turistica"  ><span>Guida turistica</span></a>
</li>
<li class="rss sezione_773 ">
<a rel="nofollow" href="/feed.jsp"  ><span>RSS</span></a>
</li>
<li class="note-legali sezione_921 pagina-bianca">
<a  href="http://www.gazzettadiparma.it/sezioni/921/note-legali"  ><span>Note Legali</span></a>
</li>
<li class="privacy sezione_922 pagina-bianca">
<a  href="http://www.gazzettadiparma.it/sezioni/922/privacy"  ><span>Privacy</span></a>
</li>
<li class="modello-231 sezione_1837 pagina-bianca">
<a  href="http://www.gazzettadiparma.it/userUpload/modello231.pdf" onclick="window.open(this.href,'',''); return false" ><span>Modello 231</span></a>
</li>
</ul>

                    </div>
    


<div class="fooooter">



<div class="social_box">
    <a href="https://www.facebook.com/gazzettadiparma?ref=ts&fref=ts" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="" alt="" src="images/icon_facebook_v2.png" /></a><a href="https://twitter.com/gazzettaparma" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="" alt="" src="images/icon_twitter_v2.png" /></a><a href="http://www.gazzettadiparma.it/sezioni/2104/contatti"><img id="img_mail" title="" alt="" src="images/icon_mail_v2.png" /></a><a href="http://www.kauppa.it/kauppa/frontend/provincia/Parma/" onclick="window.open(this.href,'',''); return false;"><img id="img_kauppa" title="" alt="" src="images/icon_kauppa_v2.png" /></a>
</div>

</div>
</div>

        
        
      
      
      
  
</div><!--overbox_full-->

    <script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://cd2.gazzettadiparma.it/js/confirm/jquery.confirm.css?v=1441619392000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://cd2.gazzettadiparma.it/js/fancybox/source/jquery.fancybox.css?v=1433319726000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=409164" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu menu_contatti_footer_v2\" id=\"box_70efda40-51e9-4331-88a6-d1edec1b3df5\">\n                    <ul class=\"menu_1\">\n<li class=\"scrivi-alla-redazione sezione_194 pagina-bianca\">\n<a rel=\"nofollow\" href=\"mailto:sito@gazzettadiparma.net\"  ><span>Scrivi alla redazione<\/span><\/a>\n<\/li>\n<li class=\"guida-turistica sezione_30 sezione\">\n<a  href=\"http://www.gazzettadiparma.it/sezioni/30/guida-turistica\"  ><span>Guida turistica<\/span><\/a>\n<\/li>\n<li class=\"rss sezione_773 \">\n<a rel=\"nofollow\" href=\"/feed.jsp\"  ><span>RSS<\/span><\/a>\n<\/li>\n<li class=\"note-legali sezione_921 pagina-bianca\">\n<a  href=\"http://www.gazzettadiparma.it/sezioni/921/note-legali\"  ><span>Note Legali<\/span><\/a>\n<\/li>\n<li class=\"privacy sezione_922 pagina-bianca\">\n<a  href=\"http://www.gazzettadiparma.it/sezioni/922/privacy\"  ><span>Privacy<\/span><\/a>\n<\/li>\n<li class=\"modello-231 sezione_1837 pagina-bianca\">\n<a  href=\"http://www.gazzettadiparma.it/userUpload/modello231.pdf\" onclick=\"window.open(this.href,'',''); return false\" ><span>Modello 231<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    <\/div>\n    \n      "};
       $('#box_70efda40-51e9-4331-88a6-d1edec1b3df5').html( $(ajaxMenuHtml.html).html() );
      </script>
        <script id="adf3200a-35fa-47b9-b3bd-4754db615836" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_bottom \" format=\"bottom\" ><!-- Beginning PassBack for Ad unit Gazzettadiparma_it_970x250_FS_ROS ### size: [[970,250]] -->\r\n    <script type='text/javascript' src='http://www.googletagservices.com/tag/js/gpt.js'>\r\n        googletag.pubads().definePassback('9891788/Gazzettadiparma_it_970x250_FS_ROS', [[970,250]]).display();\r\n    <\/script>\r\n<!-- End Passback -->\r\n<script type=\"text/javascript\">incrementAdvImpression(296);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('appnexus')){
            document.write(banner.html);
        }
        $('#adf3200a-35fa-47b9-b3bd-4754db615836').remove()
    </script>
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
        
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>




    </body>
</html>



