


<!DOCTYPE html>
<html>
    <head>
        <title>'Ultimatum' Netanyahu a ministro tedesco - Gazzetta di Parma</title>
<meta name="description" content="Annuller&agrave; incontro se vede Ong. Gabriel, 'sarebbe deplorevole'" />
<meta name="sections" content="Italia/Mondo" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024;target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_default.ico?v=1463924304000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=1463924304000" type="image/x-icon" />

<base href="http://www.gazzettadiparma.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="'Ultimatum' Netanyahu a ministro tedesco"      >
<meta property="og:description" content="Annuller&agrave; incontro se vede Ong. Gabriel, 'sarebbe deplorevole'">
<meta property="og:image" content="http://www.gazzettadiparma.it/images/images/gazzetta_di_parma.png">
<meta property="og:image:width"  content="610" >
<meta property="og:image:height" content="78">
<meta property="og:url" content="http://www.gazzettadiparma.it/news/italia-mondo/429156/ultimatum-netanyahu-a-ministro-tedesco.html">
<meta property="fb:app_id" content="1694072230877443">
<meta property="twitter:title" content="'Ultimatum' Netanyahu a ministro tedesco">
<meta property="twitter:description" content="Annuller&agrave; incontro se vede Ong. Gabriel, 'sarebbe deplorevole'">
<meta property="twitter:url" content="http://www.gazzettadiparma.it/news/italia-mondo/429156/ultimatum-netanyahu-a-ministro-tedesco.html">
<meta property="twitter:image" content="http://www.gazzettadiparma.it/images/images/gazzetta_di_parma.png">
<meta property="twitter:image:width"  content="610">
<meta property="twitter:image:height" content="78">
<link rel="image_src" href="http://www.gazzettadiparma.it/images/images/gazzetta_di_parma.png" />
<meta itemprop="url" content="http://www.gazzettadiparma.it/news/italia-mondo/429156/ultimatum-netanyahu-a-ministro-tedesco.html" />
<meta name="apple-itunes-app" content="app-id=418358131">
<link rel="canonical" href="http://www.gazzettadiparma.it/news/italia-mondo/429156/ultimatum-netanyahu-a-ministro-tedesco.html" /><meta property="datePublished" content="2017-04-25T10:00:1Z">

        
<script type="application/ld+json">
//<!--
{"@context":"http://schema.org","@type":"Article","url":"http://www.gazzettadiparma.it/news/italia-mondo/429156/ultimatum-netanyahu-a-ministro-tedesco.html","headline":"'Ultimatum' Netanyahu a ministro tedesco","text":"(ANSA) - BERLINO, 25 APR - \"Sarebbe deplorevole se si arrivasse a una disdetta dei colloqui\". E' quanto detto il ministro degli Esteri tedesco Sigmar Gabriel, replicando con la ZDF alla richiesta del premier israeliano Benyamin Netanyahu di cancellare l'incontro con le ong pacifiste Breaking the silence' e 'B'Tselem' programmato oggi. Il premier, gli ha dato un ultimatum, \"scelga fra me e loro\". \"Non me lo so quasi immaginare, perché sarebbe davvero deplorevole\", ha insistito sostenendo che è \"assolutamente normale che si incontrino anche dei rappresentanti della società civile\" nelle visite all'estero. Se però davvero la bilaterale dovesse saltare, \"non sarebbe una catastrofe\", questo non altererebbe le relazioni fra i due paesi, ha assicurato Gabriel: \"Il mio rapporto con Israele non cambia\". L''ultimatum' è stato criticato dal capo dell'opposizione israeliana Isaac Herzog.","keywords":"","articleSection":"Italia/Mondo","dateCreated":"2017-04-25T09:50:0Z","dateModified":"2017-04-25T09:49:0Z","datePublished":"2017-04-25T10:00:1Z"}
//-->
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/jquery-migrate-1.2.1.min.js?v=1432054548000"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/jquery.bxSlider.min.js?v=1425917336000"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/flash.js?v=1478815200000"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/jquery-example.js?v=1478815200000"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/superfish/hoverIntent.js?v=1425917336000"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/superfish/superfish.js?v=1425917336000"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/superfish/supersubs.js?v=1425917336000"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/confirm/jquery.confirm.js?v=1425917336000"></script>  
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/jquery.scrollTo.js?v=1478815200000" defer></script>  
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/validate/jquery.validate.min.js?v=1425917337000" ></script>  
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/ajaxfileupload.js?v=1478815200000" defer></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/fancybox/source/jquery.fancybox.pack.js?v=1425917337000"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/story_telling/StoryTelling.js?v=1476225000000"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/utils.js?v=1492607749000"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/galleria/galleria-1.2.6.min.js?v=1425917336000"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/wookmark/jquery.imagesloaded.js?v=1425917336000"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/wookmark/jquery.wookmark.min.js?v=1425917336000" defer></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/wookmark/jquery.colorbox-min.js?v=1425917336000" defer></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/jquery.lazyload.min.js?v=1425917336000"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/jquery.cookie.js?v=1425917337000"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/cookiecuttr/jquery.cookiecuttr.js?v=1478815200000" defer></script>

<link rel="stylesheet" href="http://cd2.gazzettadiparma.it/plugin/font-awesome/css/font-awesome.min.css?v=1489657944000" type="text/css" />
<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://cd2.gazzettadiparma.it/css/ie.css?v=1412003162000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://cd2.gazzettadiparma.it/css/ie_8.css?v=1412003163000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://cd2.gazzettadiparma.it/css/ie_9.css?v=1412003164000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 1;
virtualcmsPageInfo.channelName = 'News';
virtualcmsPageInfo.sectionId = 11;
virtualcmsPageInfo.sectionName = 'Italia/Mondo';
virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.gazzettadiparma.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = '\'Ultimatum\' Netanyahu a ministro tedesco';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2017-04-25 12:00';
virtualcmsPageInfo.article.author = '';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;

</script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/events_handler.js?v=1425917337000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,800,600,700,300' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,300,900,700,500' rel='stylesheet' type='text/css'>

<script type="text/javascript">
    var chart_lang=[];
    chart_lang['remove']='Rimuovi';
</script>
<script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
<script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>




<script type="text/javascript">
    $(function(){
        var firstImage=$('.anteprima_ipiu.eventi_oggi_a_parma .cont .box:first .divcont2').html();
        var default_img='<div class="cont_foto"><img src="images/default_eventi.jpg" /></div>';
        var currentImage=firstImage;
        function oggiParmaSelect(){
            var box_selezionato = $('.anteprima_ipiu.eventi_oggi_a_parma .cont .box.selezionato');
            var boxes = $('.anteprima_ipiu.eventi_oggi_a_parma .cont .box');
            var index = boxes.index(box_selezionato);
            if(index==-1){ index=boxes.length; }
            
            if( (index+1) < boxes.length ){
                index++;
            }else {
                index=0;
            }
            
            if(index==0){
                currentImage=firstImage;                
            }else{
                currentImage=boxes.eq(index).find('.divcont2').html();
            }
            if($.trim(currentImage) == ''){
                currentImage=default_img;
            }
            box_selezionato.removeClass('selezionato');
            boxes.eq(index).addClass('selezionato');
            $('.anteprima_ipiu.eventi_oggi_a_parma .cont .box:first .divcont2').html(currentImage);
        }
        oggiParmaSelect();
        window.setInterval(oggiParmaSelect, 5000);
     
    
    
        var $box_eventi_1=$('.risultati_ricerca_evento .anteprima_ipiu_menu').eq(0);
        var $box_eventi_2=$('.risultati_ricerca_evento .anteprima_ipiu_menu').eq(1);
        
        $box_eventi_1.find('p').click(function(){
            $box_eventi_2.find('p').eq($box_eventi_1.find('p').index($(this))).click();            
        });
        $box_eventi_1.find('p').slice(4 ,$box_eventi_1.find('p').length).wrapAll('<div class="cont_select_tipo"></div>');
        $box_eventi_1.find('p.voce_menu_4').click(function(){
            $box_eventi_1.find('.cont_select_tipo').show();
        });
        $box_eventi_1.find('p').slice(0,3).click(function(){
            $box_eventi_1.find('.cont_select_tipo').hide();
        });
    });
</script>



<script type='text/javascript'>
 $(document).ready(function () {
    $('.menu_generale .contenuti_menu').each(function(){	
        if ( $(this).closest('ul').find('> li').length == 0 ){
            $(this).css({
                'border-right' : "none !important"
            });

            $(this).closest('ul').css({
                'width': $(this).width()+'px !important'
            });
            //$(this).closest('ul').width(100)
        }
    });
$(document).on('click', '.tab_piu_letti_commentati > p', function(){
    
    if ( $(this).index() == 0 ){
        var elements = $('.anteprima_ipiu_container.ultime_news_tab.tab_piu_commentati .anteprima_ipiu_menu > p');
        var selectedElement = $('.anteprima_ipiu_container.ultime_news_tab.tab_piu_commentati .anteprima_ipiu_menu  p.attivo');
        var index=elements.index(selectedElement);
        if(index!=-1){
            $('.tab_giorni_piu_letti > p').eq(index).click();
        }
    }else{
        var elements = $('.tab_giorni_piu_letti > p');
        var selectedElement = $('.tab_giorni_piu_letti > p.attivo');
        var index=elements.index(selectedElement);
        if(index!=-1){
            $('.tab_piu_commentati .anteprima_ipiu_menu p').eq(index).click();
        }
    }
});
 });
 $(document).ready(function () {
$('#img_mobile').hover( function(){
      $('.banner_mobile_over').css('display', 'inline');
   });

$('.banner_mobile_over').mouseleave(function () {
            $('.banner_mobile_over').css('display', 'none');
        });

 });
 </script>
<script type="text/javascript">    
   function openDialog()
{
  var w = 570;
  var h = 330;
  var l = Math.floor((screen.width-w)/2);
  var t = Math.floor((screen.height-h)/2);
   
  window.open("InfoPrivacy.html","","width=" + w + ",height=" + h + ",top=" + t + ",left=" + l +',scrollbars=yes');
}
</script>

<script type="text/javascript">    
   function openDialog2()
{
  var w = 570;
  var h = 330;
  var l = Math.floor((screen.width-w)/2);
  var t = Math.floor((screen.height-h)/2);
   
  window.open("InfoPrivacy_2.html","","width=" + w + ",height=" + h + ",top=" + t + ",left=" + l +',scrollbars=yes');
}
</script>

<script type="text/javascript">    
   function openDialog3()
{
  var w = 570;
  var h = 330;
  var l = Math.floor((screen.width-w)/2);
  var t = Math.floor((screen.height-h)/2);
   
  window.open("InfoPrivacy_3.html","","width=" + w + ",height=" + h + ",top=" + t + ",left=" + l +',scrollbars=yes');
}
</script>

<script type="text/javascript">    
   function openDialog4()
{
  var w = 570;
  var h = 330;
  var l = Math.floor((screen.width-w)/2);
  var t = Math.floor((screen.height-h)/2);
   
  window.open("InfoPrivacy_4.html","","width=" + w + ",height=" + h + ",top=" + t + ",left=" + l +',scrollbars=yes');
}
</script>

<script type="text/javascript">    
   function openDialog5()
{
  var w = 570;
  var h = 330;
  var l = Math.floor((screen.width-w)/2);
  var t = Math.floor((screen.height-h)/2);
   
  window.open("InfoPrivacy_5.html","","width=" + w + ",height=" + h + ",top=" + t + ",left=" + l +',scrollbars=yes');
}
</script>







<script type="text/javascript">
     $(document).ready(function() {
        //Banner Background
        var altezza = $(".banner_skin_banner_dinamic").height();
        console.log("altezzaa");
        console.log(altezza);
        //alert(altezza);
        if (altezza <= 20 && altezza > 0 && altezza != null) {
            $("#container").css("margin-top", "145px");
        }
        else if (altezza == null || altezza == 0) {
            $("#container").css("margin-top", "50px");
        }
     });
</script>














<script>
if(hasAcceptedCookie('google-analytics-cookies')){
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6989188-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
}
</script>
<meta name="google-signin-clientid" content="573619675566-fhdjsl6lo4dmkj92drvg1a7tg9267qed.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="http://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://www.gazzettadiparma.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://www.gazzettadiparma.it/articolo.jsp?idarticolo=429156';
      var fb_appId = '1694072230877443';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://www.gazzettadiparma.it/articolo.jsp?idarticolo=429156';
    </script>
    <script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        
        <script type="text/javascript" src="js/jquery.cookie.js" ></script>
<script  src="js/writeCapture.js"  type="text/javascript"  charset="utf-8"></script>
<script src="js/jquery.writeCapture.js"  type="text/javascript"  charset="utf-8"></script>
<script type='text/javascript' src="js/bannerInterstitial.js"></script>
<script src="http://eu2.madsone.com/js/tags.js"></script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/144246328/GazzettaDiParma_Web_OnSite_Right-3_300x250', [300, 250], 'div-gpt-ad-1433520375449-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/144246328/GazzettaDiParma_Web_OnSite_Right-2_300x250', [300, 250], 'div-gpt-ad-1433520208357-0').addService(googletag.pubads());
   googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/144246328/GazzettaDiParma_Web_OnSite_Top_728x90', [728, 90], 'div-gpt-ad-1433518572200-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<Meta name="EdDateTime" content="2016/09/01">
<script async src="https://cdn.onthe.io/io.js/OHFxlLyJ9huj"></script> 

<!-- Header Tag Code -->
<script data-cfasync='false' type='text/javascript'>/*<![CDATA[*/(function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: "3.0", q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u; b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//d2na2p72vtqyok.cloudfront.net/client-embed/863fd479-233d-45a4-b1f4-eb2478f2a11c.js');/*]]>*/</script>
<!-- End Header Tag Code --><script type="text/javascript">incrementAdvImpression(48);</script>

      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://cd2.gazzettadiparma.it/css/style_site.css?v=1487749726000" rel="stylesheet" type="text/css" />
        
        <!-- CSS WIDGET -->                        
        <link href="http://cd2.gazzettadiparma.it/css/articolo_layout_standard_css.jsp?v=1487692543000" rel="stylesheet" type="text/css" />
                
    </head>
    <body class="news macrosection_news section_italia_mondo ">


        
        <div data-render="true"  class="bannervcms banner_skin_banner_dinamic " format="skin_banner_dinamic" ><!-- 1x1 gazzettadiparma.it HP Skin -->
<script type="text/javascript" >
/* 3rd party tracing URL */
var aplus_clickurl = "INSERT_CLICK_URL_HERE"; 
var aplus_referrer = "gazzettadiparma.it";
</script>
<SCRIPT SRC="http://cdn-tags.mmondi.com/4839" TYPE="text/javascript"></SCRIPT><script type="text/javascript">incrementAdvImpression(524);</script>
</div>
      
      
      	

        
        
      
      
      

        
        
      
      
        
<div class="sfondo_menu_header">
<div class="sfondo_menu_header_centro">

<div id="4452a651-9c2a-48f5-a941-cd7bde486730"></div><script type="text/javascript">
        
        var sendParam = {"login_testo":"accedi o registrati","elementsOrder":"apri_login,user_login","elementsOrder_logged":"username,modifica_dati,logout","idarticolo":"429156","username_label":"Ciao  ","invio_contenuto_testo":"invia","classname":"head_login_v3","remember_password":"true","elementsOrder_user_login":"username,password,submit,remember_password,user_login,login_google,login_facebook,registrati","registrati_testo":"<span>registrati subito</span>","welcome_fields":"nome"};
        
        //new login gestion
        $.ajax({
            url:'/widget/head/login.jsp?ajax=true&id_canale_ajax=1',
            cache: false,
            data: sendParam,
            success: function(data){

                $('#4452a651-9c2a-48f5-a941-cd7bde486730').html(data);
                $('#4452a651-9c2a-48f5-a941-cd7bde486730 > div.login').unwrap()

            }
        });
    </script>

        
                    <div class="menu container_menu_servizi" id="box_80226fba-b70f-471d-b759-84ee0b0cb038">
                    <ul class="menu_1">
<li class="fai-un-necrologio sezione_2262 pagina-bianca">
<a  href="http://www.gazzettadiparma.it/sezioni/2262/necro-publiedi"  >
<span>Fai un necrologio</span>
</a>
</li>
<li class="abbonati sezione_2083 pagina-bianca">
<a  href="http://www.gazzettadiparma.it/sezioni/2083/abbonamenti"  >
<span>Abbonati</span>
</a>
</li>
<li class="sembra-ieri sezione_2476 sezione">
<a  href="http://www.gazzettadiparma.it/sezioni/2476/sembra-ieri"  >
<span>Sembra ieri</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var banner = undefined;
                            $('#box_80226fba-b70f-471d-b759-84ee0b0cb038 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {
                                  if (typeof banner != 'undefined') {
                                    $('#box_80226fba-b70f-471d-b759-84ee0b0cb038 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(banner.code);
                                    incrementAdvImpression(banner.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    








<div class="heeeeader2">



<div class="social_box">
    <a href="https://www.facebook.com/gazzettadiparma?ref=ts&fref=ts" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="" alt="" src="images/icon_facebook_v2.png" /></a><a href="https://twitter.com/gazzettaparma" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="" alt="" src="images/icon_twitter_v2.png" /></a><a href="http://www.gazzettadiparma.it/sezioni/2104/contatti"><img id="img_mail" title="" alt="" src="images/icon_mail_v2.png" /></a>
</div>

</div>

    <div class="apri_cerca" id="cercadcdeaf0f-ffd1-42fb-9ff3-8b1faef6d584"></div>

<div class="cerca search_horizontal_v3" id="cerca1f123a50-0368-42a9-b4d2-75e884081147" style="display:none">
    
    
    <form method="GET" action="http://www.gazzettadiparma.it/sezioni/11/97/italia-mondo">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cercadcdeaf0f-ffd1-42fb-9ff3-8b1faef6d584').click(function(){
                  $('#cerca1f123a50-0368-42a9-b4d2-75e884081147').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca1f123a50-0368-42a9-b4d2-75e884081147 input[name="q"]').example('Cerca su tutti gli articoli e le gallery');
      
      $('#cerca1f123a50-0368-42a9-b4d2-75e884081147 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca1f123a50-0368-42a9-b4d2-75e884081147 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>


</div></div>

<div id="container">
<div class="head_container head_news">
<div id="inboard"></div>
<div class="banner_head">
        
        <script id="ecbecb66-1457-49fc-b37b-045927f2421f" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_728x90 \" format=\"728x90\" ><script src=\"http://eu2.madsone.com/js/tags.js\"><\/script>\r\n<script type=\"text/javascript\">\r\nMADSAdrequest.adrequest({\r\npid: '3478892133'\r\n});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(54);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookieProvider('mads')){
            document.write(banner.html);
        }
      
        $('#ecbecb66-1457-49fc-b37b-045927f2421f').remove()
    </script>
      
      
        
        <script id="510164d1-0b2b-4d05-ba70-37bee85e3021" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_250x90 \" format=\"250x90\" ><script src=\"http://eu2.madsone.com/js/tags.js\"><\/script>\r\n<script type=\"text/javascript\">\r\nMADSAdrequest.adrequest({\r\npid: '8478881575'\r\n});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(53);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookieProvider('mads')){
            document.write(banner.html);
        }
      
        $('#510164d1-0b2b-4d05-ba70-37bee85e3021').remove()
    </script>
      
      
        
        
        
      
      
      
    </div><!--banner_head-->
<!--header-->
<div id="sfondo_head2">



    <div class="logo box_logo_general">
        <a href="http://www.gazzettadiparma.it/">
          <img  alt="News" title="News" src="images/testata_bianca.png?v=1462462477000" />
        </a>
    </div>

<div class="ilmeteo">
                    <a href="sezioni/28/meteo"><img src="/custom_widget/meteo/html/icone_meteo/giorno/poco_nuvoloso.png" /></a>
                    <p class="temperatura_min">7°</p>
                    <p class="temperatura_max">22°</p>
                </div><!--ilmeteo-->                   
        <!-- CACHED -->
</div>
<!--menu-->
<div id="sfondo_menu">


        
                    <div class="menu container_menu_menu_generale" id="box_9bb2c26b-bac4-4b60-9666-fe16cf7811e0">
                    <ul class="menu_1">
<li class="news sezione_1 index">
<a  href="http://www.gazzettadiparma.it/"  >
<img width="20" height="20" src="resizer/20/20/true/1456737477582.png--.png?1456737481000" />
<span>News</span>
</a>
</li>
<li class="il-mio-comune sezione_2090 pagina-bianca">
<a  href="http://www.gazzettadiparma.it/sezioni/2090/il-mio-comune"  >
<span>il mio comune</span>
</a>
</li>
<li class="eventi sezione_2 index">
<a  href="http://www.gazzettadiparma.it/sezioni/2/eventi"  >
<span>Eventi</span>
</a>
</li>
<li class="film sezione_25 ">
<a  href="http://www.gazzettadiparma.it/sezioni/25/film"  >
<span>Film</span>
</a>
</li>
<li class="ristoranti sezione_971 ">
<a  href="http://www.gazzettadiparma.it/sezioni/971/ristoranti"  >
<span>Ristoranti</span>
</a>
</li>
<li class="sport sezione_3 sezione">
<a  href="http://www.gazzettadiparma.it/sezioni/3/sport"  >
<span>Sport</span>
</a>
</li>
<li class="il-parma sezione_32 ">
<a  href="http://www.gazzettadiparma.it/sezioni/32/parma-calcio"  >
<span>Il Parma</span>
</a>
</li>
<li class="elezioni-17 sezione_732 sezione">
<a  href="http://www.gazzettadiparma.it/sezioni/732/politica"  >
<span>Elezioni'17</span>
</a>
</li>
<li class="gazzareporter sezione_136 index">
<a  href="http://www.gazzettadiparma.it/sezioni/136/gazzareporter"  >
<span>Gazzareporter</span>
</a>
</li>
<li class="tutte-le-sezioni attivo sezione_1984 ">
<a rel="nofollow" href="#" onclick="return false;" >
<span>Tutte le sezioni</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var banner = undefined;
                            $('#box_9bb2c26b-bac4-4b60-9666-fe16cf7811e0 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {
                                  if (typeof banner != 'undefined') {
                                    $('#box_9bb2c26b-bac4-4b60-9666-fe16cf7811e0 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(banner.code);
                                    incrementAdvImpression(banner.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

</div>
    <div class="overbox_full">
    
        <script id="d5037332-46ba-4357-94ac-e86d3bdabf93" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_990x30 \" format=\"990x30\" ><script src='https://www.googletagservices.com/tag/js/gpt.js'>\r\n  googletag.pubads().definePassback('/1010125/Gazzetta-di-Parma/masthead-gazzettadiparma', [[990, 250], [970, 250]]).display();\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(4);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookieProvider('mads')){
            document.write(banner.html);
        }
      
        $('#d5037332-46ba-4357-94ac-e86d3bdabf93').remove()
    </script>
      
      
        <div class="overbox_maim">
        

    
<div class="breadcrumbs_orizzontale breadcrumb_section null">
    <ul>        
              <li>sei in</li>
                                <li>&raquo;</li><li><a href="http://www.gazzettadiparma.it/">News</a></li>
                            
                            <li>&raquo;</li><li class="sezione_attiva sezione_11 italia-mondo">
                                <a href="http://www.gazzettadiparma.it/sezioni/11/italia-mondo">Italia/Mondo</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
		 <article>
		 <header>
    
    <div class="article_header_standard_v2">
    <p class="occhiello_articolo">BERLINO</p><h1 itemprop="headline name" class="titolo_articolo titolo">'Ultimatum' Netanyahu a ministro tedesco</h1><h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">Annullerà incontro se vede Ong. Gabriel, 'sarebbe deplorevole'</h2>
            <div class="multimedia articolo" id="multimedia_1dde11f8-e016-47b3-9044-f5c67b0343e7">                
            </div>
    </div>  

</header>
		 <div class="article_container_toolbar_share_v2 null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: '',
                apiKey: ''
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share toolbar_share_addThis_v2">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style ">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook_like" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_tweet" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_email" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_print" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 429156 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>
	

<span class="num_commenti_articolo toolbar_share_number_comments_v2"><span class="num_commenti"><span>0</span></span></span>




	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: '',
                apiKey: ''
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share toolbar_share_comments_article_v2 null">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style ">');
    
            
                document.write('<div class="commenta_articolo"><a href="javascript:;">commenta</a></div>');                
                $(document).ready(function(){
                    if($('.posta_commenti').length>0){
                        $('.commenta_articolo').click(function(){
                            $(document).scrollTo('.posta_commenti', { offset: -50 } );
                        });
                    }else if($('.login_commenti').length>0){
                        $('.commenta_articolo').click(function(){
                            $(document).scrollTo('.login_commenti', { offset: -50 } );
                        });                        
                    }
                });
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

</div><!--article_container_toolbar_share-->
		 





		 
    <div class="article_body_with_related_v2">
    <p itemprop="datePublished" class="data_articolo data">25 Aprile 2017 - 12:00</p>
    </div>  
  


        
        <div data-render="true"  class="bannervcms banner_670x60_articolo " format="670x60_articolo" ><script>
(function (i, s, o, g, r, a, m, n, u) {
var a = s.createElement(o),m = s.getElementsByTagName(o)[0];
a.async = 1; a.src = g;m.parentNode.insertBefore(a, m);
window[r] = n; window['altUrl'] = u;
})(window, document, 'script', 'https://cdn.lectios.com/widget/assets/lectios.js', 'lectiosCode' , null,null,
'816SCBES',null);
</script>
<div id='lectiosContainer'></div>
<script type="text/javascript">incrementAdvImpression(416);</script>
</div>
      
      
      




    <div class="article_body_with_related_v2">
    
                
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
                
                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>(ANSA) - BERLINO, 25 APR - "Sarebbe deplorevole se si
arrivasse a una disdetta dei colloqui". E' quanto detto il
ministro degli Esteri tedesco Sigmar Gabriel, replicando con la
ZDF alla richiesta del premier israeliano Benyamin Netanyahu di
cancellare l'incontro con le ong pacifiste Breaking the silence'
e 'B'Tselem' programmato oggi. Il premier, gli ha dato un
ultimatum, "scelga fra me e loro". "Non me lo so quasi
immaginare, perché sarebbe davvero deplorevole", ha insistito
sostenendo che è "assolutamente normale che si incontrino anche
dei rappresentanti della società civile" nelle visite
all'estero. Se però davvero la bilaterale dovesse saltare, "non
sarebbe una catastrofe", questo non altererebbe le relazioni fra
i due paesi, ha assicurato Gabriel: "Il mio rapporto con Israele
non cambia".  
  L''ultimatum' è stato criticato dal capo dell'opposizione
israeliana Isaac Herzog.</p>
                  </div>
    </div>  

<div class="text_edit text_edit_riproduzione_v2">
    <p class="text " >© RIPRODUZIONE RISERVATA</p>
</div>















<div class="border">
<div class="condiv2">
<div class="condiv">Condividi</div>


<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: '',
                apiKey: ''
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g_v2">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

</div>
<div class="container_article_follow_tags22">
	

</div>
</div>





		
         
        
        
      
      
      
		 
		 <script type="text/javascript">
    $(document).ready(function() {
        $('.apri_menu').click(function() {
                $('.form_comment_article_v2').slideToggle('fast');
                return false;
        });
    });
</script>

<a class="apri_menu"><div id="testo_del_menu">Clicca qui per leggere e commentare <span>>></span></div></a>
<div class="form_comment_article_v2">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">Inviaci il tuo commento</a></p>
            <p class="condividi">Condividi le tue opinioni su Gazzetta di Parma</p>
        </div>
        <form name="" method="post" action="/news/italia-mondo/429156/ultimatum-netanyahu-a-ministro-tedesco.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <p class="caratteri">Caratteri rimanenti: <span id="commentodispo">2500</span></p><div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>2500){this.value=this.value.substring(0,2500);}; $('#commentodispo').html(2500-this.value.length)" onkeyup="if(this.value.length>2500){this.value=this.value.substring(0,2500);}; $('#commentodispo').html(2500-this.value.length)" rows="0" cols="0">Testo</textarea></div>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare è necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare è necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
<div class="container_article_container_bottom_comments_v2">

<script type="text/javascript">
      var max_characters=1000;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="429156" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione è stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
</div>
</div>
		 
        
        
      
      
      
		 <div class="banner_container_preset_join_01">
	
        
        
      
      
      
	
        
        
      
      
      
	
        <script id="b65a1dc6-adbb-4ca6-981f-f2a5536270b5" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_670x90_join_1 \" format=\"670x90_join_1\" ><div class=\"4wNET\">\r\n    <script type=\"text/javascript\">\r\n        m3ads_system = \"4WM\";\r\n        m3ads_partnernumber = 298258;\r\n        m3ads_containerclass = \"m3_container Gazzettaparma_articolo_670x260\";\r\n        m3ads_numberadverts = 3;\r\n        m3ads_logoimagewidth = 250;\r\n        m3ads_logoimageheight = 188;\r\n        m3ads_cssurl = \"http://static.4wmarketplace.com/publisher/css/ppnm/gazzettaparma/gazzetta_art_una_riga.css\";\r\n        m3ads_subpartner = \"Gazzetta_art_bot3_desk\";\r\n                m3ads_sectors = \"19,21,69,71,72,73,70,22,23,20\";\r\n        m3ads_customheader = 5;\r\n    <\/script>\r\n    <script type=\"text/javascript\" src=\"//feed.4wnet.com/resources/scripts/jsAds-1.4.min.js\"><\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(325);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('googleads')){
            document.write(banner.html);
        }
        $('#b65a1dc6-adbb-4ca6-981f-f2a5536270b5').remove()
    </script>
      
      
</div><!--banner_container_preset_join_01-->
		
		 
		 </article>
		 <div class="banner_container_preset_join_02">
	
        
        
      
      
      
	
        
        
      
      
      
	
        <script id="f610c230-fbe2-481e-82db-5d75d6e33229" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_670x90_join_2 \" format=\"670x90_join_2\" ><script type=\"text/javascript\" >\r\n$( document ).ready(function() { var urlpage = document.URL; $('.OUTBRAIN').attr('data-src',urlpage); }); <\/script>\r\n\r\n<div class=\"OUTBRAIN\" data-src=\"\" data-widget-id=\"AR_5\" data-ob-template=\"IT_gazzettadiparma.it\" ><\/div> <script type=\"text/javascript\" async=\"async\" src=\"http://widgets.outbrain.com/outbrain.js\"><\/script> <script type=\"text/javascript\">incrementAdvImpression(124);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('outbrain')){
            document.write(banner.html);
        }
        $('#f610c230-fbe2-481e-82db-5d75d6e33229').remove()
    </script>
      
      
</div><!--banner_container_preset_join_02-->
		</div><!--overbox_maim-->
<div class="overbox_column_right column_right_espanso">
 
        
        <div data-render="true"  class="bannervcms banner_300x250 " format="300x250" ><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/1010125/Gazzetta-di-Parma/300x600-gazzettadiparma', [300, 600]).display();
</script><script type="text/javascript">incrementAdvImpression(576);</script>
</div>
      
      
      
    

         

 <div class="text_edit title_thematic_box">
    <p class="text " >Video</p>
</div>




<div class="anteprima_articolo article_cont article_preview_small_vertical_video_pos_v22 null News vc_section_video-virali vc_macro_section_mediagallery vc_macro_section_news videovirali video cms_article " id="box_0074597a-5dee-4692-b5fe-a246b8e140de"  articleid="429047"  vcpos="251">
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.gazzettadiparma.it/video/video-virali/429047/il-motore-dell-aereo-si-ferma-il-pilota-lo-fa-atterrare.html"><img class="lazy" alt="Video uno - Engine fail crash landing Super Bingo - cockpit view!" title="Video uno - Engine fail crash landing Super Bingo - cockpit view!" data-original="http://img.gazzettadiparma.it/resizer/300/225/true/12855157-videoplaybackmp4.jpg--.jpg"  width="300" height="225"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">sangue freddo
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/video/video-virali/429047/il-motore-dell-aereo-si-ferma-il-pilota-lo-fa-atterrare.html">Il motore dell'aereo si ferma: il pilota lo fa atterrare</a>
</h2></div>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 19b55657-9e62-4ea1-8c88-9a2250f937b5">
        <div class="sharre_fb_tw" data-share_count="75" data-url="http://www.gazzettadiparma.it/video/video-virali/429047/il-motore-dell-aereo-si-ferma-il-pilota-lo-fa-atterrare.html" data-text="Il motore dell'aereo si ferma: il pilota lo fa atterrare" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.19b55657-9e62-4ea1-8c88-9a2250f937b5 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.19b55657-9e62-4ea1-8c88-9a2250f937b5 .sharre_fb_tw, .19b55657-9e62-4ea1-8c88-9a2250f937b5 .buttons').on({
                mouseenter:function(){
                    $('.19b55657-9e62-4ea1-8c88-9a2250f937b5  .buttons').show();
                    if($('.19b55657-9e62-4ea1-8c88-9a2250f937b5  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/video/video-virali/429047/il-motore-dell-aereo-si-ferma-il-pilota-lo-fa-atterrare.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/video/video-virali/429047/il-motore-dell-aereo-si-ferma-il-pilota-lo-fa-atterrare.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/video/video-virali/429047/il-motore-dell-aereo-si-ferma-il-pilota-lo-fa-atterrare.html');
			twitter.attr('data-text', 'Il motore dell\'aereo si ferma: il pilota lo fa atterrare');
                        twitter.text('Tweet');
                        
                        
                        $('.19b55657-9e62-4ea1-8c88-9a2250f937b5  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.19b55657-9e62-4ea1-8c88-9a2250f937b5  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




        
        <div data-render="true"  class="bannervcms banner_300x100_editoriale box_preview_auto_editorial_letters_banner" format="300x100_editoriale" ><a href="http://www.gazzettadiparma.it/sezioni/134/lettere-al-direttore"><img src='http://www.gazzettadiparma.it/userUpload/lettereal.jpg' alt='' /></a>
<br>
<a href="http://www.gazzettadiparma.it/sezioni/2215/necrologi"><img src='http://www.gazzettadiparma.it/userUpload/banner_necrologi.jpg' alt='' /></a>
<script type="text/javascript">incrementAdvImpression(25);</script>
</div>
      
      
      
        <div class="box_preview_weather_small_column2">
    <div class="box_preview_weather2">
    	<p class="occhiello_titolo"><a href="/sezioni/28/meteo">Meteo<span>&</span><a href="sezioni/1685/webcam">webcam</a></a></p><div class="meteo_desktop"><div class="cont_giorno_meteo"><p class="giorno_meteo"><a href="/sezioni/28/meteo">oggi</a></p><a href="/sezioni/28/meteo"><img src="/custom_widget/meteo/html/icone_meteo/giorno/poco_nuvoloso.png" /></a></div><div class="cont_giorno_meteo"><p class="giorno_meteo"><a href="/sezioni/28/meteo?day=2">domani</a></p><a href="/sezioni/28/meteo?day=2"><img src="/custom_widget/meteo/html/icone_meteo/giorno/nuvoloso.png" /></a></div></div>
        



    <div class="sezione_link link_section">
        
                <p class="sezione"><a href="http://www.gazzettadiparma.it/sezioni/28/meteo" >Meteo</a></p>                
                <p class="testo_link"><a href="http://www.gazzettadiparma.it/sezioni/28/meteo" >Vai alle previsioni dei prossimi giorni</a></p>
            
    </div>


    </div><!--box_preview_weather-->
    <div class="text_edit text_edit_meteo_small_column2">
    <p class="text " >IL METEO NEL TUO COMUNE</p>
</div>

    
<div class="cerca weather_search_small_column2 weather" id="cerca29c2d5a1-14b7-4fb7-8162-967ee727e2ee" >
    
    
    <form method="GET" action="ricerca.jsp">
        <input type="text" name="titolo" value="" example="Digita comune" />
                <input type="hidden" id="hiddenfieldmeteo" name="hiddenfieldmeteo" value=""/>
                
                <div class="cerca_campo_invio"><input type="submit" value="Vai" /></div>
            <script type="text/javascript">
                $('#cerca29c2d5a1-14b7-4fb7-8162-967ee727e2ee form input[name="titolo"]').autocomplete({
                    source: '/custom_widget/meteo/ajax/getValuesByFieldName_meteo.jsp', //autocomplete automatically send request query parameter named by 'term'
                    minLength: 2,
                    select: function (event, ui) {
                          this.value = ui.item.label;
                          $('#hiddenfieldmeteo').val(ui.item.value);
                          return false;
                    },
                    focus: function(event, ui){
                        event.preventDefault()
                    }
                }).click(function(){
                    $(this).autocomplete( "search" , "" );
                })
            </script>

    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
    $('#cerca29c2d5a1-14b7-4fb7-8162-967ee727e2ee form').submit(function(e){
        e.preventDefault();
        if($("#hiddenfieldmeteo").val()==""){
            alert("Nessuna località selezionata. Cerca una località e selezionala, e successivamente premi 'Vai'.");
            return;
        }
        var meteoDestinationField = $("#hiddenfieldmeteo").val();
        var idSezione = meteoDestinationField.substring(0,meteoDestinationField.indexOf(","));
        var nomeSezione = meteoDestinationField.substring(meteoDestinationField.indexOf(",")+1).replace(" ","-");
        location.href="/sezioni/"+idSezione+"/"+nomeSezione;
        return false;
    });
      
    $('#cerca29c2d5a1-14b7-4fb7-8162-967ee727e2ee input[example]').each(function(){
          $(this).example($(this).attr('example'));
    });

   });
   
</script>


</div>
        
        <script id="327d2f67-c9e4-4ce6-b77b-1d1f5f38e440" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x250_2 \" format=\"300x250_2\" ><script src=\"http://eu2.madsone.com/js/tags.js\"><\/script>\r\n<script type=\"text/javascript\">\r\nMADSAdrequest.adrequest({\r\npid: '9478924950'\r\n});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(56);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookieProvider('mads')){
            document.write(banner.html);
        }
      
        $('#327d2f67-c9e4-4ce6-b77b-1d1f5f38e440').remove()
    </script>
      
      
         

 <div class="text_edit title_thematic_box">
    <p class="text " >Gossip, Fun, Spettacoli</p>
</div>





<div class="anteprima_articolo article_cont article_preview_medium2_v2 null News vc_section_spettacoli vc_macro_section_news spettacoli video cms_article " id="box_9529eab0-9581-4d5e-8ec5-361e782fac77"  articleid="429118"  vcpos="201">
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.gazzettadiparma.it/video/spettacoli/429118/25-aprile-ligabue-dal-tour-fa-gli-auguri-cantando-i-campi-in-aprile.html"><img class="lazy" alt="Ligabue, necessario ricordare. Su Fb e Twitter, video della canzone 'I Campi in Aprile'" title="Ligabue, necessario ricordare. Su Fb e Twitter, video della canzone 'I Campi in Aprile'" data-original="http://img.gazzettadiparma.it/resizer/299/183/true/1493107310146.jpg--.jpg?1493107317000"  width="299" height="183"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Liberazione
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/video/spettacoli/429118/25-aprile-ligabue-dal-tour-fa-gli-auguri-cantando-i-campi-in-aprile.html">25 Aprile: Ligabue dal tour fa gli auguri cantando &quot;I Campi in Aprile&quot; <span style="color: #ff0000;"><strong>Video</strong></span></a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 9fbd8713-68b8-473f-b159-ec469c1ec2ae">
        <div class="sharre_fb_tw" data-share_count="4" data-url="http://www.gazzettadiparma.it/video/spettacoli/429118/25-aprile-ligabue-dal-tour-fa-gli-auguri-cantando-i-campi-in-aprile.html" data-text="25 Aprile: Ligabue dal tour fa gli auguri cantando &quot;I Campi in Aprile&quot;" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.9fbd8713-68b8-473f-b159-ec469c1ec2ae .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.9fbd8713-68b8-473f-b159-ec469c1ec2ae .sharre_fb_tw, .9fbd8713-68b8-473f-b159-ec469c1ec2ae .buttons').on({
                mouseenter:function(){
                    $('.9fbd8713-68b8-473f-b159-ec469c1ec2ae  .buttons').show();
                    if($('.9fbd8713-68b8-473f-b159-ec469c1ec2ae  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/video/spettacoli/429118/25-aprile-ligabue-dal-tour-fa-gli-auguri-cantando-i-campi-in-aprile.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/video/spettacoli/429118/25-aprile-ligabue-dal-tour-fa-gli-auguri-cantando-i-campi-in-aprile.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/video/spettacoli/429118/25-aprile-ligabue-dal-tour-fa-gli-auguri-cantando-i-campi-in-aprile.html');
			twitter.attr('data-text', '25 Aprile: Ligabue dal tour fa gli auguri cantando \"I Campi in Aprile\"');
                        twitter.text('Tweet');
                        
                        
                        $('.9fbd8713-68b8-473f-b159-ec469c1ec2ae  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.9fbd8713-68b8-473f-b159-ec469c1ec2ae  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds"><li class="line_break"><br /></li>
                            <li class="occhiello">gallery</li>
                            
                               <li class="gallery related_1">
                                   <a href="http://www.gazzettadiparma.it/gallery/gallery-special/429104/montechiarugolo-il-castello-diventa-tricolore.html">Montechiarugolo: il castello diventa... tricolore</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_v2 null News vc_section_sembra-ieri vc_macro_section_tg-parma vc_macro_section_mediagallery vc_macro_section_news sembraieri video cms_article " id="box_d5755954-7646-4512-94d7-8cb732b0e907"  articleid="428889"  vcpos="202">
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.gazzettadiparma.it/video/sembra-ieri/428889/sembra-ieri-piazza-garibaldi-il-posto-pubblico-sip-1994.html"><img class="lazy" alt="Sembra ieri 1/1: 1984 - In piazza della Pace l'ippopotamo Pippo" title="Sembra ieri 1/1: 1984 - In piazza della Pace l'ippopotamo Pippo" data-original="http://img.gazzettadiparma.it/resizer/299/183/true/3229031-6aPUNTATA_video002mp4.jpg--.jpg"  width="299" height="183"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">'SEMBRA IERI'
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/video/sembra-ieri/428889/sembra-ieri-piazza-garibaldi-il-posto-pubblico-sip-1994.html">Piazza Garibaldi: il posto pubblico Sip (1994)</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 3d1a2704-fe45-4ceb-96ed-e11fd6362f7f">
        <div class="sharre_fb_tw" data-share_count="82" data-url="http://www.gazzettadiparma.it/video/sembra-ieri/428889/sembra-ieri-piazza-garibaldi-il-posto-pubblico-sip-1994.html" data-text="Sembra ieri: Piazza Garibaldi, il posto pubblico SIP (1994)" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.3d1a2704-fe45-4ceb-96ed-e11fd6362f7f .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.3d1a2704-fe45-4ceb-96ed-e11fd6362f7f .sharre_fb_tw, .3d1a2704-fe45-4ceb-96ed-e11fd6362f7f .buttons').on({
                mouseenter:function(){
                    $('.3d1a2704-fe45-4ceb-96ed-e11fd6362f7f  .buttons').show();
                    if($('.3d1a2704-fe45-4ceb-96ed-e11fd6362f7f  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/video/sembra-ieri/428889/sembra-ieri-piazza-garibaldi-il-posto-pubblico-sip-1994.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/video/sembra-ieri/428889/sembra-ieri-piazza-garibaldi-il-posto-pubblico-sip-1994.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/video/sembra-ieri/428889/sembra-ieri-piazza-garibaldi-il-posto-pubblico-sip-1994.html');
			twitter.attr('data-text', 'Sembra ieri: Piazza Garibaldi, il posto pubblico SIP (1994)');
                        twitter.text('Tweet');
                        
                        
                        $('.3d1a2704-fe45-4ceb-96ed-e11fd6362f7f  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.3d1a2704-fe45-4ceb-96ed-e11fd6362f7f  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_v2 null News vc_section_italia-mondo vc_macro_section_news italiamondo articolo cms_article " id="box_a2fce10a-5b8e-4631-82a0-e4872855069e"  articleid="429094"  vcpos="203">
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.gazzettadiparma.it/news/italia-mondo/429094/musica-paura-per-elton-john-ha-rischiato-di-morire.html"><img class="lazy" alt=" Elton John" title=" Elton John" data-original="http://img.gazzettadiparma.it/resizer/299/183/true/1493103867973.jpg--.jpg?1493103874000"  width="299" height="183"></a>
			
			<p class="didascalia"> Elton John</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">MUSICA
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/italia-mondo/429094/musica-paura-per-elton-john-ha-rischiato-di-morire.html">Paura per Elton John: &quot;Ha rischiato di morire&quot;</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw b78e9fb1-1250-4b32-8f32-e6e9f6d62e86">
        <div class="sharre_fb_tw" data-share_count="3" data-url="http://www.gazzettadiparma.it/news/italia-mondo/429094/musica-paura-per-elton-john-ha-rischiato-di-morire.html" data-text="Paura per Elton John: &quot;Ha rischiato di morire&quot;" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.b78e9fb1-1250-4b32-8f32-e6e9f6d62e86 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.b78e9fb1-1250-4b32-8f32-e6e9f6d62e86 .sharre_fb_tw, .b78e9fb1-1250-4b32-8f32-e6e9f6d62e86 .buttons').on({
                mouseenter:function(){
                    $('.b78e9fb1-1250-4b32-8f32-e6e9f6d62e86  .buttons').show();
                    if($('.b78e9fb1-1250-4b32-8f32-e6e9f6d62e86  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/italia-mondo/429094/musica-paura-per-elton-john-ha-rischiato-di-morire.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/italia-mondo/429094/musica-paura-per-elton-john-ha-rischiato-di-morire.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/italia-mondo/429094/musica-paura-per-elton-john-ha-rischiato-di-morire.html');
			twitter.attr('data-text', 'Paura per Elton John: \"Ha rischiato di morire\"');
                        twitter.text('Tweet');
                        
                        
                        $('.b78e9fb1-1250-4b32-8f32-e6e9f6d62e86  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.b78e9fb1-1250-4b32-8f32-e6e9f6d62e86  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds"><li class="line_break"><br /></li>
                            <li class="occhiello">video</li>
                            
                               <li class="video related_1">
                                   <a href="http://www.gazzettadiparma.it/video/spettacoli/421937/elton-john-70-anni-da-record.html">Elton John, 70 anni da record</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>






        
        
        <div data-render="true"  class="bannervcms banner_300x250_3 " format="300x250_3" ><div id="lig_gazzettadiparma_web_home"></div>
<script type="text/javascript" src="http://a.ligatus.com/?ids=84397&t=js"></script>
<br>
<script src=""http://eu2.madsone.com/js/tags.js""></script>
<script type=""text/javascript"">
MADSAdrequest.adrequest({
pid: '5478932489'
});
</script>
<script type="text/javascript">incrementAdvImpression(470);</script>
</div>
      
      
      
            
    <div class="most_read box_most_read_contents" id="c40df96c-7440-4dd5-8f2a-b1430007c92e">
        <div class="cont">
        <p class="occhiello_titolo">Notizie<span>pi&ugrave;</span>lette
        </p>
    <div class="box pos1 scheda"><div class="cont_foto"><a href="http://www.gazzettadiparma.it/evento/eventi/428415/sagre-concerti-e-street-food-l-agenda-del-24-e-25-aprile.html"><img alt="Samuele Bersani " title="Samuele Bersani " src="http://img.gazzettadiparma.it/resizer/294/172/true/1493105315082.jpg--.jpg?1493105321000" /></a></div>
            <span class="occhiello">EVENTI</span><p class="titolo"><a href="http://www.gazzettadiparma.it/evento/eventi/428415/sagre-concerti-e-street-food-l-agenda-del-24-e-25-aprile.html">Concerti, bancarelle e street food: l'<span style="color: #ff0000;"><strong>agenda</strong></span> del 25 aprile</a></p>
            </div><div class="box pos2 video"><div class="cont_foto"><a href="http://www.gazzettadiparma.it/video/spettacoli/428778/amici-scherzo-hot-a-emma-ballerino-la-tocca-lei-s-arrabbia.html"><img alt="Emma Marrone " title="Emma Marrone " src="http://img.gazzettadiparma.it/resizer/294/172/true/1492955334857.jpg--.jpg?1492955343000" /></a></div>
            <span class="occhiello">Amici</span><p class="titolo"><a href="http://www.gazzettadiparma.it/video/spettacoli/428778/amici-scherzo-hot-a-emma-ballerino-la-tocca-lei-s-arrabbia.html">Scherzo hot a Emma: ballerino la tocca, lei s'arrabbia</a></p>
            </div><div class="box pos3 articolo"><div class="cont_foto"><a href="http://www.gazzettadiparma.it/news/news/428783/schianto-all-incrocio-muore-un-55enne.html"><img alt="Schianto all'incrocio, muore un 55enne" title="Schianto all'incrocio, muore un 55enne" src="http://img.gazzettadiparma.it/resizer/294/172/true/GN4_DAT_14400013.jpg--.jpg" /></a></div>
            <span class="occhiello">Pieveottoville</span><p class="titolo"><a href="http://www.gazzettadiparma.it/news/news/428783/schianto-all-incrocio-muore-un-55enne.html">Schianto all'incrocio, muore un 55enne</a></p>
            </div><div class="box pos4 gallery"><div class="cont_foto"><a href="http://www.gazzettadiparma.it/gallery/il-parma/429025/partita-legapro-parma-sudtirol-0-1--crociati-sconfitti-da-un-gol-a-tempo-scaduto-foto.html"><img alt="Figuraccia Parma, ko con il Sudtirol: pioggia di fischi Foto D'Aversa: &quot;Cos&igrave; la B &egrave; difficile&quot; " title="Figuraccia Parma, ko con il Sudtirol: pioggia di fischi Foto D'Aversa: &quot;Cos&igrave; la B &egrave; difficile&quot; " src="http://img.gazzettadiparma.it/resizer/294/172/true/1493068541297.jpg--.jpg?1493068547000" /></a></div>
            <span class="occhiello">Calcio</span><p class="titolo"><a href="http://www.gazzettadiparma.it/gallery/il-parma/429025/partita-legapro-parma-sudtirol-0-1--crociati-sconfitti-da-un-gol-a-tempo-scaduto-foto.html">Figuraccia Parma, ko con il Sudtirol: pioggia di fischi </a><a href="http://www.gazzettadiparma.it/gallery/il-parma/429025/partita-legapro-parma-sudtirol-0-1--crociati-sconfitti-da-un-gol-a-tempo-scaduto-foto.html"><strong><span style="color: #ff0000;">Foto</span></strong></a><a href="http://www.gazzettadiparma.it/gallery/il-parma/429025/partita-legapro-parma-sudtirol-0-1--crociati-sconfitti-da-un-gol-a-tempo-scaduto-foto.html"> </a><a href="video/il-parma/429093/d-aversa-se-continua-cosi-difficilmente-si-raggiungera-l-obiettivo.html">D'Aversa: &quot;Cos&igrave; la B &egrave; difficile&quot; <strong><span style="color: #ff0000;">Video</span></strong></a></p>
            </div><div class="box pos5 articolo"><div class="cont_foto"><a href="http://www.gazzettadiparma.it/news/provincia/428933/frontale-a-sabbioneta-muore-56enne-un-mese-fa-la-stessa-tragica-scomparsa-della-nipote.html"><img alt="Tragico frontale: muore un casaro" title="Tragico frontale: muore un casaro" src="http://img.gazzettadiparma.it/resizer/294/172/true/GN4_DAT_14403605.jpg--.jpg" /></a></div>
            <span class="occhiello">incidente</span><p class="titolo"><a href="http://www.gazzettadiparma.it/news/provincia/428933/frontale-a-sabbioneta-muore-56enne-un-mese-fa-la-stessa-tragica-scomparsa-della-nipote.html">Sabbioneta, muore 56enne. Un mese fa la scomparsa della nipote Francesca Cerati</a></p>
            </div><script type="text/javascript">var divs=$('#c40df96c-7440-4dd5-8f2a-b1430007c92e .cont > .box');for(var i = 0; i < divs.length; i+=5) { divs.slice(i, i+5).wrapAll('<div class="schermata"></div>'); } var divs=$('#c40df96c-7440-4dd5-8f2a-b1430007c92e .cont .schermata > .box');for(var i = 0; i < divs.length; i+=5) { divs.slice(i, i+5).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->

        
        
        
      
      
      
        

        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_last_article_channel_v3 null" id="box_94677341-4cee-47f9-812f-2d135f6a8fba">
            
                <p class="occhiello_titolo">Ultime notizie
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  pos1 video tgparma News">
                                <article>
                                <div class="cont_foto"><a href="http://www.gazzettadiparma.it/video/tg-parma/429174/il-cuoco-perfetto-stasera-iniziano-le-sfide-dirette.html"><img alt="'Il cuoco perfetto&quot;, da stasera via alle sfide dirette" title="'Il cuoco perfetto&quot;, da stasera via alle sfide dirette" src="http://img.gazzettadiparma.it/resizer/295/172/true/1493119129934.jpg--.jpg?1493119138000" /></a></div>
                                    <span class="occhiello"  >tV parma 
        </span><p class="titolo"><a href="http://www.gazzettadiparma.it/video/tg-parma/429174/il-cuoco-perfetto-stasera-iniziano-le-sfide-dirette.html">'Il cuoco perfetto&quot;: stasera iniziano le sfide dirette&nbsp;<span style="color: #ff0000;"><strong>Video</strong></span></a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  pos2 articolo sindacopizzarotti News">
                                <article>
                                <div class="cont_foto"><a href="http://www.gazzettadiparma.it/news/sindaco-pizzarotti-/429169/il-25-aprile-a-parma-il-discorso-del-sindaco-federico-pizzarotti.html"><img alt="Discorso del sindaco" title="Discorso del sindaco" src="http://img.gazzettadiparma.it/resizer/295/172/true/1493117482863.jpg--.jpg?1493117493000" /></a></div>
                                    <span class="occhiello"  >FESTA DELLA LIBERAZIONE</span><p class="titolo"><a href="http://www.gazzettadiparma.it/news/sindaco-pizzarotti-/429169/il-25-aprile-a-parma-il-discorso-del-sindaco-federico-pizzarotti.html">Il 25 Aprile a Parma: il discorso del sindaco Federico Pizzarotti</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  pos3 articolo emilia News">
                                <article>
                                <div class="cont_foto"><a href="http://www.gazzettadiparma.it/news/emilia/429167/una-persona-investita-da-un-treno-circolazione-bloccata-sulla-piacenza-bologna.html"><img alt="Una persona investita da un treno: circolazione bloccata sulla Piacenza-Bologna" title="Una persona investita da un treno: circolazione bloccata sulla Piacenza-Bologna" src="http://img.gazzettadiparma.it/resizer/295/172/true/GN4_DAT_7316211.jpg--.jpg" /></a></div>
                                    <span class="occhiello"  >Ferrovie</span><p class="titolo"><a href="http://www.gazzettadiparma.it/news/emilia/429167/una-persona-investita-da-un-treno-circolazione-bloccata-sulla-piacenza-bologna.html">Una persona investita da un treno: circolazione bloccata sulla Piacenza-Bologna</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  pos4 gallery galleryspecial News">
                                <article>
                                <div class="cont_foto"><a href="http://www.gazzettadiparma.it/gallery/gallery-special/429159/risotta-una-micia-dolcissima.html"><img alt="&quot;Risotta, una micia dolcissima&quot;" title="&quot;Risotta, una micia dolcissima&quot;" src="http://img.gazzettadiparma.it/resizer/295/172/true/1493117063017.jpg--.jpg?1493117069000" /></a></div>
                                    <span class="occhiello"  >Gazzareporter</span><p class="titolo"><a href="http://www.gazzettadiparma.it/gallery/gallery-special/429159/risotta-una-micia-dolcissima.html">&quot;Risotta, una micia dolcissima&quot;</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  pos5 articolo altrisport Sport">
                                <article>
                                <div class="cont_foto"><a href="http://www.gazzettadiparma.it/news/altri-sport/429164/federica-pellegrini-tokyo-2020-ci-saro.html"><img alt="Federica Pellegrini: &quot;Tokyo 2020, ci sar&ograve;&quot;" title="Federica Pellegrini: &quot;Tokyo 2020, ci sar&ograve;&quot;" src="http://img.gazzettadiparma.it/resizer/295/172/true/92712d0a54be3eac97cc178e73dd31ee.jpg--.jpg" /></a></div>
                                    <span class="occhiello"  >Altri sport</span><p class="titolo"><a href="http://www.gazzettadiparma.it/news/altri-sport/429164/federica-pellegrini-tokyo-2020-ci-saro.html">Federica Pellegrini: &quot;Tokyo 2020, ci sar&ograve;&quot;</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div id="punti_slide_box_preview_last_article_channel_v3 nullbox_94677341-4cee-47f9-812f-2d135f6a8fba" class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_94677341-4cee-47f9-812f-2d135f6a8fba.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

         




<div class="anteprima_articolo article_cont articolo_preview_big_horizontal_fixedd_v2_2 null Servizi vc_section_ristoranti vc_macro_section_servizi ristoranti scheda cms_article " id="box_149fabd6-23be-4751-a847-a8650fb962a8"  articleid="184715"  vcpos="301">
        
        <article>
        <div class="cont2 ">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.gazzettadiparma.it/scheda/184715/La-Forchetta.html"><img class="lazy" alt="&laquo;La Forchetta&raquo;: pesce, carne e un po' di tradizione" title="&laquo;La Forchetta&raquo;: pesce, carne e un po' di tradizione" data-original="http://img.gazzettadiparma.it/resizer/248/164/true/1398846889957_1492589981.jpg--.jpg?1492589982000"  width="248" height="164"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">CHICHIBIO
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/scheda/184715/La-Forchetta.html">&laquo;La Forchetta&raquo;: pesce, carne e un po' di tradizione</a>
</h2><div class="cont ">
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 974207a9-a67f-47dd-b772-00a56ebb95a6">
        <div class="sharre_fb_tw" data-share_count="117" data-url="http://www.gazzettadiparma.it/scheda/184715/La-Forchetta.html" data-text="&laquo;La Forchetta&raquo;: pesce, carne e un po' di tradizione
" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.974207a9-a67f-47dd-b772-00a56ebb95a6 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.974207a9-a67f-47dd-b772-00a56ebb95a6 .sharre_fb_tw, .974207a9-a67f-47dd-b772-00a56ebb95a6 .buttons').on({
                mouseenter:function(){
                    $('.974207a9-a67f-47dd-b772-00a56ebb95a6  .buttons').show();
                    if($('.974207a9-a67f-47dd-b772-00a56ebb95a6  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/scheda/184715/La-Forchetta.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/scheda/184715/La-Forchetta.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/scheda/184715/La-Forchetta.html');
			twitter.attr('data-text', '«La Forchetta»: pesce, carne e un po\' di tradizione\r\n');
                        twitter.text('Tweet');
                        
                        
                        $('.974207a9-a67f-47dd-b772-00a56ebb95a6  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.974207a9-a67f-47dd-b772-00a56ebb95a6  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



        
        <script id="1aa01298-31de-4548-9cb9-6805d3576e3a" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100 \" format=\"300x100\" ><!-- Adform publisher tag -->  \r\n<!-- Tag for Gazzettadiparma.it - [gazzettadiparma.it] - 300x250 placement -->  \r\n  \r\n<script type=\"text/javascript\" src=\"https://adx.adform.net/adx/?mid=189507&rnd=<random_number>\"><\/script>\r\n<br>\r\n<script src='https://www.googletagservices.com/tag/js/gpt.js'>\r\n  googletag.pubads().definePassback('/1010125/Gazzetta-di-Parma/300x600-gazzettadiparma', [300, 600]).display();\r\n<\/script>\r\n<script type=\"text/javascript\">incrementAdvImpression(116);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('appnexus')){
            document.write(banner.html);
        }
        $('#1aa01298-31de-4548-9cb9-6805d3576e3a').remove()
    </script>
      
      
    

</div><!--overbox_column_right-->

<!-- NOTIZIE DELLA HOME -->	

<div class="overbox_maim">
<div class="text_edit notizie_esp">
    <p class="text " >Le<span>altre</span>notizie</p>
</div>



    


<div class="anteprima_articolo article_cont article_preview_standard_big_v2 null News vc_section_gallery-special vc_macro_section_news galleryspecial gallery cms_article " id="box_cf08e919-047f-4f07-ba82-2228d264b45f"  articleid="429119"  vcpos="1">
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.gazzettadiparma.it/gallery/gallery-special/429119/parma-celebra-la-liberazione-il-corteo-ha-attraversato-il-centro.html"><img  alt="Corteo in centro: Parma celebra la Liberazione. Pizzarotti: &quot;Avanzano le paure ma dall'antifascismo sono nati gli anticorpi della civilt&agrave;&quot;" title="Corteo in centro: Parma celebra la Liberazione. Pizzarotti: &quot;Avanzano le paure ma dall'antifascismo sono nati gli anticorpi della civilt&agrave;&quot;" src="http://img.gazzettadiparma.it/resizer/670/400/true/1493110835245.JPG--.JPG?1493110841000"  width="670" height="400"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">25 Aprile
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/gallery/gallery-special/429119/parma-celebra-la-liberazione-il-corteo-ha-attraversato-il-centro.html">Parma celebra la Liberazione. Pizzarotti ricorda il partigiano Annibale&nbsp;<span style="color: #ff0000;"><strong>Foto</strong></span></a>
</h2>
                    <h3 class="sottotitolo vc_subtitle"><a href="http://www.gazzettadiparma.it/gallery/gallery-special/429119/parma-celebra-la-liberazione-il-corteo-ha-attraversato-il-centro.html">Il sindaco:&nbsp;&quot;Avanzano le paure ma dall'antifascismo vengono gli anticorpi&quot;. Racconta il tuo 25 Aprile: scarica l'app Gazzareporter e inviaci le tue foto!</a></h3>
                
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 6c46232a-8944-4728-9b62-0d74b80441dd">
        <div class="sharre_fb_tw" data-share_count="21" data-url="http://www.gazzettadiparma.it/gallery/gallery-special/429119/parma-celebra-la-liberazione-il-corteo-ha-attraversato-il-centro.html" data-text="Corteo in centro: Parma celebra la Liberazione. Pizzarotti: &quot;Avanzano le paure ma dall'antifascismo sono nati gli anticorpi della civilt&agrave;&quot;" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.6c46232a-8944-4728-9b62-0d74b80441dd .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.6c46232a-8944-4728-9b62-0d74b80441dd .sharre_fb_tw, .6c46232a-8944-4728-9b62-0d74b80441dd .buttons').on({
                mouseenter:function(){
                    $('.6c46232a-8944-4728-9b62-0d74b80441dd  .buttons').show();
                    if($('.6c46232a-8944-4728-9b62-0d74b80441dd  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/gallery/gallery-special/429119/parma-celebra-la-liberazione-il-corteo-ha-attraversato-il-centro.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/gallery/gallery-special/429119/parma-celebra-la-liberazione-il-corteo-ha-attraversato-il-centro.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/gallery/gallery-special/429119/parma-celebra-la-liberazione-il-corteo-ha-attraversato-il-centro.html');
			twitter.attr('data-text', 'Corteo in centro: Parma celebra la Liberazione. Pizzarotti: \"Avanzano le paure ma dall\'antifascismo sono nati gli anticorpi della civiltà\"');
                        twitter.text('Tweet');
                        
                        
                        $('.6c46232a-8944-4728-9b62-0d74b80441dd  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.6c46232a-8944-4728-9b62-0d74b80441dd  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="http://www.gazzettadiparma.it/news/sindaco-pizzarotti-/429169/il-25-aprile-a-parma-il-discorso-del-sindaco-federico-pizzarotti.html">Il 25 Aprile a Parma: il discorso del sindaco Federico Pizzarotti</a>                                   
                               </li>
                            <li class="line_break"><br /></li>
                            <li class="occhiello">gallery</li>
                            
                               <li class="gallery related_2">
                                   <a href="http://www.gazzettadiparma.it/gallery/gallery-special/429104/montechiarugolo-il-castello-diventa-tricolore.html">Montechiarugolo: il castello diventa... tricolore</a>                                   
                               </li>
                            
                               <li class="gallery related_3">
                                   <a href="http://www.gazzettadiparma.it/gallery/gallery-special/429148/torrile-nuovo-labaro-per-l-anpi.html">Torrile: nuovo labaro per l'Anpi</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    <div class="div_440">
    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gweb+  gweb articolo  " id="box_07fc0bf3-c1c6-4a6f-924d-2afc4d7d2755"  articleid="428995" gn4id="14638372"  vcpos="2">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Aveva 81 anni
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/news/428995/se-n-e-andato-franco-ferretti-re-del-packaging.html">Se n'&egrave; andato Franco Ferretti, re del packaging</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 518d0766-381c-4f15-8bba-836f069587c1">
        <div class="sharre_fb_tw" data-share_count="8" data-url="http://www.gazzettadiparma.it/news/news/428995/se-n-e-andato-franco-ferretti-re-del-packaging.html" data-text="Se n'&egrave; andato Franco Ferretti, re del packaging" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.518d0766-381c-4f15-8bba-836f069587c1 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.518d0766-381c-4f15-8bba-836f069587c1 .sharre_fb_tw, .518d0766-381c-4f15-8bba-836f069587c1 .buttons').on({
                mouseenter:function(){
                    $('.518d0766-381c-4f15-8bba-836f069587c1  .buttons').show();
                    if($('.518d0766-381c-4f15-8bba-836f069587c1  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/news/428995/se-n-e-andato-franco-ferretti-re-del-packaging.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/news/428995/se-n-e-andato-franco-ferretti-re-del-packaging.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/news/428995/se-n-e-andato-franco-ferretti-re-del-packaging.html');
			twitter.attr('data-text', 'Se n\'è andato Franco Ferretti, re del packaging');
                        twitter.text('Tweet');
                        
                        
                        $('.518d0766-381c-4f15-8bba-836f069587c1  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.518d0766-381c-4f15-8bba-836f069587c1  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div><aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="http://www.gazzettadiparma.it/news/parma/429060/mercoledi-mattina-a-cremona-i-funerali-di-alberto-quaini.html">Mercoled&igrave; mattina a Cremona i funerali di Alberto Quaini</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gweb+  gweb articolo  " id="box_06a85dde-8c46-43d5-a30d-5daaebff0195"  articleid="428996" gn4id="14638379"  vcpos="3">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Monticelli
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/news/428996/tragica-caduta-in-bici-muore-63enne.html">Tragica caduta in bici: muore 65enne</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 9257d049-fb07-42f1-a03c-5f0309ab654d">
        <div class="sharre_fb_tw" data-share_count="13" data-url="http://www.gazzettadiparma.it/news/news/428996/tragica-caduta-in-bici-muore-63enne.html" data-text="Tragica caduta in bici: muore 65enne" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.9257d049-fb07-42f1-a03c-5f0309ab654d .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.9257d049-fb07-42f1-a03c-5f0309ab654d .sharre_fb_tw, .9257d049-fb07-42f1-a03c-5f0309ab654d .buttons').on({
                mouseenter:function(){
                    $('.9257d049-fb07-42f1-a03c-5f0309ab654d  .buttons').show();
                    if($('.9257d049-fb07-42f1-a03c-5f0309ab654d  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/news/428996/tragica-caduta-in-bici-muore-63enne.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/news/428996/tragica-caduta-in-bici-muore-63enne.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/news/428996/tragica-caduta-in-bici-muore-63enne.html');
			twitter.attr('data-text', 'Tragica caduta in bici: muore 65enne');
                        twitter.text('Tweet');
                        
                        
                        $('.9257d049-fb07-42f1-a03c-5f0309ab654d  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.9257d049-fb07-42f1-a03c-5f0309ab654d  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gweb+  gweb articolo  " id="box_41b3be59-b1ba-4e99-91e9-79c1089f84a7"  articleid="428992" gn4id="14638343"  vcpos="4">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">GIALLO
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/news/428992/trovato-un-cadavere-in-po-e-bebe.html">Trovato un cadavere in Po: &egrave; Bebe?</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw e8e14d51-c9ed-474f-affe-d16cbfaab328">
        <div class="sharre_fb_tw" data-share_count="9" data-url="http://www.gazzettadiparma.it/news/news/428992/trovato-un-cadavere-in-po-e-bebe.html" data-text="Trovato un cadavere in Po: &egrave; Bebe?" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.e8e14d51-c9ed-474f-affe-d16cbfaab328 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.e8e14d51-c9ed-474f-affe-d16cbfaab328 .sharre_fb_tw, .e8e14d51-c9ed-474f-affe-d16cbfaab328 .buttons').on({
                mouseenter:function(){
                    $('.e8e14d51-c9ed-474f-affe-d16cbfaab328  .buttons').show();
                    if($('.e8e14d51-c9ed-474f-affe-d16cbfaab328  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/news/428992/trovato-un-cadavere-in-po-e-bebe.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/news/428992/trovato-un-cadavere-in-po-e-bebe.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/news/428992/trovato-un-cadavere-in-po-e-bebe.html');
			twitter.attr('data-text', 'Trovato un cadavere in Po: è Bebe?');
                        twitter.text('Tweet');
                        
                        
                        $('.e8e14d51-c9ed-474f-affe-d16cbfaab328  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.e8e14d51-c9ed-474f-affe-d16cbfaab328  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div><aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="http://www.gazzettadiparma.it/news/news/428166/gli-ultimi-giorni-vissuti-da-bebe.html">&laquo;Gli ultimi giorni vissuti da Bebe&raquo;</a>                                   
                               </li>
                            
                               <li class="articolo related_2">
                                   <a href="http://www.gazzettadiparma.it/news/news/427928/bebe-interrogato-un-uomo-che-era-con-lei.html">Bebe, le ultime ore. Interrogato un uomo che era con lei</a>                                   
                               </li>
                            
                               <li class="articolo related_3">
                                   <a href="http://www.gazzettadiparma.it/news/news/427660/cantava-nei-piano-bar-la-donna-affogata-in-po.html">Cantava nei piano bar la donna dispersa nel Po</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null Eventi vc_section_eventi  eventi scheda cms_article " id="box_a8fbeaa2-2a87-4933-800d-034a2f8cb04a"  articleid="428415"  vcpos="5">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">EVENTI
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/evento/eventi/428415/sagre-concerti-e-street-food-l-agenda-del-24-e-25-aprile.html">Concerti, bancarelle e street food: l'<span style="color: #ff0000;"><strong>agenda</strong></span> del 25 aprile</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 20335ffd-b271-4ec5-8eaf-c52c1fe3345c">
        <div class="sharre_fb_tw" data-share_count="169" data-url="http://www.gazzettadiparma.it/evento/eventi/428415/sagre-concerti-e-street-food-l-agenda-del-24-e-25-aprile.html" data-text="Concerti, bancarelle e street food: l'agenda del  25 aprile" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.20335ffd-b271-4ec5-8eaf-c52c1fe3345c .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.20335ffd-b271-4ec5-8eaf-c52c1fe3345c .sharre_fb_tw, .20335ffd-b271-4ec5-8eaf-c52c1fe3345c .buttons').on({
                mouseenter:function(){
                    $('.20335ffd-b271-4ec5-8eaf-c52c1fe3345c  .buttons').show();
                    if($('.20335ffd-b271-4ec5-8eaf-c52c1fe3345c  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/evento/eventi/428415/sagre-concerti-e-street-food-l-agenda-del-24-e-25-aprile.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/evento/eventi/428415/sagre-concerti-e-street-food-l-agenda-del-24-e-25-aprile.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/evento/eventi/428415/sagre-concerti-e-street-food-l-agenda-del-24-e-25-aprile.html');
			twitter.attr('data-text', 'Concerti, bancarelle e street food: l\'agenda del  25 aprile');
                        twitter.text('Tweet');
                        
                        
                        $('.20335ffd-b271-4ec5-8eaf-c52c1fe3345c  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.20335ffd-b271-4ec5-8eaf-c52c1fe3345c  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="http://www.gazzettadiparma.it/news/parma/428437/xxv-aprile-no-a-lattine-e-bottiglie-info-concerto-e-viabilita-modificata.html">XXV Aprile: no a lattine e bottiglie. Info concerto e viabilit&agrave; modificata</a>                                   
                               </li>
                            
                               <li class="articolo related_2">
                                   <a href="http://www.gazzettadiparma.it/news/parma/429100/parma-celebra-la-festa-della-liberazione-corteo-da-barriera-d-azeglio-a-piazza-garibaldi.html">Parma celebra la festa della Liberazione: corteo da barriera D'Azeglio</a>                                   
                               </li>
                            <li class="line_break"><br /></li>
                            <li class="occhiello">video</li>
                            
                               <li class="video related_3">
                                   <a href="http://www.gazzettadiparma.it/video/tg-parma/428977/il-programma-per-le-celebrazioni-del-25-aprile.html">Il programma per le celebrazioni del 25 Aprile</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_annunci-lavoro vc_macro_section_anteprima-annunci annuncilavoro articolo cms_article " id="box_98f6a87e-2b58-4c51-9920-b0e3b648863e"  articleid="424287"  vcpos="6">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">LA BACHECA
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/sezioni/2566/annunci-lavoro">20&nbsp;annunci per chi cerca lavoro</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw f2061ccf-4a63-4518-8904-0ca36cceb0b5">
        <div class="sharre_fb_tw" data-share_count="10" data-url="http://www.gazzettadiparma.it/sezioni/2566/annunci-lavoro" data-text=" 20 annunci per chi cerca lavoro" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.f2061ccf-4a63-4518-8904-0ca36cceb0b5 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.f2061ccf-4a63-4518-8904-0ca36cceb0b5 .sharre_fb_tw, .f2061ccf-4a63-4518-8904-0ca36cceb0b5 .buttons').on({
                mouseenter:function(){
                    $('.f2061ccf-4a63-4518-8904-0ca36cceb0b5  .buttons').show();
                    if($('.f2061ccf-4a63-4518-8904-0ca36cceb0b5  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/sezioni/2566/annunci-lavoro');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/sezioni/2566/annunci-lavoro');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/sezioni/2566/annunci-lavoro');
			twitter.attr('data-text', ' 20 annunci per chi cerca lavoro');
                        twitter.text('Tweet');
                        
                        
                        $('.f2061ccf-4a63-4518-8904-0ca36cceb0b5  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.f2061ccf-4a63-4518-8904-0ca36cceb0b5  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="http://www.gazzettadiparma.it/news/lavoro/429102/le-offerte-di-lavoro-a-cura-di-publiedi.html">Le offerte di lavoro a cura di Publiedi</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gweb+  gweb articolo  " id="box_d5e17153-40e1-4ad4-a68e-32bfdf541e96"  articleid="429003" gn4id="14638387"  vcpos="7">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Salso
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/news/429003/bruciata-l-auto-di-un-salsese.html">Bruciata l'auto di un salsese</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw b9cd33ca-1278-4244-b7ad-31cb1f007d22">
        <div class="sharre_fb_tw" data-share_count="5" data-url="http://www.gazzettadiparma.it/news/news/429003/bruciata-l-auto-di-un-salsese.html" data-text="Bruciata l'auto di un salsese" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.b9cd33ca-1278-4244-b7ad-31cb1f007d22 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.b9cd33ca-1278-4244-b7ad-31cb1f007d22 .sharre_fb_tw, .b9cd33ca-1278-4244-b7ad-31cb1f007d22 .buttons').on({
                mouseenter:function(){
                    $('.b9cd33ca-1278-4244-b7ad-31cb1f007d22  .buttons').show();
                    if($('.b9cd33ca-1278-4244-b7ad-31cb1f007d22  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/news/429003/bruciata-l-auto-di-un-salsese.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/news/429003/bruciata-l-auto-di-un-salsese.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/news/429003/bruciata-l-auto-di-un-salsese.html');
			twitter.attr('data-text', 'Bruciata l\'auto di un salsese');
                        twitter.text('Tweet');
                        
                        
                        $('.b9cd33ca-1278-4244-b7ad-31cb1f007d22  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.b9cd33ca-1278-4244-b7ad-31cb1f007d22  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div><aside><ul class="correlati vc_relateds"><li class="line_break"><br /></li>
                            <li class="occhiello">video</li>
                            
                               <li class="video related_1">
                                   <a href="http://www.gazzettadiparma.it/video/salsomaggiore/422556/rogo-in-un-garage-a-salso-distrutte-4-auto-matrice-dolosa.html">Rogo in un garage a Salso, distrutte 4 auto: matrice dolosa?<strong><span style="color: #ff0000;"> Video</span></strong></a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null Sport vc_section_parma-calcio vc_macro_section_sport ilparma gallery cms_article " id="box_c90018a9-6854-4d3d-91d6-d8e2c39154d9"  articleid="429025"  vcpos="8">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Calcio
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/gallery/il-parma/429025/partita-legapro-parma-sudtirol-0-1--crociati-sconfitti-da-un-gol-a-tempo-scaduto-foto.html">Figuraccia Parma, ko con il Sudtirol: pioggia di fischi </a><a href="http://www.gazzettadiparma.it/gallery/il-parma/429025/partita-legapro-parma-sudtirol-0-1--crociati-sconfitti-da-un-gol-a-tempo-scaduto-foto.html"><strong><span style="color: #ff0000;">Foto</span></strong></a><a href="http://www.gazzettadiparma.it/gallery/il-parma/429025/partita-legapro-parma-sudtirol-0-1--crociati-sconfitti-da-un-gol-a-tempo-scaduto-foto.html"> </a><a href="video/il-parma/429093/d-aversa-se-continua-cosi-difficilmente-si-raggiungera-l-obiettivo.html">D'Aversa: &quot;Cos&igrave; la B &egrave; difficile&quot; <strong><span style="color: #ff0000;">Video</span></strong></a>
</h2>
                    <h3 class="sottotitolo vc_subtitle"><a href="news/il-parma/429092/faggiano-confronto-con-i-tifosi-davanti-al-tardini.html"><strong><span style="color: #0000ff;">Davanti al Tardini, il ds Faggiano incontra i tifosi</span> <span style="color: #ff0000;">La foto</span></strong></a><a href="http://www.gazzettadiparma.it/gallery/il-parma/429025/partita-legapro-parma-sudtirol-0-1--crociati-sconfitti-da-un-gol-a-tempo-scaduto-foto.html"> - &nbsp;&nbsp;</a><a href="video/gallery/429086/terza-sconfitta-consecutiva-il-parma-praticamente-non-ha-mai-giocato.html">Il commento di Pacciani: &quot;Partita sconcertante&quot; <strong><span style="color: #ff0000;">Video</span></strong></a><a href="http://www.gazzettadiparma.it/gallery/il-parma/429025/partita-legapro-parma-sudtirol-0-1--crociati-sconfitti-da-un-gol-a-tempo-scaduto-foto.html"> - Il Pordenone raggiunge il Parma. La squadra esce senza &quot;salutare&quot; la curva, poi torna indietro</a></h3>
                <p class="comments vc_comments_anchor"><a href="http://www.gazzettadiparma.it/gallery/il-parma/429025/partita-legapro-parma-sudtirol-0-1--crociati-sconfitti-da-un-gol-a-tempo-scaduto-foto.html#anchor_comment"><span>9</span>commenti</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 9bcc9bea-7770-4cb0-b06a-b856b6bd23f4">
        <div class="sharre_fb_tw" data-share_count="3" data-url="http://www.gazzettadiparma.it/gallery/il-parma/429025/partita-legapro-parma-sudtirol-0-1--crociati-sconfitti-da-un-gol-a-tempo-scaduto-foto.html" data-text="Figuraccia Parma, ko con il Sudtirol: pioggia di fischi Foto D'Aversa: &quot;Cos&igrave; la B &egrave; difficile&quot; " data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.9bcc9bea-7770-4cb0-b06a-b856b6bd23f4 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.9bcc9bea-7770-4cb0-b06a-b856b6bd23f4 .sharre_fb_tw, .9bcc9bea-7770-4cb0-b06a-b856b6bd23f4 .buttons').on({
                mouseenter:function(){
                    $('.9bcc9bea-7770-4cb0-b06a-b856b6bd23f4  .buttons').show();
                    if($('.9bcc9bea-7770-4cb0-b06a-b856b6bd23f4  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/gallery/il-parma/429025/partita-legapro-parma-sudtirol-0-1--crociati-sconfitti-da-un-gol-a-tempo-scaduto-foto.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/gallery/il-parma/429025/partita-legapro-parma-sudtirol-0-1--crociati-sconfitti-da-un-gol-a-tempo-scaduto-foto.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/gallery/il-parma/429025/partita-legapro-parma-sudtirol-0-1--crociati-sconfitti-da-un-gol-a-tempo-scaduto-foto.html');
			twitter.attr('data-text', 'Figuraccia Parma, ko con il Sudtirol: pioggia di fischi Foto D\'Aversa: \"Così la B è difficile\" ');
                        twitter.text('Tweet');
                        
                        
                        $('.9bcc9bea-7770-4cb0-b06a-b856b6bd23f4  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.9bcc9bea-7770-4cb0-b06a-b856b6bd23f4  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="http://www.gazzettadiparma.it/news/il-parma/429092/faggiano-confronto-con-i-tifosi-davanti-al-tardini.html">Faggiano, confronto con i tifosi davanti al Tardini <strong><span style="color: #ff0000;">La foto</span></strong></a>                                   
                               </li>
                            <li class="line_break"><br /></li>
                            <li class="occhiello">gallery</li>
                            
                               <li class="gallery related_2">
                                   <a href="http://www.gazzettadiparma.it/gallery/gallery-special/429083/striscione-in-curva-per-i-25-anni-dei-boys-busseto.html">Striscione in curva per i 25 anni dei Boys Busseto <span style="color: #ff0000;"><strong>Foto</strong></span></a>                                   
                               </li>
                            <li class="line_break"><br /></li>
                            <li class="occhiello">video</li>
                            
                               <li class="video related_3">
                                   <a href="http://www.gazzettadiparma.it/video/gallery/429089/la-curva-copre-di-fischi-il-parma-lucarelli-chiama-i-giocatori-sotto-la-curva.html">La curva copre di fischi il Parma, Calai&ograve; chiama i giocatori sotto la curva</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gweb+  gweb articolo  " id="box_bda5389e-6320-4e62-948b-3a8ce0512920"  articleid="428993" gn4id="14638356"  vcpos="9">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Denunciato
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/news/428993/falsi-certificati-per-avere-la-patente.html">Falsi certificati per avere la patente</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 749cdd45-b6d4-403b-9a27-99d1b31b9574">
        <div class="sharre_fb_tw" data-share_count="2" data-url="http://www.gazzettadiparma.it/news/news/428993/falsi-certificati-per-avere-la-patente.html" data-text="Falsi certificati per avere la patente" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.749cdd45-b6d4-403b-9a27-99d1b31b9574 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.749cdd45-b6d4-403b-9a27-99d1b31b9574 .sharre_fb_tw, .749cdd45-b6d4-403b-9a27-99d1b31b9574 .buttons').on({
                mouseenter:function(){
                    $('.749cdd45-b6d4-403b-9a27-99d1b31b9574  .buttons').show();
                    if($('.749cdd45-b6d4-403b-9a27-99d1b31b9574  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/news/428993/falsi-certificati-per-avere-la-patente.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/news/428993/falsi-certificati-per-avere-la-patente.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/news/428993/falsi-certificati-per-avere-la-patente.html');
			twitter.attr('data-text', 'Falsi certificati per avere la patente');
                        twitter.text('Tweet');
                        
                        
                        $('.749cdd45-b6d4-403b-9a27-99d1b31b9574  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.749cdd45-b6d4-403b-9a27-99d1b31b9574  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_lettere vc_macro_section_news lettere lettera cms_article " id="box_7248bce7-7b99-4058-9aee-c0368bf6bb67"  articleid="428928"  vcpos="10">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">LETTERE
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/lettere/lettere--/428928/i-lavori-sul-ponte.html">&quot;Un ponte di barche o traghetti durante i lavori sul ponte&quot;</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 1c35b0f8-5c70-40be-a507-b660dba6935d">
        <div class="sharre_fb_tw" data-share_count="1" data-url="http://www.gazzettadiparma.it/lettere/lettere--/428928/i-lavori-sul-ponte.html" data-text="I lavori sul ponte" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.1c35b0f8-5c70-40be-a507-b660dba6935d .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.1c35b0f8-5c70-40be-a507-b660dba6935d .sharre_fb_tw, .1c35b0f8-5c70-40be-a507-b660dba6935d .buttons').on({
                mouseenter:function(){
                    $('.1c35b0f8-5c70-40be-a507-b660dba6935d  .buttons').show();
                    if($('.1c35b0f8-5c70-40be-a507-b660dba6935d  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/lettere/lettere--/428928/i-lavori-sul-ponte.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/lettere/lettere--/428928/i-lavori-sul-ponte.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/lettere/lettere--/428928/i-lavori-sul-ponte.html');
			twitter.attr('data-text', 'I lavori sul ponte');
                        twitter.text('Tweet');
                        
                        
                        $('.1c35b0f8-5c70-40be-a507-b660dba6935d  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.1c35b0f8-5c70-40be-a507-b660dba6935d  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="http://www.gazzettadiparma.it/news/news/427662/chiusura-ponte-sul-po-i-sindaci-insorgono.html">Chiusura per lavori: i sindaci &quot;occupano&quot; il ponte</a>                                   
                               </li>
                            
                               <li class="articolo related_2">
                                   <a href="http://www.gazzettadiparma.it/news/news/427455/ponte-sul-po-chiuso-e-polemica.html">Ponte sul Po chiuso, &egrave; polemica</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gweb+  gweb articolo  " id="box_db1431f3-683a-49a1-91ff-5c7f5f423441"  articleid="428994" gn4id="14638364"  vcpos="11">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">IL CASO
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/news/428994/violenza-sessuale-nuovo-processo-per-il-chirurgo.html">Violenza sessuale, nuovo processo per il chirurgo</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 9ef36c0e-0227-47a7-8911-2ff9f51e9c9b">
        <div class="sharre_fb_tw" data-share_count="4" data-url="http://www.gazzettadiparma.it/news/news/428994/violenza-sessuale-nuovo-processo-per-il-chirurgo.html" data-text="Violenza sessuale, nuovo processo per il chirurgo" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.9ef36c0e-0227-47a7-8911-2ff9f51e9c9b .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.9ef36c0e-0227-47a7-8911-2ff9f51e9c9b .sharre_fb_tw, .9ef36c0e-0227-47a7-8911-2ff9f51e9c9b .buttons').on({
                mouseenter:function(){
                    $('.9ef36c0e-0227-47a7-8911-2ff9f51e9c9b  .buttons').show();
                    if($('.9ef36c0e-0227-47a7-8911-2ff9f51e9c9b  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/news/428994/violenza-sessuale-nuovo-processo-per-il-chirurgo.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/news/428994/violenza-sessuale-nuovo-processo-per-il-chirurgo.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/news/428994/violenza-sessuale-nuovo-processo-per-il-chirurgo.html');
			twitter.attr('data-text', 'Violenza sessuale, nuovo processo per il chirurgo');
                        twitter.text('Tweet');
                        
                        
                        $('.9ef36c0e-0227-47a7-8911-2ff9f51e9c9b  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.9ef36c0e-0227-47a7-8911-2ff9f51e9c9b  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div><aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="http://www.gazzettadiparma.it/news/parma/400694/abusi-sessuali-altre-tre-presunte-vittime-accusano-il-chirurgo-parmigiano.html">Abusi sessuali, altre tre presunte vittime accusano il chirurgo parmigiano</a>                                   
                               </li>
                            
                               <li class="articolo related_2">
                                   <a href="http://www.gazzettadiparma.it/news/news/399876/il-chirurgo-accuse-infondate.html">Il chirurgo: &laquo;Accuse infondate&raquo;</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gweb+  gweb articolo  " id="box_8ab67d98-cd03-48c2-9a92-2a69c50da1ba"  articleid="428988" gn4id="14638328"  vcpos="12">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Scuola
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/news/428988/mancano-51-aule-alle-superiori.html">Mancano 51 aule alle superiori</a>
</h2><p class="comments vc_comments_anchor"><a href="http://www.gazzettadiparma.it/news/news/428988/mancano-51-aule-alle-superiori.html#anchor_comment"><span>2</span>commenti</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 7196fd8e-5778-4fcf-89e3-cbe7f5aff3d0">
        <div class="sharre_fb_tw" data-share_count="4" data-url="http://www.gazzettadiparma.it/news/news/428988/mancano-51-aule-alle-superiori.html" data-text="Mancano 51 aule alle superiori" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.7196fd8e-5778-4fcf-89e3-cbe7f5aff3d0 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.7196fd8e-5778-4fcf-89e3-cbe7f5aff3d0 .sharre_fb_tw, .7196fd8e-5778-4fcf-89e3-cbe7f5aff3d0 .buttons').on({
                mouseenter:function(){
                    $('.7196fd8e-5778-4fcf-89e3-cbe7f5aff3d0  .buttons').show();
                    if($('.7196fd8e-5778-4fcf-89e3-cbe7f5aff3d0  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/news/428988/mancano-51-aule-alle-superiori.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/news/428988/mancano-51-aule-alle-superiori.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/news/428988/mancano-51-aule-alle-superiori.html');
			twitter.attr('data-text', 'Mancano 51 aule alle superiori');
                        twitter.text('Tweet');
                        
                        
                        $('.7196fd8e-5778-4fcf-89e3-cbe7f5aff3d0  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.7196fd8e-5778-4fcf-89e3-cbe7f5aff3d0  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null Soldi vc_section_soldi  economia articolo cms_article " id="box_9055607f-0bf8-440a-b2f6-50d4d7d58cc3"  articleid="429078"  vcpos="13">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Cr&eacute;dit Agricole
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/economia/429078/cariparma-avvia-la-discussione-per-acquisire-tre-casse-di-risparmio.html">Cariparma avvia la discussione per acquisire tre casse di risparmio</a>
</h2>
                    <h3 class="sottotitolo vc_subtitle"><a href="http://www.gazzettadiparma.it/news/economia/429078/cariparma-avvia-la-discussione-per-acquisire-tre-casse-di-risparmio.html">Possibile operazione su Cassa di Risparmio di Cesena, Cassa di Risparmio di Rimini e Cassa di Risparmio di San Miniato</a></h3>
                
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 9ee92efb-d738-4391-b2e1-32bbec70c6f2">
        <div class="sharre_fb_tw" data-share_count="27" data-url="http://www.gazzettadiparma.it/news/economia/429078/cariparma-avvia-la-discussione-per-acquisire-tre-casse-di-risparmio.html" data-text="Cariparma avvia la discussione per acquisire tre casse di risparmio" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.9ee92efb-d738-4391-b2e1-32bbec70c6f2 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.9ee92efb-d738-4391-b2e1-32bbec70c6f2 .sharre_fb_tw, .9ee92efb-d738-4391-b2e1-32bbec70c6f2 .buttons').on({
                mouseenter:function(){
                    $('.9ee92efb-d738-4391-b2e1-32bbec70c6f2  .buttons').show();
                    if($('.9ee92efb-d738-4391-b2e1-32bbec70c6f2  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/economia/429078/cariparma-avvia-la-discussione-per-acquisire-tre-casse-di-risparmio.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/economia/429078/cariparma-avvia-la-discussione-per-acquisire-tre-casse-di-risparmio.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/economia/429078/cariparma-avvia-la-discussione-per-acquisire-tre-casse-di-risparmio.html');
			twitter.attr('data-text', 'Cariparma avvia la discussione per acquisire tre casse di risparmio');
                        twitter.text('Tweet');
                        
                        
                        $('.9ee92efb-d738-4391-b2e1-32bbec70c6f2  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.9ee92efb-d738-4391-b2e1-32bbec70c6f2  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gweb+  gweb articolo  " id="box_b396da35-3b40-4e69-8f6e-900ccb6ecb7c"  articleid="429004" gn4id="14638396"  vcpos="14">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Rugby
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/news/429004/michela-campionessa-d-inghilterra.html">Michela, campionessa d'Inghilterra</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw cb0f15b2-1638-4fd2-bd03-6e7724e8836d">
        <div class="sharre_fb_tw" data-share_count="4" data-url="http://www.gazzettadiparma.it/news/news/429004/michela-campionessa-d-inghilterra.html" data-text="Michela, campionessa d'Inghilterra" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.cb0f15b2-1638-4fd2-bd03-6e7724e8836d .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.cb0f15b2-1638-4fd2-bd03-6e7724e8836d .sharre_fb_tw, .cb0f15b2-1638-4fd2-bd03-6e7724e8836d .buttons').on({
                mouseenter:function(){
                    $('.cb0f15b2-1638-4fd2-bd03-6e7724e8836d  .buttons').show();
                    if($('.cb0f15b2-1638-4fd2-bd03-6e7724e8836d  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/news/429004/michela-campionessa-d-inghilterra.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/news/429004/michela-campionessa-d-inghilterra.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/news/429004/michela-campionessa-d-inghilterra.html');
			twitter.attr('data-text', 'Michela, campionessa d\'Inghilterra');
                        twitter.text('Tweet');
                        
                        
                        $('.cb0f15b2-1638-4fd2-bd03-6e7724e8836d  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.cb0f15b2-1638-4fd2-bd03-6e7724e8836d  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gallery-special vc_macro_section_news galleryspecial gallery cms_article " id="box_aa4cd12b-4205-47d6-8079-e7c58fb34ce1"  articleid="428239"  vcpos="15">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Fotografia
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/gallery/gallery-special/428239/parmigiani-a-fotografia-europea-in-mostra-bonassera-e-il-circolo-brozzi.html">Parmigiani a Fotografia Europea: in mostra Bonassera e il circolo Brozzi <span style="color: #ff0000;"><strong>Foto</strong></span></a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 8f977e5e-00c4-4047-82e3-ff1d9085ba82">
        <div class="sharre_fb_tw" data-share_count="56" data-url="http://www.gazzettadiparma.it/gallery/gallery-special/428239/parmigiani-a-fotografia-europea-in-mostra-bonassera-e-il-circolo-brozzi.html" data-text="Parmigiani a Fotografia Europea: in mostra Bonassera e il circolo Brozzi" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.8f977e5e-00c4-4047-82e3-ff1d9085ba82 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.8f977e5e-00c4-4047-82e3-ff1d9085ba82 .sharre_fb_tw, .8f977e5e-00c4-4047-82e3-ff1d9085ba82 .buttons').on({
                mouseenter:function(){
                    $('.8f977e5e-00c4-4047-82e3-ff1d9085ba82  .buttons').show();
                    if($('.8f977e5e-00c4-4047-82e3-ff1d9085ba82  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/gallery/gallery-special/428239/parmigiani-a-fotografia-europea-in-mostra-bonassera-e-il-circolo-brozzi.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/gallery/gallery-special/428239/parmigiani-a-fotografia-europea-in-mostra-bonassera-e-il-circolo-brozzi.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/gallery/gallery-special/428239/parmigiani-a-fotografia-europea-in-mostra-bonassera-e-il-circolo-brozzi.html');
			twitter.attr('data-text', 'Parmigiani a Fotografia Europea: in mostra Bonassera e il circolo Brozzi');
                        twitter.text('Tweet');
                        
                        
                        $('.8f977e5e-00c4-4047-82e3-ff1d9085ba82  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.8f977e5e-00c4-4047-82e3-ff1d9085ba82  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="http://www.gazzettadiparma.it/news/fotografia-/423164/fotografia-europea-30-mostre-e-400-eventi-off-continua-la-collaborazione-con-lo-csac.html">Fotografia Europea: 30 mostre e 400 eventi &quot;off&quot;. Continua la collaborazione con lo Csac</a>                                   
                               </li>
                            
                               <li class="articolo related_2">
                                   <a href="http://www.gazzettadiparma.it/news/fotografia-/426975/greta-guidotti-racconta-le-cicatrici-del-corpo-e-dell-anima.html">Greta Guidotti racconta le cicatrici del corpo e dell'anima</a>                                   
                               </li>
                            <li class="line_break"><br /></li>
                            <li class="occhiello">gallery</li>
                            
                               <li class="gallery related_3">
                                   <a href="http://www.gazzettadiparma.it/gallery/gallery-special/428383/francesca-consigli-e-william-santoleri-alla-galleria-8-75-foto.html">Francesca Consigli e William Santoleri alla Galleria 8,75 <span style="color: #ff0000;"><strong>Foto</strong></span></a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_mediagallery vc_macro_section_news gallery video cms_article " id="box_8396f412-064c-4a2a-8a75-8bca50dc73c4"  articleid="427955"  vcpos="16">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">cinema
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/video/gallery/427955/fibrosi-cistica-il-documentario-parmigiano-che-racconta-la-malattia-e-la-vita-video.html">&quot;Fibrosi cistica, un documentario per raccontare il dolore, il coraggio. E la vita&quot;&nbsp;<span style="color: #ff0000;"><strong>Video</strong></span></a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 4b62437b-d7b7-4819-ba8f-8f80b9b7c23a">
        <div class="sharre_fb_tw" data-share_count="171" data-url="http://www.gazzettadiparma.it/video/gallery/427955/fibrosi-cistica-il-documentario-parmigiano-che-racconta-la-malattia-e-la-vita-video.html" data-text="Fibrosi cistica: il documentario parmigiano che racconta la malattia. E la vita Video" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.4b62437b-d7b7-4819-ba8f-8f80b9b7c23a .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.4b62437b-d7b7-4819-ba8f-8f80b9b7c23a .sharre_fb_tw, .4b62437b-d7b7-4819-ba8f-8f80b9b7c23a .buttons').on({
                mouseenter:function(){
                    $('.4b62437b-d7b7-4819-ba8f-8f80b9b7c23a  .buttons').show();
                    if($('.4b62437b-d7b7-4819-ba8f-8f80b9b7c23a  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/video/gallery/427955/fibrosi-cistica-il-documentario-parmigiano-che-racconta-la-malattia-e-la-vita-video.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/video/gallery/427955/fibrosi-cistica-il-documentario-parmigiano-che-racconta-la-malattia-e-la-vita-video.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/video/gallery/427955/fibrosi-cistica-il-documentario-parmigiano-che-racconta-la-malattia-e-la-vita-video.html');
			twitter.attr('data-text', 'Fibrosi cistica: il documentario parmigiano che racconta la malattia. E la vita Video');
                        twitter.text('Tweet');
                        
                        
                        $('.4b62437b-d7b7-4819-ba8f-8f80b9b7c23a  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.4b62437b-d7b7-4819-ba8f-8f80b9b7c23a  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    </div>
    <div class="div_230">
    
<div class="edicola box_newsstand_v2">
    <p class="occhiello_titolo">Il giornale di oggi</p>
    <div class="cont_img"><a href="http://webedicola.gazzettadiparma.it/gazzettaparma/?openlast=gazzettaparma" onclick="window.open(this.href,'',''); return false;" ><img defer-src="http://webedicola.gazzettadiparma.it/gazzettaparma/fpext.jsp?t=gazzettaparma&amp;h=220" alt="" title="" /></a></div><p class="sfoglia_edizione"><a href="http://webedicola.gazzettadiparma.it/gazzettaparma/?openlast=gazzettaparma" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="http://webedicola.gazzettadiparma.it/gazzettaparma/shop" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>
      

<div class="bordi_fuori">
<div id="content">



<div class="anteprima_articolo article_cont articolo_preview_big_horizontal_fixedd null News vc_section_lettere vc_macro_section_news lettere lettera cms_article " id="box_58f947fe-b94a-4bd1-879a-cb542a57d248"  articleid="427520"  vcpos="81">
        
        <article>
        <div class="cont2 "><p class="occhiello vc_pretitle">IL DIRETTORE RISPONDE
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/lettere/lettere--/427520/la-storia-ci-insegna-purtroppo.html">La storia ci insegna. Purtroppo</a>
</h2><div class="cont "><p class="comments vc_comments_anchor"><a href="http://www.gazzettadiparma.it/lettere/lettere--/427520/la-storia-ci-insegna-purtroppo.html#anchor_comment"><span>1</span>commento</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 58138998-e5f7-42a7-be83-6c6653e0a605">
        <div class="sharre_fb_tw" data-share_count="2" data-url="http://www.gazzettadiparma.it/lettere/lettere--/427520/la-storia-ci-insegna-purtroppo.html" data-text="La storia ci insegna. Purtroppo" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.58138998-e5f7-42a7-be83-6c6653e0a605 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.58138998-e5f7-42a7-be83-6c6653e0a605 .sharre_fb_tw, .58138998-e5f7-42a7-be83-6c6653e0a605 .buttons').on({
                mouseenter:function(){
                    $('.58138998-e5f7-42a7-be83-6c6653e0a605  .buttons').show();
                    if($('.58138998-e5f7-42a7-be83-6c6653e0a605  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/lettere/lettere--/427520/la-storia-ci-insegna-purtroppo.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/lettere/lettere--/427520/la-storia-ci-insegna-purtroppo.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/lettere/lettere--/427520/la-storia-ci-insegna-purtroppo.html');
			twitter.attr('data-text', 'La storia ci insegna. Purtroppo');
                        twitter.text('Tweet');
                        
                        
                        $('.58138998-e5f7-42a7-be83-6c6653e0a605  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.58138998-e5f7-42a7-be83-6c6653e0a605  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


</div>
</div>


      

<div class="bordi_fuori">
<div id="content">



<div class="anteprima_articolo article_cont articolo_preview_big_horizontal_fixedd_v2 null News vc_section_editoriale vc_macro_section_news editoriali articolo cms_article " id="box_fe1beed3-fa16-46c8-93cf-582fab0ec2cf"  articleid="428879"  vcpos="91">
        
        <article>
        <div class="cont2 "><p class="occhiello vc_pretitle">EDITORIALE
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/editoriali/428879/eliseo-sara-una-sfida-tra-due-outsider.html">Eliseo: sar&agrave; una sfida tra due outsider</a>
</h2><p class="autore vc_author"><span class="prefisso_autore">di </span>Paolo Ferrandi</p><div class="cont ">
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw ab8f750f-3149-4573-9f9e-8bac1c09d38d">
        <div class="sharre_fb_tw" data-share_count="8" data-url="http://www.gazzettadiparma.it/news/editoriali/428879/eliseo-sara-una-sfida-tra-due-outsider.html" data-text="Eliseo: sar&agrave; una sfida tra due outsider" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.ab8f750f-3149-4573-9f9e-8bac1c09d38d .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.ab8f750f-3149-4573-9f9e-8bac1c09d38d .sharre_fb_tw, .ab8f750f-3149-4573-9f9e-8bac1c09d38d .buttons').on({
                mouseenter:function(){
                    $('.ab8f750f-3149-4573-9f9e-8bac1c09d38d  .buttons').show();
                    if($('.ab8f750f-3149-4573-9f9e-8bac1c09d38d  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/editoriali/428879/eliseo-sara-una-sfida-tra-due-outsider.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/editoriali/428879/eliseo-sara-una-sfida-tra-due-outsider.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/editoriali/428879/eliseo-sara-una-sfida-tra-due-outsider.html');
			twitter.attr('data-text', 'Eliseo: sarà una sfida tra due outsider');
                        twitter.text('Tweet');
                        
                        
                        $('.ab8f750f-3149-4573-9f9e-8bac1c09d38d  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.ab8f750f-3149-4573-9f9e-8bac1c09d38d  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

</div>
</div>


    <div class="sfondo_azz">
  

 <div class="text_edit title_thematic_box_2">
    <p class="text " >ITALIA/MONDO</p>
</div>






<div class="anteprima_articolo article_cont article_preview_medium2_azz null News vc_section_italia-mondo vc_macro_section_news italiamondo articolo cms_article " id="box_a251b9cb-0d2d-4c0b-a50c-ad42f1c98568"  articleid="429120"  vcpos="101">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">LIVORNO
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/italia-mondo/429120/sale-sul-tetto-di-un-treno-18enne-muore-folgorato.html">Sale sul tetto di un treno: 18enne muore folgorato</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 8a02ccfd-352a-4d49-8edd-4cc8102f1685">
        <div class="sharre_fb_tw" data-share_count="23" data-url="http://www.gazzettadiparma.it/news/italia-mondo/429120/sale-sul-tetto-di-un-treno-18enne-muore-folgorato.html" data-text="Sale sul tetto di un treno: 18enne muore folgorato " data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.8a02ccfd-352a-4d49-8edd-4cc8102f1685 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.8a02ccfd-352a-4d49-8edd-4cc8102f1685 .sharre_fb_tw, .8a02ccfd-352a-4d49-8edd-4cc8102f1685 .buttons').on({
                mouseenter:function(){
                    $('.8a02ccfd-352a-4d49-8edd-4cc8102f1685  .buttons').show();
                    if($('.8a02ccfd-352a-4d49-8edd-4cc8102f1685  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/italia-mondo/429120/sale-sul-tetto-di-un-treno-18enne-muore-folgorato.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/italia-mondo/429120/sale-sul-tetto-di-un-treno-18enne-muore-folgorato.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/italia-mondo/429120/sale-sul-tetto-di-un-treno-18enne-muore-folgorato.html');
			twitter.attr('data-text', 'Sale sul tetto di un treno: 18enne muore folgorato ');
                        twitter.text('Tweet');
                        
                        
                        $('.8a02ccfd-352a-4d49-8edd-4cc8102f1685  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.8a02ccfd-352a-4d49-8edd-4cc8102f1685  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_azz null Soldi vc_section_economia-italia-mondo vc_macro_section_soldi economiaitaliamondo articolo cms_article " id="box_27b8a5ca-c555-4f65-b9b1-c52c4f59075b"  articleid="429133"  vcpos="102">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">ROMA
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/economia-italia-mondo/429133/alitalia-il-no-vince-con-il-67-convocato-il-cda.html">Alitalia: il &quot;no&quot; vince con il 67%. Convocato il cda</a>
</h2><aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="http://www.gazzettadiparma.it/news/italia-mondo/429085/alitalia-i-no-hanno-vinto-bocciato-l-accordo-per-il-salvataggio.html">Alitalia, &quot;i No hanno vinto&quot;: bocciato l'accordo per il salvataggio</a>                                   
                               </li>
                            <li class="line_break"><br /></li>
                            <li class="occhiello">video</li>
                            
                               <li class="video related_2">
                                   <a href="http://www.gazzettadiparma.it/video/italia-mondo/429108/lavoratori-bocciano-piano-alitalia.html">Lavoratori bocciano piano Alitalia</a>                                   
                               </li>
                            </ul></aside>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw af9716d2-da17-4c50-af73-1c58faacc24e">
        <div class="sharre_fb_tw" data-share_count="5" data-url="http://www.gazzettadiparma.it/news/economia-italia-mondo/429133/alitalia-il-no-vince-con-il-67-convocato-il-cda.html" data-text="Alitalia: il &quot;no&quot; vince con il 67%. Convocato il cda" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.af9716d2-da17-4c50-af73-1c58faacc24e .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.af9716d2-da17-4c50-af73-1c58faacc24e .sharre_fb_tw, .af9716d2-da17-4c50-af73-1c58faacc24e .buttons').on({
                mouseenter:function(){
                    $('.af9716d2-da17-4c50-af73-1c58faacc24e  .buttons').show();
                    if($('.af9716d2-da17-4c50-af73-1c58faacc24e  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/economia-italia-mondo/429133/alitalia-il-no-vince-con-il-67-convocato-il-cda.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/economia-italia-mondo/429133/alitalia-il-no-vince-con-il-67-convocato-il-cda.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/economia-italia-mondo/429133/alitalia-il-no-vince-con-il-67-convocato-il-cda.html');
			twitter.attr('data-text', 'Alitalia: il \"no\" vince con il 67%. Convocato il cda');
                        twitter.text('Tweet');
                        
                        
                        $('.af9716d2-da17-4c50-af73-1c58faacc24e  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.af9716d2-da17-4c50-af73-1c58faacc24e  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



  

 <div class="text_edit title_thematic_box_2">
    <p class="text " >SOCIETA'</p>
</div>





<div class="anteprima_articolo article_cont article_preview_medium2_azz null News vc_section_tg-parma vc_macro_section_mediagallery vc_macro_section_news tgparma video cms_article " id="box_290b7e0c-bf0a-47ae-bc20-ecd80df87a98"  articleid="429174"  vcpos="151">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">tV parma 
        
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/video/tg-parma/429174/il-cuoco-perfetto-stasera-iniziano-le-sfide-dirette.html">'Il cuoco perfetto&quot;: stasera iniziano le sfide dirette&nbsp;<span style="color: #ff0000;"><strong>Video</strong></span></a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw f1768703-20f2-41f0-a09e-35930f72f0e7">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.gazzettadiparma.it/video/tg-parma/429174/il-cuoco-perfetto-stasera-iniziano-le-sfide-dirette.html" data-text="'Il cuoco perfetto&quot;: stasera iniziano le sfide dirette" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.f1768703-20f2-41f0-a09e-35930f72f0e7 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.f1768703-20f2-41f0-a09e-35930f72f0e7 .sharre_fb_tw, .f1768703-20f2-41f0-a09e-35930f72f0e7 .buttons').on({
                mouseenter:function(){
                    $('.f1768703-20f2-41f0-a09e-35930f72f0e7  .buttons').show();
                    if($('.f1768703-20f2-41f0-a09e-35930f72f0e7  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/video/tg-parma/429174/il-cuoco-perfetto-stasera-iniziano-le-sfide-dirette.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/video/tg-parma/429174/il-cuoco-perfetto-stasera-iniziano-le-sfide-dirette.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/video/tg-parma/429174/il-cuoco-perfetto-stasera-iniziano-le-sfide-dirette.html');
			twitter.attr('data-text', '\'Il cuoco perfetto\": stasera iniziano le sfide dirette');
                        twitter.text('Tweet');
                        
                        
                        $('.f1768703-20f2-41f0-a09e-35930f72f0e7  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.f1768703-20f2-41f0-a09e-35930f72f0e7  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_azz null News vc_section_gallery-special vc_macro_section_news galleryspecial gallery cms_article " id="box_1b825e16-c385-4e36-88d5-7531ddc87812"  articleid="429104"  vcpos="152">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">25 Aprile
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/gallery/gallery-special/429104/montechiarugolo-il-castello-diventa-tricolore.html">Montechiarugolo: il castello diventa... tricolore</a>
</h2><aside><ul class="correlati vc_relateds"><li class="line_break"><br /></li>
                            <li class="occhiello">gallery</li>
                            
                               <li class="gallery related_1">
                                   <a href="http://www.gazzettadiparma.it/gallery/gallery-special/428940/l-ibis-eremita-ora-sta-perlustrando-noceto-foto.html">L'Ibis eremita ora sta &quot;perlustrando&quot; Noceto <span style="color: #ff0000;"><strong>Foto</strong></span></a>                                   
                               </li>
                            
                               <li class="gallery related_2">
                                   <a href="http://www.gazzettadiparma.it/gallery/gazzareporter/428982/cartoline-brutte-da-piazzale-picelli-foto.html">Cartoline (brutte) da piazzale Picelli <span style="color: #ff0000;"><strong>Foto</strong></span></a>                                   
                               </li>
                            
                               <li class="gallery related_3">
                                   <a href="http://www.gazzettadiparma.it/gallery/gallery-special/429119/parma-celebra-la-liberazione-il-corteo-ha-attraversato-il-centro.html">Parma celebra la Liberazione. Pizzarotti ricorda il partigiano Annibale&nbsp;<span style="color: #ff0000;"><strong>Foto</strong></span></a>                                   
                               </li>
                            <li class="line_break"><br /></li>
                            <li class="occhiello">video</li>
                            </ul></aside>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw e26b5ebc-2303-4662-a6af-cfa7f660545c">
        <div class="sharre_fb_tw" data-share_count="8" data-url="http://www.gazzettadiparma.it/gallery/gallery-special/429104/montechiarugolo-il-castello-diventa-tricolore.html" data-text="Montechiarugolo: il castello diventa... tricolore" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.e26b5ebc-2303-4662-a6af-cfa7f660545c .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.e26b5ebc-2303-4662-a6af-cfa7f660545c .sharre_fb_tw, .e26b5ebc-2303-4662-a6af-cfa7f660545c .buttons').on({
                mouseenter:function(){
                    $('.e26b5ebc-2303-4662-a6af-cfa7f660545c  .buttons').show();
                    if($('.e26b5ebc-2303-4662-a6af-cfa7f660545c  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/gallery/gallery-special/429104/montechiarugolo-il-castello-diventa-tricolore.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/gallery/gallery-special/429104/montechiarugolo-il-castello-diventa-tricolore.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/gallery/gallery-special/429104/montechiarugolo-il-castello-diventa-tricolore.html');
			twitter.attr('data-text', 'Montechiarugolo: il castello diventa... tricolore');
                        twitter.text('Tweet');
                        
                        
                        $('.e26b5ebc-2303-4662-a6af-cfa7f660545c  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.e26b5ebc-2303-4662-a6af-cfa7f660545c  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



  

 <div class="text_edit title_thematic_box_2">
    <p class="text " >SPORT</p>
</div>





<div class="anteprima_articolo article_cont article_preview_medium2_azz null Sport vc_section_parma-calcio vc_macro_section_sport ilparma video cms_article " id="box_6148317d-ff2c-4b99-afa7-7f4ca0390307"  articleid="429091"  vcpos="181">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">parma in crisi
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/video/il-parma/429091/marco-ferrari-tutti-abbiamo-voglia-di-svegliarci-da-un-incubo.html">Marco Ferrari: &quot;Tutti abbiamo voglia di svegliarci da un incubo&quot; <strong><span style="color: #ff0000;">Video</span></strong></a>
</h2><p class="comments vc_comments_anchor"><a href="http://www.gazzettadiparma.it/video/il-parma/429091/marco-ferrari-tutti-abbiamo-voglia-di-svegliarci-da-un-incubo.html#anchor_comment"><span>2</span>commenti</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 7786925c-6f73-42bf-bf42-2a3de229df04">
        <div class="sharre_fb_tw" data-share_count="5" data-url="http://www.gazzettadiparma.it/video/il-parma/429091/marco-ferrari-tutti-abbiamo-voglia-di-svegliarci-da-un-incubo.html" data-text="Marco Ferrari: &quot;Tutti abbiamo voglia di svegliarci da un incubo&quot;" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.7786925c-6f73-42bf-bf42-2a3de229df04 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.7786925c-6f73-42bf-bf42-2a3de229df04 .sharre_fb_tw, .7786925c-6f73-42bf-bf42-2a3de229df04 .buttons').on({
                mouseenter:function(){
                    $('.7786925c-6f73-42bf-bf42-2a3de229df04  .buttons').show();
                    if($('.7786925c-6f73-42bf-bf42-2a3de229df04  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/video/il-parma/429091/marco-ferrari-tutti-abbiamo-voglia-di-svegliarci-da-un-incubo.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/video/il-parma/429091/marco-ferrari-tutti-abbiamo-voglia-di-svegliarci-da-un-incubo.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/video/il-parma/429091/marco-ferrari-tutti-abbiamo-voglia-di-svegliarci-da-un-incubo.html');
			twitter.attr('data-text', 'Marco Ferrari: \"Tutti abbiamo voglia di svegliarci da un incubo\"');
                        twitter.text('Tweet');
                        
                        
                        $('.7786925c-6f73-42bf-bf42-2a3de229df04  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.7786925c-6f73-42bf-bf42-2a3de229df04  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_azz null Sport vc_section_parma-calcio vc_macro_section_sport ilparma articolo cms_article " id="box_27c906a0-5ced-46aa-a347-68b4f62b4185"  articleid="429092"  vcpos="182">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">parma in crisi
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/il-parma/429092/faggiano-confronto-con-i-tifosi-davanti-al-tardini.html">Faggiano, confronto con i tifosi davanti al Tardini <strong><span style="color: #ff0000;">La foto</span></strong></a>
</h2><aside><ul class="correlati vc_relateds"><li class="line_break"><br /></li>
                            <li class="occhiello">gallery</li>
                            
                               <li class="gallery related_1">
                                   <a href="http://www.gazzettadiparma.it/gallery/il-parma/429025/partita-legapro-parma-sudtirol-0-1--crociati-sconfitti-da-un-gol-a-tempo-scaduto-foto.html">Figuraccia Parma, ko con il Sudtirol: pioggia di fischi </a><a href="http://www.gazzettadiparma.it/gallery/il-parma/429025/partita-legapro-parma-sudtirol-0-1--crociati-sconfitti-da-un-gol-a-tempo-scaduto-foto.html"><strong><span style="color: #ff0000;">Foto</span></strong></a><a href="http://www.gazzettadiparma.it/gallery/il-parma/429025/partita-legapro-parma-sudtirol-0-1--crociati-sconfitti-da-un-gol-a-tempo-scaduto-foto.html"> </a><a href="video/il-parma/429093/d-aversa-se-continua-cosi-difficilmente-si-raggiungera-l-obiettivo.html">D'Aversa: &quot;Cos&igrave; la B &egrave; difficile&quot; <strong><span style="color: #ff0000;">Video</span></strong></a>                                   
                               </li>
                            
                               <li class="gallery related_2">
                                   <a href="http://www.gazzettadiparma.it/gallery/gallery-special/429083/striscione-in-curva-per-i-25-anni-dei-boys-busseto.html">Striscione in curva per i 25 anni dei Boys Busseto <span style="color: #ff0000;"><strong>Foto</strong></span></a>                                   
                               </li>
                            <li class="line_break"><br /></li>
                            <li class="occhiello">video</li>
                            
                               <li class="video related_3">
                                   <a href="http://www.gazzettadiparma.it/video/gallery/429079/striscione-al-tardini-tutti-uniti-per-la-maglia.html">Striscione al Tardini: &quot;Tutti uniti per la maglia&quot; <span style="color: #ff0000;"><strong>Video</strong></span></a>                                   
                               </li>
                            </ul></aside>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw ac69e66a-0161-4ec2-817e-43f9e6d81379">
        <div class="sharre_fb_tw" data-share_count="8" data-url="http://www.gazzettadiparma.it/news/il-parma/429092/faggiano-confronto-con-i-tifosi-davanti-al-tardini.html" data-text="Faggiano, confronto con i tifosi davanti al Tardini" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.ac69e66a-0161-4ec2-817e-43f9e6d81379 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.ac69e66a-0161-4ec2-817e-43f9e6d81379 .sharre_fb_tw, .ac69e66a-0161-4ec2-817e-43f9e6d81379 .buttons').on({
                mouseenter:function(){
                    $('.ac69e66a-0161-4ec2-817e-43f9e6d81379  .buttons').show();
                    if($('.ac69e66a-0161-4ec2-817e-43f9e6d81379  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/il-parma/429092/faggiano-confronto-con-i-tifosi-davanti-al-tardini.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/il-parma/429092/faggiano-confronto-con-i-tifosi-davanti-al-tardini.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/il-parma/429092/faggiano-confronto-con-i-tifosi-davanti-al-tardini.html');
			twitter.attr('data-text', 'Faggiano, confronto con i tifosi davanti al Tardini');
                        twitter.text('Tweet');
                        
                        
                        $('.ac69e66a-0161-4ec2-817e-43f9e6d81379  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.ac69e66a-0161-4ec2-817e-43f9e6d81379  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



  

 <div class="text_edit title_thematic_box_2">
    <p class="text " >MOTORI</p>
</div>





<div class="anteprima_articolo article_cont article_preview_medium2_azz null News vc_section_edizione-limitata vc_macro_section_auto-nuove edizionelimitata articolo cms_article " id="box_2837b965-d83b-4333-b9a4-d73d60a83f76"  articleid="428337"  vcpos="191">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">TOP10
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/sezioni/2585/edizione-limitata">Auto: il lusso delle limited edition</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 0ccdd948-26fa-410d-869f-5442f6b9b1d0">
        <div class="sharre_fb_tw" data-share_count="2" data-url="http://www.gazzettadiparma.it/sezioni/2585/edizione-limitata" data-text="Auto: il lusso delle limited edition" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.0ccdd948-26fa-410d-869f-5442f6b9b1d0 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.0ccdd948-26fa-410d-869f-5442f6b9b1d0 .sharre_fb_tw, .0ccdd948-26fa-410d-869f-5442f6b9b1d0 .buttons').on({
                mouseenter:function(){
                    $('.0ccdd948-26fa-410d-869f-5442f6b9b1d0  .buttons').show();
                    if($('.0ccdd948-26fa-410d-869f-5442f6b9b1d0  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/sezioni/2585/edizione-limitata');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/sezioni/2585/edizione-limitata');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/sezioni/2585/edizione-limitata');
			twitter.attr('data-text', 'Auto: il lusso delle limited edition');
                        twitter.text('Tweet');
                        
                        
                        $('.0ccdd948-26fa-410d-869f-5442f6b9b1d0  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.0ccdd948-26fa-410d-869f-5442f6b9b1d0  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_azz null News vc_section_motori vc_macro_section_a-z vc_macro_section_news motori gallery cms_article " id="box_e1c83e9c-7682-4cc5-9acf-57e19e01d751"  articleid="428228"  vcpos="192">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">ANTEPRIMA
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/gallery/motori/428228/audi-e-tron-sportback-concept-nel-2019-il-suv-coupe-digitale.html">Audi e-tron Sportback Concept, nel 2019 il Suv-coup&eacute; &quot;digitale&quot;</a>
</h2><aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="http://www.gazzettadiparma.it/news/motori/394343/q2-l-audi-che-fara-strage-di-cuori-femminili.html">Q2, l'Audi che far&agrave; strage di cuori (femminili)</a>                                   
                               </li>
                            </ul></aside>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 9924d09c-ae6d-45d3-bdf0-b8f14b244f00">
        <div class="sharre_fb_tw" data-share_count="3" data-url="http://www.gazzettadiparma.it/gallery/motori/428228/audi-e-tron-sportback-concept-nel-2019-il-suv-coupe-digitale.html" data-text="Audi e-tron Sportback Concept, nel 2019 il Suv-coup&eacute; &quot;digitale&quot;" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.9924d09c-ae6d-45d3-bdf0-b8f14b244f00 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.9924d09c-ae6d-45d3-bdf0-b8f14b244f00 .sharre_fb_tw, .9924d09c-ae6d-45d3-bdf0-b8f14b244f00 .buttons').on({
                mouseenter:function(){
                    $('.9924d09c-ae6d-45d3-bdf0-b8f14b244f00  .buttons').show();
                    if($('.9924d09c-ae6d-45d3-bdf0-b8f14b244f00  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/gallery/motori/428228/audi-e-tron-sportback-concept-nel-2019-il-suv-coupe-digitale.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/gallery/motori/428228/audi-e-tron-sportback-concept-nel-2019-il-suv-coupe-digitale.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/gallery/motori/428228/audi-e-tron-sportback-concept-nel-2019-il-suv-coupe-digitale.html');
			twitter.attr('data-text', 'Audi e-tron Sportback Concept, nel 2019 il Suv-coupé \"digitale\"');
                        twitter.text('Tweet');
                        
                        
                        $('.9924d09c-ae6d-45d3-bdf0-b8f14b244f00  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.9924d09c-ae6d-45d3-bdf0-b8f14b244f00  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



</div><!--sfondo_azz-->
    </div>


</div>

        
        <div data-render="true"  class="bannervcms banner_990x30_2 " format="990x30_2" ><script data-adfscript="adx.adform.net/adx/?mid=224472&rnd=<random_number>"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script><script type="text/javascript">incrementAdvImpression(449);</script>
</div>
      
      
      
<div class="footer_1">


    <div class="logo box_logo_general_v2">
        <a href="http://www.gazzettadiparma.it/">
          <img  alt="News" title="News" src="images/testata_biancaaaa.png?v=1462369450000" />
        </a>
    </div>

<div class="text_edit copyright_2">
    <p class="text " >Gazzetta di Parma S.r.l. - P.Iva 02361510346 <br> Tutti i diritti riservati 2016 <br> Powered  by <a href="http://www.gmde.it">GMDE s.r.l.</a> </p>
</div>

</div>
<div class="footer_2">

        
                    <div class="menu menu_contatti_footer_v2" id="box_6c2d2f43-51e2-4823-a171-82faa3acbcea">
                    <ul class="menu_1">
<li class="scrivi-alla-redazione sezione_194 pagina-bianca">
<a rel="nofollow" href="mailto:sito@gazzettadiparma.net"  ><span>Scrivi alla redazione</span></a>
</li>
<li class="guida-turistica sezione_30 sezione">
<a  href="http://www.gazzettadiparma.it/sezioni/30/guida-turistica"  ><span>Guida turistica</span></a>
</li>
<li class="rss sezione_773 ">
<a rel="nofollow" href="/feed.jsp"  ><span>RSS</span></a>
</li>
<li class="note-legali sezione_921 pagina-bianca">
<a  href="http://www.gazzettadiparma.it/sezioni/921/note-legali"  ><span>Note Legali</span></a>
</li>
<li class="privacy sezione_922 pagina-bianca">
<a  href="http://www.gazzettadiparma.it/sezioni/922/privacy"  ><span>Privacy</span></a>
</li>
<li class="modello-231 sezione_1837 pagina-bianca">
<a  href="http://www.gazzettadiparma.it/userUpload/modello231.pdf" onclick="window.open(this.href,'',''); return false" ><span>Modello 231</span></a>
</li>
</ul>

                    </div>
    


<div class="fooooter">



<div class="social_box">
    <a href="https://www.facebook.com/gazzettadiparma?ref=ts&fref=ts" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="" alt="" src="images/icon_facebook_v2.png" /></a><a href="https://twitter.com/gazzettaparma" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="" alt="" src="images/icon_twitter_v2.png" /></a><a href="http://www.gazzettadiparma.it/sezioni/2104/contatti"><img id="img_mail" title="" alt="" src="images/icon_mail_v2.png" /></a>
</div>

</div>
</div>

        
        <div data-render="true"  class="bannervcms banner_banner_finale banner_finale" format="banner_finale" ><!-- Adform publisher tag -->
<!-- Tag for Gazzettadiparma.it - [gazzettadiparma.it] - Floor Ad placement -->

<script type="text/javascript" src="http://adx.adform.net/adx/?mid=224475&rnd=<random_number>"></script>
<script type="text/javascript">incrementAdvImpression(465);</script>
</div>
      
      
      
  
</div><!--overbox_full-->

    <script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://cd2.gazzettadiparma.it/js/confirm/jquery.confirm.css?v=1441619392000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://cd2.gazzettadiparma.it/js/fancybox/source/jquery.fancybox.css?v=1433319726000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=429156" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_servizi\" id=\"box_80226fba-b70f-471d-b759-84ee0b0cb038\">\n                    <ul class=\"menu_1\">\n<li class=\"fai-un-necrologio sezione_2262 pagina-bianca\">\n<a  href=\"http://www.gazzettadiparma.it/sezioni/2262/necro-publiedi\"  >\n<span>Fai un necrologio<\/span>\n<\/a>\n<\/li>\n<li class=\"abbonati sezione_2083 pagina-bianca\">\n<a  href=\"http://www.gazzettadiparma.it/sezioni/2083/abbonamenti\"  >\n<span>Abbonati<\/span>\n<\/a>\n<\/li>\n<li class=\"sembra-ieri sezione_2476 sezione\">\n<a  href=\"http://www.gazzettadiparma.it/sezioni/2476/sembra-ieri\"  >\n<span>Sembra ieri<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var banner = undefined;\n                            $('#box_80226fba-b70f-471d-b759-84ee0b0cb038 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {\n                                  if (typeof banner != 'undefined') {\n                                    $('#box_80226fba-b70f-471d-b759-84ee0b0cb038 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(banner.code);\n                                    incrementAdvImpression(banner.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_80226fba-b70f-471d-b759-84ee0b0cb038').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">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</script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu menu_contatti_footer_v2\" id=\"box_6c2d2f43-51e2-4823-a171-82faa3acbcea\">\n                    <ul class=\"menu_1\">\n<li class=\"scrivi-alla-redazione sezione_194 pagina-bianca\">\n<a rel=\"nofollow\" href=\"mailto:sito@gazzettadiparma.net\"  ><span>Scrivi alla redazione<\/span><\/a>\n<\/li>\n<li class=\"guida-turistica sezione_30 sezione\">\n<a  href=\"http://www.gazzettadiparma.it/sezioni/30/guida-turistica\"  ><span>Guida turistica<\/span><\/a>\n<\/li>\n<li class=\"rss sezione_773 \">\n<a rel=\"nofollow\" href=\"/feed.jsp\"  ><span>RSS<\/span><\/a>\n<\/li>\n<li class=\"note-legali sezione_921 pagina-bianca\">\n<a  href=\"http://www.gazzettadiparma.it/sezioni/921/note-legali\"  ><span>Note Legali<\/span><\/a>\n<\/li>\n<li class=\"privacy sezione_922 pagina-bianca\">\n<a  href=\"http://www.gazzettadiparma.it/sezioni/922/privacy\"  ><span>Privacy<\/span><\/a>\n<\/li>\n<li class=\"modello-231 sezione_1837 pagina-bianca\">\n<a  href=\"http://www.gazzettadiparma.it/userUpload/modello231.pdf\" onclick=\"window.open(this.href,'',''); return false\" ><span>Modello 231<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    <\/div>\n    \n      "};
       $('#box_6c2d2f43-51e2-4823-a171-82faa3acbcea').html( $(ajaxMenuHtml.html).html() );
      </script>
        <script id="fa418be9-74e4-41ef-8103-f8d4c5bfde88" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_bottom \" format=\"bottom\" ><!-- Beginning PassBack for Ad unit Gazzettadiparma_it_970x250_FS_ROS ### size: [[970,250]] -->\r\n    <script type='text/javascript' src='http://www.googletagservices.com/tag/js/gpt.js'>\r\n        googletag.pubads().definePassback('9891788/Gazzettadiparma_it_970x250_FS_ROS', [[970,250]]).display();\r\n    <\/script>\r\n<!-- End Passback -->\r\n<script type=\"text/javascript\">incrementAdvImpression(296);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('appnexus')){
            document.write(banner.html);
        }
        $('#fa418be9-74e4-41ef-8103-f8d4c5bfde88').remove()
    </script>
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
        
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>




    </body>
</html>



