


<!DOCTYPE html>
<html>
    <head>
        <title>Merkel, a vertice spirito di rinnovata fiducia - Gazzetta di Parma</title>
<meta name="description" content="Priorit&agrave; futuro dei 27 rispetto a negoziati sulla Brexit" />
<meta name="sections" content="Italia/Mondo" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024;target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_default.ico?v=1463924304000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=1463924304000" type="image/x-icon" />

<base href="http://www.gazzettadiparma.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Merkel, a vertice spirito di rinnovata fiducia"      >
<meta property="og:description" content="Priorit&agrave; futuro dei 27 rispetto a negoziati sulla Brexit">
<meta property="og:image" content="http://www.gazzettadiparma.it/images/images/gazzetta_di_parma.png">
<meta property="og:image:width"  content="610" >
<meta property="og:image:height" content="78">
<meta property="og:url" content="http://www.gazzettadiparma.it/news/italia-mondo/443309/merkel-a-vertice-spirito-di-rinnovata-fiducia.html">
<meta property="fb:app_id" content="1694072230877443">
<meta property="twitter:title" content="Merkel, a vertice spirito di rinnovata fiducia">
<meta property="twitter:description" content="Priorit&agrave; futuro dei 27 rispetto a negoziati sulla Brexit">
<meta property="twitter:url" content="http://www.gazzettadiparma.it/news/italia-mondo/443309/merkel-a-vertice-spirito-di-rinnovata-fiducia.html">
<meta property="twitter:image" content="http://www.gazzettadiparma.it/images/images/gazzetta_di_parma.png">
<meta property="twitter:image:width"  content="610">
<meta property="twitter:image:height" content="78">
<link rel="image_src" href="http://www.gazzettadiparma.it/images/images/gazzetta_di_parma.png" />
<meta itemprop="url" content="http://www.gazzettadiparma.it/news/italia-mondo/443309/merkel-a-vertice-spirito-di-rinnovata-fiducia.html" />
<meta name="apple-itunes-app" content="app-id=418358131">
<link rel="canonical" href="http://www.gazzettadiparma.it/news/italia-mondo/443309/merkel-a-vertice-spirito-di-rinnovata-fiducia.html" /><meta property="datePublished" content="2017-06-23T14:40:2Z">

        
<script type="application/ld+json">
//<!--
{"@context":"http://schema.org","@type":"Article","url":"http://www.gazzettadiparma.it/news/italia-mondo/443309/merkel-a-vertice-spirito-di-rinnovata-fiducia.html","headline":"Merkel, a vertice spirito di rinnovata fiducia","text":"(ANSA) - BRUXELLES, 23 GIU - E' stato un vertice \"che ha mostrato uno spirito di rinnovata fiducia. E Francia e Germania forse hanno contribuito in questo\". Così la cancelliera tedesca Angela Merkel in una conferenza stampa congiunta col presidente francese Emmanuel Macron al termine del vertice dei leader Ue, ribadendo la priorità \"del futuro dei 27\" rispetto ai \"negoziati sulla Brexit\".","keywords":"","articleSection":"Italia/Mondo","dateCreated":"2017-06-23T14:30:0Z","dateModified":"2017-06-23T14:30:0Z","datePublished":"2017-06-23T14:40:2Z"}
//-->
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/jquery-migrate-1.2.1.min.js?v=1432054548000"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/jquery.bxSlider.min.js?v=1425917336000"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/flash.js?v=1478815200000"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/jquery-example.js?v=1478815200000"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/superfish/hoverIntent.js?v=1425917336000"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/superfish/superfish.js?v=1425917336000"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/superfish/supersubs.js?v=1425917336000"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/confirm/jquery.confirm.js?v=1425917336000"></script>  
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/jquery.scrollTo.js?v=1478815200000" defer></script>  
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/validate/jquery.validate.min.js?v=1425917337000" ></script>  
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/ajaxfileupload.js?v=1478815200000" defer></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/fancybox/source/jquery.fancybox.pack.js?v=1425917337000"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/story_telling/StoryTelling.js?v=1476225000000"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/utils.js?v=1492607749000"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/galleria/galleria-1.2.6.min.js?v=1425917336000"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/wookmark/jquery.imagesloaded.js?v=1425917336000"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/wookmark/jquery.wookmark.min.js?v=1425917336000" defer></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/wookmark/jquery.colorbox-min.js?v=1425917336000" defer></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/jquery.lazyload.min.js?v=1425917336000"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/jquery.cookie.js?v=1425917337000"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/cookiecuttr/jquery.cookiecuttr.js?v=1478815200000" defer></script>

<link rel="stylesheet" href="http://cd2.gazzettadiparma.it/plugin/font-awesome/css/font-awesome.min.css?v=1489657944000" type="text/css" />
<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://cd2.gazzettadiparma.it/css/ie.css?v=1412003162000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://cd2.gazzettadiparma.it/css/ie_8.css?v=1412003163000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://cd2.gazzettadiparma.it/css/ie_9.css?v=1412003164000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 1;
virtualcmsPageInfo.channelName = 'News';
virtualcmsPageInfo.sectionId = 11;
virtualcmsPageInfo.sectionName = 'Italia/Mondo';
virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.gazzettadiparma.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Merkel, a vertice spirito di rinnovata fiducia';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2017-06-23 16:40';
virtualcmsPageInfo.article.author = '';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;

</script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/events_handler.js?v=1425917337000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,800,600,700,300' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,300,900,700,500' rel='stylesheet' type='text/css'>

<script type="text/javascript">
    var chart_lang=[];
    chart_lang['remove']='Rimuovi';
</script>
<script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
<script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>




<script type="text/javascript">
    $(function(){
        var firstImage=$('.anteprima_ipiu.eventi_oggi_a_parma .cont .box:first .divcont2').html();
        var default_img='<div class="cont_foto"><img src="images/default_eventi.jpg" /></div>';
        var currentImage=firstImage;
        function oggiParmaSelect(){
            var box_selezionato = $('.anteprima_ipiu.eventi_oggi_a_parma .cont .box.selezionato');
            var boxes = $('.anteprima_ipiu.eventi_oggi_a_parma .cont .box');
            var index = boxes.index(box_selezionato);
            if(index==-1){ index=boxes.length; }
            
            if( (index+1) < boxes.length ){
                index++;
            }else {
                index=0;
            }
            
            if(index==0){
                currentImage=firstImage;                
            }else{
                currentImage=boxes.eq(index).find('.divcont2').html();
            }
            if($.trim(currentImage) == ''){
                currentImage=default_img;
            }
            box_selezionato.removeClass('selezionato');
            boxes.eq(index).addClass('selezionato');
            $('.anteprima_ipiu.eventi_oggi_a_parma .cont .box:first .divcont2').html(currentImage);
        }
        oggiParmaSelect();
        window.setInterval(oggiParmaSelect, 5000);
     
    
    
        var $box_eventi_1=$('.risultati_ricerca_evento .anteprima_ipiu_menu').eq(0);
        var $box_eventi_2=$('.risultati_ricerca_evento .anteprima_ipiu_menu').eq(1);
        
        $box_eventi_1.find('p').click(function(){
            $box_eventi_2.find('p').eq($box_eventi_1.find('p').index($(this))).click();            
        });
        $box_eventi_1.find('p').slice(4 ,$box_eventi_1.find('p').length).wrapAll('<div class="cont_select_tipo"></div>');
        $box_eventi_1.find('p.voce_menu_4').click(function(){
            $box_eventi_1.find('.cont_select_tipo').show();
        });
        $box_eventi_1.find('p').slice(0,3).click(function(){
            $box_eventi_1.find('.cont_select_tipo').hide();
        });
    });
</script>



<script type='text/javascript'>
 $(document).ready(function () {
    $('.menu_generale .contenuti_menu').each(function(){	
        if ( $(this).closest('ul').find('> li').length == 0 ){
            $(this).css({
                'border-right' : "none !important"
            });

            $(this).closest('ul').css({
                'width': $(this).width()+'px !important'
            });
            //$(this).closest('ul').width(100)
        }
    });
$(document).on('click', '.tab_piu_letti_commentati > p', function(){
    
    if ( $(this).index() == 0 ){
        var elements = $('.anteprima_ipiu_container.ultime_news_tab.tab_piu_commentati .anteprima_ipiu_menu > p');
        var selectedElement = $('.anteprima_ipiu_container.ultime_news_tab.tab_piu_commentati .anteprima_ipiu_menu  p.attivo');
        var index=elements.index(selectedElement);
        if(index!=-1){
            $('.tab_giorni_piu_letti > p').eq(index).click();
        }
    }else{
        var elements = $('.tab_giorni_piu_letti > p');
        var selectedElement = $('.tab_giorni_piu_letti > p.attivo');
        var index=elements.index(selectedElement);
        if(index!=-1){
            $('.tab_piu_commentati .anteprima_ipiu_menu p').eq(index).click();
        }
    }
});
 });
 $(document).ready(function () {
$('#img_mobile').hover( function(){
      $('.banner_mobile_over').css('display', 'inline');
   });

$('.banner_mobile_over').mouseleave(function () {
            $('.banner_mobile_over').css('display', 'none');
        });

 });
 </script>
<script type="text/javascript">    
   function openDialog()
{
  var w = 570;
  var h = 330;
  var l = Math.floor((screen.width-w)/2);
  var t = Math.floor((screen.height-h)/2);
   
  window.open("InfoPrivacy.html","","width=" + w + ",height=" + h + ",top=" + t + ",left=" + l +',scrollbars=yes');
}
</script>

<script type="text/javascript">    
   function openDialog2()
{
  var w = 570;
  var h = 330;
  var l = Math.floor((screen.width-w)/2);
  var t = Math.floor((screen.height-h)/2);
   
  window.open("InfoPrivacy_2.html","","width=" + w + ",height=" + h + ",top=" + t + ",left=" + l +',scrollbars=yes');
}
</script>

<script type="text/javascript">    
   function openDialog3()
{
  var w = 570;
  var h = 330;
  var l = Math.floor((screen.width-w)/2);
  var t = Math.floor((screen.height-h)/2);
   
  window.open("InfoPrivacy_3.html","","width=" + w + ",height=" + h + ",top=" + t + ",left=" + l +',scrollbars=yes');
}
</script>

<script type="text/javascript">    
   function openDialog4()
{
  var w = 570;
  var h = 330;
  var l = Math.floor((screen.width-w)/2);
  var t = Math.floor((screen.height-h)/2);
   
  window.open("InfoPrivacy_4.html","","width=" + w + ",height=" + h + ",top=" + t + ",left=" + l +',scrollbars=yes');
}
</script>

<script type="text/javascript">    
   function openDialog5()
{
  var w = 570;
  var h = 330;
  var l = Math.floor((screen.width-w)/2);
  var t = Math.floor((screen.height-h)/2);
   
  window.open("InfoPrivacy_5.html","","width=" + w + ",height=" + h + ",top=" + t + ",left=" + l +',scrollbars=yes');
}
</script>







<script type="text/javascript">
     $(document).ready(function() {
        //Banner Background
        var altezza = $(".banner_skin_banner_dinamic").height();
        
        if (altezza <= 20 && altezza > 0 && altezza != null) {
            $("#container").css("margin-top", "145px");
        }
        else if (altezza == null || altezza == 0) {
            $("#container").css("margin-top", "50px");
        }
     });
</script>














<script>
if(hasAcceptedCookie('google-analytics-cookies')){
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6989188-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
}
</script>
<meta name="google-signin-clientid" content="573619675566-fhdjsl6lo4dmkj92drvg1a7tg9267qed.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="http://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://www.gazzettadiparma.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://www.gazzettadiparma.it/articolo.jsp?idarticolo=443309';
      var fb_appId = '1694072230877443';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://www.gazzettadiparma.it/articolo.jsp?idarticolo=443309';
    </script>
    <script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        
        <script type="text/javascript" src="js/jquery.cookie.js" ></script>
<script  src="js/writeCapture.js"  type="text/javascript"  charset="utf-8"></script>
<script src="js/jquery.writeCapture.js"  type="text/javascript"  charset="utf-8"></script>
<script type='text/javascript' src="js/bannerInterstitial.js"></script>
<script src="http://eu2.madsone.com/js/tags.js"></script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/144246328/GazzettaDiParma_Web_OnSite_Right-3_300x250', [300, 250], 'div-gpt-ad-1433520375449-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/144246328/GazzettaDiParma_Web_OnSite_Right-2_300x250', [300, 250], 'div-gpt-ad-1433520208357-0').addService(googletag.pubads());
   googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/144246328/GazzettaDiParma_Web_OnSite_Top_728x90', [728, 90], 'div-gpt-ad-1433518572200-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<Meta name="EdDateTime" content="2016/09/01">
<script async src="https://cdn.onthe.io/io.js/OHFxlLyJ9huj"></script> 

<!-- Header Tag Code -->
<script data-cfasync='false' type='text/javascript'>/*<![CDATA[*/(function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: "3.0", q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u; b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//d2na2p72vtqyok.cloudfront.net/client-embed/863fd479-233d-45a4-b1f4-eb2478f2a11c.js');/*]]>*/</script>
<!-- End Header Tag Code -->
<script async type="text/javascript" src="//s.clickiocdn.com/t/pb209858.js"></script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script><script type="text/javascript">incrementAdvImpression(48);</script>

      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://cd2.gazzettadiparma.it/css/style_site.css?v=1487749726000" rel="stylesheet" type="text/css" />
        
        <!-- CSS WIDGET -->                        
        <link href="http://cd2.gazzettadiparma.it/css/articolo_layout_standard_css.jsp?v=1487692543000" rel="stylesheet" type="text/css" />
                
    </head>
    <body class="news macrosection_news section_italia_mondo ">


        <script id="0ea5947e-8e56-49e8-b70a-1757a9a15356" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_skin_banner_dinamic \" format=\"skin_banner_dinamic\" ><script src=\"\"http://eu2.madsone.com/js/tags.js\"\"><\/script>\r\n<script type=\"\"text/javascript\"\">\r\nMADSAdrequest.adrequest({\r\npid: '1478997692'\r\n});\r\n<\/script>\r\n<script type=\"text/javascript\">incrementAdvImpression(359);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookieProvider('mads')){
            document.write(banner.html);
        }
      
        $('#0ea5947e-8e56-49e8-b70a-1757a9a15356').remove()
    </script>
      
      	

        
        
      
      
      

        
        
      
      
        
<div class="sfondo_menu_header">
<div class="sfondo_menu_header_centro">

<div id="240714da-bcf7-4883-b50e-ec5ee0132e35"></div><script type="text/javascript">
        
        var sendParam = {"login_testo":"accedi o registrati","elementsOrder":"apri_login,user_login","elementsOrder_logged":"username,modifica_dati,logout","idarticolo":"443309","username_label":"Ciao  ","invio_contenuto_testo":"invia","classname":"head_login_v3","remember_password":"true","elementsOrder_user_login":"username,password,submit,remember_password,user_login,login_google,login_facebook,registrati","registrati_testo":"<span>registrati subito</span>","welcome_fields":"nome"};
        
        //new login gestion
        $.ajax({
            url:'/widget/head/login.jsp?ajax=true&id_canale_ajax=1',
            cache: false,
            data: sendParam,
            success: function(data){

                $('#240714da-bcf7-4883-b50e-ec5ee0132e35').html(data);
                $('#240714da-bcf7-4883-b50e-ec5ee0132e35 > div.login').unwrap()

            }
        });
    </script>

        
                    <div class="menu container_menu_servizi" id="box_ac4fe382-c4b3-4448-863f-cbf00bef21bc">
                    <ul class="menu_1">
<li class="fai-un-necrologio sezione_2262 pagina-bianca">
<a  href="http://www.gazzettadiparma.it/sezioni/2262/necro-publiedi"  >
<span>Fai un necrologio</span>
</a>
</li>
<li class="abbonati sezione_2083 pagina-bianca">
<a  href="http://www.gazzettadiparma.it/sezioni/2083/abbonamenti"  >
<span>Abbonati</span>
</a>
</li>
<li class="ricevi-tutte-le-news sezione_2439 sezione">
<a rel="nofollow" href="https://m.me/gazzettadiparma" onclick="window.open(this.href,'',''); return false" >
<img width="24" height="24" src="resizer/24/24/true/1495472889308.png--.png?1495472895000" />
<span>Ricevi tutte le news</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var banner = undefined;
                            $('#box_ac4fe382-c4b3-4448-863f-cbf00bef21bc ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {
                                  if (typeof banner != 'undefined') {
                                    $('#box_ac4fe382-c4b3-4448-863f-cbf00bef21bc .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(banner.code);
                                    incrementAdvImpression(banner.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    








<div class="heeeeader2">



<div class="social_box">
    <a href="https://www.facebook.com/gazzettadiparma?ref=ts&fref=ts" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="" alt="" src="images/icon_facebook_v2.png" /></a><a href="https://twitter.com/gazzettaparma" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="" alt="" src="images/icon_twitter_v2.png" /></a><a href="http://www.gazzettadiparma.it/sezioni/2104/contatti"><img id="img_mail" title="" alt="" src="images/icon_mail_v2.png" /></a>
</div>

</div>

    <div class="apri_cerca" id="cerca927ff4a4-1457-4820-b126-f06b34356459"></div>

<div class="cerca search_horizontal_v3" id="cerca56af2822-64e3-4cb6-ae51-5e96d6300eb9" style="display:none">
    
    
    <form method="GET" action="http://www.gazzettadiparma.it/sezioni/11/97/italia-mondo">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cerca927ff4a4-1457-4820-b126-f06b34356459').click(function(){
                  $('#cerca56af2822-64e3-4cb6-ae51-5e96d6300eb9').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca56af2822-64e3-4cb6-ae51-5e96d6300eb9 input[name="q"]').example('Cerca su tutti gli articoli e le gallery');
      
      $('#cerca56af2822-64e3-4cb6-ae51-5e96d6300eb9 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca56af2822-64e3-4cb6-ae51-5e96d6300eb9 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>


</div></div>

<div id="container">
<div class="head_container head_news">
<div id="inboard"></div>
<div class="banner_head">
        
        <script id="e66df4f0-c26e-448e-852b-914c15a66cbb" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_728x90 \" format=\"728x90\" ><script src=\"http://eu2.madsone.com/js/tags.js\"><\/script>\r\n<script type=\"text/javascript\">\r\nMADSAdrequest.adrequest({\r\npid: '3478892133'\r\n});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(54);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookieProvider('mads')){
            document.write(banner.html);
        }
      
        $('#e66df4f0-c26e-448e-852b-914c15a66cbb').remove()
    </script>
      
      
        
        <script id="3cd01648-8fd8-4c3c-a778-0e9310eb74f3" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_250x90 \" format=\"250x90\" ><script src=\"http://eu2.madsone.com/js/tags.js\"><\/script>\r\n<script type=\"text/javascript\">\r\nMADSAdrequest.adrequest({\r\npid: '8478881575'\r\n});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(53);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookieProvider('mads')){
            document.write(banner.html);
        }
      
        $('#3cd01648-8fd8-4c3c-a778-0e9310eb74f3').remove()
    </script>
      
      
        
        
        
      
      
      
    </div><!--banner_head-->
<!--header-->
<div id="sfondo_head2">



    <div class="logo box_logo_general">
        <a href="http://www.gazzettadiparma.it/">
          <img  alt="News" title="News" src="images/testata_bianca.png?v=1462462477000" />
        </a>
    </div>

<div class="ilmeteo">
                    <a href="sezioni/28/meteo"><img src="/custom_widget/meteo/html/icone_meteo/giorno/sereno.png" /></a>
                    <p class="temperatura_min">21°</p>
                    <p class="temperatura_max">36°</p>
                </div><!--ilmeteo-->                   
        <!-- CACHED -->
</div>
<!--menu-->
<div id="sfondo_menu">


        
                    <div class="menu container_menu_menu_generale" id="box_72acfcc8-b3c9-48bd-95f6-c6cf9f4130f5">
                    <ul class="menu_1">
<li class="news sezione_1 index">
<a  href="http://www.gazzettadiparma.it/"  >
<img width="20" height="20" src="resizer/20/20/true/1456737477582.png--.png?1456737481000" />
<span>News</span>
</a>
</li>
<li class="il-mio-comune sezione_2090 pagina-bianca">
<a  href="http://www.gazzettadiparma.it/sezioni/2090/il-mio-comune"  >
<span>il mio comune</span>
</a>
</li>
<li class="eventi sezione_2 index">
<a  href="http://www.gazzettadiparma.it/sezioni/2/eventi"  >
<span>Eventi</span>
</a>
</li>
<li class="film sezione_25 ">
<a  href="http://www.gazzettadiparma.it/sezioni/25/film"  >
<span>Film</span>
</a>
</li>
<li class="ristoranti sezione_971 ">
<a  href="http://www.gazzettadiparma.it/sezioni/971/ristoranti"  >
<span>Ristoranti</span>
</a>
</li>
<li class="sport sezione_3 sezione">
<a  href="http://www.gazzettadiparma.it/sezioni/3/sport"  >
<span>Sport</span>
</a>
</li>
<li class="il-parma sezione_32 ">
<a  href="http://www.gazzettadiparma.it/sezioni/32/parma-calcio"  >
<span>Il Parma</span>
</a>
</li>
<li class="elezioni-17 sezione_732 sezione">
<a  href="http://www.gazzettadiparma.it/sezioni/732/politica"  >
<span>Elezioni'17</span>
</a>
</li>
<li class="gazzareporter sezione_136 index">
<a  href="http://www.gazzettadiparma.it/sezioni/136/gazzareporter"  >
<span>Gazzareporter</span>
</a>
</li>
<li class="tutte-le-sezioni attivo sezione_1984 ">
<a rel="nofollow" href="#" onclick="return false;" >
<span>Tutte le sezioni</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var banner = undefined;
                            $('#box_72acfcc8-b3c9-48bd-95f6-c6cf9f4130f5 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {
                                  if (typeof banner != 'undefined') {
                                    $('#box_72acfcc8-b3c9-48bd-95f6-c6cf9f4130f5 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(banner.code);
                                    incrementAdvImpression(banner.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

</div>
    <div class="overbox_full">
    
        
        <div data-render="true"  class="bannervcms banner_990x30 " format="990x30" ><!-- Adform publisher tag -->
<!-- Tag for Gazzettadiparma.it - [gazzettadiparma.it] - Push Down placement -->

<script data-adfscript="adx.adform.net/adx/?mid=224476&rnd=<random_number>"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script><script type="text/javascript">incrementAdvImpression(466);</script>
</div>
      
      
      
        <div class="overbox_maim">
        

    
<div class="breadcrumbs_orizzontale breadcrumb_section null">
    <ul>        
              <li>sei in</li>
                                <li>&raquo;</li><li><a href="http://www.gazzettadiparma.it/">News</a></li>
                            
                            <li>&raquo;</li><li class="sezione_attiva sezione_11 italia-mondo">
                                <a href="http://www.gazzettadiparma.it/sezioni/11/italia-mondo">Italia/Mondo</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
		 <article>
		 <header>
    
    <div class="article_header_standard_v2">
    <p class="occhiello_articolo">BRUXELLES</p><h1 itemprop="headline name" class="titolo_articolo titolo">Merkel, a vertice spirito di rinnovata fiducia</h1><h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">Priorità futuro dei 27 rispetto a negoziati sulla Brexit</h2>
            <div class="multimedia articolo" id="multimedia_0e4d29b5-60ca-410b-a83f-b9981ca2dd92">                
            </div>
    </div>  

</header>
		 <div class="article_container_toolbar_share_v2 null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: '',
                apiKey: ''
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share toolbar_share_addThis_v2">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style ">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook_like" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_tweet" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_email" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_print" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 443309 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>
	

<span class="num_commenti_articolo toolbar_share_number_comments_v2"><span class="num_commenti"><span>0</span></span></span>




	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: '',
                apiKey: ''
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share toolbar_share_comments_article_v2 null">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style ">');
    
            
                document.write('<div class="commenta_articolo"><a href="javascript:;">commenta</a></div>');                
                $(document).ready(function(){
                    if($('.posta_commenti').length>0){
                        $('.commenta_articolo').click(function(){
                            $(document).scrollTo('.posta_commenti', { offset: -50 } );
                        });
                    }else if($('.login_commenti').length>0){
                        $('.commenta_articolo').click(function(){
                            $(document).scrollTo('.login_commenti', { offset: -50 } );
                        });                        
                    }
                });
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

</div><!--article_container_toolbar_share-->
		 





		 
    <div class="article_body_with_related_v2">
    <p itemprop="datePublished" class="data_articolo data">23 Giugno 2017 - 16:40</p>
    </div>  
  


        
        <div data-render="true"  class="bannervcms banner_670x60_articolo " format="670x60_articolo" ><script>
(function (i, s, o, g, r, a, m, n, u) {
var a = s.createElement(o),m = s.getElementsByTagName(o)[0];
a.async = 1; a.src = g;m.parentNode.insertBefore(a, m);
window[r] = n; window['altUrl'] = u;
})(window, document, 'script', 'https://cdn.lectios.com/widget/assets/lectios.js', 'lectiosCode' , null,null,
'816SCBES',null);
</script>
<div id='lectiosContainer'></div>
<script type="text/javascript">incrementAdvImpression(416);</script>
</div>
      
      
      




    <div class="article_body_with_related_v2">
    
                
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
                
                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>(ANSA) - BRUXELLES, 23 GIU - E' stato un vertice "che ha
mostrato uno spirito di rinnovata fiducia. E Francia e Germania
forse hanno contribuito in questo". Così la cancelliera tedesca
Angela Merkel in una conferenza stampa congiunta col presidente
francese Emmanuel Macron al termine del vertice dei leader Ue,
ribadendo la priorità "del futuro dei 27" rispetto ai "negoziati
sulla Brexit".</p>
                  </div>
    </div>  

<div class="text_edit text_edit_riproduzione_v2">
    <p class="text " >© RIPRODUZIONE RISERVATA</p>
</div>















<div class="border">
<div class="condiv2">
<div class="condiv">Condividi</div>


<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: '',
                apiKey: ''
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g_v2">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

</div>
<div class="container_article_follow_tags22">
	

</div>
</div>





		
         
        
        
      
      
      
		 
		 <script type="text/javascript">
    $(document).ready(function() {
        $('.apri_menu').click(function() {
                $('.form_comment_article_v2').slideToggle('fast');
                return false;
        });
    });
</script>

<a class="apri_menu"><div id="testo_del_menu">Clicca qui per leggere e commentare <span>>></span></div></a>
<div class="form_comment_article_v2">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">Inviaci il tuo commento</a></p>
            <p class="condividi">Condividi le tue opinioni su Gazzetta di Parma</p>
        </div>
        <form name="" method="post" action="/news/italia-mondo/443309/merkel-a-vertice-spirito-di-rinnovata-fiducia.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <p class="caratteri">Caratteri rimanenti: <span id="commentodispo">2500</span></p><div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>2500){this.value=this.value.substring(0,2500);}; $('#commentodispo').html(2500-this.value.length)" onkeyup="if(this.value.length>2500){this.value=this.value.substring(0,2500);}; $('#commentodispo').html(2500-this.value.length)" rows="0" cols="0">Testo</textarea></div>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare è necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare è necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
<div class="container_article_container_bottom_comments_v2">

<script type="text/javascript">
      var max_characters=1000;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="443309" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione è stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
</div>
</div>
		 
        
        
      
      
      
		 <div class="banner_container_preset_join_01">
	
        
        
      
      
      
	
        
        
      
      
      
	
        <script id="63d933fe-6b2a-4f77-ad83-7a28b760eebc" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_670x90_join_1 \" format=\"670x90_join_1\" ><script async src=\"//edintorni.net/related/service/widget/v2/?ac=gazzettaparmarl&ch=10\" language=\"javascript\"><\/script>\r\n\r\n\r\n<script type=\"text/javascript\">incrementAdvImpression(325);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('googleads')){
            document.write(banner.html);
        }
        $('#63d933fe-6b2a-4f77-ad83-7a28b760eebc').remove()
    </script>
      
      
</div><!--banner_container_preset_join_01-->
		
		 
		 </article>
		 <div class="banner_container_preset_join_02">
	
        
        
      
      
      
	
        
        
      
      
      
	
        <script id="264bdadd-3596-4e53-8c4e-966c5218486b" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_670x90_join_2 \" format=\"670x90_join_2\" ><script type=\"text/javascript\" >\r\n$( document ).ready(function() { var urlpage = document.URL; $('.OUTBRAIN').attr('data-src',urlpage); }); <\/script>\r\n\r\n<div class=\"OUTBRAIN\" data-src=\"\" data-widget-id=\"AR_5\" data-ob-template=\"IT_gazzettadiparma.it\" ><\/div> <script type=\"text/javascript\" async=\"async\" src=\"http://widgets.outbrain.com/outbrain.js\"><\/script> <script type=\"text/javascript\">incrementAdvImpression(124);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('outbrain')){
            document.write(banner.html);
        }
        $('#264bdadd-3596-4e53-8c4e-966c5218486b').remove()
    </script>
      
      
</div><!--banner_container_preset_join_02-->
		</div><!--overbox_maim-->
<div class="overbox_column_right column_right_espanso">
 
        
        <div data-render="true"  class="bannervcms banner_300x250 " format="300x250" ><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/1010125/Gazzetta-di-Parma/300x600-gazzettadiparma', [300, 600]).display();
</script><script type="text/javascript">incrementAdvImpression(576);</script>
</div>
      
      
      
    

         

 <div class="text_edit title_thematic_box">
    <p class="text " >Video</p>
</div>




<div class="anteprima_articolo article_cont article_preview_small_vertical_video_pos_v22 null News vc_section_mediagallery vc_macro_section_news gallery video cms_article " id="box_bfe1f5a9-f93b-4c99-ac89-b2f1c86c10b8"  articleid="443059"  vcpos="251">
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.gazzettadiparma.it/video/gallery/443059/caldo-bermuda-non-consentiti-gli-autisti-indossano-la-divisa-delle-donne.html"><img class="lazy" alt="Caldo, i pantaloncini non sono previsti nella divisa e gli uomini indossano la gonna" title="Caldo, i pantaloncini non sono previsti nella divisa e gli uomini indossano la gonna" data-original="http://img.gazzettadiparma.it/resizer/300/225/true/1498134108534.jpg--.jpg?1498134108000"  width="300" height="225"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">francia
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/video/gallery/443059/caldo-bermuda-non-consentiti-gli-autisti-indossano-la-divisa-delle-donne.html">Bermuda vietati? Autisti con la divisa delle donne</a>
</h2></div>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw df15a431-e106-4a07-8525-25fd557d6767">
        <div class="sharre_fb_tw" data-share_count="2847" data-url="http://www.gazzettadiparma.it/video/gallery/443059/caldo-bermuda-non-consentiti-gli-autisti-indossano-la-divisa-delle-donne.html" data-text="Bermuda vietati? Autisti con  la divisa delle donne" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.df15a431-e106-4a07-8525-25fd557d6767 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.df15a431-e106-4a07-8525-25fd557d6767 .sharre_fb_tw, .df15a431-e106-4a07-8525-25fd557d6767 .buttons').on({
                mouseenter:function(){
                    $('.df15a431-e106-4a07-8525-25fd557d6767  .buttons').show();
                    if($('.df15a431-e106-4a07-8525-25fd557d6767  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/video/gallery/443059/caldo-bermuda-non-consentiti-gli-autisti-indossano-la-divisa-delle-donne.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/video/gallery/443059/caldo-bermuda-non-consentiti-gli-autisti-indossano-la-divisa-delle-donne.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/video/gallery/443059/caldo-bermuda-non-consentiti-gli-autisti-indossano-la-divisa-delle-donne.html');
			twitter.attr('data-text', 'Bermuda vietati? Autisti con  la divisa delle donne');
                        twitter.text('Tweet');
                        
                        
                        $('.df15a431-e106-4a07-8525-25fd557d6767  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.df15a431-e106-4a07-8525-25fd557d6767  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




        
        <div data-render="true"  class="bannervcms banner_300x100_editoriale box_preview_auto_editorial_letters_banner" format="300x100_editoriale" ><a href="http://www.gazzettadiparma.it/sezioni/134/lettere-al-direttore"><img src='http://www.gazzettadiparma.it/userUpload/lettereal.jpg' alt='' /></a>
<br>
<a href="http://www.gazzettadiparma.it/sezioni/2215/necrologi"><img src='http://www.gazzettadiparma.it/userUpload/banner_necrologi.jpg' alt='' /></a>
<script type="text/javascript">incrementAdvImpression(25);</script>
</div>
      
      
      
        <div class="box_preview_weather_small_column2">
    <div class="box_preview_weather2">
    	<p class="occhiello_titolo"><a href="/sezioni/28/meteo">Meteo<span>&</span><a href="sezioni/1685/webcam">webcam</a></a></p><div class="meteo_desktop"><div class="cont_giorno_meteo"><p class="giorno_meteo"><a href="/sezioni/28/meteo">oggi</a></p><a href="/sezioni/28/meteo"><img src="/custom_widget/meteo/html/icone_meteo/giorno/sereno.png" /></a></div><div class="cont_giorno_meteo"><p class="giorno_meteo"><a href="/sezioni/28/meteo?day=2">domani</a></p><a href="/sezioni/28/meteo?day=2"><img src="/custom_widget/meteo/html/icone_meteo/giorno/sereno.png" /></a></div></div>
        



    <div class="sezione_link link_section">
        
                <p class="sezione"><a href="http://www.gazzettadiparma.it/sezioni/28/meteo" >Meteo</a></p>                
                <p class="testo_link"><a href="http://www.gazzettadiparma.it/sezioni/28/meteo" >Vai alle previsioni dei prossimi giorni</a></p>
            
    </div>


    </div><!--box_preview_weather-->
    <div class="text_edit text_edit_meteo_small_column2">
    <p class="text " >IL METEO NEL TUO COMUNE</p>
</div>

    
<div class="cerca weather_search_small_column2 weather" id="cercaac313977-83b8-42f0-820e-6c20145bad3f" >
    
    
    <form method="GET" action="ricerca.jsp">
        <input type="text" name="titolo" value="" example="Digita comune" />
                <input type="hidden" id="hiddenfieldmeteo" name="hiddenfieldmeteo" value=""/>
                
                <div class="cerca_campo_invio"><input type="submit" value="Vai" /></div>
            <script type="text/javascript">
                $('#cercaac313977-83b8-42f0-820e-6c20145bad3f form input[name="titolo"]').autocomplete({
                    source: '/custom_widget/meteo/ajax/getValuesByFieldName_meteo.jsp', //autocomplete automatically send request query parameter named by 'term'
                    minLength: 2,
                    select: function (event, ui) {
                          this.value = ui.item.label;
                          $('#hiddenfieldmeteo').val(ui.item.value);
                          return false;
                    },
                    focus: function(event, ui){
                        event.preventDefault()
                    }
                }).click(function(){
                    $(this).autocomplete( "search" , "" );
                })
            </script>

    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
    $('#cercaac313977-83b8-42f0-820e-6c20145bad3f form').submit(function(e){
        e.preventDefault();
        if($("#hiddenfieldmeteo").val()==""){
            alert("Nessuna località selezionata. Cerca una località e selezionala, e successivamente premi 'Vai'.");
            return;
        }
        var meteoDestinationField = $("#hiddenfieldmeteo").val();
        var idSezione = meteoDestinationField.substring(0,meteoDestinationField.indexOf(","));
        var nomeSezione = meteoDestinationField.substring(meteoDestinationField.indexOf(",")+1).replace(" ","-");
        location.href="/sezioni/"+idSezione+"/"+nomeSezione;
        return false;
    });
      
    $('#cercaac313977-83b8-42f0-820e-6c20145bad3f input[example]').each(function(){
          $(this).example($(this).attr('example'));
    });

   });
   
</script>


</div>
        
        <script id="badaf1d4-bb9c-4751-a146-553c29b0ea67" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x250_2 \" format=\"300x250_2\" ><script src=\"http://eu2.madsone.com/js/tags.js\"><\/script>\r\n<script type=\"text/javascript\">\r\nMADSAdrequest.adrequest({\r\npid: '9478924950'\r\n});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(56);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookieProvider('mads')){
            document.write(banner.html);
        }
      
        $('#badaf1d4-bb9c-4751-a146-553c29b0ea67').remove()
    </script>
      
      
         

 <div class="text_edit title_thematic_box">
    <p class="text " >Gossip, Fun, Spettacoli</p>
</div>





<div class="anteprima_articolo article_cont article_preview_medium2_v2 null News vc_section_italia-mondo vc_macro_section_news italiamondo articolo cms_article " id="box_53af44ab-4da3-43fe-bc2d-25bf70ed1dec"  articleid="443093"  vcpos="201">
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.gazzettadiparma.it/news/italia-mondo/443093/esplode-bomboletta-di-panna-colpita-al-petto-muore-modella-blogger.html"><img class="lazy" alt="Esplode bomboletta di panna: colpita al petto muore modella blogger" title="Esplode bomboletta di panna: colpita al petto muore modella blogger" data-original="http://img.gazzettadiparma.it/resizer/299/183/true/1498141697673_1498141711.jpg--.jpg?1498141711000"  width="299" height="183"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">francia
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/italia-mondo/443093/esplode-bomboletta-di-panna-colpita-al-petto-muore-modella-blogger.html">Esplode bomboletta di panna: colpita al petto muore modella blogger</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw f9489e53-dec6-4d63-b1eb-911680d1cf85">
        <div class="sharre_fb_tw" data-share_count="114" data-url="http://www.gazzettadiparma.it/news/italia-mondo/443093/esplode-bomboletta-di-panna-colpita-al-petto-muore-modella-blogger.html" data-text="Esplode bomboletta di panna: colpita al petto muore modella blogger" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.f9489e53-dec6-4d63-b1eb-911680d1cf85 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.f9489e53-dec6-4d63-b1eb-911680d1cf85 .sharre_fb_tw, .f9489e53-dec6-4d63-b1eb-911680d1cf85 .buttons').on({
                mouseenter:function(){
                    $('.f9489e53-dec6-4d63-b1eb-911680d1cf85  .buttons').show();
                    if($('.f9489e53-dec6-4d63-b1eb-911680d1cf85  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/italia-mondo/443093/esplode-bomboletta-di-panna-colpita-al-petto-muore-modella-blogger.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/italia-mondo/443093/esplode-bomboletta-di-panna-colpita-al-petto-muore-modella-blogger.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/italia-mondo/443093/esplode-bomboletta-di-panna-colpita-al-petto-muore-modella-blogger.html');
			twitter.attr('data-text', 'Esplode bomboletta di panna: colpita al petto muore modella blogger');
                        twitter.text('Tweet');
                        
                        
                        $('.f9489e53-dec6-4d63-b1eb-911680d1cf85  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.f9489e53-dec6-4d63-b1eb-911680d1cf85  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_v2 null News vc_section_spettacoli vc_macro_section_news spettacoli articolo cms_article " id="box_7f7d86ad-e6a6-4749-be37-6b33aa2cafcf"  articleid="443130"  vcpos="202">
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.gazzettadiparma.it/news/spettacoli/443130/clooney-vende-il-marchio-della-sua-tequila-per-un-miliardo-di-dollari.html"><img class="lazy" alt="Clooney vende il marchio della sua tequila per un miliardo di dollari" title="Clooney vende il marchio della sua tequila per un miliardo di dollari" data-original="http://img.gazzettadiparma.it/resizer/299/183/true/1498148795264.jpg--.jpg?1498148796000"  width="299" height="183"></a>
			
			<p class="didascalia">Clooney con la moglie Amal. (foto d'archivio)</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Il caso
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/spettacoli/443130/clooney-vende-il-marchio-della-sua-tequila-per-un-miliardo-di-dollari.html">Clooney vende il marchio della sua tequila per un miliardo di dollari</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 8914113c-9d52-44e8-89a6-7e5bd41ca41b">
        <div class="sharre_fb_tw" data-share_count="29" data-url="http://www.gazzettadiparma.it/news/spettacoli/443130/clooney-vende-il-marchio-della-sua-tequila-per-un-miliardo-di-dollari.html" data-text="Clooney vende il marchio della sua tequila per un miliardo di dollari" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.8914113c-9d52-44e8-89a6-7e5bd41ca41b .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.8914113c-9d52-44e8-89a6-7e5bd41ca41b .sharre_fb_tw, .8914113c-9d52-44e8-89a6-7e5bd41ca41b .buttons').on({
                mouseenter:function(){
                    $('.8914113c-9d52-44e8-89a6-7e5bd41ca41b  .buttons').show();
                    if($('.8914113c-9d52-44e8-89a6-7e5bd41ca41b  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/spettacoli/443130/clooney-vende-il-marchio-della-sua-tequila-per-un-miliardo-di-dollari.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/spettacoli/443130/clooney-vende-il-marchio-della-sua-tequila-per-un-miliardo-di-dollari.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/spettacoli/443130/clooney-vende-il-marchio-della-sua-tequila-per-un-miliardo-di-dollari.html');
			twitter.attr('data-text', 'Clooney vende il marchio della sua tequila per un miliardo di dollari');
                        twitter.text('Tweet');
                        
                        
                        $('.8914113c-9d52-44e8-89a6-7e5bd41ca41b  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.8914113c-9d52-44e8-89a6-7e5bd41ca41b  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_v2 null News vc_section_mediagallery vc_macro_section_news gallery video cms_article " id="box_9dc4ee9d-fab8-4f88-b0ce-c9222fea9b65"  articleid="442954"  vcpos="203">
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.gazzettadiparma.it/video/gallery/442954/l-efantino-che-rincorre-gli-uccelli.html"><img class="lazy" alt="elefantino che rincorre gli uccelli" title="elefantino che rincorre gli uccelli" data-original="http://img.gazzettadiparma.it/resizer/299/183/true/1498115025155.jpg--.jpg?1498115025000"  width="299" height="183"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">natura
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/video/gallery/442954/l-efantino-che-rincorre-gli-uccelli.html">L'elefantino che rincorre gli uccelli <strong><span style="color: #ff0000;">Video</span></strong></a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw ae573b13-bc69-48ae-8dcf-76292c8d316e">
        <div class="sharre_fb_tw" data-share_count="51" data-url="http://www.gazzettadiparma.it/video/gallery/442954/l-efantino-che-rincorre-gli-uccelli.html" data-text="L'elefantino che rincorre gli uccelli" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.ae573b13-bc69-48ae-8dcf-76292c8d316e .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.ae573b13-bc69-48ae-8dcf-76292c8d316e .sharre_fb_tw, .ae573b13-bc69-48ae-8dcf-76292c8d316e .buttons').on({
                mouseenter:function(){
                    $('.ae573b13-bc69-48ae-8dcf-76292c8d316e  .buttons').show();
                    if($('.ae573b13-bc69-48ae-8dcf-76292c8d316e  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/video/gallery/442954/l-efantino-che-rincorre-gli-uccelli.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/video/gallery/442954/l-efantino-che-rincorre-gli-uccelli.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/video/gallery/442954/l-efantino-che-rincorre-gli-uccelli.html');
			twitter.attr('data-text', 'L\'elefantino che rincorre gli uccelli');
                        twitter.text('Tweet');
                        
                        
                        $('.ae573b13-bc69-48ae-8dcf-76292c8d316e  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.ae573b13-bc69-48ae-8dcf-76292c8d316e  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>






        
        
        <div data-render="true"  class="bannervcms banner_300x250_3 " format="300x250_3" ><script src=""http://eu2.madsone.com/js/tags.js""></script>
<script type=""text/javascript"">
MADSAdrequest.adrequest({
pid: '5478932489'
});
</script>
<br>
<div id="lig_gazzetadiparma_article_sidebar"></div>
<script type="text/javascript" src="http://a.ligatus.com/?ids=89321&t=js"></script><script type="text/javascript">incrementAdvImpression(470);</script>
</div>
      
      
      
            
    <div class="most_read box_most_read_contents" id="0599f2dc-3fba-41cf-b601-9a30229f07fa">
        <div class="cont">
        <p class="occhiello_titolo">Notizie<span>pi&ugrave;</span>lette
        </p>
    <div class="box pos1 video"><div class="cont_foto"><a href="http://www.gazzettadiparma.it/video/provincia/442939/devastante-incendio-in-una-disossatura-due-vigili-del-fuoco-feriti-salvata-la-fabbrica-vicina.html"><img alt="Le fiamme divorano il deposito di una disossatura: due vigili del fuoco feriti" title="Le fiamme divorano il deposito di una disossatura: due vigili del fuoco feriti" src="http://img.gazzettadiparma.it/resizer/294/172/true/1498115638000.jpg--.jpg?1498115638000" /></a></div>
            <span class="occhiello">SALA BAGANZA</span><p class="titolo"><a href="http://www.gazzettadiparma.it/video/provincia/442939/devastante-incendio-in-una-disossatura-due-vigili-del-fuoco-feriti-salvata-la-fabbrica-vicina.html">Le fiamme divorano il deposito di una disossatura: due vigili del fuoco feriti<span style="color: #ff0000;"><strong> Video</strong></span></a></p>
            </div><div class="box pos2 video"><div class="cont_foto"><a href="http://www.gazzettadiparma.it/video/gallery/443059/caldo-bermuda-non-consentiti-gli-autisti-indossano-la-divisa-delle-donne.html"><img alt="Caldo, i pantaloncini non sono previsti nella divisa e gli uomini indossano la gonna" title="Caldo, i pantaloncini non sono previsti nella divisa e gli uomini indossano la gonna" src="http://img.gazzettadiparma.it/resizer/294/172/true/1498134108534.jpg--.jpg?1498134108000" /></a></div>
            <span class="occhiello">francia</span><p class="titolo"><a href="http://www.gazzettadiparma.it/video/gallery/443059/caldo-bermuda-non-consentiti-gli-autisti-indossano-la-divisa-delle-donne.html">Bermuda vietati? Autisti con la divisa delle donne</a></p>
            </div><div class="box pos3 articolo"><div class="cont_foto"><a href="http://www.gazzettadiparma.it/news/parma/443080/consiglio-dei-ministri-stato-emergenza-a-parma-e-piacenza-per-crisi-idrica.html"><img alt="Stato emergenza a Parma e Piacenza per crisi idrica: fondi e prelievi di acqua in deroga - Caldo in aumento (Video)" title="Stato emergenza a Parma e Piacenza per crisi idrica: fondi e prelievi di acqua in deroga - Caldo in aumento (Video)" src="http://img.gazzettadiparma.it/resizer/294/172/true/1498151401017_1498151478.jpg--.jpg?1498151478000" /></a></div>
            <span class="occhiello">consiglio dei ministri</span><p class="titolo"><a href="http://www.gazzettadiparma.it/news/parma/443080/consiglio-dei-ministri-stato-emergenza-a-parma-e-piacenza-per-crisi-idrica.html">S&igrave; allo stato di emergenza a Parma e Piacenza per crisi idrica</a></p>
            </div><div class="box pos4 articolo"><div class="cont_foto"><a href="http://www.gazzettadiparma.it/news/italia-mondo/443093/esplode-bomboletta-di-panna-colpita-al-petto-muore-modella-blogger.html"><img alt="Esplode bomboletta di panna: colpita al petto muore modella blogger" title="Esplode bomboletta di panna: colpita al petto muore modella blogger" src="http://img.gazzettadiparma.it/resizer/294/172/true/1498141697673_1498141711.jpg--.jpg?1498141711000" /></a></div>
            <span class="occhiello">francia</span><p class="titolo"><a href="http://www.gazzettadiparma.it/news/italia-mondo/443093/esplode-bomboletta-di-panna-colpita-al-petto-muore-modella-blogger.html">Esplode bomboletta di panna: colpita al petto muore modella blogger</a></p>
            </div><div class="box pos5 video"><div class="cont_foto"><a href="http://www.gazzettadiparma.it/video/sorbolo/442906/sorbolo-40enne-muore-dopo-una-partita-di-calcetto.html"><img alt="Sorbolo: muore durante partita di calcetto " title="Sorbolo: muore durante partita di calcetto " src="http://img.gazzettadiparma.it/resizer/294/172/true/1498067905472.jpg--.jpg?1498067905000" /></a></div>
            <span class="occhiello">tragedia</span><p class="titolo"><a href="http://www.gazzettadiparma.it/video/sorbolo/442906/sorbolo-40enne-muore-dopo-una-partita-di-calcetto.html">Sorbolo: 40enne muore dopo una partita di calcetto <strong><span style="color: #ff0000;">Video</span></strong></a></p>
            </div><script type="text/javascript">var divs=$('#0599f2dc-3fba-41cf-b601-9a30229f07fa .cont > .box');for(var i = 0; i < divs.length; i+=5) { divs.slice(i, i+5).wrapAll('<div class="schermata"></div>'); } var divs=$('#0599f2dc-3fba-41cf-b601-9a30229f07fa .cont .schermata > .box');for(var i = 0; i < divs.length; i+=5) { divs.slice(i, i+5).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->

        
        
        
      
      
      
        

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_last_article_channel_v3 null" id="box_1aab1d64-458e-4721-aafe-7a33bf624fff">
            
                <p class="occhiello_titolo">Ultime notizie
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_rock-mondo-news vc_macro_section_a-z-l-indice-del-sito  pos1 articolo musicanews News">
                                <article>
                                <div class="cont_foto"><a href="http://www.gazzettadiparma.it/news/musica-news/443326/amused-to-death-ha-25-anni-il-disco-di-roger-waters.html"><img alt="&ldquo;Amused to death&rdquo;, ha 25 anni il disco di Roger Waters" title="&ldquo;Amused to death&rdquo;, ha 25 anni il disco di Roger Waters" src="http://img.gazzettadiparma.it/resizer/295/172/true/1498230256093.jpg--.jpg?1498230256000" /></a></div>
                                    <span class="occhiello"  >il disco</span><p class="titolo"><a href="http://www.gazzettadiparma.it/news/musica-news/443326/amused-to-death-ha-25-anni-il-disco-di-roger-waters.html">“Amused to death”, ha 25 anni il disco di Roger Waters</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_news  pos2 gallery spettacoli News">
                                <article>
                                <div class="cont_foto"><a href="http://www.gazzettadiparma.it/gallery/spettacoli/443347/debutto-da-tutto-esaurito-per-l-arena-shakespeare-teatro-due.html"><img alt="Debutto da tutto esaurito per l'Arena  Shakespeare (Teatro Due) - Gallery" title="Debutto da tutto esaurito per l'Arena  Shakespeare (Teatro Due) - Gallery" src="http://img.gazzettadiparma.it/resizer/295/172/true/1498234856553.jpg--.jpg?1498234856000" /></a></div>
                                    <span class="occhiello"  >teatro</span><p class="titolo"><a href="http://www.gazzettadiparma.it/gallery/spettacoli/443347/debutto-da-tutto-esaurito-per-l-arena-shakespeare-teatro-due.html">Debutto sold out&nbsp;per l'Arena Shakespeare (Teatro Due) -<strong><span style="color: #ff0000;"> Gallery</span></strong></a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_provincia vc_macro_section_news  pos3 articolo busseto News">
                                <article>
                                <div class="cont_foto"><a href="http://www.gazzettadiparma.it/news/busseto/443350/samboseto-75enne-esce-di-strada-e-muore.html"><img alt="Samboseto, 75enne esce di strada e muore" title="Samboseto, 75enne esce di strada e muore" src="http://img.gazzettadiparma.it/resizer/295/172/true/1498236151777.jpg--.jpg?1498236151000" /></a></div>
                                    <span class="occhiello"  >Incidente</span><p class="titolo"><a href="http://www.gazzettadiparma.it/news/busseto/443350/samboseto-75enne-esce-di-strada-e-muore.html">Samboseto, 75enne esce di strada e muore</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_parma-calcio vc_macro_section_sport  pos4 articolo calciomercato Sport">
                                <article>
                                <div class="cont_foto"><a href="http://www.gazzettadiparma.it/news/calciomercato/443328/cuadrado-in-francia-non-si-arrendono.html"><img alt="Cuadrado, in Francia non si arrendono" title="Cuadrado, in Francia non si arrendono" src="http://img.gazzettadiparma.it/resizer/295/172/true/7f44d3d390785f1fcd3ee7dda2f69104.jpg--.jpg" /></a></div>
                                    <span class="occhiello"  >Calciomercato</span><p class="titolo"><a href="http://www.gazzettadiparma.it/news/calciomercato/443328/cuadrado-in-francia-non-si-arrendono.html">Cuadrado, in Francia non si arrendono</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box   pos5 video sport Sport">
                                <article>
                                <div class="cont_foto"><a href="http://www.gazzettadiparma.it/video/sport/443264/le-zebre-tornano-di-proprieta-della-federazione.html"><img alt="Rugby, le Zebre tornano di propriet&agrave; della Federazione" title="Rugby, le Zebre tornano di propriet&agrave; della Federazione" src="http://img.gazzettadiparma.it/resizer/295/172/true/1498217221837.jpg--.jpg?1498217221000" /></a></div>
                                    <span class="occhiello"  >Rugby</span><p class="titolo"><a href="http://www.gazzettadiparma.it/video/sport/443264/le-zebre-tornano-di-proprieta-della-federazione.html">Le Zebre tornano di propriet&agrave; della Federazione <strong><span style="color: #ff0000;">Video</span></strong></a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div id="punti_slide_box_preview_last_article_channel_v3 nullbox_1aab1d64-458e-4721-aafe-7a33bf624fff" class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_1aab1d64-458e-4721-aafe-7a33bf624fff.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

         




<div class="anteprima_articolo article_cont articolo_preview_big_horizontal_fixedd_v2_2 null News vc_section_news  news articolo  " id="box_f7c6b5e9-43c7-4c7a-b3e1-5078ba4c59c6"  articleid="443211" gn4id="15179108"  vcpos="301">
        
        <article>
        <div class="cont2 ">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.gazzettadiparma.it/news/news/443211/da-ovest-a-est-il-meglio-degli-itinerari-in-montagna.html"><img class="lazy" alt="Da ovest a est il meglio degli itinerari in montagna" title="Da ovest a est il meglio degli itinerari in montagna" data-original="http://img.gazzettadiparma.it/resizer/248/164/true/1498207504028.jpg--.jpg?1498207504000"  width="248" height="164"></a>
			
			<p class="didascalia">La presentazione dei volumi in vendita in abbinamento con la Gazzetta di Parma</p>
                    </div>
                    <p class="occhiello vc_pretitle">NOSTRE INIZIATIVE
        
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/news/443211/da-ovest-a-est-il-meglio-degli-itinerari-in-montagna.html">Da ovest a est il meglio degli itinerari in montagna</a>
</h2><div class="cont ">
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 5b605800-dc13-444d-b58d-90600263e928">
        <div class="sharre_fb_tw" data-share_count="32" data-url="http://www.gazzettadiparma.it/news/news/443211/da-ovest-a-est-il-meglio-degli-itinerari-in-montagna.html" data-text="Da ovest a est il meglio degli itinerari in montagna" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.5b605800-dc13-444d-b58d-90600263e928 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.5b605800-dc13-444d-b58d-90600263e928 .sharre_fb_tw, .5b605800-dc13-444d-b58d-90600263e928 .buttons').on({
                mouseenter:function(){
                    $('.5b605800-dc13-444d-b58d-90600263e928  .buttons').show();
                    if($('.5b605800-dc13-444d-b58d-90600263e928  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/news/443211/da-ovest-a-est-il-meglio-degli-itinerari-in-montagna.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/news/443211/da-ovest-a-est-il-meglio-degli-itinerari-in-montagna.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/news/443211/da-ovest-a-est-il-meglio-degli-itinerari-in-montagna.html');
			twitter.attr('data-text', 'Da ovest a est il meglio degli itinerari in montagna');
                        twitter.text('Tweet');
                        
                        
                        $('.5b605800-dc13-444d-b58d-90600263e928  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.5b605800-dc13-444d-b58d-90600263e928  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



        
        <script id="a51c6716-60fc-4a1d-94db-342de7426c0c" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100 \" format=\"300x100\" ><!-- Adform publisher tag -->  \r\n<!-- Tag for Gazzettadiparma.it - [gazzettadiparma.it] - 300x250 placement -->  \r\n  \r\n<script type=\"text/javascript\" src=\"https://adx.adform.net/adx/?mid=189507&rnd=<random_number>\"><\/script>\r\n<br>\r\n<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'><\/script>\r\n<script class='__lxGc__' type='text/javascript'>\r\n((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_209858']=__lxGc__['s']['_209858']||{'b':{}})['b']['_614277']={'i':__lxGc__.b++};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(116);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('appnexus')){
            document.write(banner.html);
        }
        $('#a51c6716-60fc-4a1d-94db-342de7426c0c').remove()
    </script>
      
      
    

</div><!--overbox_column_right-->

<!-- NOTIZIE DELLA HOME -->	

<div class="overbox_maim">
<div class="text_edit notizie_esp">
    <p class="text " >Le<span>altre</span>notizie</p>
</div>



    


<div class="anteprima_articolo article_cont article_preview_standard_big_v2 null News vc_section_busseto vc_macro_section_provincia vc_macro_section_news busseto articolo cms_article " id="box_256d2785-0425-445b-b02c-411c8e20c0c6"  articleid="443350"  vcpos="1">
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.gazzettadiparma.it/news/busseto/443350/samboseto-75enne-esce-di-strada-e-muore.html"><img  alt="Samboseto, 75enne esce di strada e muore" title="Samboseto, 75enne esce di strada e muore" src="http://img.gazzettadiparma.it/resizer/670/400/true/1498236151777.jpg--.jpg?1498236151000"  width="670" height="400"></a>
			
			<p class="didascalia">L'auto dell'uomo che &egrave; uscito di strada.</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Incidente
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/busseto/443350/samboseto-75enne-esce-di-strada-e-muore.html">Samboseto, 75enne esce di strada e muore</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 9d6ccc70-e6b4-449a-b2ca-407f664d325c">
        <div class="sharre_fb_tw" data-share_count="9" data-url="http://www.gazzettadiparma.it/news/busseto/443350/samboseto-75enne-esce-di-strada-e-muore.html" data-text="Samboseto, 75enne esce di strada e muore" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.9d6ccc70-e6b4-449a-b2ca-407f664d325c .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.9d6ccc70-e6b4-449a-b2ca-407f664d325c .sharre_fb_tw, .9d6ccc70-e6b4-449a-b2ca-407f664d325c .buttons').on({
                mouseenter:function(){
                    $('.9d6ccc70-e6b4-449a-b2ca-407f664d325c  .buttons').show();
                    if($('.9d6ccc70-e6b4-449a-b2ca-407f664d325c  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/busseto/443350/samboseto-75enne-esce-di-strada-e-muore.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/busseto/443350/samboseto-75enne-esce-di-strada-e-muore.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/busseto/443350/samboseto-75enne-esce-di-strada-e-muore.html');
			twitter.attr('data-text', 'Samboseto, 75enne esce di strada e muore');
                        twitter.text('Tweet');
                        
                        
                        $('.9d6ccc70-e6b4-449a-b2ca-407f664d325c  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.9d6ccc70-e6b4-449a-b2ca-407f664d325c  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    <div class="div_440">
    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_parma vc_macro_section_news parma video cms_article " id="box_879e5c88-c2e9-4f44-9095-1e65ef5d9942"  articleid="443260"  vcpos="2">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">polizia
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/video/parma/443260/minacciato-con-coltello-sequestrato-e-rapinato-in-stazione-in-carcere-due-dei-tre-aggressori.html">Minacciato con coltello, sequestrato e rapinato in stazione: in carcere due dei tre aggressori <strong><span style="color: #ff0000;">Video</span></strong></a>
</h2><p class="comments vc_comments_anchor"><a href="http://www.gazzettadiparma.it/video/parma/443260/minacciato-con-coltello-sequestrato-e-rapinato-in-stazione-in-carcere-due-dei-tre-aggressori.html#anchor_comment"><span>8</span>commenti</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 786e337d-81f2-4c36-879c-5e9176a40fd5">
        <div class="sharre_fb_tw" data-share_count="45" data-url="http://www.gazzettadiparma.it/video/parma/443260/minacciato-con-coltello-sequestrato-e-rapinato-in-stazione-in-carcere-due-dei-tre-aggressori.html" data-text="Minacciato con coltello, sequestrato e rapinato in stazione: in carcere due dei tre aggressori" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.786e337d-81f2-4c36-879c-5e9176a40fd5 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.786e337d-81f2-4c36-879c-5e9176a40fd5 .sharre_fb_tw, .786e337d-81f2-4c36-879c-5e9176a40fd5 .buttons').on({
                mouseenter:function(){
                    $('.786e337d-81f2-4c36-879c-5e9176a40fd5  .buttons').show();
                    if($('.786e337d-81f2-4c36-879c-5e9176a40fd5  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/video/parma/443260/minacciato-con-coltello-sequestrato-e-rapinato-in-stazione-in-carcere-due-dei-tre-aggressori.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/video/parma/443260/minacciato-con-coltello-sequestrato-e-rapinato-in-stazione-in-carcere-due-dei-tre-aggressori.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/video/parma/443260/minacciato-con-coltello-sequestrato-e-rapinato-in-stazione-in-carcere-due-dei-tre-aggressori.html');
			twitter.attr('data-text', 'Minacciato con coltello, sequestrato e rapinato in stazione: in carcere due dei tre aggressori');
                        twitter.text('Tweet');
                        
                        
                        $('.786e337d-81f2-4c36-879c-5e9176a40fd5  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.786e337d-81f2-4c36-879c-5e9176a40fd5  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null Sport vc_section_parma-calcio vc_macro_section_sport ilparma video cms_article " id="box_762ea970-c38a-4e4a-8b0c-c53435248522"  articleid="443316"  vcpos="3">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">mercato
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/video/il-parma/443316/cassano-vorrei-riportare-il-parma-in-a.html">Cassano: &quot;Vorrei riportare il Parma in A&quot; </a><a href="http://www.gazzettadiparma.it/video/il-parma/443316/cassano-vorrei-riportare-il-parma-in-a.html"><strong><span style="color: #ff0000;">Audio </span></strong></a><a href="video/il-parma/443263/parma-faggiano-cassano-non-lo-escludo-trattativa-per-piccolo-dello-spezia.html"><span style="color: #ff0000;"><span style="color: #000000;">Faggiano: &quot;Fantantonio qui? Non lo escludo&quot; <strong><span style="color: #ff0000;">Video</span></strong></span></span></a>
</h2><p class="comments vc_comments_anchor"><a href="http://www.gazzettadiparma.it/video/il-parma/443316/cassano-vorrei-riportare-il-parma-in-a.html#anchor_comment"><span>3</span>commenti</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw df28c7d9-8259-4cbf-b639-b29476524eac">
        <div class="sharre_fb_tw" data-share_count="227" data-url="http://www.gazzettadiparma.it/video/il-parma/443316/cassano-vorrei-riportare-il-parma-in-a.html" data-text="Cassano: &quot;Vorrei riportare il Parma in A&quot;" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.df28c7d9-8259-4cbf-b639-b29476524eac .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.df28c7d9-8259-4cbf-b639-b29476524eac .sharre_fb_tw, .df28c7d9-8259-4cbf-b639-b29476524eac .buttons').on({
                mouseenter:function(){
                    $('.df28c7d9-8259-4cbf-b639-b29476524eac  .buttons').show();
                    if($('.df28c7d9-8259-4cbf-b639-b29476524eac  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/video/il-parma/443316/cassano-vorrei-riportare-il-parma-in-a.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/video/il-parma/443316/cassano-vorrei-riportare-il-parma-in-a.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/video/il-parma/443316/cassano-vorrei-riportare-il-parma-in-a.html');
			twitter.attr('data-text', 'Cassano: \"Vorrei riportare il Parma in A\"');
                        twitter.text('Tweet');
                        
                        
                        $('.df28c7d9-8259-4cbf-b639-b29476524eac  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.df28c7d9-8259-4cbf-b639-b29476524eac  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="http://www.gazzettadiparma.it/news/il-parma/442885/cassano-vuole-giocare-in-b-giocherei-solo-per-il-parma.html">Cassano vuole tornare: &quot;In B giocherei solo per il Parma&quot;</a>                                   
                               </li>
                            
                               <li class="articolo related_2">
                                   <a href="http://www.gazzettadiparma.it/news/news/443065/cassano-fa-sempre-discutere.html">Cassano fa sempre discutere</a>                                   
                               </li>
                            <li class="line_break"><br /></li>
                            <li class="occhiello">sondaggio</li>
                            
                               <li class="sondaggio related_3">
                                   <a href="http://www.gazzettadiparma.it/sondaggi/sondaggi/442990/nel-parma-in-b-preferireste-rivedere-cassano-o-gilardino-votate.html">Nel Parma in B preferireste rivedere Cassano o Gilardino? <span style="color: #ff0000;"><strong>Votate</strong></span></a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_italia-mondo vc_macro_section_news italiamondo articolo cms_article " id="box_d595570d-3ad5-4504-a638-823ba1eb11dc"  articleid="443243"  vcpos="4">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Protezione civile
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/italia-mondo/443243/ondata-di-caldo-allerta-arancione-fino-a-domenica.html">Ondata di caldo: allerta &quot;arancione&quot; fino a domenica </a><a href="http://www.gazzettadiparma.it/news/italia-mondo/443243/ondata-di-caldo-allerta-arancione-fino-a-domenica.html"><strong><span style="color: #ff0000;">- I consigli <a href="video/italia-mondo/443250/si-allarga-l-allarme-siccita-in-italia.html" style="color: #ff0000;">- Video</a></span></strong></a>
</h2><p class="comments vc_comments_anchor"><a href="http://www.gazzettadiparma.it/news/italia-mondo/443243/ondata-di-caldo-allerta-arancione-fino-a-domenica.html#anchor_comment"><span>2</span>commenti</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw d9b7c858-2d80-4224-ab6d-362c335c38a5">
        <div class="sharre_fb_tw" data-share_count="28" data-url="http://www.gazzettadiparma.it/news/italia-mondo/443243/ondata-di-caldo-allerta-arancione-fino-a-domenica.html" data-text="Ondata di caldo: allerta &quot;arancione&quot; fino a domenica" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.d9b7c858-2d80-4224-ab6d-362c335c38a5 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.d9b7c858-2d80-4224-ab6d-362c335c38a5 .sharre_fb_tw, .d9b7c858-2d80-4224-ab6d-362c335c38a5 .buttons').on({
                mouseenter:function(){
                    $('.d9b7c858-2d80-4224-ab6d-362c335c38a5  .buttons').show();
                    if($('.d9b7c858-2d80-4224-ab6d-362c335c38a5  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/italia-mondo/443243/ondata-di-caldo-allerta-arancione-fino-a-domenica.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/italia-mondo/443243/ondata-di-caldo-allerta-arancione-fino-a-domenica.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/italia-mondo/443243/ondata-di-caldo-allerta-arancione-fino-a-domenica.html');
			twitter.attr('data-text', 'Ondata di caldo: allerta \"arancione\" fino a domenica');
                        twitter.text('Tweet');
                        
                        
                        $('.d9b7c858-2d80-4224-ab6d-362c335c38a5  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.d9b7c858-2d80-4224-ab6d-362c335c38a5  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="http://www.gazzettadiparma.it/news/parma/443080/consiglio-dei-ministri-stato-emergenza-a-parma-e-piacenza-per-crisi-idrica.html">S&igrave; allo stato di emergenza a Parma e Piacenza per crisi idrica</a>                                   
                               </li>
                            
                               <li class="articolo related_2">
                                   <a href="http://www.gazzettadiparma.it/news/agricoltura/443220/siccita-coldiretti-italia-a-secco-po-sotto-di-1-5-metri.html">Coldiretti: Italia a secco, Po sotto di 1,5 metri</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_parma vc_macro_section_news parma gallery cms_article " id="box_b506227b-b6eb-423e-9f9c-4b248578a174"  articleid="443254"  vcpos="5">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">GUARDIA DI FINANZA
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/gallery/parma/443254/guardia-di-finanza-in-5-mesi-scoperti-20-evasori-totali-tutti-i-numeri-della-gdf.html">Guardia di finanza: in 5 mesi scoperti 20 evasori totali. <strong><span style="color: #ff0000;">Tutti i numeri della Gdf</span></strong></a>
</h2>
                    <h3 class="sottotitolo vc_subtitle"><a href="http://www.gazzettadiparma.it/gallery/parma/443254/guardia-di-finanza-in-5-mesi-scoperti-20-evasori-totali-tutti-i-numeri-della-gdf.html">Durante la cerimonia del 240&deg; della fondazione del Corpo&nbsp;</a></h3>
                
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 20ecddad-b3dc-43f6-bf9c-385467f56a34">
        <div class="sharre_fb_tw" data-share_count="6" data-url="http://www.gazzettadiparma.it/gallery/parma/443254/guardia-di-finanza-in-5-mesi-scoperti-20-evasori-totali-tutti-i-numeri-della-gdf.html" data-text="Guardia di finanza: in 5 mesi scoperti 20 evasori totali. Tutti i numeri della Gdf " data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.20ecddad-b3dc-43f6-bf9c-385467f56a34 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.20ecddad-b3dc-43f6-bf9c-385467f56a34 .sharre_fb_tw, .20ecddad-b3dc-43f6-bf9c-385467f56a34 .buttons').on({
                mouseenter:function(){
                    $('.20ecddad-b3dc-43f6-bf9c-385467f56a34  .buttons').show();
                    if($('.20ecddad-b3dc-43f6-bf9c-385467f56a34  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/gallery/parma/443254/guardia-di-finanza-in-5-mesi-scoperti-20-evasori-totali-tutti-i-numeri-della-gdf.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/gallery/parma/443254/guardia-di-finanza-in-5-mesi-scoperti-20-evasori-totali-tutti-i-numeri-della-gdf.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/gallery/parma/443254/guardia-di-finanza-in-5-mesi-scoperti-20-evasori-totali-tutti-i-numeri-della-gdf.html');
			twitter.attr('data-text', 'Guardia di finanza: in 5 mesi scoperti 20 evasori totali. Tutti i numeri della Gdf ');
                        twitter.text('Tweet');
                        
                        
                        $('.20ecddad-b3dc-43f6-bf9c-385467f56a34  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.20ecddad-b3dc-43f6-bf9c-385467f56a34  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_parma vc_macro_section_news parma articolo cms_article " id="box_357ae8c2-e386-4d57-9bc2-aafc1c407b17"  articleid="443228"  vcpos="6">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">polizia
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/parma/443228/ladri-scatenati-presi-di-mira-una-tabaccheria-e-una-ditta.html">Ladri scatenati, doppio colpo: presi di mira una tabaccheria e una ditta</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 8a042971-ec8c-4f8c-9518-019e571bfa91">
        <div class="sharre_fb_tw" data-share_count="21" data-url="http://www.gazzettadiparma.it/news/parma/443228/ladri-scatenati-presi-di-mira-una-tabaccheria-e-una-ditta.html" data-text="Ladri scatenati: presi di mira una tabaccheria e una ditta" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.8a042971-ec8c-4f8c-9518-019e571bfa91 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.8a042971-ec8c-4f8c-9518-019e571bfa91 .sharre_fb_tw, .8a042971-ec8c-4f8c-9518-019e571bfa91 .buttons').on({
                mouseenter:function(){
                    $('.8a042971-ec8c-4f8c-9518-019e571bfa91  .buttons').show();
                    if($('.8a042971-ec8c-4f8c-9518-019e571bfa91  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/parma/443228/ladri-scatenati-presi-di-mira-una-tabaccheria-e-una-ditta.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/parma/443228/ladri-scatenati-presi-di-mira-una-tabaccheria-e-una-ditta.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/parma/443228/ladri-scatenati-presi-di-mira-una-tabaccheria-e-una-ditta.html');
			twitter.attr('data-text', 'Ladri scatenati: presi di mira una tabaccheria e una ditta');
                        twitter.text('Tweet');
                        
                        
                        $('.8a042971-ec8c-4f8c-9518-019e571bfa91  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.8a042971-ec8c-4f8c-9518-019e571bfa91  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_provincia vc_macro_section_news provincia gallery cms_article " id="box_b7b106b4-c92b-4dbe-82db-cd6144cde114"  articleid="443221"  vcpos="7">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">sorbolo levante
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/gallery/sorbolo/443221/folla-e-commozione-per-i-funerali-di-matteo.html">Folla e commozione per i funerali di Matteo</a>
</h2>
                    <h3 class="sottotitolo vc_subtitle"><a href="http://www.gazzettadiparma.it/gallery/sorbolo/443221/folla-e-commozione-per-i-funerali-di-matteo.html">Il 42 enne stroncato da un malore marted&igrave; dopo il calcetto</a></h3>
                
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw b8859265-d8e5-418e-ab8a-60b606940fb6">
        <div class="sharre_fb_tw" data-share_count="260" data-url="http://www.gazzettadiparma.it/gallery/sorbolo/443221/folla-e-commozione-per-i-funerali-di-matteo.html" data-text="Folla e commozione per i funerali di Matteo" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.b8859265-d8e5-418e-ab8a-60b606940fb6 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.b8859265-d8e5-418e-ab8a-60b606940fb6 .sharre_fb_tw, .b8859265-d8e5-418e-ab8a-60b606940fb6 .buttons').on({
                mouseenter:function(){
                    $('.b8859265-d8e5-418e-ab8a-60b606940fb6  .buttons').show();
                    if($('.b8859265-d8e5-418e-ab8a-60b606940fb6  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/gallery/sorbolo/443221/folla-e-commozione-per-i-funerali-di-matteo.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/gallery/sorbolo/443221/folla-e-commozione-per-i-funerali-di-matteo.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/gallery/sorbolo/443221/folla-e-commozione-per-i-funerali-di-matteo.html');
			twitter.attr('data-text', 'Folla e commozione per i funerali di Matteo');
                        twitter.text('Tweet');
                        
                        
                        $('.b8859265-d8e5-418e-ab8a-60b606940fb6  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.b8859265-d8e5-418e-ab8a-60b606940fb6  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null Parmatube vc_section_gazzareporter  gazzareporter gallery cms_article " id="box_e4f22738-e7c4-4133-9503-f2bb59932249"  articleid="443237"  vcpos="8">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">emergenza
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/gallery/gazzareporter/443237/via-sidoli-in-balia-dei-vandali-ladri-di-automobili.html">Via Giovenale, via Muratori, piazzale Erodoto in balia dei vandali/ladri di automobili</a>
</h2><p class="comments vc_comments_anchor"><a href="http://www.gazzettadiparma.it/gallery/gazzareporter/443237/via-sidoli-in-balia-dei-vandali-ladri-di-automobili.html#anchor_comment"><span>3</span>commenti</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 0dd106c0-2aa6-46ea-9da6-a4108ab67ad5">
        <div class="sharre_fb_tw" data-share_count="3" data-url="http://www.gazzettadiparma.it/gallery/gazzareporter/443237/via-sidoli-in-balia-dei-vandali-ladri-di-automobili.html" data-text="Via Giovenale, via Muratori, piazzale Erodoto in balia dei vandali/ladri di automobili" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.0dd106c0-2aa6-46ea-9da6-a4108ab67ad5 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.0dd106c0-2aa6-46ea-9da6-a4108ab67ad5 .sharre_fb_tw, .0dd106c0-2aa6-46ea-9da6-a4108ab67ad5 .buttons').on({
                mouseenter:function(){
                    $('.0dd106c0-2aa6-46ea-9da6-a4108ab67ad5  .buttons').show();
                    if($('.0dd106c0-2aa6-46ea-9da6-a4108ab67ad5  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/gallery/gazzareporter/443237/via-sidoli-in-balia-dei-vandali-ladri-di-automobili.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/gallery/gazzareporter/443237/via-sidoli-in-balia-dei-vandali-ladri-di-automobili.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/gallery/gazzareporter/443237/via-sidoli-in-balia-dei-vandali-ladri-di-automobili.html');
			twitter.attr('data-text', 'Via Giovenale, via Muratori, piazzale Erodoto in balia dei vandali/ladri di automobili');
                        twitter.text('Tweet');
                        
                        
                        $('.0dd106c0-2aa6-46ea-9da6-a4108ab67ad5  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.0dd106c0-2aa6-46ea-9da6-a4108ab67ad5  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_mediagallery vc_macro_section_news gallery gallery cms_article " id="box_1cc53026-6462-4c13-9966-8bac372d0fe8"  articleid="443181"  vcpos="9">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">gossip parmigiano
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/gallery/gallery/443181/elisabetta-gregoraci-al-win-city-fa-il-pieno-di-selfie.html">Elisabetta Gregoraci al Win City fa il pieno di selfie <strong><span style="color: #ff0000;">Gallery</span></strong></a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw ae136abd-f913-4923-97c6-1d262f3288ba">
        <div class="sharre_fb_tw" data-share_count="47" data-url="http://www.gazzettadiparma.it/gallery/gallery/443181/elisabetta-gregoraci-al-win-city-fa-il-pieno-di-selfie.html" data-text="Elisabetta Gregoraci al Win City fa il pieno di selfie" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.ae136abd-f913-4923-97c6-1d262f3288ba .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.ae136abd-f913-4923-97c6-1d262f3288ba .sharre_fb_tw, .ae136abd-f913-4923-97c6-1d262f3288ba .buttons').on({
                mouseenter:function(){
                    $('.ae136abd-f913-4923-97c6-1d262f3288ba  .buttons').show();
                    if($('.ae136abd-f913-4923-97c6-1d262f3288ba  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/gallery/gallery/443181/elisabetta-gregoraci-al-win-city-fa-il-pieno-di-selfie.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/gallery/gallery/443181/elisabetta-gregoraci-al-win-city-fa-il-pieno-di-selfie.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/gallery/gallery/443181/elisabetta-gregoraci-al-win-city-fa-il-pieno-di-selfie.html');
			twitter.attr('data-text', 'Elisabetta Gregoraci al Win City fa il pieno di selfie');
                        twitter.text('Tweet');
                        
                        
                        $('.ae136abd-f913-4923-97c6-1d262f3288ba  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.ae136abd-f913-4923-97c6-1d262f3288ba  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_spettacoli vc_macro_section_news spettacoli gallery cms_article " id="box_c1db4147-f72f-48d0-b9a0-07d8a5682ac5"  articleid="443347"  vcpos="10">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">teatro
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/gallery/spettacoli/443347/debutto-da-tutto-esaurito-per-l-arena-shakespeare-teatro-due.html">Debutto sold out&nbsp;per l'Arena Shakespeare (Teatro Due) -<strong><span style="color: #ff0000;"> Gallery</span></strong></a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 27436970-dfa0-458e-b52b-5440367e19a8">
        <div class="sharre_fb_tw" data-share_count="1" data-url="http://www.gazzettadiparma.it/gallery/spettacoli/443347/debutto-da-tutto-esaurito-per-l-arena-shakespeare-teatro-due.html" data-text="Debutto da tutto esaurito per l'Arena  Shakespeare (Teatro Due) - Gallery" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.27436970-dfa0-458e-b52b-5440367e19a8 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.27436970-dfa0-458e-b52b-5440367e19a8 .sharre_fb_tw, .27436970-dfa0-458e-b52b-5440367e19a8 .buttons').on({
                mouseenter:function(){
                    $('.27436970-dfa0-458e-b52b-5440367e19a8  .buttons').show();
                    if($('.27436970-dfa0-458e-b52b-5440367e19a8  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/gallery/spettacoli/443347/debutto-da-tutto-esaurito-per-l-arena-shakespeare-teatro-due.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/gallery/spettacoli/443347/debutto-da-tutto-esaurito-per-l-arena-shakespeare-teatro-due.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/gallery/spettacoli/443347/debutto-da-tutto-esaurito-per-l-arena-shakespeare-teatro-due.html');
			twitter.attr('data-text', 'Debutto da tutto esaurito per l\'Arena  Shakespeare (Teatro Due) - Gallery');
                        twitter.text('Tweet');
                        
                        
                        $('.27436970-dfa0-458e-b52b-5440367e19a8  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.27436970-dfa0-458e-b52b-5440367e19a8  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_parma vc_macro_section_news parma articolo cms_article " id="box_3d5c2faf-41f7-47df-8d27-c4ae7e9031bd"  articleid="443304"  vcpos="11">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Universit&agrave;
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/parma/443304/elezioni-del-rettore-ecco-le-modalita-di-voto.html">Elezioni del rettore, ecco le modalit&agrave; di voto</a>
</h2>
                    <h3 class="sottotitolo vc_subtitle"><a href="http://www.gazzettadiparma.it/news/parma/443304/elezioni-del-rettore-ecco-le-modalita-di-voto.html">La prima votazione il 27 settembre, la seconda il 3 ottobre e l'eventuale ballottaggio &egrave; previsto per il 5 ottobre</a></h3>
                
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 3e3770bc-25ea-42b8-ad6f-c812d3fe2dd6">
        <div class="sharre_fb_tw" data-share_count="3" data-url="http://www.gazzettadiparma.it/news/parma/443304/elezioni-del-rettore-ecco-le-modalita-di-voto.html" data-text="Elezioni del rettore, ecco le modalit&agrave; di voto" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.3e3770bc-25ea-42b8-ad6f-c812d3fe2dd6 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.3e3770bc-25ea-42b8-ad6f-c812d3fe2dd6 .sharre_fb_tw, .3e3770bc-25ea-42b8-ad6f-c812d3fe2dd6 .buttons').on({
                mouseenter:function(){
                    $('.3e3770bc-25ea-42b8-ad6f-c812d3fe2dd6  .buttons').show();
                    if($('.3e3770bc-25ea-42b8-ad6f-c812d3fe2dd6  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/parma/443304/elezioni-del-rettore-ecco-le-modalita-di-voto.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/parma/443304/elezioni-del-rettore-ecco-le-modalita-di-voto.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/parma/443304/elezioni-del-rettore-ecco-le-modalita-di-voto.html');
			twitter.attr('data-text', 'Elezioni del rettore, ecco le modalità di voto');
                        twitter.text('Tweet');
                        
                        
                        $('.3e3770bc-25ea-42b8-ad6f-c812d3fe2dd6  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.3e3770bc-25ea-42b8-ad6f-c812d3fe2dd6  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="http://www.gazzettadiparma.it/news/parma/443305/una-sala-di-preghiera-per-gli-studenti-di-religione-musulmanta.html">Una sala di preghiera per gli studenti di religione musulmana</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gweb+  gweb articolo  " id="box_93e1e80e-2b7d-4262-9c81-ec8ffe241d28"  articleid="443063" gn4id="15172399"  vcpos="12">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Incendio
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/news/443063/la-mia-casa-a-un-passo-dal-rogo.html">&laquo;La mia casa a un passo dal rogo&raquo;</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 131a43ce-cfdf-4bf7-8cbf-eeb6bb0c021e">
        <div class="sharre_fb_tw" data-share_count="10" data-url="http://www.gazzettadiparma.it/news/news/443063/la-mia-casa-a-un-passo-dal-rogo.html" data-text="&laquo;La mia casa a un passo dal rogo&raquo;" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.131a43ce-cfdf-4bf7-8cbf-eeb6bb0c021e .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.131a43ce-cfdf-4bf7-8cbf-eeb6bb0c021e .sharre_fb_tw, .131a43ce-cfdf-4bf7-8cbf-eeb6bb0c021e .buttons').on({
                mouseenter:function(){
                    $('.131a43ce-cfdf-4bf7-8cbf-eeb6bb0c021e  .buttons').show();
                    if($('.131a43ce-cfdf-4bf7-8cbf-eeb6bb0c021e  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/news/443063/la-mia-casa-a-un-passo-dal-rogo.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/news/443063/la-mia-casa-a-un-passo-dal-rogo.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/news/443063/la-mia-casa-a-un-passo-dal-rogo.html');
			twitter.attr('data-text', '«La mia casa a un passo dal rogo»');
                        twitter.text('Tweet');
                        
                        
                        $('.131a43ce-cfdf-4bf7-8cbf-eeb6bb0c021e  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.131a43ce-cfdf-4bf7-8cbf-eeb6bb0c021e  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_mediagallery vc_macro_section_news gallery gallery cms_article " id="box_3ced6522-a40b-45bf-b7ec-f48885a67b0c"  articleid="443180"  vcpos="13">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Piazza Garibaldi
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/gallery/gallery/443180/pizzarotti-scarpa-incontro-scontro-e-immagini-gallery.html">Pizzarotti-Scarpa, incontro/scontro, scintille e...immagini -<strong><span style="color: #ff0000;"> Gallery (e battute)</span></strong></a>
</h2><p class="comments vc_comments_anchor"><a href="http://www.gazzettadiparma.it/gallery/gallery/443180/pizzarotti-scarpa-incontro-scontro-e-immagini-gallery.html#anchor_comment"><span>2</span>commenti</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 4ea071f5-6a27-47ad-a4df-023a62bae443">
        <div class="sharre_fb_tw" data-share_count="20" data-url="http://www.gazzettadiparma.it/gallery/gallery/443180/pizzarotti-scarpa-incontro-scontro-e-immagini-gallery.html" data-text="Pizzarotti-Scarpa, incontro/scontro e...immagini - Gallery" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.4ea071f5-6a27-47ad-a4df-023a62bae443 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.4ea071f5-6a27-47ad-a4df-023a62bae443 .sharre_fb_tw, .4ea071f5-6a27-47ad-a4df-023a62bae443 .buttons').on({
                mouseenter:function(){
                    $('.4ea071f5-6a27-47ad-a4df-023a62bae443  .buttons').show();
                    if($('.4ea071f5-6a27-47ad-a4df-023a62bae443  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/gallery/gallery/443180/pizzarotti-scarpa-incontro-scontro-e-immagini-gallery.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/gallery/gallery/443180/pizzarotti-scarpa-incontro-scontro-e-immagini-gallery.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/gallery/gallery/443180/pizzarotti-scarpa-incontro-scontro-e-immagini-gallery.html');
			twitter.attr('data-text', 'Pizzarotti-Scarpa, incontro/scontro e...immagini - Gallery');
                        twitter.text('Tweet');
                        
                        
                        $('.4ea071f5-6a27-47ad-a4df-023a62bae443  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.4ea071f5-6a27-47ad-a4df-023a62bae443  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_parma vc_macro_section_news parma video cms_article " id="box_ac36b16f-d89a-499b-88a3-c9a9f23c5aad"  articleid="443258"  vcpos="14">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Tg Parma
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/video/parma/443258/pizzarotti-e-scarpa-le-ultime-proposte-sono-per-il-welfare.html">Pizzarotti e Scarpa le ultime proposte sono per il welfare</a>
</h2>
                    <h3 class="sottotitolo vc_subtitle"><a href="http://www.gazzettadiparma.it/video/parma/443258/pizzarotti-e-scarpa-le-ultime-proposte-sono-per-il-welfare.html">Il sindaco uscente propone il reddito garantito comunale, mentre lo sfidante propone il progetto &quot;Da 0 a 100 anni&quot;</a></h3>
                
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 53794cf0-fc5f-438c-b2ff-b7db815a5864">
        <div class="sharre_fb_tw" data-share_count="3" data-url="http://www.gazzettadiparma.it/video/parma/443258/pizzarotti-e-scarpa-le-ultime-proposte-sono-per-il-welfare.html" data-text="Pizzarotti e Scarpa le ultime  proposte sono per il welfare" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.53794cf0-fc5f-438c-b2ff-b7db815a5864 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.53794cf0-fc5f-438c-b2ff-b7db815a5864 .sharre_fb_tw, .53794cf0-fc5f-438c-b2ff-b7db815a5864 .buttons').on({
                mouseenter:function(){
                    $('.53794cf0-fc5f-438c-b2ff-b7db815a5864  .buttons').show();
                    if($('.53794cf0-fc5f-438c-b2ff-b7db815a5864  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/video/parma/443258/pizzarotti-e-scarpa-le-ultime-proposte-sono-per-il-welfare.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/video/parma/443258/pizzarotti-e-scarpa-le-ultime-proposte-sono-per-il-welfare.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/video/parma/443258/pizzarotti-e-scarpa-le-ultime-proposte-sono-per-il-welfare.html');
			twitter.attr('data-text', 'Pizzarotti e Scarpa le ultime  proposte sono per il welfare');
                        twitter.text('Tweet');
                        
                        
                        $('.53794cf0-fc5f-438c-b2ff-b7db815a5864  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.53794cf0-fc5f-438c-b2ff-b7db815a5864  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="http://www.gazzettadiparma.it/news/news/443064/sicurezza-rispondono-pizzarotti-e-scarpa.html">Sicurezza, rispondono Pizzarotti e Scarpa</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null Sport vc_section_sport  sport video cms_article " id="box_1e01b7e0-05fd-4729-9f23-14988f8cb17b"  articleid="443264"  vcpos="15">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Rugby
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/video/sport/443264/le-zebre-tornano-di-proprieta-della-federazione.html">Le Zebre tornano di propriet&agrave; della Federazione <strong><span style="color: #ff0000;">Video</span></strong></a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw ce729e95-738d-4750-8779-6bd53c76953a">
        <div class="sharre_fb_tw" data-share_count="1" data-url="http://www.gazzettadiparma.it/video/sport/443264/le-zebre-tornano-di-proprieta-della-federazione.html" data-text="Le Zebre tornano di propriet&agrave; della Federazione" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.ce729e95-738d-4750-8779-6bd53c76953a .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.ce729e95-738d-4750-8779-6bd53c76953a .sharre_fb_tw, .ce729e95-738d-4750-8779-6bd53c76953a .buttons').on({
                mouseenter:function(){
                    $('.ce729e95-738d-4750-8779-6bd53c76953a  .buttons').show();
                    if($('.ce729e95-738d-4750-8779-6bd53c76953a  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/video/sport/443264/le-zebre-tornano-di-proprieta-della-federazione.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/video/sport/443264/le-zebre-tornano-di-proprieta-della-federazione.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/video/sport/443264/le-zebre-tornano-di-proprieta-della-federazione.html');
			twitter.attr('data-text', 'Le Zebre tornano di proprietà della Federazione');
                        twitter.text('Tweet');
                        
                        
                        $('.ce729e95-738d-4750-8779-6bd53c76953a  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.ce729e95-738d-4750-8779-6bd53c76953a  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_cittadella vc_macro_section_quartieri vc_macro_section_news cittadella articolo cms_article " id="box_b12dca3c-52b5-4ad0-8e64-ed4cb7f10b7f"  articleid="443183"  vcpos="16">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">paura
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/cittadella/443183/rotatoria-strada-argini-incidente-code-e-traffico-a-rilento.html">Rotatoria strada Argini/via Pastrengo, incidente: code e traffico a rilento</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw e667b86e-02a6-43e4-8003-00141cce684c">
        <div class="sharre_fb_tw" data-share_count="20" data-url="http://www.gazzettadiparma.it/news/cittadella/443183/rotatoria-strada-argini-incidente-code-e-traffico-a-rilento.html" data-text="Rotatoria strada Argini, incidente: code e traffico a rilento" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.e667b86e-02a6-43e4-8003-00141cce684c .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.e667b86e-02a6-43e4-8003-00141cce684c .sharre_fb_tw, .e667b86e-02a6-43e4-8003-00141cce684c .buttons').on({
                mouseenter:function(){
                    $('.e667b86e-02a6-43e4-8003-00141cce684c  .buttons').show();
                    if($('.e667b86e-02a6-43e4-8003-00141cce684c  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/cittadella/443183/rotatoria-strada-argini-incidente-code-e-traffico-a-rilento.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/cittadella/443183/rotatoria-strada-argini-incidente-code-e-traffico-a-rilento.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/cittadella/443183/rotatoria-strada-argini-incidente-code-e-traffico-a-rilento.html');
			twitter.attr('data-text', 'Rotatoria strada Argini, incidente: code e traffico a rilento');
                        twitter.text('Tweet');
                        
                        
                        $('.e667b86e-02a6-43e4-8003-00141cce684c  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.e667b86e-02a6-43e4-8003-00141cce684c  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    </div>
    <div class="div_230">
    
<div class="edicola box_newsstand_v2">
    <p class="occhiello_titolo">Il giornale di oggi</p>
    <div class="cont_img"><a href="http://webedicola.gazzettadiparma.it/gazzettaparma/?openlast=gazzettaparma" onclick="window.open(this.href,'',''); return false;" ><img defer-src="http://webedicola.gazzettadiparma.it/gazzettaparma/fpext.jsp?t=gazzettaparma&amp;h=220" alt="" title="" /></a></div><p class="sfoglia_edizione"><a href="http://webedicola.gazzettadiparma.it/gazzettaparma/?openlast=gazzettaparma" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="http://webedicola.gazzettadiparma.it/gazzettaparma/shop" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>
      

<div class="bordi_fuori">
<div id="content">



<div class="anteprima_articolo article_cont articolo_preview_big_horizontal_fixedd null News vc_section_editoriale vc_macro_section_news editoriali articolo cms_article " id="box_575bf83a-de21-4c6c-bbae-4cbfa4550165"  articleid="442225"  vcpos="81">
        
        <article>
        <div class="cont2 "><p class="occhiello vc_pretitle">EDITORIALE
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/editoriali/442225/un-esempio-per-la-citta.html">Il Parma &egrave; l'esempio per la rinascita della citt&agrave;</a>
</h2><p class="autore vc_author"><span class="prefisso_autore">di </span> Michele Brambilla </p><div class="cont "><p class="comments vc_comments_anchor"><a href="http://www.gazzettadiparma.it/news/editoriali/442225/un-esempio-per-la-citta.html#anchor_comment"><span>2</span>commenti</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 2ba2388a-9a4e-41d8-aa5a-5d8215d86bcc">
        <div class="sharre_fb_tw" data-share_count="6" data-url="http://www.gazzettadiparma.it/news/editoriali/442225/un-esempio-per-la-citta.html" data-text=" Un esempio per la citt&agrave; " data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.2ba2388a-9a4e-41d8-aa5a-5d8215d86bcc .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.2ba2388a-9a4e-41d8-aa5a-5d8215d86bcc .sharre_fb_tw, .2ba2388a-9a4e-41d8-aa5a-5d8215d86bcc .buttons').on({
                mouseenter:function(){
                    $('.2ba2388a-9a4e-41d8-aa5a-5d8215d86bcc  .buttons').show();
                    if($('.2ba2388a-9a4e-41d8-aa5a-5d8215d86bcc  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/editoriali/442225/un-esempio-per-la-citta.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/editoriali/442225/un-esempio-per-la-citta.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/editoriali/442225/un-esempio-per-la-citta.html');
			twitter.attr('data-text', ' Un esempio per la città ');
                        twitter.text('Tweet');
                        
                        
                        $('.2ba2388a-9a4e-41d8-aa5a-5d8215d86bcc  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.2ba2388a-9a4e-41d8-aa5a-5d8215d86bcc  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


</div>
</div>


      

<div class="bordi_fuori">
<div id="content">



<div class="anteprima_articolo article_cont articolo_preview_big_horizontal_fixedd_v2 null News vc_section_editoriale vc_macro_section_news editoriali articolo cms_article " id="box_d9126455-8906-44ef-8d9a-999a9b97fd01"  articleid="442957"  vcpos="91">
        
        <article>
        <div class="cont2 "><p class="occhiello vc_pretitle">EDITORIALE
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/news/442957/maturita-temi-lontani-dalla-realta-della-scuola.html">Maturit&agrave;, temi lontani dalla realt&agrave; della scuola</a>
</h2><p class="autore vc_author"><span class="prefisso_autore">di </span>Stefano Pileri</p><div class="cont ">
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 6e4d6e2a-2f56-49b0-b1b5-0a6ae4226ac4">
        <div class="sharre_fb_tw" data-share_count="8" data-url="http://www.gazzettadiparma.it/news/news/442957/maturita-temi-lontani-dalla-realta-della-scuola.html" data-text="Maturit&agrave;, temi lontani dalla realt&agrave; della scuola" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.6e4d6e2a-2f56-49b0-b1b5-0a6ae4226ac4 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.6e4d6e2a-2f56-49b0-b1b5-0a6ae4226ac4 .sharre_fb_tw, .6e4d6e2a-2f56-49b0-b1b5-0a6ae4226ac4 .buttons').on({
                mouseenter:function(){
                    $('.6e4d6e2a-2f56-49b0-b1b5-0a6ae4226ac4  .buttons').show();
                    if($('.6e4d6e2a-2f56-49b0-b1b5-0a6ae4226ac4  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/news/442957/maturita-temi-lontani-dalla-realta-della-scuola.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/news/442957/maturita-temi-lontani-dalla-realta-della-scuola.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/news/442957/maturita-temi-lontani-dalla-realta-della-scuola.html');
			twitter.attr('data-text', 'Maturità, temi lontani dalla realtà della scuola');
                        twitter.text('Tweet');
                        
                        
                        $('.6e4d6e2a-2f56-49b0-b1b5-0a6ae4226ac4  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.6e4d6e2a-2f56-49b0-b1b5-0a6ae4226ac4  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

</div>
</div>


    <div class="sfondo_azz">
  

 <div class="text_edit title_thematic_box_2">
    <p class="text " >ITALIA/MONDO</p>
</div>






<div class="anteprima_articolo article_cont article_preview_medium2_azz null News vc_section_italia-mondo vc_macro_section_news italiamondo articolo cms_article " id="box_de680d59-c5ad-46ca-9daf-57eea90d5c98"  articleid="443344"  vcpos="101">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Afghanistan
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/italia-mondo/443344/cecchino-canadese-uccide-un-jihadista-a-3-5-km-di-distanza.html">Cecchino canadese uccide un jihadista a 3.5 Km di distanza</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 36a5d8f8-d2d0-48b0-a3c4-c3b0c6a74386">
        <div class="sharre_fb_tw" data-share_count="56" data-url="http://www.gazzettadiparma.it/news/italia-mondo/443344/cecchino-canadese-uccide-un-jihadista-a-3-5-km-di-distanza.html" data-text="Cecchino canadese uccide un jihadista a 3.5 Km di distanza" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.36a5d8f8-d2d0-48b0-a3c4-c3b0c6a74386 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.36a5d8f8-d2d0-48b0-a3c4-c3b0c6a74386 .sharre_fb_tw, .36a5d8f8-d2d0-48b0-a3c4-c3b0c6a74386 .buttons').on({
                mouseenter:function(){
                    $('.36a5d8f8-d2d0-48b0-a3c4-c3b0c6a74386  .buttons').show();
                    if($('.36a5d8f8-d2d0-48b0-a3c4-c3b0c6a74386  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/italia-mondo/443344/cecchino-canadese-uccide-un-jihadista-a-3-5-km-di-distanza.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/italia-mondo/443344/cecchino-canadese-uccide-un-jihadista-a-3-5-km-di-distanza.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/italia-mondo/443344/cecchino-canadese-uccide-un-jihadista-a-3-5-km-di-distanza.html');
			twitter.attr('data-text', 'Cecchino canadese uccide un jihadista a 3.5 Km di distanza');
                        twitter.text('Tweet');
                        
                        
                        $('.36a5d8f8-d2d0-48b0-a3c4-c3b0c6a74386  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.36a5d8f8-d2d0-48b0-a3c4-c3b0c6a74386  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_azz null News vc_section_italia-mondo vc_macro_section_news italiamondo articolo cms_article " id="box_08765be5-4282-4693-bab2-fe00d86a023a"  articleid="443335"  vcpos="102">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">battuta
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/italia-mondo/443335/berlusconi-cosa-mi-piace-di-trump-la-moglie.html">Berlusconi: &quot;Cosa mi piace di Trump? La moglie&quot;</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw e5185aa7-5a32-4370-849b-adb58c7f2dc1">
        <div class="sharre_fb_tw" data-share_count="121" data-url="http://www.gazzettadiparma.it/news/italia-mondo/443335/berlusconi-cosa-mi-piace-di-trump-la-moglie.html" data-text="Berlusconi: &quot;Cosa mi piace di Trump? La moglie&quot;" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.e5185aa7-5a32-4370-849b-adb58c7f2dc1 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.e5185aa7-5a32-4370-849b-adb58c7f2dc1 .sharre_fb_tw, .e5185aa7-5a32-4370-849b-adb58c7f2dc1 .buttons').on({
                mouseenter:function(){
                    $('.e5185aa7-5a32-4370-849b-adb58c7f2dc1  .buttons').show();
                    if($('.e5185aa7-5a32-4370-849b-adb58c7f2dc1  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/italia-mondo/443335/berlusconi-cosa-mi-piace-di-trump-la-moglie.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/italia-mondo/443335/berlusconi-cosa-mi-piace-di-trump-la-moglie.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/italia-mondo/443335/berlusconi-cosa-mi-piace-di-trump-la-moglie.html');
			twitter.attr('data-text', 'Berlusconi: \"Cosa mi piace di Trump? La moglie\"');
                        twitter.text('Tweet');
                        
                        
                        $('.e5185aa7-5a32-4370-849b-adb58c7f2dc1  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.e5185aa7-5a32-4370-849b-adb58c7f2dc1  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



  

 <div class="text_edit title_thematic_box_2">
    <p class="text " >SOCIETA'</p>
</div>





<div class="anteprima_articolo article_cont article_preview_medium2_azz null News vc_section_musica-news vc_macro_section_rock-mondo-news vc_macro_section_a-z-l-indice-del-sito musicanews articolo cms_article " id="box_184e959e-a29d-4800-8977-b750f4b90e23"  articleid="443326"  vcpos="151">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">il disco
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/musica-news/443326/amused-to-death-ha-25-anni-il-disco-di-roger-waters.html">“Amused to death”, ha 25 anni il disco di Roger Waters</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 985da29f-930a-48b2-adae-1041b73b147d">
        <div class="sharre_fb_tw" data-share_count="1" data-url="http://www.gazzettadiparma.it/news/musica-news/443326/amused-to-death-ha-25-anni-il-disco-di-roger-waters.html" data-text="&ldquo;Amused to death&rdquo;, ha 25 anni il disco di Roger Waters" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.985da29f-930a-48b2-adae-1041b73b147d .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.985da29f-930a-48b2-adae-1041b73b147d .sharre_fb_tw, .985da29f-930a-48b2-adae-1041b73b147d .buttons').on({
                mouseenter:function(){
                    $('.985da29f-930a-48b2-adae-1041b73b147d  .buttons').show();
                    if($('.985da29f-930a-48b2-adae-1041b73b147d  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/musica-news/443326/amused-to-death-ha-25-anni-il-disco-di-roger-waters.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/musica-news/443326/amused-to-death-ha-25-anni-il-disco-di-roger-waters.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/musica-news/443326/amused-to-death-ha-25-anni-il-disco-di-roger-waters.html');
			twitter.attr('data-text', '“Amused to death”, ha 25 anni il disco di Roger Waters');
                        twitter.text('Tweet');
                        
                        
                        $('.985da29f-930a-48b2-adae-1041b73b147d  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.985da29f-930a-48b2-adae-1041b73b147d  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_azz null News vc_section_italia-mondo vc_macro_section_news italiamondo articolo cms_article " id="box_b3aef8e0-8677-47e5-b594-191b4b896d5e"  articleid="443308"  vcpos="152">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">ferrovie
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/italia-mondo/443308/treni-lavori-sulla-bologna-rimini-sabato-24-e-domenica-25-ripercussione-sui-collegamenti-con-la-riviera-romagnola.html">Lavori sulla Bologna-Rimini, sabato 24 e domenica 25. Ripercussione sui collegamenti con la Riviera Romagnola.</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw bc63e4b0-2761-489c-8f21-0c7e09dedeeb">
        <div class="sharre_fb_tw" data-share_count="4" data-url="http://www.gazzettadiparma.it/news/italia-mondo/443308/treni-lavori-sulla-bologna-rimini-sabato-24-e-domenica-25-ripercussione-sui-collegamenti-con-la-riviera-romagnola.html" data-text="Lavori sulla Bologna-Rimini, sabato 24 e domenica 25.  Ripercussione sui collegamenti con la Riviera Romagnola." data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.bc63e4b0-2761-489c-8f21-0c7e09dedeeb .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.bc63e4b0-2761-489c-8f21-0c7e09dedeeb .sharre_fb_tw, .bc63e4b0-2761-489c-8f21-0c7e09dedeeb .buttons').on({
                mouseenter:function(){
                    $('.bc63e4b0-2761-489c-8f21-0c7e09dedeeb  .buttons').show();
                    if($('.bc63e4b0-2761-489c-8f21-0c7e09dedeeb  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/italia-mondo/443308/treni-lavori-sulla-bologna-rimini-sabato-24-e-domenica-25-ripercussione-sui-collegamenti-con-la-riviera-romagnola.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/italia-mondo/443308/treni-lavori-sulla-bologna-rimini-sabato-24-e-domenica-25-ripercussione-sui-collegamenti-con-la-riviera-romagnola.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/italia-mondo/443308/treni-lavori-sulla-bologna-rimini-sabato-24-e-domenica-25-ripercussione-sui-collegamenti-con-la-riviera-romagnola.html');
			twitter.attr('data-text', 'Lavori sulla Bologna-Rimini, sabato 24 e domenica 25.  Ripercussione sui collegamenti con la Riviera Romagnola.');
                        twitter.text('Tweet');
                        
                        
                        $('.bc63e4b0-2761-489c-8f21-0c7e09dedeeb  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.bc63e4b0-2761-489c-8f21-0c7e09dedeeb  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



  

 <div class="text_edit title_thematic_box_2">
    <p class="text " >SPORT</p>
</div>





<div class="anteprima_articolo article_cont article_preview_medium2_azz null Sport vc_section_sport  sport articolo cms_article " id="box_3bcb0916-2997-44ee-bffb-c61258b4be68"  articleid="443209"  vcpos="181">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Calcio
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/sport/443209/messi-convertita-in-multa-455-mila-euro-la-condanna-per-frode-fiscale.html">Messi, convertita in multa (455 mila euro) la condanna per frode fiscale</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 0d18af6e-c785-4868-b1f7-c21979d12cc4">
        <div class="sharre_fb_tw" data-share_count="18" data-url="http://www.gazzettadiparma.it/news/sport/443209/messi-convertita-in-multa-455-mila-euro-la-condanna-per-frode-fiscale.html" data-text="Messi, convertita in  multa (455 mila euro) la condanna per frode fiscale " data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.0d18af6e-c785-4868-b1f7-c21979d12cc4 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.0d18af6e-c785-4868-b1f7-c21979d12cc4 .sharre_fb_tw, .0d18af6e-c785-4868-b1f7-c21979d12cc4 .buttons').on({
                mouseenter:function(){
                    $('.0d18af6e-c785-4868-b1f7-c21979d12cc4  .buttons').show();
                    if($('.0d18af6e-c785-4868-b1f7-c21979d12cc4  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/sport/443209/messi-convertita-in-multa-455-mila-euro-la-condanna-per-frode-fiscale.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/sport/443209/messi-convertita-in-multa-455-mila-euro-la-condanna-per-frode-fiscale.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/sport/443209/messi-convertita-in-multa-455-mila-euro-la-condanna-per-frode-fiscale.html');
			twitter.attr('data-text', 'Messi, convertita in  multa (455 mila euro) la condanna per frode fiscale ');
                        twitter.text('Tweet');
                        
                        
                        $('.0d18af6e-c785-4868-b1f7-c21979d12cc4  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.0d18af6e-c785-4868-b1f7-c21979d12cc4  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_azz null Sport vc_section_sport  sport articolo cms_article " id="box_2d7d7ea5-e8cb-49f6-92c8-c4d5bb427cb1"  articleid="443135"  vcpos="182">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">calcio
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/sport/443135/rivoluzione-la-u20-cinese-giochera-la-serie-d-tedesca.html">Rivoluzione: la U20 cinese giocher&agrave; la serie D tedesca</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 4c83d980-e783-44d6-8dd9-528e3eefb0db">
        <div class="sharre_fb_tw" data-share_count="5" data-url="http://www.gazzettadiparma.it/news/sport/443135/rivoluzione-la-u20-cinese-giochera-la-serie-d-tedesca.html" data-text="Rivoluzione: la U20 cinese giocher&agrave; la serie D tedesca" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.4c83d980-e783-44d6-8dd9-528e3eefb0db .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.4c83d980-e783-44d6-8dd9-528e3eefb0db .sharre_fb_tw, .4c83d980-e783-44d6-8dd9-528e3eefb0db .buttons').on({
                mouseenter:function(){
                    $('.4c83d980-e783-44d6-8dd9-528e3eefb0db  .buttons').show();
                    if($('.4c83d980-e783-44d6-8dd9-528e3eefb0db  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/sport/443135/rivoluzione-la-u20-cinese-giochera-la-serie-d-tedesca.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/sport/443135/rivoluzione-la-u20-cinese-giochera-la-serie-d-tedesca.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/sport/443135/rivoluzione-la-u20-cinese-giochera-la-serie-d-tedesca.html');
			twitter.attr('data-text', 'Rivoluzione: la U20 cinese giocherà la serie D tedesca');
                        twitter.text('Tweet');
                        
                        
                        $('.4c83d980-e783-44d6-8dd9-528e3eefb0db  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.4c83d980-e783-44d6-8dd9-528e3eefb0db  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



  

 <div class="text_edit title_thematic_box_2">
    <p class="text " >MOTORI</p>
</div>





<div class="anteprima_articolo article_cont article_preview_medium2_azz null News vc_section_news-motori-novita vc_macro_section_motori vc_macro_section_a-z vc_macro_section_news newsmotori articolo cms_article " id="box_662b6383-eb42-4586-a02f-85147df1d518"  articleid="442857"  vcpos="191">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">SERIE SPECIALE
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/news-motori/442857/695-rivale-abarth-lo-scorpione-sullo-yacht.html">695 Rivale Abarth: lo scorpione sullo yacht...</a>
</h2><aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="http://www.gazzettadiparma.it/news/motori/363464/la-500--riva--.html">500 &quot;Riva&quot;, eleganza italiana <strong><span style="color: #ff0000;">Video</span></strong></a>                                   
                               </li>
                            <li class="line_break"><br /></li>
                            <li class="occhiello">video</li>
                            
                               <li class="video related_2">
                                   <a href="http://www.gazzettadiparma.it/video/gallery-motori/363462/500-riva--il-video.html">500 Riva, <strong><span style="color: #ff0000;">il video</span></strong></a>                                   
                               </li>
                            </ul></aside>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw d21c180a-ee72-48fa-9fcf-37f4838d4dac">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.gazzettadiparma.it/news/news-motori/442857/695-rivale-abarth-lo-scorpione-sullo-yacht.html" data-text="695 Rivale Abarth: lo scorpione sullo yacht..." data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.d21c180a-ee72-48fa-9fcf-37f4838d4dac .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.d21c180a-ee72-48fa-9fcf-37f4838d4dac .sharre_fb_tw, .d21c180a-ee72-48fa-9fcf-37f4838d4dac .buttons').on({
                mouseenter:function(){
                    $('.d21c180a-ee72-48fa-9fcf-37f4838d4dac  .buttons').show();
                    if($('.d21c180a-ee72-48fa-9fcf-37f4838d4dac  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/news-motori/442857/695-rivale-abarth-lo-scorpione-sullo-yacht.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/news-motori/442857/695-rivale-abarth-lo-scorpione-sullo-yacht.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/news-motori/442857/695-rivale-abarth-lo-scorpione-sullo-yacht.html');
			twitter.attr('data-text', '695 Rivale Abarth: lo scorpione sullo yacht...');
                        twitter.text('Tweet');
                        
                        
                        $('.d21c180a-ee72-48fa-9fcf-37f4838d4dac  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.d21c180a-ee72-48fa-9fcf-37f4838d4dac  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_azz null News vc_section_motori vc_macro_section_a-z vc_macro_section_news motori gallery cms_article " id="box_d0f6a9bf-42a1-4cf8-9db6-8602d643691c"  articleid="442772"  vcpos="192">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">novit&agrave;
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/gallery/news/442772/volkswagen-arteon-salutate-l-ammiraglia.html">Volkswagen Arteon, salutate l'ammiraglia</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw d22fb51a-8a30-44a4-a6f9-6d8f14e33435">
        <div class="sharre_fb_tw" data-share_count="1" data-url="http://www.gazzettadiparma.it/gallery/news/442772/volkswagen-arteon-salutate-l-ammiraglia.html" data-text="Volkswagen Arteon, salutate l'ammiraglia" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.d22fb51a-8a30-44a4-a6f9-6d8f14e33435 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.d22fb51a-8a30-44a4-a6f9-6d8f14e33435 .sharre_fb_tw, .d22fb51a-8a30-44a4-a6f9-6d8f14e33435 .buttons').on({
                mouseenter:function(){
                    $('.d22fb51a-8a30-44a4-a6f9-6d8f14e33435  .buttons').show();
                    if($('.d22fb51a-8a30-44a4-a6f9-6d8f14e33435  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/gallery/news/442772/volkswagen-arteon-salutate-l-ammiraglia.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/gallery/news/442772/volkswagen-arteon-salutate-l-ammiraglia.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/gallery/news/442772/volkswagen-arteon-salutate-l-ammiraglia.html');
			twitter.attr('data-text', 'Volkswagen Arteon, salutate l\'ammiraglia');
                        twitter.text('Tweet');
                        
                        
                        $('.d22fb51a-8a30-44a4-a6f9-6d8f14e33435  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.d22fb51a-8a30-44a4-a6f9-6d8f14e33435  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



</div><!--sfondo_azz-->
    </div>


</div>

        
        <div data-render="true"  class="bannervcms banner_990x30_2 " format="990x30_2" ><script data-adfscript="adx.adform.net/adx/?mid=224472&rnd=<random_number>"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script><script type="text/javascript">incrementAdvImpression(449);</script>
</div>
      
      
      
<div class="footer_1">


    <div class="logo box_logo_general_v2">
        <a href="http://www.gazzettadiparma.it/">
          <img  alt="News" title="News" src="images/testata_biancaaaa.png?v=1462369450000" />
        </a>
    </div>

<div class="text_edit copyright_2">
    <p class="text " >Gazzetta di Parma S.r.l. - P.Iva 02361510346 <br> Tutti i diritti riservati 2016 <br> Powered  by <a href="http://www.gmde.it">GMDE s.r.l.</a> </p>
</div>

</div>
<div class="footer_2">

        
                    <div class="menu menu_contatti_footer_v2" id="box_c7e8b6df-affd-415f-9fba-7c6402da7d41">
                    <ul class="menu_1">
<li class="scrivi-alla-redazione sezione_194 pagina-bianca">
<a rel="nofollow" href="mailto:sito@gazzettadiparma.net"  ><span>Scrivi alla redazione</span></a>
</li>
<li class="guida-turistica sezione_30 sezione">
<a  href="http://www.gazzettadiparma.it/sezioni/30/guida-turistica"  ><span>Guida turistica</span></a>
</li>
<li class="rss sezione_773 ">
<a rel="nofollow" href="/feed.jsp"  ><span>RSS</span></a>
</li>
<li class="note-legali sezione_921 pagina-bianca">
<a  href="http://www.gazzettadiparma.it/sezioni/921/note-legali"  ><span>Note Legali</span></a>
</li>
<li class="privacy sezione_922 pagina-bianca">
<a  href="http://www.gazzettadiparma.it/sezioni/922/privacy"  ><span>Privacy</span></a>
</li>
<li class="modello-231 sezione_1837 pagina-bianca">
<a  href="http://www.gazzettadiparma.it/userUpload/modello231.pdf" onclick="window.open(this.href,'',''); return false" ><span>Modello 231</span></a>
</li>
<li class="pubblicita-elettorale sezione_2592 sezione">
<a  href="http://www.gazzettadiparma.it/news/publiedi/342495/COMUNICAZIONE-POLITICA-E-PARITA--DI.html" onclick="window.open(this.href,'',''); return false" ><span>Pubblicit&agrave; elettorale</span></a>
</li>
</ul>

                    </div>
    


<div class="fooooter">



<div class="social_box">
    <a href="https://www.facebook.com/gazzettadiparma?ref=ts&fref=ts" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="" alt="" src="images/icon_facebook_v2.png" /></a><a href="https://twitter.com/gazzettaparma" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="" alt="" src="images/icon_twitter_v2.png" /></a><a href="http://www.gazzettadiparma.it/sezioni/2104/contatti"><img id="img_mail" title="" alt="" src="images/icon_mail_v2.png" /></a>
</div>

</div>
</div>

        
        
      
      
      
  
</div><!--overbox_full-->

    <script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://cd2.gazzettadiparma.it/js/confirm/jquery.confirm.css?v=1441619392000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://cd2.gazzettadiparma.it/js/fancybox/source/jquery.fancybox.css?v=1433319726000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=443309" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_servizi\" id=\"box_ac4fe382-c4b3-4448-863f-cbf00bef21bc\">\n                    <ul class=\"menu_1\">\n<li class=\"fai-un-necrologio sezione_2262 pagina-bianca\">\n<a  href=\"http://www.gazzettadiparma.it/sezioni/2262/necro-publiedi\"  >\n<span>Fai un necrologio<\/span>\n<\/a>\n<\/li>\n<li class=\"abbonati sezione_2083 pagina-bianca\">\n<a  href=\"http://www.gazzettadiparma.it/sezioni/2083/abbonamenti\"  >\n<span>Abbonati<\/span>\n<\/a>\n<\/li>\n<li class=\"ricevi-tutte-le-news sezione_2439 sezione\">\n<a rel=\"nofollow\" href=\"https://m.me/gazzettadiparma\" onclick=\"window.open(this.href,'',''); return false\" >\n<img width=\"24\" height=\"24\" src=\"resizer/24/24/true/1495472889308.png--.png?1495472895000\" />\n<span>Ricevi tutte le news<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var banner = undefined;\n                            $('#box_ac4fe382-c4b3-4448-863f-cbf00bef21bc ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {\n                                  if (typeof banner != 'undefined') {\n                                    $('#box_ac4fe382-c4b3-4448-863f-cbf00bef21bc .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(banner.code);\n                                    incrementAdvImpression(banner.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_ac4fe382-c4b3-4448-863f-cbf00bef21bc').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">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</script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu menu_contatti_footer_v2\" id=\"box_c7e8b6df-affd-415f-9fba-7c6402da7d41\">\n                    <ul class=\"menu_1\">\n<li class=\"scrivi-alla-redazione sezione_194 pagina-bianca\">\n<a rel=\"nofollow\" href=\"mailto:sito@gazzettadiparma.net\"  ><span>Scrivi alla redazione<\/span><\/a>\n<\/li>\n<li class=\"guida-turistica sezione_30 sezione\">\n<a  href=\"http://www.gazzettadiparma.it/sezioni/30/guida-turistica\"  ><span>Guida turistica<\/span><\/a>\n<\/li>\n<li class=\"rss sezione_773 \">\n<a rel=\"nofollow\" href=\"/feed.jsp\"  ><span>RSS<\/span><\/a>\n<\/li>\n<li class=\"note-legali sezione_921 pagina-bianca\">\n<a  href=\"http://www.gazzettadiparma.it/sezioni/921/note-legali\"  ><span>Note Legali<\/span><\/a>\n<\/li>\n<li class=\"privacy sezione_922 pagina-bianca\">\n<a  href=\"http://www.gazzettadiparma.it/sezioni/922/privacy\"  ><span>Privacy<\/span><\/a>\n<\/li>\n<li class=\"modello-231 sezione_1837 pagina-bianca\">\n<a  href=\"http://www.gazzettadiparma.it/userUpload/modello231.pdf\" onclick=\"window.open(this.href,'',''); return false\" ><span>Modello 231<\/span><\/a>\n<\/li>\n<li class=\"pubblicita-elettorale sezione_2592 sezione\">\n<a  href=\"http://www.gazzettadiparma.it/news/publiedi/342495/COMUNICAZIONE-POLITICA-E-PARITA--DI.html\" onclick=\"window.open(this.href,'',''); return false\" ><span>Pubblicit&agrave; elettorale<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    <\/div>\n    \n      "};
       $('#box_c7e8b6df-affd-415f-9fba-7c6402da7d41').html( $(ajaxMenuHtml.html).html() );
      </script>
        <script id="b6235017-6dfb-4ec0-b4b0-855ce9f19380" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_bottom \" format=\"bottom\" ><!-- Beginning PassBack for Ad unit Gazzettadiparma_it_970x250_FS_ROS ### size: [[970,250]] -->\r\n    <script type='text/javascript' src='http://www.googletagservices.com/tag/js/gpt.js'>\r\n        googletag.pubads().definePassback('9891788/Gazzettadiparma_it_970x250_FS_ROS', [[970,250]]).display();\r\n    <\/script>\r\n<!-- End Passback -->\r\n<script type=\"text/javascript\">incrementAdvImpression(296);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('appnexus')){
            document.write(banner.html);
        }
        $('#b6235017-6dfb-4ec0-b4b0-855ce9f19380').remove()
    </script>
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
        
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>




    </body>
</html>



