

<!DOCTYPE html>
<html>
    <head>
        <title>Universit&agrave;: classifica Arwu, La Sapienza primo ateneo Italia - Gazzetta di Parma</title>
<meta name="description" content="University Shanghai, al top anche Padova, Bologna, Milano, Pisa" />
<meta name="sections" content="Italia/Mondo" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024;target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_default.ico?v=1463924304000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=1463924304000" type="image/x-icon" />

<base href="http://www.gazzettadiparma.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Universit&agrave;: classifica Arwu, La Sapienza primo ateneo Italia"      >
<meta property="og:description" content="University Shanghai, al top anche Padova, Bologna, Milano, Pisa">
<meta property="og:image" content="http://www.gazzettadiparma.it/images/images/gazzetta_di_parma.png">
<meta property="og:image:width"  content="610" >
<meta property="og:image:height" content="78">
<meta property="og:url" content="http://www.gazzettadiparma.it/news/italia-mondo/454637/universita-classifica-arwu-la-sapienza-primo-ateneo-italia.html">
<meta property="fb:app_id" content="1694072230877443">
<meta property="twitter:title" content="Universit&agrave;: classifica Arwu, La Sapienza primo ateneo Italia">
<meta property="twitter:description" content="University Shanghai, al top anche Padova, Bologna, Milano, Pisa">
<meta property="twitter:url" content="http://www.gazzettadiparma.it/news/italia-mondo/454637/universita-classifica-arwu-la-sapienza-primo-ateneo-italia.html">
<meta property="twitter:image" content="http://www.gazzettadiparma.it/images/images/gazzetta_di_parma.png">
<meta property="twitter:image:width"  content="610">
<meta property="twitter:image:height" content="78">
<link rel="image_src" href="http://www.gazzettadiparma.it/images/images/gazzetta_di_parma.png" />
<meta itemprop="url" content="http://www.gazzettadiparma.it/news/italia-mondo/454637/universita-classifica-arwu-la-sapienza-primo-ateneo-italia.html" />
<meta name="apple-itunes-app" content="app-id=418358131">
<link rel="canonical" href="http://www.gazzettadiparma.it/news/italia-mondo/454637/universita-classifica-arwu-la-sapienza-primo-ateneo-italia.html" /><meta property="datePublished" content="2017-08-15T10:10:1Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://www.gazzettadiparma.it/news/italia-mondo/454637/universita-classifica-arwu-la-sapienza-primo-ateneo-italia.html","headline":"Università: classifica Arwu, La Sapienza primo ateneo Italia","text":"(ANSA) - ROMA, 15 AGO - L'università della Sapienza di Roma si conferma tra le migliori università al mondo. E' quanto rende noto lo stesso ateneo spiegando che è stata pubblicata oggi dalla Jiao Tong University di Shanghai la classifica internazionale Academic Ranking of World Universities 2017 (Arwu) che presenta le 500 migliori università. La Sapienza si colloca in testa agli atenei italiani nel range 151-200 (posizione che mantiene dal 2014). Nella medesima fascia solo l'Università di Padova. Seguono nel range 201-300 le università di Bologna, Milano, Pisa, Torino e il Politecnico di Milano. Complessivamente sono 16 gli atenei del Paese nelle prime 500 posizioni su 1.300 università censite e su circa 17.000 stimate nel mondo. A partire da quest'anno sarà pubblicato anche l'elenco di università comprese nel range 501-800. \"La Sapienza conferma il suo prestigio nel panorama internazionale, raggiungendo un risultato importante per un ateneo pubblico\", ha commenta il rettore Eugenio Gaudio.","keywords":"","articleSection":"Italia/Mondo","dateCreated":"2017-08-15T09:59:0Z","dateModified":"2017-08-15T10:00:0Z","datePublished":"2017-08-15T10:10:1Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/jquery-migrate-1.2.1.min.js?v=1432054548000"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/jquery.bxSlider.min.js?v=1425917336000"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/flash.js?v=1478815200000"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/jquery-example.js?v=1478815200000"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/superfish/hoverIntent.js?v=1425917336000"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/superfish/superfish.js?v=1425917336000"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/superfish/supersubs.js?v=1425917336000"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/confirm/jquery.confirm.js?v=1425917336000"></script>  
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/jquery.scrollTo.js?v=1478815200000" defer></script>  
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/validate/jquery.validate.min.js?v=1425917337000" ></script>  
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/ajaxfileupload.js?v=1478815200000" defer></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/fancybox/source/jquery.fancybox.pack.js?v=1425917337000"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/story_telling/StoryTelling.js?v=1476225000000"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/utils.js?v=1492607749000"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/galleria/galleria-1.2.6.min.js?v=1425917336000"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/wookmark/jquery.imagesloaded.js?v=1425917336000"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/wookmark/jquery.wookmark.min.js?v=1425917336000" defer></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/wookmark/jquery.colorbox-min.js?v=1425917336000" defer></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/jquery.lazyload.min.js?v=1425917336000"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/jquery.cookie.js?v=1425917337000"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/cookiecuttr/jquery.cookiecuttr.js?v=1478815200000" defer></script>

<link rel="stylesheet" href="http://cd2.gazzettadiparma.it/plugin/font-awesome/css/font-awesome.min.css?v=1489657944000" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://cd2.gazzettadiparma.it/css/ie.css?v=1412003162000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://cd2.gazzettadiparma.it/css/ie_8.css?v=1412003163000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://cd2.gazzettadiparma.it/css/ie_9.css?v=1412003164000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 1;
virtualcmsPageInfo.channelName = 'News';
virtualcmsPageInfo.sectionId = 11;
virtualcmsPageInfo.sectionName = 'Italia/Mondo';
virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.gazzettadiparma.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Università: classifica Arwu, La Sapienza primo ateneo Italia';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2017-08-15 12:10';
virtualcmsPageInfo.article.author = '';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;

</script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/events_handler.js?v=1425917337000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,800,600,700,300' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,300,900,700,500' rel='stylesheet' type='text/css'>
<link href="https://fonts.googleapis.com/css?family=Catamaran:600,700,800,900" rel="stylesheet">


<script type="text/javascript">
    var chart_lang=[];
    chart_lang['remove']='Rimuovi';
</script>
<script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
<script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>




<script type="text/javascript">
    $(function(){
        var firstImage=$('.anteprima_ipiu.eventi_oggi_a_parma .cont .box:first .divcont2').html();
        var default_img='<div class="cont_foto"><img src="images/default_eventi.jpg" /></div>';
        var currentImage=firstImage;
        function oggiParmaSelect(){
            var box_selezionato = $('.anteprima_ipiu.eventi_oggi_a_parma .cont .box.selezionato');
            var boxes = $('.anteprima_ipiu.eventi_oggi_a_parma .cont .box');
            var index = boxes.index(box_selezionato);
            if(index==-1){ index=boxes.length; }
            
            if( (index+1) < boxes.length ){
                index++;
            }else {
                index=0;
            }
            
            if(index==0){
                currentImage=firstImage;                
            }else{
                currentImage=boxes.eq(index).find('.divcont2').html();
            }
            if($.trim(currentImage) == ''){
                currentImage=default_img;
            }
            box_selezionato.removeClass('selezionato');
            boxes.eq(index).addClass('selezionato');
            $('.anteprima_ipiu.eventi_oggi_a_parma .cont .box:first .divcont2').html(currentImage);
        }
        oggiParmaSelect();
        window.setInterval(oggiParmaSelect, 5000);
     
    
    
        var $box_eventi_1=$('.risultati_ricerca_evento .anteprima_ipiu_menu').eq(0);
        var $box_eventi_2=$('.risultati_ricerca_evento .anteprima_ipiu_menu').eq(1);
        
        $box_eventi_1.find('p').click(function(){
            $box_eventi_2.find('p').eq($box_eventi_1.find('p').index($(this))).click();            
        });
        $box_eventi_1.find('p').slice(4 ,$box_eventi_1.find('p').length).wrapAll('<div class="cont_select_tipo"></div>');
        $box_eventi_1.find('p.voce_menu_4').click(function(){
            $box_eventi_1.find('.cont_select_tipo').show();
        });
        $box_eventi_1.find('p').slice(0,3).click(function(){
            $box_eventi_1.find('.cont_select_tipo').hide();
        });
    });
</script>



<script type='text/javascript'>
 $(document).ready(function () {
    $('.menu_generale .contenuti_menu').each(function(){	
        if ( $(this).closest('ul').find('> li').length == 0 ){
            $(this).css({
                'border-right' : "none !important"
            });

            $(this).closest('ul').css({
                'width': $(this).width()+'px !important'
            });
            //$(this).closest('ul').width(100)
        }
    });
$(document).on('click', '.tab_piu_letti_commentati > p', function(){
    
    if ( $(this).index() == 0 ){
        var elements = $('.anteprima_ipiu_container.ultime_news_tab.tab_piu_commentati .anteprima_ipiu_menu > p');
        var selectedElement = $('.anteprima_ipiu_container.ultime_news_tab.tab_piu_commentati .anteprima_ipiu_menu  p.attivo');
        var index=elements.index(selectedElement);
        if(index!=-1){
            $('.tab_giorni_piu_letti > p').eq(index).click();
        }
    }else{
        var elements = $('.tab_giorni_piu_letti > p');
        var selectedElement = $('.tab_giorni_piu_letti > p.attivo');
        var index=elements.index(selectedElement);
        if(index!=-1){
            $('.tab_piu_commentati .anteprima_ipiu_menu p').eq(index).click();
        }
    }
});
 });
 $(document).ready(function () {
$('#img_mobile').hover( function(){
      $('.banner_mobile_over').css('display', 'inline');
   });

$('.banner_mobile_over').mouseleave(function () {
            $('.banner_mobile_over').css('display', 'none');
        });

 });
 </script>
<script type="text/javascript">    
   function openDialog()
{
  var w = 570;
  var h = 330;
  var l = Math.floor((screen.width-w)/2);
  var t = Math.floor((screen.height-h)/2);
   
  window.open("InfoPrivacy.html","","width=" + w + ",height=" + h + ",top=" + t + ",left=" + l +',scrollbars=yes');
}
</script>

<script type="text/javascript">    
   function openDialog2()
{
  var w = 570;
  var h = 330;
  var l = Math.floor((screen.width-w)/2);
  var t = Math.floor((screen.height-h)/2);
   
  window.open("InfoPrivacy_2.html","","width=" + w + ",height=" + h + ",top=" + t + ",left=" + l +',scrollbars=yes');
}
</script>

<script type="text/javascript">    
   function openDialog3()
{
  var w = 570;
  var h = 330;
  var l = Math.floor((screen.width-w)/2);
  var t = Math.floor((screen.height-h)/2);
   
  window.open("InfoPrivacy_3.html","","width=" + w + ",height=" + h + ",top=" + t + ",left=" + l +',scrollbars=yes');
}
</script>

<script type="text/javascript">    
   function openDialog4()
{
  var w = 570;
  var h = 330;
  var l = Math.floor((screen.width-w)/2);
  var t = Math.floor((screen.height-h)/2);
   
  window.open("InfoPrivacy_4.html","","width=" + w + ",height=" + h + ",top=" + t + ",left=" + l +',scrollbars=yes');
}
</script>

<script type="text/javascript">    
   function openDialog5()
{
  var w = 570;
  var h = 330;
  var l = Math.floor((screen.width-w)/2);
  var t = Math.floor((screen.height-h)/2);
   
  window.open("InfoPrivacy_5.html","","width=" + w + ",height=" + h + ",top=" + t + ",left=" + l +',scrollbars=yes');
}
</script>







<script type="text/javascript">
     $(document).ready(function() {
        //Banner Background
        var altezza = $(".banner_skin_banner_dinamic").height();
        
        if (altezza <= 20 && altezza > 0 && altezza != null) {
            $("#container").css("margin-top", "145px");
        }
        else if (altezza == null || altezza == 0) {
            $("#container").css("margin-top", "50px");
        }
     });
</script>














<script>
if(hasAcceptedCookie('google-analytics-cookies')){
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6989188-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
}
</script>
<meta name="google-signin-clientid" content="573619675566-fhdjsl6lo4dmkj92drvg1a7tg9267qed.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="http://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://www.gazzettadiparma.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://www.gazzettadiparma.it/articolo.jsp?idarticolo=454637&amp=false';
      var fb_appId = '1694072230877443';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://www.gazzettadiparma.it/articolo.jsp?idarticolo=454637&amp=false';
    </script>
    <script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        
        <script type="text/javascript" src="js/jquery.cookie.js" ></script>
<script  src="js/writeCapture.js"  type="text/javascript"  charset="utf-8"></script>
<script src="js/jquery.writeCapture.js"  type="text/javascript"  charset="utf-8"></script>
<script type='text/javascript' src="js/bannerInterstitial.js"></script>
<script src="http://eu2.madsone.com/js/tags.js"></script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/144246328/GazzettaDiParma_Web_OnSite_Right-3_300x250', [300, 250], 'div-gpt-ad-1433520375449-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/144246328/GazzettaDiParma_Web_OnSite_Right-2_300x250', [300, 250], 'div-gpt-ad-1433520208357-0').addService(googletag.pubads());
   googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/144246328/GazzettaDiParma_Web_OnSite_Top_728x90', [728, 90], 'div-gpt-ad-1433518572200-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<Meta name="EdDateTime" content="2016/09/01">
<script async src="https://cdn.onthe.io/io.js/OHFxlLyJ9huj"></script> 
<script async type="text/javascript" src="//s.clickiocdn.com/t/pb209858.js"></script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WKJSX8');</script>
<!-- End Google Tag Manager -->
<!-- CHAMELEON AD JS -->
<script id="ChameleonAd_Tag" data-pnl="1" data-website="48244" async src='//static.chameleon.ad/js/router.js'></script>
<script type="text/javascript">incrementAdvImpression(48);</script>

      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://cd2.gazzettadiparma.it/css/style_site.css?v=1487749726000" rel="stylesheet" type="text/css" />
        
        <!-- CSS WIDGET -->                        
        <link href="http://cd2.gazzettadiparma.it/css/articolo_layout_standard_css.jsp?v=1487692543000" rel="stylesheet" type="text/css" />
                
    </head>
    <body class="news macrosection_news section_italia_mondo ">


        
        <div data-render="true"  class="bannervcms banner_skin_banner_dinamic " format="skin_banner_dinamic" ><!-- 1x1 gazzettadiparma.it HP Skin -->
<script type="text/javascript" >
/* 3rd party tracing URL */
var aplus_clickurl = "INSERT_CLICK_URL_HERE"; 
var aplus_referrer = "gazzettadiparma.it";
</script>
<SCRIPT SRC="http://cdn-tags.mmondi.com/4839" TYPE="text/javascript"></SCRIPT><script type="text/javascript">incrementAdvImpression(367);</script>
</div>
      
      
      	

        
        
      
      
      

        
        
      
      
        
<div class="sfondo_menu_header">
<div class="sfondo_menu_header_centro">

<div id="4816d227-1818-415c-9ce2-79b7b61a49d0"></div><script type="text/javascript">
        
        var sendParam = {"login_testo":"accedi o registrati","elementsOrder":"apri_login,user_login","elementsOrder_logged":"username,modifica_dati,logout","idarticolo":"454637","username_label":"Ciao  ","invio_contenuto_testo":"invia","classname":"head_login_v3","remember_password":"true","elementsOrder_user_login":"username,password,submit,remember_password,user_login,login_google,login_facebook,registrati","amp":"false","registrati_testo":"<span>registrati subito</span>","welcome_fields":"nome"};
        
        //new login gestion
        $.ajax({
            url:'/widget/head/login.jsp?ajax=true&id_canale_ajax=1',
            cache: false,
            data: sendParam,
            success: function(data){

                $('#4816d227-1818-415c-9ce2-79b7b61a49d0').html(data);
                $('#4816d227-1818-415c-9ce2-79b7b61a49d0 > div.login').unwrap()

            }
        });
    </script>

        
                    <div class="menu container_menu_servizi" id="box_96eb6361-e70a-49d3-b9a7-d08b343818c9">
                    <ul class="menu_1">
<li class="fai-un-necrologio sezione_2262 pagina-bianca">
<a  href="http://www.gazzettadiparma.it/sezioni/2262/necro-publiedi"  >
<span>Fai un necrologio</span>
</a>
</li>
<li class="abbonati sezione_2083 pagina-bianca">
<a  href="http://www.gazzettadiparma.it/sezioni/2083/abbonamenti"  >
<span>Abbonati</span>
</a>
</li>
<li class="ricevi-le-breaking-news sezione_2439 sezione">
<a rel="nofollow" href="https://goo.gl/HYHDkt" onclick="window.open(this.href,'',''); return false" >
<img width="24" height="24" src="resizer/24/24/true/1495472889308.png--.png?1495472895000" />
<span>Ricevi le breaking news</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var banner = undefined;
                            $('#box_96eb6361-e70a-49d3-b9a7-d08b343818c9 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {
                                  if (typeof banner != 'undefined') {
                                    $('#box_96eb6361-e70a-49d3-b9a7-d08b343818c9 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(banner.code);
                                    incrementAdvImpression(banner.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    








<div class="heeeeader2">



<div class="social_box">
    <a href="https://www.facebook.com/gazzettadiparma?ref=ts&fref=ts" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="" alt="" src="images/icon_facebook_v2.png" /></a><a href="https://twitter.com/gazzettaparma" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="" alt="" src="images/icon_twitter_v2.png" /></a><a href="http://www.gazzettadiparma.it/sezioni/2104/contatti"><img id="img_mail" title="" alt="" src="images/icon_mail_v2.png" /></a>
</div>

</div>

    <div class="apri_cerca" id="cerca99f84562-4b12-4623-9219-fce86ef76963"></div>

<div class="cerca search_horizontal_v3" id="cercac86d2b1b-44ff-4c89-97d9-b9686cf754b3" style="display:none">
    
    
    <form method="GET" action="http://www.gazzettadiparma.it/sezioni/11/97/italia-mondo">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cerca99f84562-4b12-4623-9219-fce86ef76963').click(function(){
                  $('#cercac86d2b1b-44ff-4c89-97d9-b9686cf754b3').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercac86d2b1b-44ff-4c89-97d9-b9686cf754b3 input[name="q"]').example('Cerca su tutti gli articoli e le gallery');
      
      $('#cercac86d2b1b-44ff-4c89-97d9-b9686cf754b3 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercac86d2b1b-44ff-4c89-97d9-b9686cf754b3 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>


</div></div>

<div id="container">
<div class="head_container head_news">
<div id="inboard"></div>
<div class="banner_head">
        
        <script id="a5edf493-ada0-4bd6-9927-410d20d42457" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_728x90 \" format=\"728x90\" ><script src=\"http://eu2.madsone.com/js/tags.js\"><\/script>\r\n<script type=\"text/javascript\">\r\nMADSAdrequest.adrequest({\r\npid: '3478892133'\r\n});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(54);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookieProvider('mads')){
            document.write(banner.html);
        }
      
        $('#a5edf493-ada0-4bd6-9927-410d20d42457').remove()
    </script>
      
      
        
        <script id="a1f97445-a84f-45d2-aa76-40e1f925b31d" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_250x90 \" format=\"250x90\" ><script src=\"http://eu2.madsone.com/js/tags.js\"><\/script>\r\n<script type=\"text/javascript\">\r\nMADSAdrequest.adrequest({\r\npid: '8478881575'\r\n});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(53);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookieProvider('mads')){
            document.write(banner.html);
        }
      
        $('#a1f97445-a84f-45d2-aa76-40e1f925b31d').remove()
    </script>
      
      
        
        
        
      
      
      
    </div><!--banner_head-->
<!--header-->
<div id="sfondo_head2">



    <div class="logo box_logo_general">
        <a href="http://www.gazzettadiparma.it/">
          <img  alt="News" title="News" src="images/testata_bianca.png?v=1462462477000" />
        </a>
    </div>

<div class="ilmeteo">
                    <a href="sezioni/28/meteo"><img src="/custom_widget/meteo/html/icone_meteo/giorno/sereno.png" /></a>
                    <p class="temperatura_min">18°</p>
                    <p class="temperatura_max">33°</p>
                </div><!--ilmeteo-->                   
        <!-- CACHED -->
</div>
<!--menu-->
<div id="sfondo_menu">


        
                    <div class="menu container_menu_menu_generale" id="box_eff3fbe4-df43-4ee4-bd95-5ea29004da38">
                    <ul class="menu_1">
<li class="news sezione_1 index">
<a  href="http://www.gazzettadiparma.it/"  >
<img width="20" height="20" src="resizer/20/20/true/1456737477582.png--.png?1456737481000" />
<span>News</span>
</a>
</li>
<li class="il-mio-comune sezione_2090 pagina-bianca">
<a  href="http://www.gazzettadiparma.it/sezioni/2090/il-mio-comune"  >
<span>il mio comune</span>
</a>
</li>
<li class="eventi sezione_2 index">
<a  href="http://www.gazzettadiparma.it/sezioni/2/eventi"  >
<span>Eventi</span>
</a>
</li>
<li class="film sezione_25 ">
<a  href="http://www.gazzettadiparma.it/sezioni/25/film"  >
<span>Film</span>
</a>
</li>
<li class="ristoranti sezione_971 ">
<a  href="http://www.gazzettadiparma.it/sezioni/971/ristoranti"  >
<span>Ristoranti</span>
</a>
</li>
<li class="sport sezione_3 sezione">
<a  href="http://www.gazzettadiparma.it/sezioni/3/sport"  >
<span>Sport</span>
</a>
</li>
<li class="il-parma sezione_32 ">
<a  href="http://www.gazzettadiparma.it/sezioni/32/parma-calcio"  >
<span>Il Parma</span>
</a>
</li>
<li class="gallery sezione_132 ">
<a  href="http://www.gazzettadiparma.it/sezioni/132/mediagallery"  >
<span>Gallery</span>
</a>
</li>
<li class="gazzareporter sezione_136 index">
<a  href="http://www.gazzettadiparma.it/sezioni/136/gazzareporter"  >
<span>Gazzareporter</span>
</a>
</li>
<li class="tutte-le-sezioni attivo sezione_1984 ">
<a rel="nofollow" href="#" onclick="return false;" >
<span>Tutte le sezioni</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var banner = undefined;
                            $('#box_eff3fbe4-df43-4ee4-bd95-5ea29004da38 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {
                                  if (typeof banner != 'undefined') {
                                    $('#box_eff3fbe4-df43-4ee4-bd95-5ea29004da38 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(banner.code);
                                    incrementAdvImpression(banner.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

</div>
    <div class="overbox_full">
    
        
        
      
      
      
        <div class="overbox_maim">
        

<div class="breadcrumbs_orizzontale breadcrumb_section null">
    <ul>  
              <li>sei in</li>
                                <li>&raquo;</li><li><a href="http://www.gazzettadiparma.it/">News</a></li>
                            
                            <li>&raquo;</li><li class="sezione_attiva sezione_11 italia-mondo">
                                <a href="http://www.gazzettadiparma.it/sezioni/11/italia-mondo">Italia/Mondo</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     
		 <article>
		 <header>
    
    <div class="article_header_standard_v2">
    <p class="occhiello_articolo">ROMA</p><h1 itemprop="headline name" class="titolo_articolo titolo">Universit&agrave;: classifica Arwu, La Sapienza primo ateneo Italia</h1><h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">University Shanghai, al top anche Padova, Bologna, Milano, Pisa</h2>
            <div class="multimedia articolo" id="multimedia_92563066-ea3c-4e4d-ad0e-350dfb5d1570">                
            </div>
    </div>  


</header>
		 <div class="article_container_toolbar_share_v2 null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: '',
                apiKey: ''
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share toolbar_share_addThis_v2">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style ">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook_like" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_tweet" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 454637 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

	<a href="https://goo.gl/quWzbP" target="_blank"  style=" 
	float:left;
    color:white;
    text-decoration:none;
    background-color: #4267b2;
    padding: 2px 50px;
    margin-right: 6px;
    border-radius: 2px;
    margin-top: 7px;
    
    ">
	<div class="btn_facebook">
	<img src="/images/messenger.png" style="max-width:11px; float: left; margin-right: 6px; margin-top:1px;">
	<span>Ricevi gratis le news</span>
	</div>
	</a>
		

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: '',
                apiKey: ''
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share toolbar_share_addThis_v2">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style ">');
    
            
                document.write('<a href="javascript:" class="addthis_button_email" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_print" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

	
	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>
	

<span class="num_commenti_articolo toolbar_share_number_comments_v2"><span class="num_commenti"><span>0</span></span></span>




	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: '',
                apiKey: ''
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share toolbar_share_comments_article_v2 null">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style ">');
    
            
                document.write('<div class="commenta_articolo"><a href="javascript:;">commenta</a></div>');                
                $(document).ready(function(){
                    if($('.posta_commenti').length>0){
                        $('.commenta_articolo').click(function(){
                            $(document).scrollTo('.posta_commenti', { offset: -50 } );
                        });
                    }else if($('.login_commenti').length>0){
                        $('.commenta_articolo').click(function(){
                            $(document).scrollTo('.login_commenti', { offset: -50 } );
                        });                        
                    }
                });
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

</div><!--article_container_toolbar_share-->
		 





		 
    <div class="article_body_with_related_v2">
    <p itemprop="datePublished" class="data_articolo data">15 Agosto 2017 - 12:10</p>
    </div>  

  


        
        <div data-render="true"  class="bannervcms banner_670x60_articolo " format="670x60_articolo" ><script>
(function (i, s, o, g, r, a, m, n, u) {
var a = s.createElement(o),m = s.getElementsByTagName(o)[0];
a.async = 1; a.src = g;m.parentNode.insertBefore(a, m);
window[r] = n; window['altUrl'] = u;
})(window, document, 'script', 'https://cdn.lectios.com/widget/assets/lectios.js', 'lectiosCode' , null,null,
'816SCBES',null);
</script>
<div id='lectiosContainer'></div>
<script type="text/javascript">incrementAdvImpression(416);</script>
</div>
      
      
      




    <div class="article_body_with_related_v2">
    
                
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
                
                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>(ANSA) - ROMA, 15 AGO - L'università della Sapienza di Roma
si conferma tra le migliori università al mondo. E' quanto rende
noto lo stesso ateneo spiegando che è stata pubblicata oggi
dalla Jiao Tong University di Shanghai la classifica
internazionale Academic Ranking of World Universities 2017 
(Arwu) che presenta le 500 migliori università. La Sapienza si
colloca in testa agli atenei italiani nel range 151-200
(posizione che mantiene dal 2014). Nella medesima fascia solo
l'Università di Padova. Seguono nel range 201-300 le università
di Bologna, Milano, Pisa, Torino e il Politecnico di Milano.
Complessivamente sono 16 gli atenei del Paese nelle prime 500
posizioni su 1.300 università censite e su circa 17.000 stimate
nel mondo. A partire da quest'anno sarà pubblicato anche
l'elenco di università comprese nel range 501-800.
   "La Sapienza conferma il suo prestigio nel panorama
internazionale, raggiungendo un risultato importante per un
ateneo pubblico", ha commenta il rettore Eugenio Gaudio.</p>
                  </div>
    </div>  


<div class="text_edit text_edit_riproduzione_v2">
    <p class="text " >© RIPRODUZIONE RISERVATA</p>
</div>















<div class="border">
<div class="condiv2">
<div class="condiv">Condividi</div>


<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: '',
                apiKey: ''
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g_v2">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

</div>
<div class="container_article_follow_tags22">
	

</div>
</div>





		
         
        
        
      
      
      
		 
		 <script type="text/javascript">
    $(document).ready(function() {
        $('.apri_menu').click(function() {
                $('.form_comment_article_v2').slideToggle('fast');
                return false;
        });
    });
</script>

<a class="apri_menu"><div id="testo_del_menu">Clicca qui per leggere e commentare <span>>></span></div></a>
<div class="form_comment_article_v2">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">Inviaci il tuo commento</a></p>
            <p class="condividi">Condividi le tue opinioni su Gazzetta di Parma</p>
        </div>
        <form name="" method="post" action="/news/italia-mondo/454637/universita-classifica-arwu-la-sapienza-primo-ateneo-italia.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <p class="caratteri">Caratteri rimanenti: <span id="commentodispo">2500</span></p><div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>2500){this.value=this.value.substring(0,2500);}; $('#commentodispo').html(2500-this.value.length)" onkeyup="if(this.value.length>2500){this.value=this.value.substring(0,2500);}; $('#commentodispo').html(2500-this.value.length)" rows="0" cols="0">Testo</textarea></div>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare è necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare è necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
<div class="container_article_container_bottom_comments_v2">


<script type="text/javascript">
      var max_characters=1000;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="454637" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione è stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
</div>
</div>
		 
        
        
      
      
      
		 <div class="banner_container_preset_join_01">
	
        
        
      
      
      
	
        
        
      
      
      
	
        <script id="25fd065f-ef40-4696-b158-4a0099843268" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_670x90_join_1 \" format=\"670x90_join_1\" ><script async src=\"//edintorni.net/related/service/widget/v2/?ac=gazzettaparmarl&ch=10\" language=\"javascript\"><\/script>\r\n<br>\r\n<script src=\"\"http://eu2.madsone.com/js/tags.js\"\"><\/script>\r\n<script type=\"\"text/javascript\"\">\r\nMADSAdrequest.adrequest({\r\npid: '8479059615'\r\n});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(24);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('googleads')){
            document.write(banner.html);
        }
        $('#25fd065f-ef40-4696-b158-4a0099843268').remove()
    </script>
      
      
</div><!--banner_container_preset_join_01-->
		
		 
		 </article>
		 <div class="banner_container_preset_join_02">
	
        
        
      
      
      
	
        
        
      
      
      
	
        <script id="2b960d65-8d0c-4e2f-8b8b-bbf3edd3993d" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_670x90_join_2 \" format=\"670x90_join_2\" ><script type=\"text/javascript\" >\r\n$( document ).ready(function() { var urlpage = document.URL; $('.OUTBRAIN').attr('data-src',urlpage); }); <\/script>\r\n\r\n<div class=\"OUTBRAIN\" data-src=\"\" data-widget-id=\"AR_5\" data-ob-template=\"IT_gazzettadiparma.it\" ><\/div> <script type=\"text/javascript\" async=\"async\" src=\"http://widgets.outbrain.com/outbrain.js\"><\/script> <script type=\"text/javascript\">incrementAdvImpression(124);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('outbrain')){
            document.write(banner.html);
        }
        $('#2b960d65-8d0c-4e2f-8b8b-bbf3edd3993d').remove()
    </script>
      
      
</div><!--banner_container_preset_join_02-->
		</div><!--overbox_maim-->
<div class="overbox_column_right column_right_espanso">
 
        
        <div data-render="true"  class="bannervcms banner_300x250 " format="300x250" ><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/1010125/Gazzetta-di-Parma/300x600-gazzettadiparma', [300, 600]).display();
</script><script type="text/javascript">incrementAdvImpression(576);</script>
</div>
      
      
      
    

         

 <div class="text_edit title_thematic_box">
    <p class="text " >Video</p>
</div>




<div class="anteprima_articolo article_cont article_preview_small_vertical_video_pos_v22 null News vc_section_spettacoli vc_macro_section_news spettacoli video cms_article " id="box_344bf230-8e73-4efb-a526-e9b2acc7716c"  articleid="454557"  vcpos="251">
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.gazzettadiparma.it/video/spettacoli/454557/mission-impossible-6-infortunio-sul-set-per-tom-cruise.html"><img class="lazy" alt="Il &quot;volo&quot; di Tom Cruise per Mission Impossible 6" title="Il &quot;volo&quot; di Tom Cruise per Mission Impossible 6" data-original="http://img.gazzettadiparma.it/resizer/300/225/true/1502724982178.jpg--.jpg?1502724982000"  width="300" height="225"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">HOLLYWOOD
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/video/spettacoli/454557/mission-impossible-6-infortunio-sul-set-per-tom-cruise.html">&quot;Mission Impossible 6&quot;: infortunio sul set per Tom Cruise</a>
</h2></div>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 451996a8-836a-42e5-b715-5aefb2533263">
        <div class="sharre_fb_tw" data-share_count="27" data-url="http://www.gazzettadiparma.it/video/spettacoli/454557/mission-impossible-6-infortunio-sul-set-per-tom-cruise.html" data-text="&quot;Mission Impossible 6&quot;: infortunio sul set per Tom Cruise" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.451996a8-836a-42e5-b715-5aefb2533263 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.451996a8-836a-42e5-b715-5aefb2533263 .sharre_fb_tw, .451996a8-836a-42e5-b715-5aefb2533263 .buttons').on({
                mouseenter:function(){
                    $('.451996a8-836a-42e5-b715-5aefb2533263  .buttons').show();
                    if($('.451996a8-836a-42e5-b715-5aefb2533263  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/video/spettacoli/454557/mission-impossible-6-infortunio-sul-set-per-tom-cruise.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/video/spettacoli/454557/mission-impossible-6-infortunio-sul-set-per-tom-cruise.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/video/spettacoli/454557/mission-impossible-6-infortunio-sul-set-per-tom-cruise.html');
			twitter.attr('data-text', '\"Mission Impossible 6\": infortunio sul set per Tom Cruise');
                        twitter.text('Tweet');
                        
                        
                        $('.451996a8-836a-42e5-b715-5aefb2533263  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.451996a8-836a-42e5-b715-5aefb2533263  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




        
        <div data-render="true"  class="bannervcms banner_300x100_editoriale box_preview_auto_editorial_letters_banner" format="300x100_editoriale" ><a href="http://www.gazzettadiparma.it/sezioni/134/lettere-al-direttore"><img src='http://www.gazzettadiparma.it/userUpload/lettereal.jpg' alt='' /></a>
<br>
<a href="http://www.gazzettadiparma.it/sezioni/2215/necrologi"><img src='http://www.gazzettadiparma.it/userUpload/banner_necrologi.jpg' alt='' /></a>
<script type="text/javascript">incrementAdvImpression(25);</script>
</div>
      
      
      
        <div class="box_preview_weather_small_column2">
    <div class="box_preview_weather2">
    	<p class="occhiello_titolo"><a href="/sezioni/28/meteo">Meteo<span>&</span><a href="sezioni/1685/webcam">webcam</a></a></p><div class="meteo_desktop"><div class="cont_giorno_meteo"><p class="giorno_meteo"><a href="/sezioni/28/meteo">oggi</a></p><a href="/sezioni/28/meteo"><img src="/custom_widget/meteo/html/icone_meteo/giorno/sereno.png" /></a></div><div class="cont_giorno_meteo"><p class="giorno_meteo"><a href="/sezioni/28/meteo?day=2">domani</a></p><a href="/sezioni/28/meteo?day=2"><img src="/custom_widget/meteo/html/icone_meteo/giorno/sereno.png" /></a></div></div>
        



    <div class="sezione_link link_section">
        
                <p class="sezione"><a href="http://www.gazzettadiparma.it/sezioni/28/meteo" >Meteo</a></p>                
                <p class="testo_link"><a href="http://www.gazzettadiparma.it/sezioni/28/meteo" >Vai alle previsioni dei prossimi giorni</a></p>
            
    </div>


    </div><!--box_preview_weather-->
    <div class="text_edit text_edit_meteo_small_column2">
    <p class="text " >IL METEO NEL TUO COMUNE</p>
</div>

    
<div class="cerca weather_search_small_column2 weather" id="cerca8f4feac9-bbb7-45a9-abf4-63722170e080" >
    
    
    <form method="GET" action="ricerca.jsp">
        <input type="text" name="titolo" value="" example="Digita comune" />
                <input type="hidden" id="hiddenfieldmeteo" name="hiddenfieldmeteo" value=""/>
                
                <div class="cerca_campo_invio"><input type="submit" value="Vai" /></div>
            <script type="text/javascript">
                $('#cerca8f4feac9-bbb7-45a9-abf4-63722170e080 form input[name="titolo"]').autocomplete({
                    source: '/custom_widget/meteo/ajax/getValuesByFieldName_meteo.jsp', //autocomplete automatically send request query parameter named by 'term'
                    minLength: 2,
                    select: function (event, ui) {
                          this.value = ui.item.label;
                          $('#hiddenfieldmeteo').val(ui.item.value);
                          return false;
                    },
                    focus: function(event, ui){
                        event.preventDefault()
                    }
                }).click(function(){
                    $(this).autocomplete( "search" , "" );
                })
            </script>

    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
    $('#cerca8f4feac9-bbb7-45a9-abf4-63722170e080 form').submit(function(e){
        e.preventDefault();
        if($("#hiddenfieldmeteo").val()==""){
            alert("Nessuna località selezionata. Cerca una località e selezionala, e successivamente premi 'Vai'.");
            return;
        }
        var meteoDestinationField = $("#hiddenfieldmeteo").val();
        var idSezione = meteoDestinationField.substring(0,meteoDestinationField.indexOf(","));
        var nomeSezione = meteoDestinationField.substring(meteoDestinationField.indexOf(",")+1).replace(" ","-");
        location.href="/sezioni/"+idSezione+"/"+nomeSezione;
        return false;
    });
      
    $('#cerca8f4feac9-bbb7-45a9-abf4-63722170e080 input[example]').each(function(){
          $(this).example($(this).attr('example'));
    });

   });
   
</script>


</div>
        
        <script id="0117cb6f-1ecd-4790-96f0-f2d6340f19e3" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x250_2 \" format=\"300x250_2\" ><script src=\"http://eu2.madsone.com/js/tags.js\"><\/script>\r\n<script type=\"text/javascript\">\r\nMADSAdrequest.adrequest({\r\npid: '9478924950'\r\n});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(56);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookieProvider('mads')){
            document.write(banner.html);
        }
      
        $('#0117cb6f-1ecd-4790-96f0-f2d6340f19e3').remove()
    </script>
      
      
         

 <div class="text_edit title_thematic_box">
    <p class="text " >Gossip, Fun, Spettacoli</p>
</div>





<div class="anteprima_articolo article_cont article_preview_medium2_v2 null News vc_section_gallery-special vc_macro_section_news galleryspecial gallery cms_article " id="box_0914cf5c-cafd-4c04-89de-6977d752acbd"  articleid="454586"  vcpos="201">
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.gazzettadiparma.it/gallery/gallery-special/454586/langhirano-aperinight-in-piazza.html"><img class="lazy" alt="Langhirano:  aperinight in piazza" title="Langhirano:  aperinight in piazza" data-original="http://img.gazzettadiparma.it/resizer/299/183/true/1502733996294.jpg--.jpg?1502733996000"  width="299" height="183"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">pgn
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/gallery/gallery-special/454586/langhirano-aperinight-in-piazza.html">Langhirano: aperinight in piazza <span style="color: #ff0000;"><b>Foto</b></span></a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 733e9f8b-7f11-418e-ae85-bb95e02c69f4">
        <div class="sharre_fb_tw" data-share_count="18" data-url="http://www.gazzettadiparma.it/gallery/gallery-special/454586/langhirano-aperinight-in-piazza.html" data-text="Langhirano:  aperinight in piazza" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.733e9f8b-7f11-418e-ae85-bb95e02c69f4 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.733e9f8b-7f11-418e-ae85-bb95e02c69f4 .sharre_fb_tw, .733e9f8b-7f11-418e-ae85-bb95e02c69f4 .buttons').on({
                mouseenter:function(){
                    $('.733e9f8b-7f11-418e-ae85-bb95e02c69f4  .buttons').show();
                    if($('.733e9f8b-7f11-418e-ae85-bb95e02c69f4  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/gallery/gallery-special/454586/langhirano-aperinight-in-piazza.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/gallery/gallery-special/454586/langhirano-aperinight-in-piazza.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/gallery/gallery-special/454586/langhirano-aperinight-in-piazza.html');
			twitter.attr('data-text', 'Langhirano:  aperinight in piazza');
                        twitter.text('Tweet');
                        
                        
                        $('.733e9f8b-7f11-418e-ae85-bb95e02c69f4  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.733e9f8b-7f11-418e-ae85-bb95e02c69f4  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_v2 null News vc_section_gossip vc_macro_section_news gossip articolo cms_article " id="box_ef2da0b3-982a-469e-a065-b44105af699f"  articleid="454303"  vcpos="202">
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.gazzettadiparma.it/news/gossip/454303/angelina-jolie-ci-ripensa-pronta-a-perdonare-brad-pitt.html"><img class="lazy" alt="Angelina Jolie ci ripensa, pronta a perdonare Brad Pitt" title="Angelina Jolie ci ripensa, pronta a perdonare Brad Pitt" data-original="http://img.gazzettadiparma.it/resizer/299/183/true/1409230102068.jpg--.jpg"  width="299" height="183"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">GOSSIP
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/gossip/454303/angelina-jolie-ci-ripensa-pronta-a-perdonare-brad-pitt.html">Angelina Jolie ci ripensa: pronta a perdonare Brad Pitt</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 4b8df4fb-5099-4458-93d5-9828774204ec">
        <div class="sharre_fb_tw" data-share_count="11" data-url="http://www.gazzettadiparma.it/news/gossip/454303/angelina-jolie-ci-ripensa-pronta-a-perdonare-brad-pitt.html" data-text="Angelina Jolie ci ripensa: pronta a perdonare Brad Pitt " data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.4b8df4fb-5099-4458-93d5-9828774204ec .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.4b8df4fb-5099-4458-93d5-9828774204ec .sharre_fb_tw, .4b8df4fb-5099-4458-93d5-9828774204ec .buttons').on({
                mouseenter:function(){
                    $('.4b8df4fb-5099-4458-93d5-9828774204ec  .buttons').show();
                    if($('.4b8df4fb-5099-4458-93d5-9828774204ec  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/gossip/454303/angelina-jolie-ci-ripensa-pronta-a-perdonare-brad-pitt.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/gossip/454303/angelina-jolie-ci-ripensa-pronta-a-perdonare-brad-pitt.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/gossip/454303/angelina-jolie-ci-ripensa-pronta-a-perdonare-brad-pitt.html');
			twitter.attr('data-text', 'Angelina Jolie ci ripensa: pronta a perdonare Brad Pitt ');
                        twitter.text('Tweet');
                        
                        
                        $('.4b8df4fb-5099-4458-93d5-9828774204ec  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.4b8df4fb-5099-4458-93d5-9828774204ec  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds"><li class="line_break"><br /></li>
                            <li class="occhiello">video</li>
                            
                               <li class="video related_1">
                                   <a href="http://www.gazzettadiparma.it/video/spettacoli/451662/polemicche-su-angelina-jolie-e-il-suo-ultimo-film-da-regista.html">Polemiche su Angelina Jolie e il suo ultimo film da regista</a>                                   
                               </li>
                            
                               <li class="video related_2">
                                   <a href="http://www.gazzettadiparma.it/video/spettacoli/450758/angelina-jolie-rompe-il-silenzio-su-brad-pitt.html">Angelina Jolie rompe il silenzio su Brad Pitt <strong><span style="color: #ff0000;">Video</span></strong></a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_v2 null News vc_section_gallery-special vc_macro_section_news galleryspecial gallery cms_article " id="box_7f2c4eef-1748-4fbc-9f1b-275a2ea0c783"  articleid="454542"  vcpos="203">
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.gazzettadiparma.it/gallery/gallery-special/454542/alce-bianco-avvistato-in-svezia.html"><img class="lazy" alt="Alce bianco avvistato in Svezia" title="Alce bianco avvistato in Svezia" data-original="http://img.gazzettadiparma.it/resizer/299/183/true/1502719608189.jpg--.jpg?1502719608000"  width="299" height="183"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">ANIMALI
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/gallery/gallery-special/454542/alce-bianco-avvistato-in-svezia.html">Alce bianco avvistato in Svezia</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw c6d0a99c-a27c-4fa6-842a-1d221dae9478">
        <div class="sharre_fb_tw" data-share_count="541" data-url="http://www.gazzettadiparma.it/gallery/gallery-special/454542/alce-bianco-avvistato-in-svezia.html" data-text="Alce bianco avvistato in Svezia" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.c6d0a99c-a27c-4fa6-842a-1d221dae9478 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.c6d0a99c-a27c-4fa6-842a-1d221dae9478 .sharre_fb_tw, .c6d0a99c-a27c-4fa6-842a-1d221dae9478 .buttons').on({
                mouseenter:function(){
                    $('.c6d0a99c-a27c-4fa6-842a-1d221dae9478  .buttons').show();
                    if($('.c6d0a99c-a27c-4fa6-842a-1d221dae9478  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/gallery/gallery-special/454542/alce-bianco-avvistato-in-svezia.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/gallery/gallery-special/454542/alce-bianco-avvistato-in-svezia.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/gallery/gallery-special/454542/alce-bianco-avvistato-in-svezia.html');
			twitter.attr('data-text', 'Alce bianco avvistato in Svezia');
                        twitter.text('Tweet');
                        
                        
                        $('.c6d0a99c-a27c-4fa6-842a-1d221dae9478  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.c6d0a99c-a27c-4fa6-842a-1d221dae9478  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="http://www.gazzettadiparma.it/news/italia-mondo/454301/abbattuta-l-orsa-kj2-feri-un-uomo-che-passeggiava-con-il-cane.html">Abbattuta l'orsa KJ2: fer&igrave; un uomo che passeggiava con il cane</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>






        
        
        <div data-render="true"  class="bannervcms banner_300x250_3 " format="300x250_3" ><div id="lig_gazzetadiparma_article_sidebar"></div>
<br>
<script src=""http://eu2.madsone.com/js/tags.js""></script>
<script type=""text/javascript"">
MADSAdrequest.adrequest({
pid: '5478932489'
});
</script><script type="text/javascript">incrementAdvImpression(57);</script>
</div>
      
      
      
            
    <div class="most_read box_most_read_contents" id="b18c95f9-17e2-45f6-8c25-3cbae6fa5490">
        <div class="cont">
        <p class="occhiello_titolo">Notizie<span>pi&ugrave;</span>lette
        </p>
    <div class="box pos1 articolo"><div class="cont_foto"><a href="http://www.gazzettadiparma.it/news/gweb-/454351/pescato-un-piranha-a-colorno.html"><img alt="Pescato un piranha a Colorno" title="Pescato un piranha a Colorno" src="http://img.gazzettadiparma.it/resizer/294/172/true/GN4_DAT_15462175.jpg--.jpg" /></a></div>
            <span class="occhiello">Curiosit&agrave;</span><p class="titolo"><a href="http://www.gazzettadiparma.it/news/gweb-/454351/pescato-un-piranha-a-colorno.html">Pescato un piranha a Colorno</a></p>
            </div><div class="box pos2 scheda"><div class="cont_foto"><a href="http://www.gazzettadiparma.it/evento/eventi/453989/tra-po-grigliate-e-appenninfest-l-agenda-del-ponte-di-ferragosto.html"><img alt="AGENDA WEEKEND" title="AGENDA WEEKEND" src="http://img.gazzettadiparma.it/resizer/294/172/true/1502458763188.jpg--.jpg?1502458763000" /></a></div>
            <span class="occhiello">COSA FARE</span><p class="titolo"><a href="http://www.gazzettadiparma.it/evento/eventi/453989/tra-po-grigliate-e-appenninfest-l-agenda-del-ponte-di-ferragosto.html">Tra Po, grigliate e Appenninfest: l'<span style="color: #ff0000;"><strong>agenda</strong> </span>del ponte di Ferragosto</a></p>
            </div><div class="box pos3 articolo"><div class="cont_foto"><a href="http://www.gazzettadiparma.it/news/gossip/454303/angelina-jolie-ci-ripensa-pronta-a-perdonare-brad-pitt.html"><img alt="Angelina Jolie ci ripensa, pronta a perdonare Brad Pitt" title="Angelina Jolie ci ripensa, pronta a perdonare Brad Pitt" src="http://img.gazzettadiparma.it/resizer/294/172/true/1409230102068.jpg--.jpg" /></a></div>
            <span class="occhiello">GOSSIP</span><p class="titolo"><a href="http://www.gazzettadiparma.it/news/gossip/454303/angelina-jolie-ci-ripensa-pronta-a-perdonare-brad-pitt.html">Angelina Jolie ci ripensa: pronta a perdonare Brad Pitt</a></p>
            </div><div class="box pos4 gallery"><div class="cont_foto"><a href="http://www.gazzettadiparma.it/gallery/parma/454417/precipita-per-50-metri-lungo-un-pendio--42enne-parmigiana-in-rianimazione.html"><img alt="Precipita per 50 metri lungo un pendio: 42enne parmigiana in Rianimazione" title="Precipita per 50 metri lungo un pendio: 42enne parmigiana in Rianimazione" src="http://img.gazzettadiparma.it/resizer/294/172/true/1502692745805.jpg--.jpg?1502692745000" /></a></div>
            <span class="occhiello">monte cusna</span><p class="titolo"><a href="http://www.gazzettadiparma.it/gallery/parma/454417/precipita-per-50-metri-lungo-un-pendio--42enne-parmigiana-in-rianimazione.html">Precipita per 50 metri lungo un pendio: 42enne parmigiana in Rianimazione</a></p>
            </div><div class="box pos5 articolo"><div class="cont_foto"><a href="http://www.gazzettadiparma.it/news/italia-mondo/454516/a-piedi-con-il-braccio-tranciato-in-a20-denunciato-l-investitore.html"><img alt="A piedi con braccio tranciato in A20, denunciato giovane" title="A piedi con braccio tranciato in A20, denunciato giovane" src="http://img.gazzettadiparma.it/resizer/294/172/true/1502714948932.jpg--.jpg?1502714948000" /></a></div>
            <span class="occhiello">sicilia</span><p class="titolo"><a href="http://www.gazzettadiparma.it/news/italia-mondo/454516/a-piedi-con-il-braccio-tranciato-in-a20-denunciato-l-investitore.html">A piedi con il braccio tranciato in A20: denunciato l'investitore</a></p>
            </div><script type="text/javascript">var divs=$('#b18c95f9-17e2-45f6-8c25-3cbae6fa5490 .cont > .box');for(var i = 0; i < divs.length; i+=5) { divs.slice(i, i+5).wrapAll('<div class="schermata"></div>'); } var divs=$('#b18c95f9-17e2-45f6-8c25-3cbae6fa5490 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=5) { divs.slice(i, i+5).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->

        
        
        
      
      
      
        

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_last_article_channel_v3 null" id="box_bd3b2a35-1e0e-44e0-a322-8e1d95cef43c">
            
                <p class="occhiello_titolo">Ultime notizie
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_news   pos1 video spettacoli News">
                                <article>
                                <div class="cont_foto"><a href="http://www.gazzettadiparma.it/video/spettacoli/454644/tre-giorni-di-pace-e-musica.html"><img alt="Tre giorni di pace e musica" title="Tre giorni di pace e musica" src="http://img.gazzettadiparma.it/resizer/295/172/true/a201708151318_365x180.jpg--.jpg" /></a></div>
                                    <span class="occhiello"  >Spettacolo</span><p class="titolo"><a href="http://www.gazzettadiparma.it/video/spettacoli/454644/tre-giorni-di-pace-e-musica.html">Tre giorni di pace e musica</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_news   pos2 articolo editoriali News">
                                <article>
                                <div class="cont_foto"><a href="http://www.gazzettadiparma.it/news/editoriali/454627/che-cosa-resta-dei-nostri-amori.html"><img alt="Che cosa resta dei nostri amori" title="Che cosa resta dei nostri amori" src="http://img.gazzettadiparma.it/resizer/295/172/true/1448362419213.jpg--.jpg?1448362443000" /></a></div>
                                    <span class="occhiello"  >EDITORIALE</span><p class="titolo"><a href="http://www.gazzettadiparma.it/news/editoriali/454627/che-cosa-resta-dei-nostri-amori.html">Che cosa resta dei nostri amori</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 gallery gazzareporter Parmatube">
                                <article>
                                <div class="cont_foto"><a href="http://www.gazzettadiparma.it/gallery/gazzareporter/454634/parco-ducale-ai-turisti-piacera-un-laghetto-cosi.html"><img alt="&quot;Parco Ducale, ai turisti piacer&agrave; un laghetto cos&igrave;?&quot;" title="&quot;Parco Ducale, ai turisti piacer&agrave; un laghetto cos&igrave;?&quot;" src="http://img.gazzettadiparma.it/resizer/295/172/true/1502791076385.jpg--.jpg?1502791076000" /></a></div>
                                    <span class="occhiello"  >gazzareporter</span><p class="titolo"><a href="http://www.gazzettadiparma.it/gallery/gazzareporter/454634/parco-ducale-ai-turisti-piacera-un-laghetto-cosi.html">&quot;Parco Ducale, ai turisti piacer&agrave; un laghetto cos&igrave;?&quot;</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_news   pos4 gallery provincia News">
                                <article>
                                <div class="cont_foto"><a href="http://www.gazzettadiparma.it/gallery/provincia/454620/caduta-in-moto--paura-per-marito-e-moglie-a-viazzano.html"><img alt="Caduta in moto: paura per marito e moglie a Viazzano" title="Caduta in moto: paura per marito e moglie a Viazzano" src="http://img.gazzettadiparma.it/resizer/295/172/true/1502786948468.jpg--.jpg" /></a></div>
                                    <span class="occhiello"  >incidente </span><p class="titolo"><a href="http://www.gazzettadiparma.it/gallery/provincia/454620/caduta-in-moto--paura-per-marito-e-moglie-a-viazzano.html">Caduta in moto: paura per marito e moglie a Viazzano</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos5 video sport Sport">
                                <article>
                                <div class="cont_foto"><a href="http://www.gazzettadiparma.it/video/sport/454617/champions-sarri-vuole-napoli-veloce-per-sfida-al-nizza.html"><img alt="Champions: Sarri vuole Napoli veloce per sfida al Nizza" title="Champions: Sarri vuole Napoli veloce per sfida al Nizza" src="http://img.gazzettadiparma.it/resizer/295/172/true/c201708151032_365x180.jpg--.jpg" /></a></div>
                                    <span class="occhiello"  >Calcio</span><p class="titolo"><a href="http://www.gazzettadiparma.it/video/sport/454617/champions-sarri-vuole-napoli-veloce-per-sfida-al-nizza.html">Champions: Sarri vuole Napoli veloce per sfida al Nizza</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_bd3b2a35-1e0e-44e0-a322-8e1d95cef43c.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

         




<div class="anteprima_articolo article_cont articolo_preview_big_horizontal_fixedd_v2_2 null News vc_section_arte-e-storia vc_macro_section_ferragosto-a-parma arteestoria articolo cms_article " id="box_1fa1e174-351a-49f1-985a-3319a208b6e5"  articleid="451153"  vcpos="301">
        
        <article>
        <div class="cont2 ">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.gazzettadiparma.it/sezioni/2658/arte-e-storia"><img class="lazy" alt="Cattedrale" title="Cattedrale" data-original="http://img.gazzettadiparma.it/resizer/248/164/true/mediagallery/foto/dett_foto/1276155574340_0.jpg--.jpg"  width="248" height="164"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">FERRAGOSTO&nbsp;
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/sezioni/2658/arte-e-storia">Dalla Cattedrale a San Giovanni scoprendo il genio del Correggio</a>
</h2><div class="cont ">
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw f840ffb7-551d-4278-8bac-add5ed62135e">
        <div class="sharre_fb_tw" data-share_count="29" data-url="http://www.gazzettadiparma.it/sezioni/2658/arte-e-storia" data-text="Dalla Cattedrale a San Giovanni scoprendo il genio del Correggio" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.f840ffb7-551d-4278-8bac-add5ed62135e .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.f840ffb7-551d-4278-8bac-add5ed62135e .sharre_fb_tw, .f840ffb7-551d-4278-8bac-add5ed62135e .buttons').on({
                mouseenter:function(){
                    $('.f840ffb7-551d-4278-8bac-add5ed62135e  .buttons').show();
                    if($('.f840ffb7-551d-4278-8bac-add5ed62135e  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/sezioni/2658/arte-e-storia');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/sezioni/2658/arte-e-storia');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/sezioni/2658/arte-e-storia');
			twitter.attr('data-text', 'Dalla Cattedrale a San Giovanni scoprendo il genio del Correggio');
                        twitter.text('Tweet');
                        
                        
                        $('.f840ffb7-551d-4278-8bac-add5ed62135e  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.f840ffb7-551d-4278-8bac-add5ed62135e  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



        
        <script id="464572f4-6ffb-47c7-b18b-5adfcdca7189" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100 \" format=\"300x100\" ><!-- gazzettadiparma.it - 300x250 Desktop - gazzettadiparma.it -->\r\n<script type=\"text/javascript\" src=\"//cdn.pubvantage.com/2.0/62126/adtag.js\" data-tc-slot=\"829983\" data-tc-publisher=\"3a0af645-9b7d-50d5-84e5-0add2d6d8dc0\"><\/script>\r\n<br>\r\n<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'><\/script>\r\n<script class='__lxGc__' type='text/javascript'>\r\n((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_209858']=__lxGc__['s']['_209858']||{'b':{}})['b']['_614277']={'i':__lxGc__.b++};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(116);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('appnexus')){
            document.write(banner.html);
        }
        $('#464572f4-6ffb-47c7-b18b-5adfcdca7189').remove()
    </script>
      
      
    

</div><!--overbox_column_right-->

<!-- NOTIZIE DELLA HOME -->	

<div class="overbox_maim">
<div class="text_edit notizie_esp">
    <p class="text " >Le<span>altre</span>notizie</p>
</div>



    


<div class="anteprima_articolo article_cont article_preview_standard_big_v2 null News vc_section_parma vc_macro_section_news parma articolo cms_article " id="box_c8d29800-61c0-4718-9f46-91f6591976e6"  articleid="454618"  vcpos="1">
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.gazzettadiparma.it/news/news/454618/parroci-si-cambia-dalla-citta-alla-montagna-le-nomine-del-vescovo.html"><img  alt="Parroci, si cambia. Dalla citt&agrave; alla montagna: le nomine del vescovo" title="Parroci, si cambia. Dalla citt&agrave; alla montagna: le nomine del vescovo" src="http://img.gazzettadiparma.it/resizer/670/400/true/GN4_DAT_14130696.jpg--.jpg"  width="670" height="400"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">chiesa
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/news/454618/parroci-si-cambia-dalla-citta-alla-montagna-le-nomine-del-vescovo.html">Parroci, si cambia. Dalla citt&agrave; alla montagna: le nomine del vescovo</a>
</h2>
                    <h3 class="sottotitolo vc_subtitle"><a href="http://www.gazzettadiparma.it/news/news/454618/parroci-si-cambia-dalla-citta-alla-montagna-le-nomine-del-vescovo.html">Il saluto degli &quot;storici&quot; don Mora e don Fontana. Novit&agrave; anche per Marano, Langhirano, Corniglio</a></h3>
                
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 8ccba058-fa5c-4db3-b9ea-cdaf3c54ced1">
        <div class="sharre_fb_tw" data-share_count="9" data-url="http://www.gazzettadiparma.it/news/news/454618/parroci-si-cambia-dalla-citta-alla-montagna-le-nomine-del-vescovo.html" data-text="Parroci, si cambia. Dalla citt&agrave; alla montagna: le nomine del vescovo" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.8ccba058-fa5c-4db3-b9ea-cdaf3c54ced1 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.8ccba058-fa5c-4db3-b9ea-cdaf3c54ced1 .sharre_fb_tw, .8ccba058-fa5c-4db3-b9ea-cdaf3c54ced1 .buttons').on({
                mouseenter:function(){
                    $('.8ccba058-fa5c-4db3-b9ea-cdaf3c54ced1  .buttons').show();
                    if($('.8ccba058-fa5c-4db3-b9ea-cdaf3c54ced1  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/news/454618/parroci-si-cambia-dalla-citta-alla-montagna-le-nomine-del-vescovo.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/news/454618/parroci-si-cambia-dalla-citta-alla-montagna-le-nomine-del-vescovo.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/news/454618/parroci-si-cambia-dalla-citta-alla-montagna-le-nomine-del-vescovo.html');
			twitter.attr('data-text', 'Parroci, si cambia. Dalla città alla montagna: le nomine del vescovo');
                        twitter.text('Tweet');
                        
                        
                        $('.8ccba058-fa5c-4db3-b9ea-cdaf3c54ced1  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.8ccba058-fa5c-4db3-b9ea-cdaf3c54ced1  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    <div class="div_440">
    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gweb+  gweb articolo  " id="box_dcef4457-f256-4fbf-90c2-3798ff638205"  articleid="454527" gn4id="15584007"  vcpos="2">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Carabinieri
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/news/454527/parma-malata-di-sballo-parla-chi-lotta-contro-la-droga.html">Parma malata di sballo, parla chi lotta contro la droga</a>
</h2><p class="comments vc_comments_anchor"><a href="http://www.gazzettadiparma.it/news/news/454527/parma-malata-di-sballo-parla-chi-lotta-contro-la-droga.html#anchor_comment"><span>1</span>commento</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 8386a264-a0d2-43ac-9349-5366f3d3f92c">
        <div class="sharre_fb_tw" data-share_count="102" data-url="http://www.gazzettadiparma.it/news/news/454527/parma-malata-di-sballo-parla-chi-lotta-contro-la-droga.html" data-text="Parma malata di sballo, parla chi lotta contro la droga" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.8386a264-a0d2-43ac-9349-5366f3d3f92c .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.8386a264-a0d2-43ac-9349-5366f3d3f92c .sharre_fb_tw, .8386a264-a0d2-43ac-9349-5366f3d3f92c .buttons').on({
                mouseenter:function(){
                    $('.8386a264-a0d2-43ac-9349-5366f3d3f92c  .buttons').show();
                    if($('.8386a264-a0d2-43ac-9349-5366f3d3f92c  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/news/454527/parma-malata-di-sballo-parla-chi-lotta-contro-la-droga.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/news/454527/parma-malata-di-sballo-parla-chi-lotta-contro-la-droga.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/news/454527/parma-malata-di-sballo-parla-chi-lotta-contro-la-droga.html');
			twitter.attr('data-text', 'Parma malata di sballo, parla chi lotta contro la droga');
                        twitter.text('Tweet');
                        
                        
                        $('.8386a264-a0d2-43ac-9349-5366f3d3f92c  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.8386a264-a0d2-43ac-9349-5366f3d3f92c  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gweb+  gweb articolo  " id="box_62aaeadf-8679-4863-bab7-4005d3726f12"  articleid="454526" gn4id="15583998"  vcpos="3">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Stazione
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/news/454526/pusher-in-guerra-per-la-gestione-dello-spaccio.html">Pusher in guerra per la gestione dello spaccio</a>
</h2><p class="comments vc_comments_anchor"><a href="http://www.gazzettadiparma.it/news/news/454526/pusher-in-guerra-per-la-gestione-dello-spaccio.html#anchor_comment"><span>1</span>commento</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw d6db15c5-4050-4249-8077-6d49211828fc">
        <div class="sharre_fb_tw" data-share_count="66" data-url="http://www.gazzettadiparma.it/news/news/454526/pusher-in-guerra-per-la-gestione-dello-spaccio.html" data-text="Pusher in guerra per la gestione dello spaccio" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.d6db15c5-4050-4249-8077-6d49211828fc .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.d6db15c5-4050-4249-8077-6d49211828fc .sharre_fb_tw, .d6db15c5-4050-4249-8077-6d49211828fc .buttons').on({
                mouseenter:function(){
                    $('.d6db15c5-4050-4249-8077-6d49211828fc  .buttons').show();
                    if($('.d6db15c5-4050-4249-8077-6d49211828fc  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/news/454526/pusher-in-guerra-per-la-gestione-dello-spaccio.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/news/454526/pusher-in-guerra-per-la-gestione-dello-spaccio.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/news/454526/pusher-in-guerra-per-la-gestione-dello-spaccio.html');
			twitter.attr('data-text', 'Pusher in guerra per la gestione dello spaccio');
                        twitter.text('Tweet');
                        
                        
                        $('.d6db15c5-4050-4249-8077-6d49211828fc  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.d6db15c5-4050-4249-8077-6d49211828fc  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_provincia vc_macro_section_news provincia gallery cms_article " id="box_1d2994bb-77b0-4433-8766-1c5e1458531c"  articleid="454620"  vcpos="4">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">incidente 
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/gallery/provincia/454620/caduta-in-moto--paura-per-marito-e-moglie-a-viazzano.html">Caduta in moto: paura per marito e moglie a Viazzano</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 1d2a65e4-9832-4287-a58c-8c4911c21a66">
        <div class="sharre_fb_tw" data-share_count="4" data-url="http://www.gazzettadiparma.it/gallery/provincia/454620/caduta-in-moto--paura-per-marito-e-moglie-a-viazzano.html" data-text="Caduta in moto: paura per marito e moglie a Viazzano" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.1d2a65e4-9832-4287-a58c-8c4911c21a66 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.1d2a65e4-9832-4287-a58c-8c4911c21a66 .sharre_fb_tw, .1d2a65e4-9832-4287-a58c-8c4911c21a66 .buttons').on({
                mouseenter:function(){
                    $('.1d2a65e4-9832-4287-a58c-8c4911c21a66  .buttons').show();
                    if($('.1d2a65e4-9832-4287-a58c-8c4911c21a66  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/gallery/provincia/454620/caduta-in-moto--paura-per-marito-e-moglie-a-viazzano.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/gallery/provincia/454620/caduta-in-moto--paura-per-marito-e-moglie-a-viazzano.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/gallery/provincia/454620/caduta-in-moto--paura-per-marito-e-moglie-a-viazzano.html');
			twitter.attr('data-text', 'Caduta in moto: paura per marito e moglie a Viazzano');
                        twitter.text('Tweet');
                        
                        
                        $('.1d2a65e4-9832-4287-a58c-8c4911c21a66  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.1d2a65e4-9832-4287-a58c-8c4911c21a66  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_parma vc_macro_section_news parma articolo cms_article " id="box_d2647a49-971a-4f68-b55a-538bb5f589f6"  articleid="454615"  vcpos="5">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Incidente in montagna
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/parma/454615/precipitata-per-50-metri-sul-cusna-resta-in-rianimazione-la-42enne-ferita.html">Precipitata per 50 metri sul Cusna: resta in Rianimazione la 42enne ferita</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 36276997-8554-4f11-836d-42fee04a31db">
        <div class="sharre_fb_tw" data-share_count="5" data-url="http://www.gazzettadiparma.it/news/parma/454615/precipitata-per-50-metri-sul-cusna-resta-in-rianimazione-la-42enne-ferita.html" data-text="Precipitata per 50 metri sul Cusna: resta in Rianimazione la 42enne ferita" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.36276997-8554-4f11-836d-42fee04a31db .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.36276997-8554-4f11-836d-42fee04a31db .sharre_fb_tw, .36276997-8554-4f11-836d-42fee04a31db .buttons').on({
                mouseenter:function(){
                    $('.36276997-8554-4f11-836d-42fee04a31db  .buttons').show();
                    if($('.36276997-8554-4f11-836d-42fee04a31db  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/parma/454615/precipitata-per-50-metri-sul-cusna-resta-in-rianimazione-la-42enne-ferita.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/parma/454615/precipitata-per-50-metri-sul-cusna-resta-in-rianimazione-la-42enne-ferita.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/parma/454615/precipitata-per-50-metri-sul-cusna-resta-in-rianimazione-la-42enne-ferita.html');
			twitter.attr('data-text', 'Precipitata per 50 metri sul Cusna: resta in Rianimazione la 42enne ferita');
                        twitter.text('Tweet');
                        
                        
                        $('.36276997-8554-4f11-836d-42fee04a31db  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.36276997-8554-4f11-836d-42fee04a31db  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds"><li class="line_break"><br /></li>
                            <li class="occhiello">gallery</li>
                            
                               <li class="gallery related_1">
                                   <a href="http://www.gazzettadiparma.it/gallery/parma/454417/precipita-per-50-metri-lungo-un-pendio--42enne-parmigiana-in-rianimazione.html">Precipita per 50 metri lungo un pendio: 42enne parmigiana in Rianimazione</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null Eventi vc_section_eventi  eventi scheda cms_article " id="box_ff0dfa6b-3857-4249-a5c0-b392d27ceaa6"  articleid="453989"  vcpos="6">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">COSA FARE
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/evento/eventi/453989/tra-po-grigliate-e-appenninfest-l-agenda-del-ponte-di-ferragosto.html">Tra Po, grigliate e Appenninfest: l'<span style="color: #ff0000;"><strong>agenda</strong> </span>del ponte di Ferragosto</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 54816c70-feeb-488d-adca-32d53957009f">
        <div class="sharre_fb_tw" data-share_count="132" data-url="http://www.gazzettadiparma.it/evento/eventi/453989/tra-po-grigliate-e-appenninfest-l-agenda-del-ponte-di-ferragosto.html" data-text="Tra Po, grigliate e Appenninfest: l'agenda del ponte di Ferragosto" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.54816c70-feeb-488d-adca-32d53957009f .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.54816c70-feeb-488d-adca-32d53957009f .sharre_fb_tw, .54816c70-feeb-488d-adca-32d53957009f .buttons').on({
                mouseenter:function(){
                    $('.54816c70-feeb-488d-adca-32d53957009f  .buttons').show();
                    if($('.54816c70-feeb-488d-adca-32d53957009f  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/evento/eventi/453989/tra-po-grigliate-e-appenninfest-l-agenda-del-ponte-di-ferragosto.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/evento/eventi/453989/tra-po-grigliate-e-appenninfest-l-agenda-del-ponte-di-ferragosto.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/evento/eventi/453989/tra-po-grigliate-e-appenninfest-l-agenda-del-ponte-di-ferragosto.html');
			twitter.attr('data-text', 'Tra Po, grigliate e Appenninfest: l\'agenda del ponte di Ferragosto');
                        twitter.text('Tweet');
                        
                        
                        $('.54816c70-feeb-488d-adca-32d53957009f  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.54816c70-feeb-488d-adca-32d53957009f  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds"><li class="line_break"><br /></li>
                            <li class="occhiello">evento</li>
                            
                               <li class="evento related_1">
                                   <a href="http://www.gazzettadiparma.it/evento/eventi/454361/ferragosto-teatro-con-antonietta-centoducati-e-gianni-binelli.html">Ferragosto: teatro con Antonietta Centoducati e Gianni Binelli</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gweb+  gweb articolo  " id="box_059e1b3e-b4e8-4aad-9cb9-69f79b297d03"  articleid="454528" gn4id="15584016"  vcpos="7">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">BEDONIA
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/news/454528/e-morto-ragazzi-l-architetto-di-berlusconi.html">E' morto Ragazzi, l'architetto di Berlusconi</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw e8eefa45-db02-4dad-b54b-48ac7c254bd3">
        <div class="sharre_fb_tw" data-share_count="9" data-url="http://www.gazzettadiparma.it/news/news/454528/e-morto-ragazzi-l-architetto-di-berlusconi.html" data-text="E' morto Ragazzi, l'architetto di Berlusconi" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.e8eefa45-db02-4dad-b54b-48ac7c254bd3 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.e8eefa45-db02-4dad-b54b-48ac7c254bd3 .sharre_fb_tw, .e8eefa45-db02-4dad-b54b-48ac7c254bd3 .buttons').on({
                mouseenter:function(){
                    $('.e8eefa45-db02-4dad-b54b-48ac7c254bd3  .buttons').show();
                    if($('.e8eefa45-db02-4dad-b54b-48ac7c254bd3  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/news/454528/e-morto-ragazzi-l-architetto-di-berlusconi.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/news/454528/e-morto-ragazzi-l-architetto-di-berlusconi.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/news/454528/e-morto-ragazzi-l-architetto-di-berlusconi.html');
			twitter.attr('data-text', 'E\' morto Ragazzi, l\'architetto di Berlusconi');
                        twitter.text('Tweet');
                        
                        
                        $('.e8eefa45-db02-4dad-b54b-48ac7c254bd3  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.e8eefa45-db02-4dad-b54b-48ac7c254bd3  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gweb+  gweb articolo  " id="box_b2fa1e62-c1eb-40b9-9018-d9d18d5b5530"  articleid="454530" gn4id="15584033"  vcpos="8">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">FIDENZA
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/news/454530/un-estate-di-cantieri-ecco-la-mappa.html">Un'estate di cantieri: ecco la mappa</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 83d73e5a-5168-414b-b488-9889f82bbf1a">
        <div class="sharre_fb_tw" data-share_count="14" data-url="http://www.gazzettadiparma.it/news/news/454530/un-estate-di-cantieri-ecco-la-mappa.html" data-text="Un'estate di cantieri: ecco la mappa" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.83d73e5a-5168-414b-b488-9889f82bbf1a .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.83d73e5a-5168-414b-b488-9889f82bbf1a .sharre_fb_tw, .83d73e5a-5168-414b-b488-9889f82bbf1a .buttons').on({
                mouseenter:function(){
                    $('.83d73e5a-5168-414b-b488-9889f82bbf1a  .buttons').show();
                    if($('.83d73e5a-5168-414b-b488-9889f82bbf1a  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/news/454530/un-estate-di-cantieri-ecco-la-mappa.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/news/454530/un-estate-di-cantieri-ecco-la-mappa.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/news/454530/un-estate-di-cantieri-ecco-la-mappa.html');
			twitter.attr('data-text', 'Un\'estate di cantieri: ecco la mappa');
                        twitter.text('Tweet');
                        
                        
                        $('.83d73e5a-5168-414b-b488-9889f82bbf1a  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.83d73e5a-5168-414b-b488-9889f82bbf1a  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gweb+  gweb articolo  " id="box_6d984034-1b3a-49f0-9ed0-865c2af823ee"  articleid="454533" gn4id="15584058"  vcpos="9">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Sponz Fest
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/news/454533/il-festival-di-capossela-targato-parma-franco-bassi-diego-sorba-e-antonio-pompo.html">Il festival di Capossela targato Parma: Franco Bassi, Diego Sorba e Antonio Pomp&ograve;</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 7fe25cd9-c5d9-444f-b442-001260d0ff50">
        <div class="sharre_fb_tw" data-share_count="17" data-url="http://www.gazzettadiparma.it/news/news/454533/il-festival-di-capossela-targato-parma-franco-bassi-diego-sorba-e-antonio-pompo.html" data-text="Il festival di Capossela targato Parma: Franco Bassi, Diego Sorba e Antonio Pomp&ograve;" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.7fe25cd9-c5d9-444f-b442-001260d0ff50 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.7fe25cd9-c5d9-444f-b442-001260d0ff50 .sharre_fb_tw, .7fe25cd9-c5d9-444f-b442-001260d0ff50 .buttons').on({
                mouseenter:function(){
                    $('.7fe25cd9-c5d9-444f-b442-001260d0ff50  .buttons').show();
                    if($('.7fe25cd9-c5d9-444f-b442-001260d0ff50  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/news/454533/il-festival-di-capossela-targato-parma-franco-bassi-diego-sorba-e-antonio-pompo.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/news/454533/il-festival-di-capossela-targato-parma-franco-bassi-diego-sorba-e-antonio-pompo.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/news/454533/il-festival-di-capossela-targato-parma-franco-bassi-diego-sorba-e-antonio-pompo.html');
			twitter.attr('data-text', 'Il festival di Capossela targato Parma: Franco Bassi, Diego Sorba e Antonio Pompò');
                        twitter.text('Tweet');
                        
                        
                        $('.7fe25cd9-c5d9-444f-b442-001260d0ff50  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.7fe25cd9-c5d9-444f-b442-001260d0ff50  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gweb+  gweb articolo  " id="box_f521d140-4fe8-4034-882a-14bf9172bddf"  articleid="454532" gn4id="15584050"  vcpos="10">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">COLLECCHIO
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/news/454532/fisogni-il-papa-degli-animali-al-nevicati.html">Fisogni, il &laquo;pap&agrave;&raquo; degli animali al Nevicati</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw dd8ba53a-5180-48c6-8f84-5c8cc1bb2def">
        <div class="sharre_fb_tw" data-share_count="12" data-url="http://www.gazzettadiparma.it/news/news/454532/fisogni-il-papa-degli-animali-al-nevicati.html" data-text="Fisogni, il &laquo;pap&agrave;&raquo; degli animali al Nevicati" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.dd8ba53a-5180-48c6-8f84-5c8cc1bb2def .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.dd8ba53a-5180-48c6-8f84-5c8cc1bb2def .sharre_fb_tw, .dd8ba53a-5180-48c6-8f84-5c8cc1bb2def .buttons').on({
                mouseenter:function(){
                    $('.dd8ba53a-5180-48c6-8f84-5c8cc1bb2def  .buttons').show();
                    if($('.dd8ba53a-5180-48c6-8f84-5c8cc1bb2def  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/news/454532/fisogni-il-papa-degli-animali-al-nevicati.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/news/454532/fisogni-il-papa-degli-animali-al-nevicati.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/news/454532/fisogni-il-papa-degli-animali-al-nevicati.html');
			twitter.attr('data-text', 'Fisogni, il «papà» degli animali al Nevicati');
                        twitter.text('Tweet');
                        
                        
                        $('.dd8ba53a-5180-48c6-8f84-5c8cc1bb2def  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.dd8ba53a-5180-48c6-8f84-5c8cc1bb2def  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gweb+  gweb articolo  " id="box_03a80fb2-2fdb-4ccf-bf04-7774b10c1e76"  articleid="454531" gn4id="15584041"  vcpos="11">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">COENZO
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/news/454531/adama-da-profugo-a-mediatore-culturale.html">Adama, da profugo a mediatore culturale</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 35474d09-d7d2-4d61-ba42-4e20c3a105b7">
        <div class="sharre_fb_tw" data-share_count="149" data-url="http://www.gazzettadiparma.it/news/news/454531/adama-da-profugo-a-mediatore-culturale.html" data-text="Adama, da profugo a mediatore culturale" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.35474d09-d7d2-4d61-ba42-4e20c3a105b7 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.35474d09-d7d2-4d61-ba42-4e20c3a105b7 .sharre_fb_tw, .35474d09-d7d2-4d61-ba42-4e20c3a105b7 .buttons').on({
                mouseenter:function(){
                    $('.35474d09-d7d2-4d61-ba42-4e20c3a105b7  .buttons').show();
                    if($('.35474d09-d7d2-4d61-ba42-4e20c3a105b7  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/news/454531/adama-da-profugo-a-mediatore-culturale.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/news/454531/adama-da-profugo-a-mediatore-culturale.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/news/454531/adama-da-profugo-a-mediatore-culturale.html');
			twitter.attr('data-text', 'Adama, da profugo a mediatore culturale');
                        twitter.text('Tweet');
                        
                        
                        $('.35474d09-d7d2-4d61-ba42-4e20c3a105b7  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.35474d09-d7d2-4d61-ba42-4e20c3a105b7  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gweb+  gweb articolo  " id="box_5c48c2d6-57fc-446d-902b-682037baba26"  articleid="454529" gn4id="15584025"  vcpos="12">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">LA STORIA
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/news/454529/camilla-l-angelo-a-4-zampe-che-ha-adottato-gianluca.html">Camilla, l'angelo a 4 zampe che ha &laquo;adottato&raquo; Gianluca</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 63913254-b6e2-4687-8aaa-7422d196874b">
        <div class="sharre_fb_tw" data-share_count="19" data-url="http://www.gazzettadiparma.it/news/news/454529/camilla-l-angelo-a-4-zampe-che-ha-adottato-gianluca.html" data-text="Camilla, l'angelo a 4 zampe che ha &laquo;adottato&raquo; Gianluca" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.63913254-b6e2-4687-8aaa-7422d196874b .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.63913254-b6e2-4687-8aaa-7422d196874b .sharre_fb_tw, .63913254-b6e2-4687-8aaa-7422d196874b .buttons').on({
                mouseenter:function(){
                    $('.63913254-b6e2-4687-8aaa-7422d196874b  .buttons').show();
                    if($('.63913254-b6e2-4687-8aaa-7422d196874b  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/news/454529/camilla-l-angelo-a-4-zampe-che-ha-adottato-gianluca.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/news/454529/camilla-l-angelo-a-4-zampe-che-ha-adottato-gianluca.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/news/454529/camilla-l-angelo-a-4-zampe-che-ha-adottato-gianluca.html');
			twitter.attr('data-text', 'Camilla, l\'angelo a 4 zampe che ha «adottato» Gianluca');
                        twitter.text('Tweet');
                        
                        
                        $('.63913254-b6e2-4687-8aaa-7422d196874b  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.63913254-b6e2-4687-8aaa-7422d196874b  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_emilia vc_macro_section_provincia vc_macro_section_news emilia articolo cms_article " id="box_67da15a0-dca1-49a4-bead-615d5e084085"  articleid="454554"  vcpos="13">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">sicurezza stradale
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/emilia/454554/centinaia-di-patenti-ritirate-con-il-drogometro-in-emilia-romagna.html">Centinaia di patenti ritirate con il &quot;drogometro&quot; in Emilia-Romagna</a>
</h2>
                    <h3 class="sottotitolo vc_subtitle"><a href="http://www.gazzettadiparma.it/news/emilia/454554/centinaia-di-patenti-ritirate-con-il-drogometro-in-emilia-romagna.html">Il debutto a luglio</a></h3>
                <p class="comments vc_comments_anchor"><a href="http://www.gazzettadiparma.it/news/emilia/454554/centinaia-di-patenti-ritirate-con-il-drogometro-in-emilia-romagna.html#anchor_comment"><span>2</span>commenti</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw e55e05b3-9566-4866-a809-423e6ebd534c">
        <div class="sharre_fb_tw" data-share_count="422" data-url="http://www.gazzettadiparma.it/news/emilia/454554/centinaia-di-patenti-ritirate-con-il-drogometro-in-emilia-romagna.html" data-text="Centinaia di patenti ritirate con il &quot;drogometro&quot; in Emilia-Romagna " data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.e55e05b3-9566-4866-a809-423e6ebd534c .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.e55e05b3-9566-4866-a809-423e6ebd534c .sharre_fb_tw, .e55e05b3-9566-4866-a809-423e6ebd534c .buttons').on({
                mouseenter:function(){
                    $('.e55e05b3-9566-4866-a809-423e6ebd534c  .buttons').show();
                    if($('.e55e05b3-9566-4866-a809-423e6ebd534c  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/emilia/454554/centinaia-di-patenti-ritirate-con-il-drogometro-in-emilia-romagna.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/emilia/454554/centinaia-di-patenti-ritirate-con-il-drogometro-in-emilia-romagna.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/emilia/454554/centinaia-di-patenti-ritirate-con-il-drogometro-in-emilia-romagna.html');
			twitter.attr('data-text', 'Centinaia di patenti ritirate con il \"drogometro\" in Emilia-Romagna ');
                        twitter.text('Tweet');
                        
                        
                        $('.e55e05b3-9566-4866-a809-423e6ebd534c  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.e55e05b3-9566-4866-a809-423e6ebd534c  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="http://www.gazzettadiparma.it/news/italia-mondo/454552/incidente-milano-peruviano-ammette-distratto-da-cellulare.html">Uccide un uomo con l'auto, il peruviano ammette: era distratto dal cellulare</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_parma vc_macro_section_news parma gallery cms_article " id="box_f6e106cb-8941-4778-87c4-ddb5098cc5be"  articleid="454417"  vcpos="14">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">monte cusna
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/gallery/parma/454417/precipita-per-50-metri-lungo-un-pendio--42enne-parmigiana-in-rianimazione.html">Precipita per 50 metri lungo un pendio: 42enne parmigiana in Rianimazione</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 11691e4a-6d65-46c6-b272-bc7a2a7d58fb">
        <div class="sharre_fb_tw" data-share_count="1" data-url="http://www.gazzettadiparma.it/gallery/parma/454417/precipita-per-50-metri-lungo-un-pendio--42enne-parmigiana-in-rianimazione.html" data-text="Precipita per 50 metri lungo un pendio: 42enne parmigiana in Rianimazione" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.11691e4a-6d65-46c6-b272-bc7a2a7d58fb .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.11691e4a-6d65-46c6-b272-bc7a2a7d58fb .sharre_fb_tw, .11691e4a-6d65-46c6-b272-bc7a2a7d58fb .buttons').on({
                mouseenter:function(){
                    $('.11691e4a-6d65-46c6-b272-bc7a2a7d58fb  .buttons').show();
                    if($('.11691e4a-6d65-46c6-b272-bc7a2a7d58fb  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/gallery/parma/454417/precipita-per-50-metri-lungo-un-pendio--42enne-parmigiana-in-rianimazione.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/gallery/parma/454417/precipita-per-50-metri-lungo-un-pendio--42enne-parmigiana-in-rianimazione.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/gallery/parma/454417/precipita-per-50-metri-lungo-un-pendio--42enne-parmigiana-in-rianimazione.html');
			twitter.attr('data-text', 'Precipita per 50 metri lungo un pendio: 42enne parmigiana in Rianimazione');
                        twitter.text('Tweet');
                        
                        
                        $('.11691e4a-6d65-46c6-b272-bc7a2a7d58fb  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.11691e4a-6d65-46c6-b272-bc7a2a7d58fb  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="http://www.gazzettadiparma.it/news/piacenza/454580/cade-in-una-scarpata-con-la-moto-da-enduro-35enne-ricoverato-al-maggiore.html">Cade in una scarpata con la moto da enduro: 35enne ricoverato al Maggiore</a>                                   
                               </li>
                            
                               <li class="articolo related_2">
                                   <a href="http://www.gazzettadiparma.it/news/parma/454615/precipitata-per-50-metri-sul-cusna-resta-in-rianimazione-la-42enne-ferita.html">Precipitata per 50 metri sul Cusna: resta in Rianimazione la 42enne ferita</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_parma vc_macro_section_news parma articolo cms_article " id="box_184519e6-1c86-4750-ab94-f6df404a4777"  articleid="454487"  vcpos="15">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">polizia
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/parma/454487/stazione-risveglio-con-maxi-rissa-e-spuntano-coltelli-e-bottiglie-rotte.html">Stazione, risveglio con maxi-rissa. E spuntano coltelli e bottiglie rotte&nbsp;<span style="color: #ff0000;"><strong>Video</strong></span></a>
</h2><p class="comments vc_comments_anchor"><a href="http://www.gazzettadiparma.it/news/parma/454487/stazione-risveglio-con-maxi-rissa-e-spuntano-coltelli-e-bottiglie-rotte.html#anchor_comment"><span>10</span>commenti</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw d84c8880-9b75-40e3-af71-6909f69b9ea8">
        <div class="sharre_fb_tw" data-share_count="543" data-url="http://www.gazzettadiparma.it/news/parma/454487/stazione-risveglio-con-maxi-rissa-e-spuntano-coltelli-e-bottiglie-rotte.html" data-text="Stazione, risveglio con maxi-rissa. E spuntano coltelli e bottiglie rotte" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.d84c8880-9b75-40e3-af71-6909f69b9ea8 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.d84c8880-9b75-40e3-af71-6909f69b9ea8 .sharre_fb_tw, .d84c8880-9b75-40e3-af71-6909f69b9ea8 .buttons').on({
                mouseenter:function(){
                    $('.d84c8880-9b75-40e3-af71-6909f69b9ea8  .buttons').show();
                    if($('.d84c8880-9b75-40e3-af71-6909f69b9ea8  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/parma/454487/stazione-risveglio-con-maxi-rissa-e-spuntano-coltelli-e-bottiglie-rotte.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/parma/454487/stazione-risveglio-con-maxi-rissa-e-spuntano-coltelli-e-bottiglie-rotte.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/parma/454487/stazione-risveglio-con-maxi-rissa-e-spuntano-coltelli-e-bottiglie-rotte.html');
			twitter.attr('data-text', 'Stazione, risveglio con maxi-rissa. E spuntano coltelli e bottiglie rotte');
                        twitter.text('Tweet');
                        
                        
                        $('.d84c8880-9b75-40e3-af71-6909f69b9ea8  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.d84c8880-9b75-40e3-af71-6909f69b9ea8  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="http://www.gazzettadiparma.it/news/parma/454278/un-altra-rissa-fra-stranieri-in-piazzale-dalla-chiesa-a-parma.html">Un'altra rissa fra stranieri in piazzale Dalla Chiesa</a>                                   
                               </li>
                            <li class="line_break"><br /></li>
                            <li class="occhiello">video</li>
                            
                               <li class="video related_2">
                                   <a href="http://www.gazzettadiparma.it/video/tg-parma/454584/la-stazione-come-un-campo-di-battaglia-arrestati-due-nigeriani.html">La stazione come un campo di battaglia: arrestati due nigeriani</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_parma vc_macro_section_news parma articolo cms_article " id="box_4f18c9ef-6819-48af-b527-a82981a4af11"  articleid="454544"  vcpos="16">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">i dati
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/parma/454544/calano-i-reati-denunciati-aumentano-spaccio-e-furti-sulle-auto.html">Calano i reati denunciati. Aumentano spaccio e furti sulle auto</a>
</h2><p class="comments vc_comments_anchor"><a href="http://www.gazzettadiparma.it/news/parma/454544/calano-i-reati-denunciati-aumentano-spaccio-e-furti-sulle-auto.html#anchor_comment"><span>4</span>commenti</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw c6d6ed14-1334-48aa-bb5b-18bb4dd2f9c6">
        <div class="sharre_fb_tw" data-share_count="53" data-url="http://www.gazzettadiparma.it/news/parma/454544/calano-i-reati-denunciati-aumentano-spaccio-e-furti-sulle-auto.html" data-text="Calano i reati denunciati. Aumentano spaccio e furti sulle auto" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.c6d6ed14-1334-48aa-bb5b-18bb4dd2f9c6 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.c6d6ed14-1334-48aa-bb5b-18bb4dd2f9c6 .sharre_fb_tw, .c6d6ed14-1334-48aa-bb5b-18bb4dd2f9c6 .buttons').on({
                mouseenter:function(){
                    $('.c6d6ed14-1334-48aa-bb5b-18bb4dd2f9c6  .buttons').show();
                    if($('.c6d6ed14-1334-48aa-bb5b-18bb4dd2f9c6  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/parma/454544/calano-i-reati-denunciati-aumentano-spaccio-e-furti-sulle-auto.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/parma/454544/calano-i-reati-denunciati-aumentano-spaccio-e-furti-sulle-auto.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/parma/454544/calano-i-reati-denunciati-aumentano-spaccio-e-furti-sulle-auto.html');
			twitter.attr('data-text', 'Calano i reati denunciati. Aumentano spaccio e furti sulle auto');
                        twitter.text('Tweet');
                        
                        
                        $('.c6d6ed14-1334-48aa-bb5b-18bb4dd2f9c6  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.c6d6ed14-1334-48aa-bb5b-18bb4dd2f9c6  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds"><li class="line_break"><br /></li>
                            <li class="occhiello">video</li>
                            
                               <li class="video related_1">
                                   <a href="http://www.gazzettadiparma.it/video/gallery/454587/antidroga-le-testimonianze-di-un-carabiniere-quel-bambino-lanciato-dalla-madre-pusher.html">Antidroga, le testimonianze di un carabiniere: quel bambino lanciato dalla madre pusher&nbsp;<span style="color: #ff0000;"><strong>Video</strong></span></a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    </div>
    <div class="div_230">
    
<div class="edicola box_newsstand_v2">
    <p class="occhiello_titolo">Il giornale di oggi</p>
    <div class="cont_img"><a href="http://webedicola.gazzettadiparma.it/gazzettaparma/?openlast=gazzettaparma" onclick="window.open(this.href,'',''); return false;" ><img defer-src="http://webedicola.gazzettadiparma.it/gazzettaparma/fpext.jsp?t=gazzettaparma&amp;h=220" alt="" title="" /></a></div><p class="sfoglia_edizione"><a href="http://webedicola.gazzettadiparma.it/gazzettaparma/?openlast=gazzettaparma" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="http://webedicola.gazzettadiparma.it/gazzettaparma/shop" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>
      

<div class="bordi_fuori">
<div id="content">



<div class="anteprima_articolo article_cont articolo_preview_big_horizontal_fixedd null News vc_section_editoriale vc_macro_section_news editoriali articolo cms_article " id="box_9793d8d0-a400-4296-b98c-9ad9125e0242"  articleid="454627"  vcpos="81">
        
        <article>
        <div class="cont2 "><p class="occhiello vc_pretitle">EDITORIALE
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/editoriali/454627/che-cosa-resta-dei-nostri-amori.html">Che cosa resta dei nostri amori</a>
</h2><p class="autore vc_author"><span class="prefisso_autore">di </span>Michele Brambilla</p><div class="cont ">
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 30d11775-a7ed-4886-a1b7-3ae9a98745f1">
        <div class="sharre_fb_tw" data-share_count="1" data-url="http://www.gazzettadiparma.it/news/editoriali/454627/che-cosa-resta-dei-nostri-amori.html" data-text="Che cosa resta dei nostri amori" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.30d11775-a7ed-4886-a1b7-3ae9a98745f1 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.30d11775-a7ed-4886-a1b7-3ae9a98745f1 .sharre_fb_tw, .30d11775-a7ed-4886-a1b7-3ae9a98745f1 .buttons').on({
                mouseenter:function(){
                    $('.30d11775-a7ed-4886-a1b7-3ae9a98745f1  .buttons').show();
                    if($('.30d11775-a7ed-4886-a1b7-3ae9a98745f1  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/editoriali/454627/che-cosa-resta-dei-nostri-amori.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/editoriali/454627/che-cosa-resta-dei-nostri-amori.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/editoriali/454627/che-cosa-resta-dei-nostri-amori.html');
			twitter.attr('data-text', 'Che cosa resta dei nostri amori');
                        twitter.text('Tweet');
                        
                        
                        $('.30d11775-a7ed-4886-a1b7-3ae9a98745f1  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.30d11775-a7ed-4886-a1b7-3ae9a98745f1  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


</div>
</div>


      

<div class="bordi_fuori">
<div id="content">



<div class="anteprima_articolo article_cont articolo_preview_big_horizontal_fixedd_v2 null News vc_section_editoriale vc_macro_section_news editoriali articolo cms_article " id="box_8bd59d0e-b413-497a-924d-7de6124f2830"  articleid="454419"  vcpos="91">
        
        <article>
        <div class="cont2 "><p class="occhiello vc_pretitle">EDITORIALE
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/editoriali/454419/corea-volano-parole-speriamo-non-missili.html">Corea, volano parole. Speriamo non missili</a>
</h2><p class="autore vc_author"><span class="prefisso_autore">di </span>Paolo Ferrandi</p><div class="cont ">
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 27666927-d70a-4a36-8865-d195dbd8093a">
        <div class="sharre_fb_tw" data-share_count="16" data-url="http://www.gazzettadiparma.it/news/editoriali/454419/corea-volano-parole-speriamo-non-missili.html" data-text="Corea, volano parole. Speriamo non missili" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.27666927-d70a-4a36-8865-d195dbd8093a .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.27666927-d70a-4a36-8865-d195dbd8093a .sharre_fb_tw, .27666927-d70a-4a36-8865-d195dbd8093a .buttons').on({
                mouseenter:function(){
                    $('.27666927-d70a-4a36-8865-d195dbd8093a  .buttons').show();
                    if($('.27666927-d70a-4a36-8865-d195dbd8093a  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/editoriali/454419/corea-volano-parole-speriamo-non-missili.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/editoriali/454419/corea-volano-parole-speriamo-non-missili.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/editoriali/454419/corea-volano-parole-speriamo-non-missili.html');
			twitter.attr('data-text', 'Corea, volano parole. Speriamo non missili');
                        twitter.text('Tweet');
                        
                        
                        $('.27666927-d70a-4a36-8865-d195dbd8093a  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.27666927-d70a-4a36-8865-d195dbd8093a  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

</div>
</div>


    <div class="sfondo_azz">
  

 <div class="text_edit title_thematic_box_2">
    <p class="text " >ITALIA/MONDO</p>
</div>






<div class="anteprima_articolo article_cont article_preview_medium2_azz null News vc_section_italia-mondo vc_macro_section_news italiamondo articolo cms_article " id="box_74077de1-3da3-4ee7-ba16-78a97bbc4809"  articleid="454608"  vcpos="101">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">incidente
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/italia-mondo/454608/ubriaco-tampona-un-auto-nel-barese--tre-morti-carbonizzati--arrestato.html">Ubriaco tampona un'auto nel Barese: tre morti carbonizzati. Arrestato</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw d8752b66-0215-4f0a-9005-92f8408e5c97">
        <div class="sharre_fb_tw" data-share_count="35" data-url="http://www.gazzettadiparma.it/news/italia-mondo/454608/ubriaco-tampona-un-auto-nel-barese--tre-morti-carbonizzati--arrestato.html" data-text="Ubriaco tampona un'auto nel Barese: tre morti carbonizzati. Arrestato" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.d8752b66-0215-4f0a-9005-92f8408e5c97 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.d8752b66-0215-4f0a-9005-92f8408e5c97 .sharre_fb_tw, .d8752b66-0215-4f0a-9005-92f8408e5c97 .buttons').on({
                mouseenter:function(){
                    $('.d8752b66-0215-4f0a-9005-92f8408e5c97  .buttons').show();
                    if($('.d8752b66-0215-4f0a-9005-92f8408e5c97  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/italia-mondo/454608/ubriaco-tampona-un-auto-nel-barese--tre-morti-carbonizzati--arrestato.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/italia-mondo/454608/ubriaco-tampona-un-auto-nel-barese--tre-morti-carbonizzati--arrestato.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/italia-mondo/454608/ubriaco-tampona-un-auto-nel-barese--tre-morti-carbonizzati--arrestato.html');
			twitter.attr('data-text', 'Ubriaco tampona un\'auto nel Barese: tre morti carbonizzati. Arrestato');
                        twitter.text('Tweet');
                        
                        
                        $('.d8752b66-0215-4f0a-9005-92f8408e5c97  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.d8752b66-0215-4f0a-9005-92f8408e5c97  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_azz null News vc_section_italia-mondo vc_macro_section_news italiamondo articolo cms_article " id="box_f5455328-c531-4506-ad0c-654e3adebdf4"  articleid="454597"  vcpos="102">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Francia
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/italia-mondo/454597/auto-contro-una-pizzeria-morta-una-bimba.html">Auto contro una pizzeria: morta una ragazzina</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 62391bc2-14b2-449d-bc37-f57a59a90f3c">
        <div class="sharre_fb_tw" data-share_count="59" data-url="http://www.gazzettadiparma.it/news/italia-mondo/454597/auto-contro-una-pizzeria-morta-una-bimba.html" data-text="Auto contro una pizzeria: morta una ragazzina" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.62391bc2-14b2-449d-bc37-f57a59a90f3c .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.62391bc2-14b2-449d-bc37-f57a59a90f3c .sharre_fb_tw, .62391bc2-14b2-449d-bc37-f57a59a90f3c .buttons').on({
                mouseenter:function(){
                    $('.62391bc2-14b2-449d-bc37-f57a59a90f3c  .buttons').show();
                    if($('.62391bc2-14b2-449d-bc37-f57a59a90f3c  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/italia-mondo/454597/auto-contro-una-pizzeria-morta-una-bimba.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/italia-mondo/454597/auto-contro-una-pizzeria-morta-una-bimba.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/italia-mondo/454597/auto-contro-una-pizzeria-morta-una-bimba.html');
			twitter.attr('data-text', 'Auto contro una pizzeria: morta una ragazzina');
                        twitter.text('Tweet');
                        
                        
                        $('.62391bc2-14b2-449d-bc37-f57a59a90f3c  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.62391bc2-14b2-449d-bc37-f57a59a90f3c  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



  

 <div class="text_edit title_thematic_box_2">
    <p class="text " >SPORT</p>
</div>





<div class="anteprima_articolo article_cont article_preview_medium2_azz null News vc_section_tg-parma vc_macro_section_mediagallery vc_macro_section_news tgparma video cms_article " id="box_9d36bdd4-df59-4677-9d18-d80c0ea7eae0"  articleid="454506"  vcpos="151">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">tg parma
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/video/tg-parma/454506/parma-caputo-chiede-la-cessione-all-entella-crociati-alla-finestra.html">Parma, Caputo chiede la cessione all'Entella: Crociati alla finestra <span style="color: #ff0000;"><strong>Video</strong></span></a>
</h2><aside><ul class="correlati vc_relateds"><li class="line_break"><br /></li>
                            <li class="occhiello">video</li>
                            
                               <li class="video related_1">
                                   <a href="http://www.gazzettadiparma.it/video/tg-parma/454250/la-squadra-e-le-maglie-del-parma-presentazione-martedi-22-agosto.html">La squadra e le maglie del Parma: presentazione marted&igrave; 22 agosto&nbsp;<span style="color: #ff0000;"><strong>Video</strong></span></a>                                   
                               </li>
                            </ul></aside>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 574629ad-290f-40d1-a281-03d6e90c243c">
        <div class="sharre_fb_tw" data-share_count="10" data-url="http://www.gazzettadiparma.it/video/tg-parma/454506/parma-caputo-chiede-la-cessione-all-entella-crociati-alla-finestra.html" data-text="Parma,  Caputo chiede la cessione all'Entella: Crociati alla finestra" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.574629ad-290f-40d1-a281-03d6e90c243c .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.574629ad-290f-40d1-a281-03d6e90c243c .sharre_fb_tw, .574629ad-290f-40d1-a281-03d6e90c243c .buttons').on({
                mouseenter:function(){
                    $('.574629ad-290f-40d1-a281-03d6e90c243c  .buttons').show();
                    if($('.574629ad-290f-40d1-a281-03d6e90c243c  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/video/tg-parma/454506/parma-caputo-chiede-la-cessione-all-entella-crociati-alla-finestra.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/video/tg-parma/454506/parma-caputo-chiede-la-cessione-all-entella-crociati-alla-finestra.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/video/tg-parma/454506/parma-caputo-chiede-la-cessione-all-entella-crociati-alla-finestra.html');
			twitter.attr('data-text', 'Parma,  Caputo chiede la cessione all\'Entella: Crociati alla finestra');
                        twitter.text('Tweet');
                        
                        
                        $('.574629ad-290f-40d1-a281-03d6e90c243c  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.574629ad-290f-40d1-a281-03d6e90c243c  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_azz null News vc_section_gweb+  gweb articolo  " id="box_3b614524-1c43-4683-b2c9-5313ab7c28e7"  articleid="454353" gn4id="15577479"  vcpos="152">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">AMICHEVOLE
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/news/454353/contro-i-viola-buoni-segnali-per-il-parma.html">Contro i viola buoni segnali per il Parma</a>
</h2><aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="http://www.gazzettadiparma.it/news/sport/454494/fiorentina-parma-incidenti-tra-tifosi-nel-prepartita.html">Fiorentina-Parma, incidenti tra tifosi nel prepartita</a>                                   
                               </li>
                            <li class="line_break"><br /></li>
                            <li class="occhiello">video</li>
                            
                               <li class="video related_2">
                                   <a href="http://www.gazzettadiparma.it/video/tg-parma/454507/parma-fiorentina-0-0-d-aversa-soddisfatto-della-prestazione.html">Parma-Fiorentina 0-0, D'Aversa soddisfatto della prestazione</a>                                   
                               </li>
                            </ul></aside>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw d4f20191-c854-49b4-886f-a4b0e0a55f70">
        <div class="sharre_fb_tw" data-share_count="7" data-url="http://www.gazzettadiparma.it/news/news/454353/contro-i-viola-buoni-segnali-per-il-parma.html" data-text="Contro i viola buoni segnali per il Parma" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.d4f20191-c854-49b4-886f-a4b0e0a55f70 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.d4f20191-c854-49b4-886f-a4b0e0a55f70 .sharre_fb_tw, .d4f20191-c854-49b4-886f-a4b0e0a55f70 .buttons').on({
                mouseenter:function(){
                    $('.d4f20191-c854-49b4-886f-a4b0e0a55f70  .buttons').show();
                    if($('.d4f20191-c854-49b4-886f-a4b0e0a55f70  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/news/454353/contro-i-viola-buoni-segnali-per-il-parma.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/news/454353/contro-i-viola-buoni-segnali-per-il-parma.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/news/454353/contro-i-viola-buoni-segnali-per-il-parma.html');
			twitter.attr('data-text', 'Contro i viola buoni segnali per il Parma');
                        twitter.text('Tweet');
                        
                        
                        $('.d4f20191-c854-49b4-886f-a4b0e0a55f70  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.d4f20191-c854-49b4-886f-a4b0e0a55f70  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



  

 <div class="text_edit title_thematic_box_2">
    <p class="text " >SOCIETA'</p>
</div>





<div class="anteprima_articolo article_cont article_preview_medium2_azz null News vc_section_news  news articolo  " id="box_332fd9f2-67b2-40bc-a299-5d5e4409a26a"  articleid="454082" gn4id="15568660"  vcpos="181">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">EDITORIALE
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/news/454082/gli-strani-risultati-di-maturita-e-invalsi.html">Gli &laquo;strani&raquo; risultati di maturit&agrave; e Invalsi</a>
</h2><p class="comments vc_comments_anchor"><a href="http://www.gazzettadiparma.it/news/news/454082/gli-strani-risultati-di-maturita-e-invalsi.html#anchor_comment"><span>4</span>commenti</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 89278bd8-3951-47a8-be71-17cff104ef3b">
        <div class="sharre_fb_tw" data-share_count="95" data-url="http://www.gazzettadiparma.it/news/news/454082/gli-strani-risultati-di-maturita-e-invalsi.html" data-text="Gli &laquo;strani&raquo; risultati di maturit&agrave; e Invalsi" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.89278bd8-3951-47a8-be71-17cff104ef3b .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.89278bd8-3951-47a8-be71-17cff104ef3b .sharre_fb_tw, .89278bd8-3951-47a8-be71-17cff104ef3b .buttons').on({
                mouseenter:function(){
                    $('.89278bd8-3951-47a8-be71-17cff104ef3b  .buttons').show();
                    if($('.89278bd8-3951-47a8-be71-17cff104ef3b  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/news/454082/gli-strani-risultati-di-maturita-e-invalsi.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/news/454082/gli-strani-risultati-di-maturita-e-invalsi.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/news/454082/gli-strani-risultati-di-maturita-e-invalsi.html');
			twitter.attr('data-text', 'Gli «strani» risultati di maturità e Invalsi');
                        twitter.text('Tweet');
                        
                        
                        $('.89278bd8-3951-47a8-be71-17cff104ef3b  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.89278bd8-3951-47a8-be71-17cff104ef3b  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_azz null News vc_section_italia-mondo vc_macro_section_news italiamondo articolo cms_article " id="box_a5df9296-91a0-4506-abec-ea4c07b4b869"  articleid="454464"  vcpos="182">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">social network
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/italia-mondo/454464/boldrini-denuncero-chi-mi-insulta-su-facebook-ora-basta.html">Boldrini: &quot;Denuncer&ograve; chi mi insulta su Facebook, ora basta!&quot;</a>
</h2><p class="comments vc_comments_anchor"><a href="http://www.gazzettadiparma.it/news/italia-mondo/454464/boldrini-denuncero-chi-mi-insulta-su-facebook-ora-basta.html#anchor_comment"><span>4</span>commenti</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 8f620079-5466-4a5b-a698-02dedbbd94d7">
        <div class="sharre_fb_tw" data-share_count="9" data-url="http://www.gazzettadiparma.it/news/italia-mondo/454464/boldrini-denuncero-chi-mi-insulta-su-facebook-ora-basta.html" data-text="Boldrini: &quot;Denuncer&ograve; chi mi insulta su Facebook, ora basta!&quot;" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.8f620079-5466-4a5b-a698-02dedbbd94d7 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.8f620079-5466-4a5b-a698-02dedbbd94d7 .sharre_fb_tw, .8f620079-5466-4a5b-a698-02dedbbd94d7 .buttons').on({
                mouseenter:function(){
                    $('.8f620079-5466-4a5b-a698-02dedbbd94d7  .buttons').show();
                    if($('.8f620079-5466-4a5b-a698-02dedbbd94d7  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/italia-mondo/454464/boldrini-denuncero-chi-mi-insulta-su-facebook-ora-basta.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/italia-mondo/454464/boldrini-denuncero-chi-mi-insulta-su-facebook-ora-basta.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/italia-mondo/454464/boldrini-denuncero-chi-mi-insulta-su-facebook-ora-basta.html');
			twitter.attr('data-text', 'Boldrini: \"Denuncerò chi mi insulta su Facebook, ora basta!\"');
                        twitter.text('Tweet');
                        
                        
                        $('.8f620079-5466-4a5b-a698-02dedbbd94d7  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.8f620079-5466-4a5b-a698-02dedbbd94d7  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



  

 <div class="text_edit title_thematic_box_2">
    <p class="text " >MOTORI</p>
</div>





<div class="anteprima_articolo article_cont article_preview_medium2_azz null News vc_section_news-motori-novita vc_macro_section_motori vc_macro_section_a-z vc_macro_section_news newsmotori articolo cms_article " id="box_c55e0e38-0695-46a0-977d-6f7dfe1ab8ba"  articleid="453359"  vcpos="191">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">MERCATO
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/news-motori/453359/bmw-italia-2000-euro-per-la-permuta-di-diesel-euro4-e-precedenti.html">Bmw Italia, 2000 euro per la permuta di diesel Euro4 e precedenti</a>
</h2><aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="http://www.gazzettadiparma.it/news/news-motori/453363/l-usato-con-piu-chilometri-la-regina-e-la-focus.html">L'usato con pi&ugrave; chilometri? La regina &egrave; la Focus</a>                                   
                               </li>
                            </ul></aside>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw a081b81f-57bd-436b-8938-ef65c986c088">
        <div class="sharre_fb_tw" data-share_count="13" data-url="http://www.gazzettadiparma.it/news/news-motori/453359/bmw-italia-2000-euro-per-la-permuta-di-diesel-euro4-e-precedenti.html" data-text="Bmw Italia, 2000 euro per la permuta di diesel Euro4 e precedenti" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.a081b81f-57bd-436b-8938-ef65c986c088 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.a081b81f-57bd-436b-8938-ef65c986c088 .sharre_fb_tw, .a081b81f-57bd-436b-8938-ef65c986c088 .buttons').on({
                mouseenter:function(){
                    $('.a081b81f-57bd-436b-8938-ef65c986c088  .buttons').show();
                    if($('.a081b81f-57bd-436b-8938-ef65c986c088  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/news-motori/453359/bmw-italia-2000-euro-per-la-permuta-di-diesel-euro4-e-precedenti.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/news-motori/453359/bmw-italia-2000-euro-per-la-permuta-di-diesel-euro4-e-precedenti.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/news-motori/453359/bmw-italia-2000-euro-per-la-permuta-di-diesel-euro4-e-precedenti.html');
			twitter.attr('data-text', 'Bmw Italia, 2000 euro per la permuta di diesel Euro4 e precedenti');
                        twitter.text('Tweet');
                        
                        
                        $('.a081b81f-57bd-436b-8938-ef65c986c088  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.a081b81f-57bd-436b-8938-ef65c986c088  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_azz null News vc_section_gallery-motori vc_macro_section_motori vc_macro_section_a-z vc_macro_section_news gallerymotori video cms_article " id="box_1af94ad5-dba1-4b93-93e8-fbc05102c82d"  articleid="453353"  vcpos="192">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">SUZUKI
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/video/gallery-motori/453353/ecco-la-nuova-swift-sport-in-azione.html">Ecco la nuova Swift Sport in azione <span style="color: #ff0000;"><strong>Video</strong></span></a>
</h2><aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="http://www.gazzettadiparma.it/news/motori/427086/la-nuova-suzuki-swift-in-5-mosse.html">La nuova Suzuki Swift in 5 mosse</a>                                   
                               </li>
                            </ul></aside>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 646a4e0b-1bf6-4a5e-886d-e185d4db36c5">
        <div class="sharre_fb_tw" data-share_count="5" data-url="http://www.gazzettadiparma.it/video/gallery-motori/453353/ecco-la-nuova-swift-sport-in-azione.html" data-text="Ecco la nuova Swift Sport in azione" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.646a4e0b-1bf6-4a5e-886d-e185d4db36c5 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.646a4e0b-1bf6-4a5e-886d-e185d4db36c5 .sharre_fb_tw, .646a4e0b-1bf6-4a5e-886d-e185d4db36c5 .buttons').on({
                mouseenter:function(){
                    $('.646a4e0b-1bf6-4a5e-886d-e185d4db36c5  .buttons').show();
                    if($('.646a4e0b-1bf6-4a5e-886d-e185d4db36c5  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/video/gallery-motori/453353/ecco-la-nuova-swift-sport-in-azione.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/video/gallery-motori/453353/ecco-la-nuova-swift-sport-in-azione.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/video/gallery-motori/453353/ecco-la-nuova-swift-sport-in-azione.html');
			twitter.attr('data-text', 'Ecco la nuova Swift Sport in azione');
                        twitter.text('Tweet');
                        
                        
                        $('.646a4e0b-1bf6-4a5e-886d-e185d4db36c5  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.646a4e0b-1bf6-4a5e-886d-e185d4db36c5  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



</div><!--sfondo_azz-->
    </div>


</div>

        
        <div data-render="true"  class="bannervcms banner_990x30_2 " format="990x30_2" ><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/1010125/Gazzetta-di-Parma/masthead-gazzettadiparma', [[990, 250], [970, 250]]).display();
</script><script type="text/javascript">incrementAdvImpression(464);</script>
</div>
      
      
      
<div class="footer_1">


    <div class="logo box_logo_general_v2">
        <a href="http://www.gazzettadiparma.it/">
          <img  alt="News" title="News" src="images/testata_biancaaaa.png?v=1462369450000" />
        </a>
    </div>

<div class="text_edit copyright_2">
    <p class="text " >Gazzetta di Parma S.r.l. - P.Iva 02361510346 <br> Tutti i diritti riservati 2016 <br> Powered  by <a href="http://www.gmde.it">GMDE s.r.l.</a> </p>
</div>

</div>
<div class="footer_2">

        
                    <div class="menu menu_contatti_footer_v2" id="box_81d3dede-9043-46ee-9d17-4372a6b54a27">
                    <ul class="menu_1">
<li class="chi-siamo sezione_2650 pagina-bianca">
<a  href="http://www.gazzettadiparma.it/sezioni/2650/chi-siamo2650"  ><span>Chi siamo</span></a>
</li>
<li class="scrivi-alla-redazione sezione_194 pagina-bianca">
<a rel="nofollow" href="mailto:sito@gazzettadiparma.net"  ><span>Scrivi alla redazione</span></a>
</li>
<li class="fai-pubblicita sezione_192 pagina-bianca">
<a rel="nofollow" href="http://www.publiedi.it/" onclick="window.open(this.href,'',''); return false" ><span>Fai pubblicit&agrave;</span></a>
</li>
<li class="guida-turistica sezione_30 sezione">
<a  href="http://www.gazzettadiparma.it/sezioni/30/guida-turistica"  ><span>Guida turistica</span></a>
</li>
<li class="rss sezione_773 ">
<a rel="nofollow" href="/feed.jsp"  ><span>RSS</span></a>
</li>
<li class="note-legali sezione_921 pagina-bianca">
<a  href="http://www.gazzettadiparma.it/sezioni/921/note-legali"  ><span>Note Legali</span></a>
</li>
<li class="privacy sezione_922 pagina-bianca">
<a  href="http://www.gazzettadiparma.it/sezioni/922/privacy"  ><span>Privacy</span></a>
</li>
<li class="modello-231 sezione_1837 pagina-bianca">
<a  href="http://www.gazzettadiparma.it/userUpload/modello231.pdf" onclick="window.open(this.href,'',''); return false" ><span>Modello 231</span></a>
</li>
</ul>

                    </div>
    


<div class="fooooter">



<div class="social_box">
    <a href="https://www.facebook.com/gazzettadiparma?ref=ts&fref=ts" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="" alt="" src="images/icon_facebook_v2.png" /></a><a href="https://twitter.com/gazzettaparma" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="" alt="" src="images/icon_twitter_v2.png" /></a><a href="http://www.gazzettadiparma.it/sezioni/2104/contatti"><img id="img_mail" title="" alt="" src="images/icon_mail_v2.png" /></a>
</div>

</div>
</div>

        
        
      
      
      
  
</div><!--overbox_full-->

    <script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://cd2.gazzettadiparma.it/js/confirm/jquery.confirm.css?v=1441619392000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://cd2.gazzettadiparma.it/js/fancybox/source/jquery.fancybox.css?v=1433319726000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=454637" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_servizi\" id=\"box_96eb6361-e70a-49d3-b9a7-d08b343818c9\">\n                    <ul class=\"menu_1\">\n<li class=\"fai-un-necrologio sezione_2262 pagina-bianca\">\n<a  href=\"http://www.gazzettadiparma.it/sezioni/2262/necro-publiedi\"  >\n<span>Fai un necrologio<\/span>\n<\/a>\n<\/li>\n<li class=\"abbonati sezione_2083 pagina-bianca\">\n<a  href=\"http://www.gazzettadiparma.it/sezioni/2083/abbonamenti\"  >\n<span>Abbonati<\/span>\n<\/a>\n<\/li>\n<li class=\"ricevi-le-breaking-news sezione_2439 sezione\">\n<a rel=\"nofollow\" href=\"https://goo.gl/HYHDkt\" onclick=\"window.open(this.href,'',''); return false\" >\n<img width=\"24\" height=\"24\" src=\"resizer/24/24/true/1495472889308.png--.png?1495472895000\" />\n<span>Ricevi le breaking news<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var banner = undefined;\n                            $('#box_96eb6361-e70a-49d3-b9a7-d08b343818c9 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {\n                                  if (typeof banner != 'undefined') {\n                                    $('#box_96eb6361-e70a-49d3-b9a7-d08b343818c9 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(banner.code);\n                                    incrementAdvImpression(banner.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_96eb6361-e70a-49d3-b9a7-d08b343818c9').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">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</script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu menu_contatti_footer_v2\" id=\"box_81d3dede-9043-46ee-9d17-4372a6b54a27\">\n                    <ul class=\"menu_1\">\n<li class=\"chi-siamo sezione_2650 pagina-bianca\">\n<a  href=\"http://www.gazzettadiparma.it/sezioni/2650/chi-siamo2650\"  ><span>Chi siamo<\/span><\/a>\n<\/li>\n<li class=\"scrivi-alla-redazione sezione_194 pagina-bianca\">\n<a rel=\"nofollow\" href=\"mailto:sito@gazzettadiparma.net\"  ><span>Scrivi alla redazione<\/span><\/a>\n<\/li>\n<li class=\"fai-pubblicita sezione_192 pagina-bianca\">\n<a rel=\"nofollow\" href=\"http://www.publiedi.it/\" onclick=\"window.open(this.href,'',''); return false\" ><span>Fai pubblicit&agrave;<\/span><\/a>\n<\/li>\n<li class=\"guida-turistica sezione_30 sezione\">\n<a  href=\"http://www.gazzettadiparma.it/sezioni/30/guida-turistica\"  ><span>Guida turistica<\/span><\/a>\n<\/li>\n<li class=\"rss sezione_773 \">\n<a rel=\"nofollow\" href=\"/feed.jsp\"  ><span>RSS<\/span><\/a>\n<\/li>\n<li class=\"note-legali sezione_921 pagina-bianca\">\n<a  href=\"http://www.gazzettadiparma.it/sezioni/921/note-legali\"  ><span>Note Legali<\/span><\/a>\n<\/li>\n<li class=\"privacy sezione_922 pagina-bianca\">\n<a  href=\"http://www.gazzettadiparma.it/sezioni/922/privacy\"  ><span>Privacy<\/span><\/a>\n<\/li>\n<li class=\"modello-231 sezione_1837 pagina-bianca\">\n<a  href=\"http://www.gazzettadiparma.it/userUpload/modello231.pdf\" onclick=\"window.open(this.href,'',''); return false\" ><span>Modello 231<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    <\/div>\n    \n      "};
       $('#box_81d3dede-9043-46ee-9d17-4372a6b54a27').html( $(ajaxMenuHtml.html).html() );
      </script>
        <script id="5d933251-52d1-4c70-a641-7d1bdf93f836" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_bottom \" format=\"bottom\" ><!-- Beginning PassBack for Ad unit Gazzettadiparma_it_970x250_FS_ROS ### size: [[970,250]] -->\r\n    <script type='text/javascript' src='http://www.googletagservices.com/tag/js/gpt.js'>\r\n        googletag.pubads().definePassback('9891788/Gazzettadiparma_it_970x250_FS_ROS', [[970,250]]).display();\r\n    <\/script>\r\n<!-- End Passback -->\r\n<!-- Google Tag Manager (noscript) -->\r\n<noscript><iframe src=\"https://www.googletagmanager.com/ns.html?id=GTM-WKJSX8\"\r\nheight=\"0\" width=\"0\" style=\"display:none;visibility:hidden\"><\/iframe><\/noscript>\r\n<!-- End Google Tag Manager (noscript) -->\r\n<script type=\"text/javascript\">incrementAdvImpression(296);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('appnexus')){
            document.write(banner.html);
        }
        $('#5d933251-52d1-4c70-a641-7d1bdf93f836').remove()
    </script>
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
        
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>




    </body>
</html>



