

<!DOCTYPE html>
<html>
    <head>
        <title>Sicilia: Castiglione (Ap), presto ok a Micari - Gazzetta di Parma</title>
<meta name="description" content="Il Rettore della Universit&agrave; candidato di altissimo profilo" />
<meta name="sections" content="Italia/Mondo" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024;target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_default.ico?v=1463924304000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=1463924304000" type="image/x-icon" />

<base href="http://www.gazzettadiparma.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Sicilia: Castiglione (Ap), presto ok a Micari"      >
<meta property="og:description" content="Il Rettore della Universit&agrave; candidato di altissimo profilo">
<meta property="og:image" content="http://www.gazzettadiparma.it/images/images/gazzetta_di_parma.png">
<meta property="og:image:width"  content="610" >
<meta property="og:image:height" content="78">
<meta property="og:url" content="http://www.gazzettadiparma.it/news/italia-mondo/459069/sicilia-castiglione-ap-presto-ok-a-micari.html">
<meta property="fb:app_id" content="1694072230877443">
<meta property="twitter:title" content="Sicilia: Castiglione (Ap), presto ok a Micari">
<meta property="twitter:description" content="Il Rettore della Universit&agrave; candidato di altissimo profilo">
<meta property="twitter:url" content="http://www.gazzettadiparma.it/news/italia-mondo/459069/sicilia-castiglione-ap-presto-ok-a-micari.html">
<meta property="twitter:image" content="http://www.gazzettadiparma.it/images/images/gazzetta_di_parma.png">
<meta property="twitter:image:width"  content="610">
<meta property="twitter:image:height" content="78">
<link rel="image_src" href="http://www.gazzettadiparma.it/images/images/gazzetta_di_parma.png" />
<meta itemprop="url" content="http://www.gazzettadiparma.it/news/italia-mondo/459069/sicilia-castiglione-ap-presto-ok-a-micari.html" />
<meta name="apple-itunes-app" content="app-id=418358131">
<link rel="canonical" href="http://www.gazzettadiparma.it/news/italia-mondo/459069/sicilia-castiglione-ap-presto-ok-a-micari.html" /><meta property="datePublished" content="2017-09-06T14:20:1Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://www.gazzettadiparma.it/news/italia-mondo/459069/sicilia-castiglione-ap-presto-ok-a-micari.html","headline":"Sicilia: Castiglione (Ap), presto ok a Micari","text":"(ANSA) - PALERMO, 6 SET - \"Dopo la formalizzazione da parte del Pd, a breve anche Ap si esprimerà ufficialmente sul professore Fabrizio Micari, il rettore è un candidato di altissimo profilo. Orma la decisione è acquisita\". Lo dice all'ANSA il sottosegretario e coordinatore del partito di Alfano in Sicilia, Giuseppe Castiglione.","keywords":"","articleSection":"Italia/Mondo","dateCreated":"2017-09-06T14:11:0Z","dateModified":"2017-09-06T14:12:0Z","datePublished":"2017-09-06T14:20:1Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/jquery-migrate-1.2.1.min.js?v=1432054548000"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/jquery.bxSlider.min.js?v=1425917336000"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/flash.js?v=1478815200000"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/jquery-example.js?v=1478815200000"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/superfish/hoverIntent.js?v=1425917336000"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/superfish/superfish.js?v=1425917336000"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/superfish/supersubs.js?v=1425917336000"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/confirm/jquery.confirm.js?v=1425917336000"></script>  
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/jquery.scrollTo.js?v=1478815200000" defer></script>  
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/validate/jquery.validate.min.js?v=1425917337000" ></script>  
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/ajaxfileupload.js?v=1478815200000" defer></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/fancybox/source/jquery.fancybox.pack.js?v=1425917337000"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/story_telling/StoryTelling.js?v=1476225000000"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/utils.js?v=1492607749000"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/galleria/galleria-1.2.6.min.js?v=1425917336000"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/wookmark/jquery.imagesloaded.js?v=1425917336000"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/wookmark/jquery.wookmark.min.js?v=1425917336000" defer></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/wookmark/jquery.colorbox-min.js?v=1425917336000" defer></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/jquery.lazyload.min.js?v=1425917336000"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/jquery.cookie.js?v=1425917337000"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/cookiecuttr/jquery.cookiecuttr.js?v=1478815200000" defer></script>

<link rel="stylesheet" href="http://cd2.gazzettadiparma.it/plugin/font-awesome/css/font-awesome.min.css?v=1489657944000" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://cd2.gazzettadiparma.it/css/ie.css?v=1412003162000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://cd2.gazzettadiparma.it/css/ie_8.css?v=1412003163000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://cd2.gazzettadiparma.it/css/ie_9.css?v=1412003164000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 1;
virtualcmsPageInfo.channelName = 'News';
virtualcmsPageInfo.sectionId = 11;
virtualcmsPageInfo.sectionName = 'Italia/Mondo';
virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.gazzettadiparma.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Sicilia: Castiglione (Ap), presto ok a Micari';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2017-09-06 16:20';
virtualcmsPageInfo.article.author = '';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;

</script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/events_handler.js?v=1425917337000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,800,600,700,300' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,300,900,700,500' rel='stylesheet' type='text/css'>
<link href="https://fonts.googleapis.com/css?family=Catamaran:600,700,800,900" rel="stylesheet">


<script type="text/javascript">
    var chart_lang=[];
    chart_lang['remove']='Rimuovi';
</script>
<script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
<script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>




<script type="text/javascript">
    $(function(){
        var firstImage=$('.anteprima_ipiu.eventi_oggi_a_parma .cont .box:first .divcont2').html();
        var default_img='<div class="cont_foto"><img src="images/default_eventi.jpg" /></div>';
        var currentImage=firstImage;
        function oggiParmaSelect(){
            var box_selezionato = $('.anteprima_ipiu.eventi_oggi_a_parma .cont .box.selezionato');
            var boxes = $('.anteprima_ipiu.eventi_oggi_a_parma .cont .box');
            var index = boxes.index(box_selezionato);
            if(index==-1){ index=boxes.length; }
            
            if( (index+1) < boxes.length ){
                index++;
            }else {
                index=0;
            }
            
            if(index==0){
                currentImage=firstImage;                
            }else{
                currentImage=boxes.eq(index).find('.divcont2').html();
            }
            if($.trim(currentImage) == ''){
                currentImage=default_img;
            }
            box_selezionato.removeClass('selezionato');
            boxes.eq(index).addClass('selezionato');
            $('.anteprima_ipiu.eventi_oggi_a_parma .cont .box:first .divcont2').html(currentImage);
        }
        oggiParmaSelect();
        window.setInterval(oggiParmaSelect, 5000);
     
    
    
        var $box_eventi_1=$('.risultati_ricerca_evento .anteprima_ipiu_menu').eq(0);
        var $box_eventi_2=$('.risultati_ricerca_evento .anteprima_ipiu_menu').eq(1);
        
        $box_eventi_1.find('p').click(function(){
            $box_eventi_2.find('p').eq($box_eventi_1.find('p').index($(this))).click();            
        });
        $box_eventi_1.find('p').slice(4 ,$box_eventi_1.find('p').length).wrapAll('<div class="cont_select_tipo"></div>');
        $box_eventi_1.find('p.voce_menu_4').click(function(){
            $box_eventi_1.find('.cont_select_tipo').show();
        });
        $box_eventi_1.find('p').slice(0,3).click(function(){
            $box_eventi_1.find('.cont_select_tipo').hide();
        });
    });
</script>



<script type='text/javascript'>
 $(document).ready(function () {
    $('.menu_generale .contenuti_menu').each(function(){	
        if ( $(this).closest('ul').find('> li').length == 0 ){
            $(this).css({
                'border-right' : "none !important"
            });

            $(this).closest('ul').css({
                'width': $(this).width()+'px !important'
            });
            //$(this).closest('ul').width(100)
        }
    });
$(document).on('click', '.tab_piu_letti_commentati > p', function(){
    
    if ( $(this).index() == 0 ){
        var elements = $('.anteprima_ipiu_container.ultime_news_tab.tab_piu_commentati .anteprima_ipiu_menu > p');
        var selectedElement = $('.anteprima_ipiu_container.ultime_news_tab.tab_piu_commentati .anteprima_ipiu_menu  p.attivo');
        var index=elements.index(selectedElement);
        if(index!=-1){
            $('.tab_giorni_piu_letti > p').eq(index).click();
        }
    }else{
        var elements = $('.tab_giorni_piu_letti > p');
        var selectedElement = $('.tab_giorni_piu_letti > p.attivo');
        var index=elements.index(selectedElement);
        if(index!=-1){
            $('.tab_piu_commentati .anteprima_ipiu_menu p').eq(index).click();
        }
    }
});
 });
 $(document).ready(function () {
$('#img_mobile').hover( function(){
      $('.banner_mobile_over').css('display', 'inline');
   });

$('.banner_mobile_over').mouseleave(function () {
            $('.banner_mobile_over').css('display', 'none');
        });

 });
 </script>
<script type="text/javascript">    
   function openDialog()
{
  var w = 570;
  var h = 330;
  var l = Math.floor((screen.width-w)/2);
  var t = Math.floor((screen.height-h)/2);
   
  window.open("InfoPrivacy.html","","width=" + w + ",height=" + h + ",top=" + t + ",left=" + l +',scrollbars=yes');
}
</script>

<script type="text/javascript">    
   function openDialog2()
{
  var w = 570;
  var h = 330;
  var l = Math.floor((screen.width-w)/2);
  var t = Math.floor((screen.height-h)/2);
   
  window.open("InfoPrivacy_2.html","","width=" + w + ",height=" + h + ",top=" + t + ",left=" + l +',scrollbars=yes');
}
</script>

<script type="text/javascript">    
   function openDialog3()
{
  var w = 570;
  var h = 330;
  var l = Math.floor((screen.width-w)/2);
  var t = Math.floor((screen.height-h)/2);
   
  window.open("InfoPrivacy_3.html","","width=" + w + ",height=" + h + ",top=" + t + ",left=" + l +',scrollbars=yes');
}
</script>

<script type="text/javascript">    
   function openDialog4()
{
  var w = 570;
  var h = 330;
  var l = Math.floor((screen.width-w)/2);
  var t = Math.floor((screen.height-h)/2);
   
  window.open("InfoPrivacy_4.html","","width=" + w + ",height=" + h + ",top=" + t + ",left=" + l +',scrollbars=yes');
}
</script>

<script type="text/javascript">    
   function openDialog5()
{
  var w = 570;
  var h = 330;
  var l = Math.floor((screen.width-w)/2);
  var t = Math.floor((screen.height-h)/2);
   
  window.open("InfoPrivacy_5.html","","width=" + w + ",height=" + h + ",top=" + t + ",left=" + l +',scrollbars=yes');
}
</script>







<script type="text/javascript">
     $(document).ready(function() {
        //Banner Background
        var altezza = $(".banner_skin_banner_dinamic").height();
        
        if (altezza <= 20 && altezza > 0 && altezza != null) {
            $("#container").css("margin-top", "145px");
        }
        else if (altezza == null || altezza == 0) {
            $("#container").css("margin-top", "50px");
        }
     });
</script>














<script>
if(hasAcceptedCookie('google-analytics-cookies')){
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6989188-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
}
</script>
<meta name="google-signin-clientid" content="573619675566-fhdjsl6lo4dmkj92drvg1a7tg9267qed.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="http://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://www.gazzettadiparma.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://www.gazzettadiparma.it/articolo.jsp?idarticolo=459069&amp=false';
      var fb_appId = '1694072230877443';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://www.gazzettadiparma.it/articolo.jsp?idarticolo=459069&amp=false';
    </script>
    <script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        
        <script type="text/javascript" src="js/jquery.cookie.js" ></script>
<script  src="js/writeCapture.js"  type="text/javascript"  charset="utf-8"></script>
<script src="js/jquery.writeCapture.js"  type="text/javascript"  charset="utf-8"></script>
<script type='text/javascript' src="js/bannerInterstitial.js"></script>
<script src="http://eu2.madsone.com/js/tags.js"></script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/144246328/GazzettaDiParma_Web_OnSite_Right-3_300x250', [300, 250], 'div-gpt-ad-1433520375449-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/144246328/GazzettaDiParma_Web_OnSite_Right-2_300x250', [300, 250], 'div-gpt-ad-1433520208357-0').addService(googletag.pubads());
   googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/144246328/GazzettaDiParma_Web_OnSite_Top_728x90', [728, 90], 'div-gpt-ad-1433518572200-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<Meta name="EdDateTime" content="2016/09/01">
<script async src="https://cdn.onthe.io/io.js/OHFxlLyJ9huj"></script> 
<script async type="text/javascript" src="//s.clickiocdn.com/t/pb209858.js"></script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WKJSX8');</script>
<!-- End Google Tag Manager -->
<!-- CHAMELEON AD JS -->
<script id="ChameleonAd_Tag" data-pnl="1" data-website="48244" async src='//static.chameleon.ad/js/router.js'></script>
<script type="text/javascript">incrementAdvImpression(48);</script>

      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://cd2.gazzettadiparma.it/css/style_site.css?v=1487749726000" rel="stylesheet" type="text/css" />
        
        <!-- CSS WIDGET -->                        
        <link href="http://cd2.gazzettadiparma.it/css/articolo_layout_standard_css.jsp?v=1487692543000" rel="stylesheet" type="text/css" />
                
    </head>
    <body class="news macrosection_news section_italia_mondo ">


        
        <div data-render="true"  class="bannervcms banner_skin_banner_dinamic " format="skin_banner_dinamic" ><!-- 1x1 gazzettadiparma.it HP Skin -->
<script type="text/javascript" >
/* 3rd party tracing URL */
var aplus_clickurl = "INSERT_CLICK_URL_HERE"; 
var aplus_referrer = "gazzettadiparma.it";
</script>
<SCRIPT SRC="http://cdn-tags.mmondi.com/4839" TYPE="text/javascript"></SCRIPT><script type="text/javascript">incrementAdvImpression(367);</script>
</div>
      
      
      	

        
        
      
      
      

        
        
      
      
        
<div class="sfondo_menu_header">
<div class="sfondo_menu_header_centro">

<div id="bc71b3af-5efa-44de-8002-91d1d527808d"></div><script type="text/javascript">
        
        var sendParam = {"login_testo":"accedi o registrati","elementsOrder":"apri_login,user_login","elementsOrder_logged":"username,modifica_dati,logout","idarticolo":"459069","username_label":"Ciao  ","invio_contenuto_testo":"invia","classname":"head_login_v3","remember_password":"true","elementsOrder_user_login":"username,password,submit,remember_password,user_login,login_google,login_facebook,registrati","amp":"false","registrati_testo":"<span>registrati subito</span>","welcome_fields":"nome"};
        
        //new login gestion
        $.ajax({
            url:'/widget/head/login.jsp?ajax=true&id_canale_ajax=1',
            cache: false,
            data: sendParam,
            success: function(data){

                $('#bc71b3af-5efa-44de-8002-91d1d527808d').html(data);
                $('#bc71b3af-5efa-44de-8002-91d1d527808d > div.login').unwrap()

            }
        });
    </script>

        
                    <div class="menu container_menu_servizi" id="box_f08ea761-4386-4e1b-ad13-a8005f318939">
                    <ul class="menu_1">
<li class="fai-un-necrologio sezione_2262 pagina-bianca">
<a  href="http://www.gazzettadiparma.it/sezioni/2262/necro-publiedi"  >
<span>Fai un necrologio</span>
</a>
</li>
<li class="abbonati sezione_2083 pagina-bianca">
<a  href="http://www.gazzettadiparma.it/sezioni/2083/abbonamenti"  >
<span>Abbonati</span>
</a>
</li>
<li class="ricevi-le-breaking-news sezione_2439 sezione">
<a rel="nofollow" href="https://goo.gl/HYHDkt" onclick="window.open(this.href,'',''); return false" >
<img width="24" height="24" src="resizer/24/24/true/1495472889308.png--.png?1495472895000" />
<span>Ricevi le breaking news</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var banner = undefined;
                            $('#box_f08ea761-4386-4e1b-ad13-a8005f318939 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {
                                  if (typeof banner != 'undefined') {
                                    $('#box_f08ea761-4386-4e1b-ad13-a8005f318939 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(banner.code);
                                    incrementAdvImpression(banner.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    








<div class="heeeeader2">



<div class="social_box">
    <a href="https://www.facebook.com/gazzettadiparma?ref=ts&fref=ts" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="" alt="" src="images/icon_facebook_v2.png" /></a><a href="https://twitter.com/gazzettaparma" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="" alt="" src="images/icon_twitter_v2.png" /></a><a href="http://www.gazzettadiparma.it/sezioni/2104/contatti"><img id="img_mail" title="" alt="" src="images/icon_mail_v2.png" /></a>
</div>

</div>

    <div class="apri_cerca" id="cercab1fd257c-2ea7-43a6-be8e-7611cb699f96"></div>

<div class="cerca search_horizontal_v3" id="cerca73abe13b-0347-486c-8689-7fbc8243cd0a" style="display:none">
    
    
    <form method="GET" action="http://www.gazzettadiparma.it/sezioni/11/97/italia-mondo">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cercab1fd257c-2ea7-43a6-be8e-7611cb699f96').click(function(){
                  $('#cerca73abe13b-0347-486c-8689-7fbc8243cd0a').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca73abe13b-0347-486c-8689-7fbc8243cd0a input[name="q"]').example('Cerca su tutti gli articoli e le gallery');
      
      $('#cerca73abe13b-0347-486c-8689-7fbc8243cd0a form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca73abe13b-0347-486c-8689-7fbc8243cd0a input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>


</div></div>

<div id="container">
<div class="head_container head_news">
<div id="inboard"></div>
<div class="banner_head">
        
        <script id="1df3baac-5e7f-4a4d-b688-7062e3212aa2" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_728x90 \" format=\"728x90\" ><script src=\"http://eu2.madsone.com/js/tags.js\"><\/script>\r\n<script type=\"text/javascript\">\r\nMADSAdrequest.adrequest({\r\npid: '3478892133'\r\n});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(54);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookieProvider('mads')){
            document.write(banner.html);
        }
      
        $('#1df3baac-5e7f-4a4d-b688-7062e3212aa2').remove()
    </script>
      
      
        
        <script id="1ef7d5f6-4c00-4a0e-b5e3-82db03123da7" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_250x90 \" format=\"250x90\" ><script src=\"http://eu2.madsone.com/js/tags.js\"><\/script>\r\n<script type=\"text/javascript\">\r\nMADSAdrequest.adrequest({\r\npid: '8478881575'\r\n});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(53);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookieProvider('mads')){
            document.write(banner.html);
        }
      
        $('#1ef7d5f6-4c00-4a0e-b5e3-82db03123da7').remove()
    </script>
      
      
        
        
        
      
      
      
    </div><!--banner_head-->
<!--header-->
<div id="sfondo_head2">



    <div class="logo box_logo_general">
        <a href="http://www.gazzettadiparma.it/">
          <img  alt="News" title="News" src="images/testata_bianca.png?v=1462462477000" />
        </a>
    </div>

<div class="ilmeteo">
                    <a href="sezioni/28/meteo"><img src="/custom_widget/meteo/html/icone_meteo/giorno/poco_nuvoloso.png" /></a>
                    <p class="temperatura_min">16°</p>
                    <p class="temperatura_max">28°</p>
                </div><!--ilmeteo-->                   
        <!-- CACHED -->
</div>
<!--menu-->
<div id="sfondo_menu">


        
                    <div class="menu container_menu_menu_generale" id="box_4f11abaa-46c2-4ab9-af77-08a82e1add5d">
                    <ul class="menu_1">
<li class="news sezione_1 index">
<a  href="http://www.gazzettadiparma.it/"  >
<img width="20" height="20" src="resizer/20/20/true/1456737477582.png--.png?1456737481000" />
<span>News</span>
</a>
</li>
<li class="il-mio-comune sezione_2090 pagina-bianca">
<a  href="http://www.gazzettadiparma.it/sezioni/2090/il-mio-comune"  >
<span>il mio comune</span>
</a>
</li>
<li class="eventi sezione_2 index">
<a  href="http://www.gazzettadiparma.it/sezioni/2/eventi"  >
<span>Eventi</span>
</a>
</li>
<li class="film sezione_25 ">
<a  href="http://www.gazzettadiparma.it/sezioni/25/film"  >
<span>Film</span>
</a>
</li>
<li class="ristoranti sezione_971 ">
<a  href="http://www.gazzettadiparma.it/sezioni/971/ristoranti"  >
<span>Ristoranti</span>
</a>
</li>
<li class="sport sezione_3 sezione">
<a  href="http://www.gazzettadiparma.it/sezioni/3/sport"  >
<span>Sport</span>
</a>
</li>
<li class="il-parma sezione_32 ">
<a  href="http://www.gazzettadiparma.it/sezioni/32/parma-calcio"  >
<span>Il Parma</span>
</a>
</li>
<li class="gazzareporter sezione_136 index">
<a  href="http://www.gazzettadiparma.it/sezioni/136/gazzareporter"  >
<span>Gazzareporter</span>
</a>
</li>
<li class="gazzafun sezione_2662 sezione">
<a rel="nofollow" href="http://www.gazzafun.it/index-2.html" onclick="window.open(this.href,'',''); return false" >
<span>Gazzafun</span>
</a>
</li>
<li class="tutte-le-sezioni attivo sezione_1984 ">
<a rel="nofollow" href="#" onclick="return false;" >
<span>Tutte le sezioni</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var banner = undefined;
                            $('#box_4f11abaa-46c2-4ab9-af77-08a82e1add5d ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {
                                  if (typeof banner != 'undefined') {
                                    $('#box_4f11abaa-46c2-4ab9-af77-08a82e1add5d .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(banner.code);
                                    incrementAdvImpression(banner.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

</div>
    <div class="overbox_full">
    
        
        
      
      
      
        <div class="overbox_maim">
        

<div class="breadcrumbs_orizzontale breadcrumb_section null">
    <ul>  
              <li>sei in</li>
                                <li>&raquo;</li><li><a href="http://www.gazzettadiparma.it/">News</a></li>
                            
                            <li>&raquo;</li><li class="sezione_attiva sezione_11 italia-mondo">
                                <a href="http://www.gazzettadiparma.it/sezioni/11/italia-mondo">Italia/Mondo</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     
		 <article>
		 <header>
    
    <div class="article_header_standard_v2">
    <p class="occhiello_articolo">PALERMO</p><h1 itemprop="headline name" class="titolo_articolo titolo">Sicilia: Castiglione (Ap), presto ok a Micari</h1><h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">Il Rettore della Università candidato di altissimo profilo</h2>
            <div class="multimedia articolo" id="multimedia_e2d828a7-c180-4298-81bc-cf438b584c47">                
            </div>
    </div>  


</header>
		 <div class="article_container_toolbar_share_v2 null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: '',
                apiKey: ''
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share toolbar_share_addThis_v2">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style ">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook_like" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_tweet" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 459069 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

	<a href="https://goo.gl/quWzbP" target="_blank"  style=" 
	float:left;
    color:white;
    text-decoration:none;
    background-color: #4267b2;
    padding: 2px 50px;
    margin-right: 6px;
    border-radius: 2px;
    margin-top: 7px;
    
    ">
	<div class="btn_facebook">
	<img src="/images/messenger.png" style="max-width:11px; float: left; margin-right: 6px; margin-top:1px;">
	<span>Ricevi gratis le news</span>
	</div>
	</a>
		

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: '',
                apiKey: ''
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share toolbar_share_addThis_v2">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style ">');
    
            
                document.write('<a href="javascript:" class="addthis_button_email" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_print" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

	
	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>
	

<span class="num_commenti_articolo toolbar_share_number_comments_v2"><span class="num_commenti"><span>0</span></span></span>




	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: '',
                apiKey: ''
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share toolbar_share_comments_article_v2 null">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style ">');
    
            
                document.write('<div class="commenta_articolo"><a href="javascript:;">commenta</a></div>');                
                $(document).ready(function(){
                    if($('.posta_commenti').length>0){
                        $('.commenta_articolo').click(function(){
                            $(document).scrollTo('.posta_commenti', { offset: -50 } );
                        });
                    }else if($('.login_commenti').length>0){
                        $('.commenta_articolo').click(function(){
                            $(document).scrollTo('.login_commenti', { offset: -50 } );
                        });                        
                    }
                });
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

</div><!--article_container_toolbar_share-->
		 





		 
    <div class="article_body_with_related_v2">
    <p itemprop="datePublished" class="data_articolo data">06 Settembre 2017 - 16:20</p>
    </div>  

  


        
        <div data-render="true"  class="bannervcms banner_670x60_articolo " format="670x60_articolo" ><script>
(function (i, s, o, g, r, a, m, n, u) {
var a = s.createElement(o),m = s.getElementsByTagName(o)[0];
a.async = 1; a.src = g;m.parentNode.insertBefore(a, m);
window[r] = n; window['altUrl'] = u;
})(window, document, 'script', 'https://cdn.lectios.com/widget/assets/lectios.js', 'lectiosCode' , null,null,
'816SCBES',null);
</script>
<div id='lectiosContainer'></div>
<script type="text/javascript">incrementAdvImpression(416);</script>
</div>
      
      
      




    <div class="article_body_with_related_v2">
    
                
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
                
                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>(ANSA) - PALERMO, 6 SET - "Dopo la formalizzazione da parte
del Pd, a breve anche Ap si esprimerà ufficialmente sul
professore Fabrizio Micari, il rettore è un candidato di
altissimo profilo. Orma la decisione è acquisita". Lo dice
all'ANSA il sottosegretario e coordinatore del partito di Alfano
in Sicilia, Giuseppe Castiglione.</p>
                  </div>
    </div>  


<div class="text_edit text_edit_riproduzione_v2">
    <p class="text " >© RIPRODUZIONE RISERVATA</p>
</div>















<div class="border">
<div class="condiv2">
<div class="condiv">Condividi</div>


<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: '',
                apiKey: ''
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g_v2">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

</div>
<div class="container_article_follow_tags22">
	

</div>
</div>





		
         
        
        
      
      
      
		 
		 <script type="text/javascript">
    $(document).ready(function() {
        $('.apri_menu').click(function() {
                $('.form_comment_article_v2').slideToggle('fast');
                return false;
        });
    });
</script>

<a class="apri_menu"><div id="testo_del_menu">Clicca qui per leggere e commentare <span>>></span></div></a>
<div class="form_comment_article_v2">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">Inviaci il tuo commento</a></p>
            <p class="condividi">Condividi le tue opinioni su Gazzetta di Parma</p>
        </div>
        <form name="" method="post" action="/news/italia-mondo/459069/sicilia-castiglione-ap-presto-ok-a-micari.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <p class="caratteri">Caratteri rimanenti: <span id="commentodispo">2500</span></p><div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>2500){this.value=this.value.substring(0,2500);}; $('#commentodispo').html(2500-this.value.length)" onkeyup="if(this.value.length>2500){this.value=this.value.substring(0,2500);}; $('#commentodispo').html(2500-this.value.length)" rows="0" cols="0">Testo</textarea></div>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare è necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare è necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
<div class="container_article_container_bottom_comments_v2">


<script type="text/javascript">
      var max_characters=1000;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="459069" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione è stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
</div>
</div>
		 
        
        
      
      
      
		 <div class="banner_container_preset_join_01">
	
        
        
      
      
      
	
        
        
      
      
      
	
        <script id="c04f62ab-4bbd-4e6b-b880-3d1b5d08fefd" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_670x90_join_1 \" format=\"670x90_join_1\" ><script async src=\"//edintorni.net/related/service/widget/v2/?ac=gazzettaparmarl&ch=10\" language=\"javascript\"><\/script>\r\n<br>\r\n<script src=\"\"http://eu2.madsone.com/js/tags.js\"\"><\/script>\r\n<script type=\"\"text/javascript\"\">\r\nMADSAdrequest.adrequest({\r\npid: '8479059615'\r\n});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(24);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('googleads')){
            document.write(banner.html);
        }
        $('#c04f62ab-4bbd-4e6b-b880-3d1b5d08fefd').remove()
    </script>
      
      
</div><!--banner_container_preset_join_01-->
		
		 
		 </article>
		 <div class="banner_container_preset_join_02">
	
        
        
      
      
      
	
        
        
      
      
      
	
        <script id="63031c9a-661d-47b1-9b29-5413c42dade6" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_670x90_join_2 \" format=\"670x90_join_2\" ><script type=\"text/javascript\" >\r\n$( document ).ready(function() { var urlpage = document.URL; $('.OUTBRAIN').attr('data-src',urlpage); }); <\/script>\r\n\r\n<div class=\"OUTBRAIN\" data-src=\"\" data-widget-id=\"AR_5\" data-ob-template=\"IT_gazzettadiparma.it\" ><\/div> <script type=\"text/javascript\" async=\"async\" src=\"http://widgets.outbrain.com/outbrain.js\"><\/script> <script type=\"text/javascript\">incrementAdvImpression(124);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('outbrain')){
            document.write(banner.html);
        }
        $('#63031c9a-661d-47b1-9b29-5413c42dade6').remove()
    </script>
      
      
</div><!--banner_container_preset_join_02-->
		</div><!--overbox_maim-->
<div class="overbox_column_right column_right_espanso">
 
        
        <div data-render="true"  class="bannervcms banner_300x250 " format="300x250" ><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/1010125/Gazzetta-di-Parma/300x600-gazzettadiparma', [300, 600]).display();
</script><script type="text/javascript">incrementAdvImpression(576);</script>
</div>
      
      
      
    

         

 <div class="text_edit title_thematic_box">
    <p class="text " >Video</p>
</div>




<div class="anteprima_articolo article_cont article_preview_small_vertical_video_pos_v22 null News vc_section_mediagallery vc_macro_section_news gallery video cms_article " id="box_e14a9828-3606-45c5-ae6b-3ac2ea533663"  articleid="459060"  vcpos="251">
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.gazzettadiparma.it/video/gallery/459060/sorpasso-azzardato-incidente-pazzesco.html"><img class="lazy" alt="Camion incidente" title="Camion incidente" data-original="http://img.gazzettadiparma.it/resizer/300/225/true/2456425---mp4.jpg--.jpg"  width="300" height="225"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">russia 
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/video/gallery/459060/sorpasso-azzardato-incidente-pazzesco.html">Sorpasso azzardato: incidente pazzesco</a>
</h2></div>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 6afb1872-e2a8-42ca-bdbe-c4325f1d3a67">
        <div class="sharre_fb_tw" data-share_count="4" data-url="http://www.gazzettadiparma.it/video/gallery/459060/sorpasso-azzardato-incidente-pazzesco.html" data-text="Sorpasso azzardato: incidente pazzesco " data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.6afb1872-e2a8-42ca-bdbe-c4325f1d3a67 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.6afb1872-e2a8-42ca-bdbe-c4325f1d3a67 .sharre_fb_tw, .6afb1872-e2a8-42ca-bdbe-c4325f1d3a67 .buttons').on({
                mouseenter:function(){
                    $('.6afb1872-e2a8-42ca-bdbe-c4325f1d3a67  .buttons').show();
                    if($('.6afb1872-e2a8-42ca-bdbe-c4325f1d3a67  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/video/gallery/459060/sorpasso-azzardato-incidente-pazzesco.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/video/gallery/459060/sorpasso-azzardato-incidente-pazzesco.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/video/gallery/459060/sorpasso-azzardato-incidente-pazzesco.html');
			twitter.attr('data-text', 'Sorpasso azzardato: incidente pazzesco ');
                        twitter.text('Tweet');
                        
                        
                        $('.6afb1872-e2a8-42ca-bdbe-c4325f1d3a67  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.6afb1872-e2a8-42ca-bdbe-c4325f1d3a67  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




        
        <div data-render="true"  class="bannervcms banner_300x100_editoriale box_preview_auto_editorial_letters_banner" format="300x100_editoriale" ><a href="http://www.gazzettadiparma.it/sezioni/134/lettere-al-direttore"><img src='http://www.gazzettadiparma.it/userUpload/lettereal.jpg' alt='' /></a>
<br>
<a href="http://www.gazzettadiparma.it/sezioni/2215/necrologi"><img src='http://www.gazzettadiparma.it/userUpload/banner_necrologi.jpg' alt='' /></a>
<script type="text/javascript">incrementAdvImpression(25);</script>
</div>
      
      
      
        <div class="box_preview_weather_small_column2">
    <div class="box_preview_weather2">
    	<p class="occhiello_titolo"><a href="/sezioni/28/meteo">Meteo<span>&</span><a href="sezioni/1685/webcam">webcam</a></a></p><div class="meteo_desktop"><div class="cont_giorno_meteo"><p class="giorno_meteo"><a href="/sezioni/28/meteo">oggi</a></p><a href="/sezioni/28/meteo"><img src="/custom_widget/meteo/html/icone_meteo/giorno/poco_nuvoloso.png" /></a></div><div class="cont_giorno_meteo"><p class="giorno_meteo"><a href="/sezioni/28/meteo?day=2">domani</a></p><a href="/sezioni/28/meteo?day=2"><img src="/custom_widget/meteo/html/icone_meteo/giorno/nuvoloso.png" /></a></div></div>
        



    <div class="sezione_link link_section">
        
                <p class="sezione"><a href="http://www.gazzettadiparma.it/sezioni/28/meteo" >Meteo</a></p>                
                <p class="testo_link"><a href="http://www.gazzettadiparma.it/sezioni/28/meteo" >Vai alle previsioni dei prossimi giorni</a></p>
            
    </div>


    </div><!--box_preview_weather-->
    <div class="text_edit text_edit_meteo_small_column2">
    <p class="text " >IL METEO NEL TUO COMUNE</p>
</div>

    
<div class="cerca weather_search_small_column2 weather" id="cerca0affe12c-5ce2-47f4-a620-18eccfc53f45" >
    
    
    <form method="GET" action="ricerca.jsp">
        <input type="text" name="titolo" value="" example="Digita comune" />
                <input type="hidden" id="hiddenfieldmeteo" name="hiddenfieldmeteo" value=""/>
                
                <div class="cerca_campo_invio"><input type="submit" value="Vai" /></div>
            <script type="text/javascript">
                $('#cerca0affe12c-5ce2-47f4-a620-18eccfc53f45 form input[name="titolo"]').autocomplete({
                    source: '/custom_widget/meteo/ajax/getValuesByFieldName_meteo.jsp', //autocomplete automatically send request query parameter named by 'term'
                    minLength: 2,
                    select: function (event, ui) {
                          this.value = ui.item.label;
                          $('#hiddenfieldmeteo').val(ui.item.value);
                          return false;
                    },
                    focus: function(event, ui){
                        event.preventDefault()
                    }
                }).click(function(){
                    $(this).autocomplete( "search" , "" );
                })
            </script>

    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
    $('#cerca0affe12c-5ce2-47f4-a620-18eccfc53f45 form').submit(function(e){
        e.preventDefault();
        if($("#hiddenfieldmeteo").val()==""){
            alert("Nessuna località selezionata. Cerca una località e selezionala, e successivamente premi 'Vai'.");
            return;
        }
        var meteoDestinationField = $("#hiddenfieldmeteo").val();
        var idSezione = meteoDestinationField.substring(0,meteoDestinationField.indexOf(","));
        var nomeSezione = meteoDestinationField.substring(meteoDestinationField.indexOf(",")+1).replace(" ","-");
        location.href="/sezioni/"+idSezione+"/"+nomeSezione;
        return false;
    });
      
    $('#cerca0affe12c-5ce2-47f4-a620-18eccfc53f45 input[example]').each(function(){
          $(this).example($(this).attr('example'));
    });

   });
   
</script>


</div>
        
        <script id="629553cf-c273-4b59-a8aa-c3d3b5b5ab63" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x250_2 \" format=\"300x250_2\" ><script src=\"http://eu2.madsone.com/js/tags.js\"><\/script>\r\n<script type=\"text/javascript\">\r\nMADSAdrequest.adrequest({\r\npid: '9478924950'\r\n});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(56);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookieProvider('mads')){
            document.write(banner.html);
        }
      
        $('#629553cf-c273-4b59-a8aa-c3d3b5b5ab63').remove()
    </script>
      
      
         

 <div class="text_edit title_thematic_box">
    <p class="text " >Gossip, Fun, Spettacoli</p>
</div>





<div class="anteprima_articolo article_cont article_preview_medium2_v2 null News vc_section_gallery-special vc_macro_section_news galleryspecial gallery cms_article " id="box_2896e2c4-f1f7-47e1-b707-68fecb8169d7"  articleid="457349"  vcpos="201">
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.gazzettadiparma.it/gallery/gallery-special/457349/estate-in-piscina-scatti-dal-molinazzo-c-e-anche-una-vasca-per-i-cani.html"><img class="lazy" alt="Estate in piscina: scatti dal Molinazzo. C'&egrave; anche una vasca per i cani" title="Estate in piscina: scatti dal Molinazzo. C'&egrave; anche una vasca per i cani" data-original="http://img.gazzettadiparma.it/resizer/299/183/true/1504014907017_1504705730.jpg--.jpg?1504705730000"  width="299" height="183"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">FOTO
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/gallery/gallery-special/457349/estate-in-piscina-scatti-dal-molinazzo-c-e-anche-una-vasca-per-i-cani.html">Estate in piscina: scatti dal Molinazzo. C'&egrave; anche una vasca per i cani <span style="color: #ff0000;"><b>Gallery</b></span></a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 2ebe631f-6bb9-4a92-bdeb-655ce62e3326">
        <div class="sharre_fb_tw" data-share_count="12" data-url="http://www.gazzettadiparma.it/gallery/gallery-special/457349/estate-in-piscina-scatti-dal-molinazzo-c-e-anche-una-vasca-per-i-cani.html" data-text="Estate in piscina: scatti dal Molinazzo. C'&egrave; anche una vasca per i cani" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.2ebe631f-6bb9-4a92-bdeb-655ce62e3326 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.2ebe631f-6bb9-4a92-bdeb-655ce62e3326 .sharre_fb_tw, .2ebe631f-6bb9-4a92-bdeb-655ce62e3326 .buttons').on({
                mouseenter:function(){
                    $('.2ebe631f-6bb9-4a92-bdeb-655ce62e3326  .buttons').show();
                    if($('.2ebe631f-6bb9-4a92-bdeb-655ce62e3326  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/gallery/gallery-special/457349/estate-in-piscina-scatti-dal-molinazzo-c-e-anche-una-vasca-per-i-cani.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/gallery/gallery-special/457349/estate-in-piscina-scatti-dal-molinazzo-c-e-anche-una-vasca-per-i-cani.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/gallery/gallery-special/457349/estate-in-piscina-scatti-dal-molinazzo-c-e-anche-una-vasca-per-i-cani.html');
			twitter.attr('data-text', 'Estate in piscina: scatti dal Molinazzo. C\'è anche una vasca per i cani');
                        twitter.text('Tweet');
                        
                        
                        $('.2ebe631f-6bb9-4a92-bdeb-655ce62e3326  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.2ebe631f-6bb9-4a92-bdeb-655ce62e3326  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds"><li class="line_break"><br /></li>
                            <li class="occhiello">gallery</li>
                            
                               <li class="gallery related_1">
                                   <a href="http://www.gazzettadiparma.it/gallery/gallery-special/455491/tuffi-giochi-senza-frontiere-e-beach-volley.html">Tuffi, &laquo;giochi senza frontiere&raquo; e beach volley&nbsp;<span style="color: #ff0000;"><strong>Foto</strong></span></a>                                   
                               </li>
                            
                               <li class="gallery related_2">
                                   <a href="http://www.gazzettadiparma.it/gallery/gallery-special/454954/estate-in-piscina-alla-joker-di-sala.html">Estate in piscina... alla Joker di Sala&nbsp;<span style="color: #ff0000;"><strong>Foto</strong></span></a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_v2 null News vc_section_gallery-special vc_macro_section_news galleryspecial gallery cms_article " id="box_07258d77-b16e-4a2b-b80b-ecc8ba4c2be5"  articleid="458980"  vcpos="202">
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.gazzettadiparma.it/gallery/gallery-special/458980/disagio-di-14-ore-sul-volo-querelle-fra-scialpi-e-alitalia-su-twitter.html"><img class="lazy" alt="&quot;Disagio di 14 ore sul volo&quot;: querelle fra Scialpi e Alitalia su Twitter" title="&quot;Disagio di 14 ore sul volo&quot;: querelle fra Scialpi e Alitalia su Twitter" data-original="http://img.gazzettadiparma.it/resizer/299/183/true/1504687074614.jpg--.jpg?1504687074000"  width="299" height="183"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">SOCIAL NETWORK
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/gallery/gallery-special/458980/disagio-di-14-ore-sul-volo-querelle-fra-scialpi-e-alitalia-su-twitter.html">&quot;Disagio di 14 ore sul volo&quot;: querelle fra Scialpi e Alitalia su Twitter&nbsp;<span style="color: #ff0000;"><strong>Foto</strong></span></a>
</h2><p class="comments vc_comments_anchor"><a href="http://www.gazzettadiparma.it/gallery/gallery-special/458980/disagio-di-14-ore-sul-volo-querelle-fra-scialpi-e-alitalia-su-twitter.html#anchor_comment"><span>2</span>commenti</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 0ccc95e1-e19b-483e-980e-b2ee923c3391">
        <div class="sharre_fb_tw" data-share_count="61" data-url="http://www.gazzettadiparma.it/gallery/gallery-special/458980/disagio-di-14-ore-sul-volo-querelle-fra-scialpi-e-alitalia-su-twitter.html" data-text="&quot;Disagio di 14 ore sul volo&quot;: querelle fra Scialpi e Alitalia su Twitter" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.0ccc95e1-e19b-483e-980e-b2ee923c3391 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.0ccc95e1-e19b-483e-980e-b2ee923c3391 .sharre_fb_tw, .0ccc95e1-e19b-483e-980e-b2ee923c3391 .buttons').on({
                mouseenter:function(){
                    $('.0ccc95e1-e19b-483e-980e-b2ee923c3391  .buttons').show();
                    if($('.0ccc95e1-e19b-483e-980e-b2ee923c3391  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/gallery/gallery-special/458980/disagio-di-14-ore-sul-volo-querelle-fra-scialpi-e-alitalia-su-twitter.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/gallery/gallery-special/458980/disagio-di-14-ore-sul-volo-querelle-fra-scialpi-e-alitalia-su-twitter.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/gallery/gallery-special/458980/disagio-di-14-ore-sul-volo-querelle-fra-scialpi-e-alitalia-su-twitter.html');
			twitter.attr('data-text', '\"Disagio di 14 ore sul volo\": querelle fra Scialpi e Alitalia su Twitter');
                        twitter.text('Tweet');
                        
                        
                        $('.0ccc95e1-e19b-483e-980e-b2ee923c3391  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.0ccc95e1-e19b-483e-980e-b2ee923c3391  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds"><li class="line_break"><br /></li>
                            <li class="occhiello">gallery</li>
                            
                               <li class="gallery related_1">
                                   <a href="http://www.gazzettadiparma.it/gallery/gallery-special/452250/scialpi-su-instagram-l-anteprima-del-nuovo-singolo.html">Scialpi: su Instagram l'anteprima del nuovo singolo</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_v2 null News vc_section_cinema vc_macro_section_spettacoli vc_macro_section_news cinemanews gallery cms_article " id="box_d30c683c-a70f-401b-a6c5-3f1b228513ad"  articleid="458976"  vcpos="203">
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.gazzettadiparma.it/gallery/cinema-news/458976/carlotta-rubaltelli-fascino-ed-eleganza-a-venezia-gallery.html"><img class="lazy" alt="Carlotta Rubaltelli, fascino ed eleganza a Venezia Gallery" title="Carlotta Rubaltelli, fascino ed eleganza a Venezia Gallery" data-original="http://img.gazzettadiparma.it/resizer/299/183/true/1504685840531.jpg--.jpg?1504685840000"  width="299" height="183"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">cinema
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/gallery/cinema-news/458976/carlotta-rubaltelli-fascino-ed-eleganza-a-venezia-gallery.html">Carlotta Rubaltelli, fascino ed eleganza a Venezia <strong><span style="color: #ff0000;">Gallery</span></strong></a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 1af91f44-68d0-4029-a2ff-2f127e5cf723">
        <div class="sharre_fb_tw" data-share_count="1" data-url="http://www.gazzettadiparma.it/gallery/cinema-news/458976/carlotta-rubaltelli-fascino-ed-eleganza-a-venezia-gallery.html" data-text="Carlotta Rubaltelli, fascino ed eleganza a Venezia Gallery" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.1af91f44-68d0-4029-a2ff-2f127e5cf723 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.1af91f44-68d0-4029-a2ff-2f127e5cf723 .sharre_fb_tw, .1af91f44-68d0-4029-a2ff-2f127e5cf723 .buttons').on({
                mouseenter:function(){
                    $('.1af91f44-68d0-4029-a2ff-2f127e5cf723  .buttons').show();
                    if($('.1af91f44-68d0-4029-a2ff-2f127e5cf723  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/gallery/cinema-news/458976/carlotta-rubaltelli-fascino-ed-eleganza-a-venezia-gallery.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/gallery/cinema-news/458976/carlotta-rubaltelli-fascino-ed-eleganza-a-venezia-gallery.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/gallery/cinema-news/458976/carlotta-rubaltelli-fascino-ed-eleganza-a-venezia-gallery.html');
			twitter.attr('data-text', 'Carlotta Rubaltelli, fascino ed eleganza a Venezia Gallery');
                        twitter.text('Tweet');
                        
                        
                        $('.1af91f44-68d0-4029-a2ff-2f127e5cf723  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.1af91f44-68d0-4029-a2ff-2f127e5cf723  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds"><li class="line_break"><br /></li>
                            <li class="occhiello">gallery</li>
                            
                               <li class="gallery related_1">
                                   <a href="http://www.gazzettadiparma.it/gallery/cinema-news/458850/red-carpet-a-venezia--cristiana-capotondi-sexy--il-modello-pellencin-con-i-tacchi-foto.html">Red Carpet a Venezia: Capotondi sexy, il modello Pellencin con i tacchi <strong><span style="color: #ff0000;">Gallery</span></strong></a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>






        
        
        <div data-render="true"  class="bannervcms banner_300x250_3 " format="300x250_3" ><div id="lig_gazzetadiparma_article_sidebar"></div>
<br>
<script src=""http://eu2.madsone.com/js/tags.js""></script>
<script type=""text/javascript"">
MADSAdrequest.adrequest({
pid: '5478932489'
});
</script><script type="text/javascript">incrementAdvImpression(57);</script>
</div>
      
      
      
            
    <div class="most_read box_most_read_contents" id="e5bc0b4d-05bf-419f-a91e-ee69f81ee968">
        <div class="cont">
        <p class="occhiello_titolo">Notizie<span>pi&ugrave;</span>lette
        </p>
    <div class="box pos1 articolo"><div class="cont_foto"><a href="http://www.gazzettadiparma.it/news/news/458619/aggredita-e-malmenata-da-tre-uomini.html"><img alt="S. Leonardo sprofonda nel terrore: donna aggredita in pieno giorno da tre uomini" title="S. Leonardo sprofonda nel terrore: donna aggredita in pieno giorno da tre uomini" src="http://img.gazzettadiparma.it/resizer/294/172/true/1504600837118.jpg--.jpg?1504600837000" /></a></div>
            <span class="occhiello">L'EMERGENZA</span><p class="titolo"><a href="http://www.gazzettadiparma.it/news/news/458619/aggredita-e-malmenata-da-tre-uomini.html">Ancora violenza a San Leonardo: donna aggredita in pieno giorno da tre uomini</a></p>
            </div><div class="box pos2 articolo"><div class="cont_foto"><a href="http://www.gazzettadiparma.it/news/news/458620/violenza-sul-bus-l-autista-indagato-per-percosse.html"><img alt="Violenza sul bus, l'autista indagato per percosse" title="Violenza sul bus, l'autista indagato per percosse" src="http://img.gazzettadiparma.it/resizer/294/172/true/GN4_DAT_15652726.jpg--.jpg" /></a></div>
            <span class="occhiello">IL CASO</span><p class="titolo"><a href="http://www.gazzettadiparma.it/news/news/458620/violenza-sul-bus-l-autista-indagato-per-percosse.html">Violenza sul bus, l'autista indagato per percosse</a></p>
            </div><div class="box pos3 articolo"><div class="cont_foto"><a href="http://www.gazzettadiparma.it/news/cronaca-nera/458568/fidanzati-derubati-e-picchiati-in-piazza-duomo-arrestati-un-27enne-algerino-e-una-minorenne-marocchina.html"><img alt="Fidanzati derubati e picchiati in piazza Duomo: arrestati un 27enne algerino e una minorenne marocchina" title="Fidanzati derubati e picchiati in piazza Duomo: arrestati un 27enne algerino e una minorenne marocchina" src="http://img.gazzettadiparma.it/resizer/294/172/true/GN4_DAT_7910761.jpg--.jpg" /></a></div>
            <span class="occhiello">PARMA</span><p class="titolo"><a href="http://www.gazzettadiparma.it/news/cronaca-nera/458568/fidanzati-derubati-e-picchiati-in-piazza-duomo-arrestati-un-27enne-algerino-e-una-minorenne-marocchina.html">Fidanzati derubati e picchiati in piazza Duomo: arrestati un 27enne algerino e una minorenne marocchina</a></p>
            </div><div class="box pos4 articolo"><div class="cont_foto"><a href="http://www.gazzettadiparma.it/news/reggio/458907/e-scomparso-di-nuovo-il-19enne-di-reggio-emilia-trovato-senza-memoria-in-piemonte.html"><img alt="Reggio Emilia" title="Reggio Emilia" src="http://img.gazzettadiparma.it/resizer/294/172/true/1504639359049.jpg--.jpg?1504639359000" /></a></div>
            <span class="occhiello">MISTERO</span><p class="titolo"><a href="http://www.gazzettadiparma.it/news/reggio/458907/e-scomparso-di-nuovo-il-19enne-di-reggio-emilia-trovato-senza-memoria-in-piemonte.html">E' scomparso di nuovo il 19enne di Reggio Emilia trovato senza memoria in Piemonte</a></p>
            </div><div class="box pos5 articolo"><div class="cont_foto"><a href="http://www.gazzettadiparma.it/news/italia-mondo/458853/arriva-nuova-perturbazione-temporali-da-domani.html"><img alt="Arriva nuova perturbazione, temporali da domani" title="Arriva nuova perturbazione, temporali da domani" src="http://img.gazzettadiparma.it/resizer/294/172/true/19c0f68a7685b93ae900d12c72559127.jpg--.jpg" /></a></div>
            <span class="occhiello">MALTEMPO</span><p class="titolo"><a href="http://www.gazzettadiparma.it/news/italia-mondo/458853/arriva-nuova-perturbazione-temporali-da-domani.html">Arriva una nuova perturbazione, rischio temporali</a></p>
            </div><script type="text/javascript">var divs=$('#e5bc0b4d-05bf-419f-a91e-ee69f81ee968 .cont > .box');for(var i = 0; i < divs.length; i+=5) { divs.slice(i, i+5).wrapAll('<div class="schermata"></div>'); } var divs=$('#e5bc0b4d-05bf-419f-a91e-ee69f81ee968 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=5) { divs.slice(i, i+5).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->

        
        
        
      
      
      
        

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_last_article_channel_v3 null" id="box_c6e80adb-0398-4be0-913f-3607898a8407">
            
                <p class="occhiello_titolo">Ultime notizie
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_news   pos1 articolo spettacoli News">
                                <article>
                                <div class="cont_foto"><a href="http://www.gazzettadiparma.it/news/spettacoli/459102/rai-confermato-fabio-fazio-tagliato-del-30-il-compenso-di-bruno-vespa.html"><img alt="Rai: confermato Fabio Fazio, tagliato del 30% il compenso di Bruno Vespa" title="Rai: confermato Fabio Fazio, tagliato del 30% il compenso di Bruno Vespa" src="http://img.gazzettadiparma.it/resizer/295/172/true/1256290570974_0.jpg--.jpg?1504711547000" /></a></div>
                                    <span class="occhiello"  >TELEVISIONE</span><p class="titolo"><a href="http://www.gazzettadiparma.it/news/spettacoli/459102/rai-confermato-fabio-fazio-tagliato-del-30-il-compenso-di-bruno-vespa.html">Rai: confermato Fabio Fazio, tagliato del 30% il compenso di Bruno Vespa</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 gallery gazzareporter Parmatube">
                                <article>
                                <div class="cont_foto"><a href="http://www.gazzettadiparma.it/gallery/gazzareporter/459083/rifiuti-di-diverso-genere-in-via-paradigna.html"><img alt=" Rifiuti di diverso genere in via Paradigna e via Venezia" title=" Rifiuti di diverso genere in via Paradigna e via Venezia" src="http://img.gazzettadiparma.it/resizer/295/172/true/1504709500026.jpg--.jpg?1504709500000" /></a></div>
                                    <span class="occhiello"  >gazzareporter</span><p class="titolo"><a href="http://www.gazzettadiparma.it/gallery/gazzareporter/459083/rifiuti-di-diverso-genere-in-via-paradigna.html">Rifiuti di diverso genere in via Paradigna e via Venezia</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_provincia vc_macro_section_news   pos3 articolo fidenza News">
                                <article>
                                <div class="cont_foto"><a href="http://www.gazzettadiparma.it/news/fidenza/459082/solveko-al-massimo-la-sorveglianza-antincendio-avanza-l-ipotesi-di-una-cordata.html"><img alt="Caso Solveko, massima sorveglianza ambientale e antincendio" title="Caso Solveko, massima sorveglianza ambientale e antincendio" src="http://img.gazzettadiparma.it/resizer/295/172/true/1502376764442.jpg--.jpg?1502376764000" /></a></div>
                                    <span class="occhiello"  >FIDENZA</span><p class="titolo"><a href="http://www.gazzettadiparma.it/news/fidenza/459082/solveko-al-massimo-la-sorveglianza-antincendio-avanza-l-ipotesi-di-una-cordata.html">Solveko: al massimo la sorveglianza antincendio. Avanza l'ipotesi di una cordata</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 articolo news News">
                                <article>
                                <div class="cont_foto"><a href="http://www.gazzettadiparma.it/news/news/459094/pensioni-dal-2018-le-donne-come-gli-uomini-66-anni-e-7-mesi-l-eta-piu-alta-nellue.html"><img alt="Pensioni, dal 2018 le donne come gli uomini: 66 anni e 7 mesi. L'et&agrave; pi&ugrave; alta nell&rsquo;Ue" title="Pensioni, dal 2018 le donne come gli uomini: 66 anni e 7 mesi. L'et&agrave; pi&ugrave; alta nell&rsquo;Ue" src="http://img.gazzettadiparma.it/resizer/295/172/true/mediagallery/foto/original/1351879918447_0.JPG--.JPG" /></a></div>
                                    <span class="occhiello"  >previdenza</span><p class="titolo"><a href="http://www.gazzettadiparma.it/news/news/459094/pensioni-dal-2018-le-donne-come-gli-uomini-66-anni-e-7-mesi-l-eta-piu-alta-nellue.html">Pensioni, dal 2018 le donne come gli uomini: 66 anni e 7 mesi. L'et&agrave; pi&ugrave; alta nell’Ue</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_mediagallery vc_macro_section_news   pos5 video tgparma News">
                                <article>
                                <div class="cont_foto"><a href="http://www.gazzettadiparma.it/video/tg-parma/459019/sport-e-solidarieta-torna-nel-fine-settimana-la-cariparma-running.html"><img alt="Sport e solidariet&agrave;: torna nel fine settimana la Cariparma Running" title="Sport e solidariet&agrave;: torna nel fine settimana la Cariparma Running" src="http://img.gazzettadiparma.it/resizer/295/172/true/1504695588638.jpg--.jpg?1504695588000" /></a></div>
                                    <span class="occhiello"  >PARMA</span><p class="titolo"><a href="http://www.gazzettadiparma.it/video/tg-parma/459019/sport-e-solidarieta-torna-nel-fine-settimana-la-cariparma-running.html">Sport e solidariet&agrave;: torna nel fine settimana la Cariparma Running&nbsp;<span style="color: #ff0000;"><strong>Video</strong></span></a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_c6e80adb-0398-4be0-913f-3607898a8407.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

         




<div class="anteprima_articolo article_cont articolo_preview_big_horizontal_fixedd_v2_2 null News vc_section_gusto vc_macro_section_news gusto articolo cms_article " id="box_d94bdea7-0e61-4446-a26d-aef31dc8876a"  articleid="453697"  vcpos="301">
        
        <article>
        <div class="cont2 ">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.gazzettadiparma.it/news/gusto/453697/il-quinque-di-uberti-chardonnay-in-purezza-unico-e-scintillante.html"><img class="lazy" alt="Il &laquo;Quinque&raquo; di Uberti, chardonnay in purezza unico e scintillante" title="Il &laquo;Quinque&raquo; di Uberti, chardonnay in purezza unico e scintillante" data-original="http://img.gazzettadiparma.it/resizer/248/164/true/1502361358473.jpg--.jpg?1502361358000"  width="248" height="164"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">IL VINO
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/gusto/453697/il-quinque-di-uberti-chardonnay-in-purezza-unico-e-scintillante.html">Il &laquo;Quinque&raquo; di Uberti, chardonnay in purezza unico e scintillante</a>
</h2><p class="autore vc_author"><span class="prefisso_autore">di </span>Andrea Grignaffini </p><div class="cont ">
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 6b1f2f20-4d28-4224-9448-565475183679">
        <div class="sharre_fb_tw" data-share_count="1" data-url="http://www.gazzettadiparma.it/news/gusto/453697/il-quinque-di-uberti-chardonnay-in-purezza-unico-e-scintillante.html" data-text="Il &laquo;Quinque&raquo; di Uberti, chardonnay in purezza unico e scintillante " data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.6b1f2f20-4d28-4224-9448-565475183679 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.6b1f2f20-4d28-4224-9448-565475183679 .sharre_fb_tw, .6b1f2f20-4d28-4224-9448-565475183679 .buttons').on({
                mouseenter:function(){
                    $('.6b1f2f20-4d28-4224-9448-565475183679  .buttons').show();
                    if($('.6b1f2f20-4d28-4224-9448-565475183679  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/gusto/453697/il-quinque-di-uberti-chardonnay-in-purezza-unico-e-scintillante.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/gusto/453697/il-quinque-di-uberti-chardonnay-in-purezza-unico-e-scintillante.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/gusto/453697/il-quinque-di-uberti-chardonnay-in-purezza-unico-e-scintillante.html');
			twitter.attr('data-text', 'Il «Quinque» di Uberti, chardonnay in purezza unico e scintillante ');
                        twitter.text('Tweet');
                        
                        
                        $('.6b1f2f20-4d28-4224-9448-565475183679  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.6b1f2f20-4d28-4224-9448-565475183679  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



        
        <script id="793fa5a7-afc7-4dac-8f0f-c977dffb2a6b" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100 \" format=\"300x100\" ><!-- gazzettadiparma.it - 300x250 Desktop - gazzettadiparma.it -->\r\n<script type=\"text/javascript\" src=\"//cdn.pubvantage.com/2.0/62126/adtag.js\" data-tc-slot=\"829983\" data-tc-publisher=\"3a0af645-9b7d-50d5-84e5-0add2d6d8dc0\"><\/script>\r\n<br>\r\n<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'><\/script>\r\n<script class='__lxGc__' type='text/javascript'>\r\n((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_209858']=__lxGc__['s']['_209858']||{'b':{}})['b']['_614277']={'i':__lxGc__.b++};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(116);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('appnexus')){
            document.write(banner.html);
        }
        $('#793fa5a7-afc7-4dac-8f0f-c977dffb2a6b').remove()
    </script>
      
      
    

</div><!--overbox_column_right-->

<!-- NOTIZIE DELLA HOME -->	

<div class="overbox_maim">
<div class="text_edit notizie_esp">
    <p class="text " >Le<span>altre</span>notizie</p>
</div>



    


<div class="anteprima_articolo article_cont article_preview_standard_big_v2 null News vc_section_busseto vc_macro_section_provincia vc_macro_section_news busseto articolo cms_article " id="box_67ee81b1-ea55-4fa9-b3f6-dca638e0ba13"  articleid="459045"  vcpos="1">
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.gazzettadiparma.it/news/busseto/459045/e-morto-l-arcivescovo-emerito-di-bologna-carlo-caffarra.html"><img  alt="Morto arcivescovo emerito Bologna Caffarra" title="Morto arcivescovo emerito Bologna Caffarra" src="http://img.gazzettadiparma.it/resizer/670/400/true/1504703334627.jpg--.jpg?1504703334000"  width="670" height="400"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">chiesa
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/busseto/459045/e-morto-l-arcivescovo-emerito-di-bologna-carlo-caffarra.html">Caffarra, domani a Bologna la camera ardente in arcivescovado, sabato i funerali in cattedrale </a><a href="http://www.gazzettadiparma.it/news/busseto/459045/e-morto-l-arcivescovo-emerito-di-bologna-carlo-caffarra.html"><strong><span style="color: #ff0000;"><a href="gallery/gallery/459048/e-morto-l-arcivescovo-emerito-di-bologna-carlo-caffarra-le-foto.html#1" style="color: #ff0000;">Le foto</a></span></strong></a>
</h2>
                    <h3 class="sottotitolo vc_subtitle"><a href="http://www.gazzettadiparma.it/news/busseto/459045/e-morto-l-arcivescovo-emerito-di-bologna-carlo-caffarra.html">Nato a Samboseto, aveva 79 anni. E' stato anche arcivescovo di Ferrara: durante l'ultimo conclave il suo nome &egrave; stato tra i papabili</a></h3>
                
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 907efbb9-7ccb-46cb-82ba-6ca371ed3101">
        <div class="sharre_fb_tw" data-share_count="26" data-url="http://www.gazzettadiparma.it/news/busseto/459045/e-morto-l-arcivescovo-emerito-di-bologna-carlo-caffarra.html" data-text="Caffarra, domani a Bologna la camera ardente in arcivescovado, sabato i funerali in cattedrale  Le foto" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.907efbb9-7ccb-46cb-82ba-6ca371ed3101 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.907efbb9-7ccb-46cb-82ba-6ca371ed3101 .sharre_fb_tw, .907efbb9-7ccb-46cb-82ba-6ca371ed3101 .buttons').on({
                mouseenter:function(){
                    $('.907efbb9-7ccb-46cb-82ba-6ca371ed3101  .buttons').show();
                    if($('.907efbb9-7ccb-46cb-82ba-6ca371ed3101  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/busseto/459045/e-morto-l-arcivescovo-emerito-di-bologna-carlo-caffarra.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/busseto/459045/e-morto-l-arcivescovo-emerito-di-bologna-carlo-caffarra.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/busseto/459045/e-morto-l-arcivescovo-emerito-di-bologna-carlo-caffarra.html');
			twitter.attr('data-text', 'Caffarra, domani a Bologna la camera ardente in arcivescovado, sabato i funerali in cattedrale  Le foto');
                        twitter.text('Tweet');
                        
                        
                        $('.907efbb9-7ccb-46cb-82ba-6ca371ed3101  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.907efbb9-7ccb-46cb-82ba-6ca371ed3101  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    <div class="div_440">
    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_fidenza vc_macro_section_provincia vc_macro_section_news fidenza articolo cms_article " id="box_af8ae154-2767-4ad8-9644-9023380d61c4"  articleid="459082"  vcpos="2">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">FIDENZA
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/fidenza/459082/solveko-al-massimo-la-sorveglianza-antincendio-avanza-l-ipotesi-di-una-cordata.html">Solveko: al massimo la sorveglianza antincendio. Avanza l'ipotesi di una cordata</a>
</h2>
                    <h3 class="sottotitolo vc_subtitle"><a href="http://www.gazzettadiparma.it/news/fidenza/459082/solveko-al-massimo-la-sorveglianza-antincendio-avanza-l-ipotesi-di-una-cordata.html">Il curatore Capelli chieder&agrave; alle imprese interessate all'azienda di formalizzare una proposta di acquisto</a></h3>
                
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 9d976afa-a15b-4571-98dc-5b6ff90d8b2f">
        <div class="sharre_fb_tw" data-share_count="1" data-url="http://www.gazzettadiparma.it/news/fidenza/459082/solveko-al-massimo-la-sorveglianza-antincendio-avanza-l-ipotesi-di-una-cordata.html" data-text="Solveko: al massimo la sorveglianza antincendio. Avanza l'ipotesi di una cordata " data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.9d976afa-a15b-4571-98dc-5b6ff90d8b2f .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.9d976afa-a15b-4571-98dc-5b6ff90d8b2f .sharre_fb_tw, .9d976afa-a15b-4571-98dc-5b6ff90d8b2f .buttons').on({
                mouseenter:function(){
                    $('.9d976afa-a15b-4571-98dc-5b6ff90d8b2f  .buttons').show();
                    if($('.9d976afa-a15b-4571-98dc-5b6ff90d8b2f  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/fidenza/459082/solveko-al-massimo-la-sorveglianza-antincendio-avanza-l-ipotesi-di-una-cordata.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/fidenza/459082/solveko-al-massimo-la-sorveglianza-antincendio-avanza-l-ipotesi-di-una-cordata.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/fidenza/459082/solveko-al-massimo-la-sorveglianza-antincendio-avanza-l-ipotesi-di-una-cordata.html');
			twitter.attr('data-text', 'Solveko: al massimo la sorveglianza antincendio. Avanza l\'ipotesi di una cordata ');
                        twitter.text('Tweet');
                        
                        
                        $('.9d976afa-a15b-4571-98dc-5b6ff90d8b2f  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.9d976afa-a15b-4571-98dc-5b6ff90d8b2f  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="http://www.gazzettadiparma.it/news/fidenza/453770/ordinanza-del-sindaco-sospesa-l-attivita-della-solveko.html">Ordinanza del sindaco, sospesa l'attivit&agrave; della Solveko</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_parma vc_macro_section_news parma articolo cms_article " id="box_27edba1f-ad54-4e9f-a265-8869c5e8e20d"  articleid="459068"  vcpos="3">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">via Traversetolo
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/parma/459068/scontro-auto-motorino-nella-rotatoria-ferita-una-42-enne.html">Scontro auto-motorino nella rotatoria, ferita una 42 enne</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 72f21064-4dfa-41b3-b65f-dbc459ef26b8">
        <div class="sharre_fb_tw" data-share_count="2" data-url="http://www.gazzettadiparma.it/news/parma/459068/scontro-auto-motorino-nella-rotatoria-ferita-una-42-enne.html" data-text="Scontro auto-motorino nella rotatoria, ferita una 42 enne " data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.72f21064-4dfa-41b3-b65f-dbc459ef26b8 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.72f21064-4dfa-41b3-b65f-dbc459ef26b8 .sharre_fb_tw, .72f21064-4dfa-41b3-b65f-dbc459ef26b8 .buttons').on({
                mouseenter:function(){
                    $('.72f21064-4dfa-41b3-b65f-dbc459ef26b8  .buttons').show();
                    if($('.72f21064-4dfa-41b3-b65f-dbc459ef26b8  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/parma/459068/scontro-auto-motorino-nella-rotatoria-ferita-una-42-enne.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/parma/459068/scontro-auto-motorino-nella-rotatoria-ferita-una-42-enne.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/parma/459068/scontro-auto-motorino-nella-rotatoria-ferita-una-42-enne.html');
			twitter.attr('data-text', 'Scontro auto-motorino nella rotatoria, ferita una 42 enne ');
                        twitter.text('Tweet');
                        
                        
                        $('.72f21064-4dfa-41b3-b65f-dbc459ef26b8  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.72f21064-4dfa-41b3-b65f-dbc459ef26b8  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_sorbolo vc_macro_section_provincia vc_macro_section_news sorbolo video cms_article " id="box_8e1a6144-246f-41f6-8927-976692ce649c"  articleid="459028"  vcpos="4">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">CARABINIERI
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/video/sorbolo/459028/spaccio-a-domicilio-nuovo-arresto-per-un-pusher-di-eroina-a-sorbolo.html">Spaccio a domicilio: nuovo arresto per un pusher di eroina a Sorbolo <span style="color: #ff0000;"><strong>Video</strong></span></a>
</h2>
                    <h3 class="sottotitolo vc_subtitle"><a href="http://www.gazzettadiparma.it/video/sorbolo/459028/spaccio-a-domicilio-nuovo-arresto-per-un-pusher-di-eroina-a-sorbolo.html">Arrestato un 30enne che, dopo una prima condanna, aveva ripreso gli affari. Vicino alla caserma dei carabinieri</a></h3>
                
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 07a84bb6-4257-439a-b2ac-62ee3d039a12">
        <div class="sharre_fb_tw" data-share_count="12" data-url="http://www.gazzettadiparma.it/video/sorbolo/459028/spaccio-a-domicilio-nuovo-arresto-per-un-pusher-di-eroina-a-sorbolo.html" data-text="Spaccio a domicilio: nuovo arresto per un pusher di eroina a Sorbolo" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.07a84bb6-4257-439a-b2ac-62ee3d039a12 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.07a84bb6-4257-439a-b2ac-62ee3d039a12 .sharre_fb_tw, .07a84bb6-4257-439a-b2ac-62ee3d039a12 .buttons').on({
                mouseenter:function(){
                    $('.07a84bb6-4257-439a-b2ac-62ee3d039a12  .buttons').show();
                    if($('.07a84bb6-4257-439a-b2ac-62ee3d039a12  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/video/sorbolo/459028/spaccio-a-domicilio-nuovo-arresto-per-un-pusher-di-eroina-a-sorbolo.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/video/sorbolo/459028/spaccio-a-domicilio-nuovo-arresto-per-un-pusher-di-eroina-a-sorbolo.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/video/sorbolo/459028/spaccio-a-domicilio-nuovo-arresto-per-un-pusher-di-eroina-a-sorbolo.html');
			twitter.attr('data-text', 'Spaccio a domicilio: nuovo arresto per un pusher di eroina a Sorbolo');
                        twitter.text('Tweet');
                        
                        
                        $('.07a84bb6-4257-439a-b2ac-62ee3d039a12  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.07a84bb6-4257-439a-b2ac-62ee3d039a12  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="http://www.gazzettadiparma.it/news/news/458836/dieci-anni-ai-pusher-che-avevano-in-casa-la-lista-dei-clienti.html">Dieci anni ai pusher che avevano in casa la lista dei clienti</a>                                   
                               </li>
                            
                               <li class="articolo related_2">
                                   <a href="http://www.gazzettadiparma.it/news/sorbolo/437440/spaccio-a-domicilio-arrestato-30enne-a-sorbolo.html">Spaccio a domicilio: arrestato 30enne a Sorbolo</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null Parmatube vc_section_gazzareporter  gazzareporter gallery cms_article " id="box_f0a26f00-ad42-4457-ab6f-1c0036e34e38"  articleid="459083"  vcpos="5">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">gazzareporter
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/gallery/gazzareporter/459083/rifiuti-di-diverso-genere-in-via-paradigna.html">Rifiuti di diverso genere in via Paradigna</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 774474c0-ef6b-4413-bb0c-03c7f0f1b402">
        <div class="sharre_fb_tw" data-share_count="4" data-url="http://www.gazzettadiparma.it/gallery/gazzareporter/459083/rifiuti-di-diverso-genere-in-via-paradigna.html" data-text=" Rifiuti di diverso genere in via Paradigna" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.774474c0-ef6b-4413-bb0c-03c7f0f1b402 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.774474c0-ef6b-4413-bb0c-03c7f0f1b402 .sharre_fb_tw, .774474c0-ef6b-4413-bb0c-03c7f0f1b402 .buttons').on({
                mouseenter:function(){
                    $('.774474c0-ef6b-4413-bb0c-03c7f0f1b402  .buttons').show();
                    if($('.774474c0-ef6b-4413-bb0c-03c7f0f1b402  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/gallery/gazzareporter/459083/rifiuti-di-diverso-genere-in-via-paradigna.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/gallery/gazzareporter/459083/rifiuti-di-diverso-genere-in-via-paradigna.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/gallery/gazzareporter/459083/rifiuti-di-diverso-genere-in-via-paradigna.html');
			twitter.attr('data-text', ' Rifiuti di diverso genere in via Paradigna');
                        twitter.text('Tweet');
                        
                        
                        $('.774474c0-ef6b-4413-bb0c-03c7f0f1b402  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.774474c0-ef6b-4413-bb0c-03c7f0f1b402  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gweb+  gweb articolo  " id="box_d1525a52-40c4-4422-8793-9f2fb08f361d"  articleid="458838" gn4id="15750846"  vcpos="6">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">SALSO
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/news/458838/marito-e-moglie-narcotizzati-e-derubati.html">Marito e moglie narcotizzati e derubati</a>
</h2>
                    <h3 class="sottotitolo vc_subtitle"><a href="http://www.gazzettadiparma.it/news/news/458838/marito-e-moglie-narcotizzati-e-derubati.html">Il bottino del &quot;colpo&quot; notturno: un Rolex e gioielli</a></h3>
                <p class="comments vc_comments_anchor"><a href="http://www.gazzettadiparma.it/news/news/458838/marito-e-moglie-narcotizzati-e-derubati.html#anchor_comment"><span>1</span>commento</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 1beb40fb-a6a3-421e-9856-514f63d467a3">
        <div class="sharre_fb_tw" data-share_count="21" data-url="http://www.gazzettadiparma.it/news/news/458838/marito-e-moglie-narcotizzati-e-derubati.html" data-text="Marito e moglie narcotizzati e derubati" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.1beb40fb-a6a3-421e-9856-514f63d467a3 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.1beb40fb-a6a3-421e-9856-514f63d467a3 .sharre_fb_tw, .1beb40fb-a6a3-421e-9856-514f63d467a3 .buttons').on({
                mouseenter:function(){
                    $('.1beb40fb-a6a3-421e-9856-514f63d467a3  .buttons').show();
                    if($('.1beb40fb-a6a3-421e-9856-514f63d467a3  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/news/458838/marito-e-moglie-narcotizzati-e-derubati.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/news/458838/marito-e-moglie-narcotizzati-e-derubati.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/news/458838/marito-e-moglie-narcotizzati-e-derubati.html');
			twitter.attr('data-text', 'Marito e moglie narcotizzati e derubati');
                        twitter.text('Tweet');
                        
                        
                        $('.1beb40fb-a6a3-421e-9856-514f63d467a3  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.1beb40fb-a6a3-421e-9856-514f63d467a3  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div><aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="http://www.gazzettadiparma.it/news/salsomaggiore/458775/picchia-la-moglie-con-un-ventilatore-davanti-alla-figlia-arrestato.html">Picchia la moglie con un ventilatore davanti alla figlia: arrestato</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gweb+  gweb articolo  " id="box_00928e5a-6719-47d2-bf4e-cdec0a9b9655"  articleid="458844" gn4id="15750915"  vcpos="7">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">PERSONAGGIO
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/news/458844/pavarotti-e-l-amore-odio-con-parma.html">Pavarotti e l'amore-odio con Parma</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw ee6543aa-bad7-44d9-bf44-bb0cb0f1992c">
        <div class="sharre_fb_tw" data-share_count="8" data-url="http://www.gazzettadiparma.it/news/news/458844/pavarotti-e-l-amore-odio-con-parma.html" data-text="Pavarotti e l'amore-odio con Parma" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.ee6543aa-bad7-44d9-bf44-bb0cb0f1992c .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.ee6543aa-bad7-44d9-bf44-bb0cb0f1992c .sharre_fb_tw, .ee6543aa-bad7-44d9-bf44-bb0cb0f1992c .buttons').on({
                mouseenter:function(){
                    $('.ee6543aa-bad7-44d9-bf44-bb0cb0f1992c  .buttons').show();
                    if($('.ee6543aa-bad7-44d9-bf44-bb0cb0f1992c  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/news/458844/pavarotti-e-l-amore-odio-con-parma.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/news/458844/pavarotti-e-l-amore-odio-con-parma.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/news/458844/pavarotti-e-l-amore-odio-con-parma.html');
			twitter.attr('data-text', 'Pavarotti e l\'amore-odio con Parma');
                        twitter.text('Tweet');
                        
                        
                        $('.ee6543aa-bad7-44d9-bf44-bb0cb0f1992c  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.ee6543aa-bad7-44d9-bf44-bb0cb0f1992c  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div><aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="http://www.gazzettadiparma.it/news/news/417540/il-tenore-pop-col-mito-di-pavarotti.html">Il tenore Pop col mito di Pavarotti</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gweb+  gweb articolo  " id="box_3abdc2e9-c37c-4f0d-8c60-32da8f9eeeba"  articleid="458836" gn4id="15750770"  vcpos="8">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">TRIBUNALE
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/news/458836/dieci-anni-ai-pusher-che-avevano-in-casa-la-lista-dei-clienti.html">Dieci anni ai pusher che avevano in casa la lista dei clienti</a>
</h2><p class="comments vc_comments_anchor"><a href="http://www.gazzettadiparma.it/news/news/458836/dieci-anni-ai-pusher-che-avevano-in-casa-la-lista-dei-clienti.html#anchor_comment"><span>7</span>commenti</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 770c296d-c76c-40e9-a14a-cf4bdc29f85c">
        <div class="sharre_fb_tw" data-share_count="48" data-url="http://www.gazzettadiparma.it/news/news/458836/dieci-anni-ai-pusher-che-avevano-in-casa-la-lista-dei-clienti.html" data-text="Dieci anni ai pusher che avevano in casa la lista dei clienti" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.770c296d-c76c-40e9-a14a-cf4bdc29f85c .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.770c296d-c76c-40e9-a14a-cf4bdc29f85c .sharre_fb_tw, .770c296d-c76c-40e9-a14a-cf4bdc29f85c .buttons').on({
                mouseenter:function(){
                    $('.770c296d-c76c-40e9-a14a-cf4bdc29f85c  .buttons').show();
                    if($('.770c296d-c76c-40e9-a14a-cf4bdc29f85c  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/news/458836/dieci-anni-ai-pusher-che-avevano-in-casa-la-lista-dei-clienti.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/news/458836/dieci-anni-ai-pusher-che-avevano-in-casa-la-lista-dei-clienti.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/news/458836/dieci-anni-ai-pusher-che-avevano-in-casa-la-lista-dei-clienti.html');
			twitter.attr('data-text', 'Dieci anni ai pusher che avevano in casa la lista dei clienti');
                        twitter.text('Tweet');
                        
                        
                        $('.770c296d-c76c-40e9-a14a-cf4bdc29f85c  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.770c296d-c76c-40e9-a14a-cf4bdc29f85c  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div><aside><ul class="correlati vc_relateds"><li class="line_break"><br /></li>
                            <li class="occhiello">video</li>
                            
                               <li class="video related_1">
                                   <a href="http://www.gazzettadiparma.it/video/sorbolo/459028/spaccio-a-domicilio-nuovo-arresto-per-un-pusher-di-eroina-a-sorbolo.html">Spaccio a domicilio: nuovo arresto per un pusher di eroina a Sorbolo <span style="color: #ff0000;"><strong>Video</strong></span></a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null Sport vc_section_parma-calcio vc_macro_section_sport ilparma video cms_article " id="box_cda5b72f-3566-4dbf-84db-df97c72f7186"  articleid="459027"  vcpos="9">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">CALCIO
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/video/il-parma/459027/rush-finale-per-la-campagna-abbonamenti-del-parma-sfiorata-quota-9mila.html">Rush finale per la campagna abbonamenti del Parma: sfiorata quota 9mila&nbsp;<span style="color: #ff0000;"><b>Video</b></span></a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 194e4017-c120-49fc-9a93-4ca29786a3f0">
        <div class="sharre_fb_tw" data-share_count="5" data-url="http://www.gazzettadiparma.it/video/il-parma/459027/rush-finale-per-la-campagna-abbonamenti-del-parma-sfiorata-quota-9mila.html" data-text="Rush finale per la campagna abbonamenti del Parma: sfiorata quota 9mila" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.194e4017-c120-49fc-9a93-4ca29786a3f0 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.194e4017-c120-49fc-9a93-4ca29786a3f0 .sharre_fb_tw, .194e4017-c120-49fc-9a93-4ca29786a3f0 .buttons').on({
                mouseenter:function(){
                    $('.194e4017-c120-49fc-9a93-4ca29786a3f0  .buttons').show();
                    if($('.194e4017-c120-49fc-9a93-4ca29786a3f0  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/video/il-parma/459027/rush-finale-per-la-campagna-abbonamenti-del-parma-sfiorata-quota-9mila.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/video/il-parma/459027/rush-finale-per-la-campagna-abbonamenti-del-parma-sfiorata-quota-9mila.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/video/il-parma/459027/rush-finale-per-la-campagna-abbonamenti-del-parma-sfiorata-quota-9mila.html');
			twitter.attr('data-text', 'Rush finale per la campagna abbonamenti del Parma: sfiorata quota 9mila');
                        twitter.text('Tweet');
                        
                        
                        $('.194e4017-c120-49fc-9a93-4ca29786a3f0  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.194e4017-c120-49fc-9a93-4ca29786a3f0  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="http://www.gazzettadiparma.it/news/il-parma/458727/sondaggio-per-i-tifosi-e-un-parma-da-play-off.html">Sondaggio: per i tifosi &egrave; un Parma da Play-Off</a>                                   
                               </li>
                            <li class="line_break"><br /></li>
                            <li class="occhiello">video</li>
                            
                               <li class="video related_2">
                                   <a href="http://www.gazzettadiparma.it/video/il-parma/458810/ceravolo-il-parma-mi-ha-corteggiato-a-lungo-e-io-sono-un-tipo-passionale.html">Ceravolo: &quot;Il Parma mi ha corteggiato a lungo e io sono un tipo passionale...&quot;&nbsp;<span style="color: #ff0000;"><strong>Video</strong></span></a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_tg-parma vc_macro_section_mediagallery vc_macro_section_news tgparma video cms_article " id="box_838e974e-81c6-4b7c-adeb-785d184be4e0"  articleid="459035"  vcpos="10">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">tg parma
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/video/tg-parma/459035/dobbiamo-rilevare-il-pm10-in-casa-truffatrici-in-azione-a-vigheffio.html">&quot;Dobbiamo rilevare il pm10 in casa...&quot;: truffatrici in azione a Vigheffio&nbsp; <span style="color: #ff0000;"><strong>Video</strong></span></a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 94bc10a3-f053-4b92-ab0d-622c90bdcd57">
        <div class="sharre_fb_tw" data-share_count="37" data-url="http://www.gazzettadiparma.it/video/tg-parma/459035/dobbiamo-rilevare-il-pm10-in-casa-truffatrici-in-azione-a-vigheffio.html" data-text="&quot;Dobbiamo rilevare il pm10 in casa...&quot;: truffatrici in azione a Vigheffio&nbsp;" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.94bc10a3-f053-4b92-ab0d-622c90bdcd57 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.94bc10a3-f053-4b92-ab0d-622c90bdcd57 .sharre_fb_tw, .94bc10a3-f053-4b92-ab0d-622c90bdcd57 .buttons').on({
                mouseenter:function(){
                    $('.94bc10a3-f053-4b92-ab0d-622c90bdcd57  .buttons').show();
                    if($('.94bc10a3-f053-4b92-ab0d-622c90bdcd57  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/video/tg-parma/459035/dobbiamo-rilevare-il-pm10-in-casa-truffatrici-in-azione-a-vigheffio.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/video/tg-parma/459035/dobbiamo-rilevare-il-pm10-in-casa-truffatrici-in-azione-a-vigheffio.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/video/tg-parma/459035/dobbiamo-rilevare-il-pm10-in-casa-truffatrici-in-azione-a-vigheffio.html');
			twitter.attr('data-text', '\"Dobbiamo rilevare il pm10 in casa...\": truffatrici in azione a Vigheffio ');
                        twitter.text('Tweet');
                        
                        
                        $('.94bc10a3-f053-4b92-ab0d-622c90bdcd57  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.94bc10a3-f053-4b92-ab0d-622c90bdcd57  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds"><li class="line_break"><br /></li>
                            <li class="occhiello">video</li>
                            
                               <li class="video related_1">
                                   <a href="http://www.gazzettadiparma.it/video/provincia/459036/avevano-oggetti-da-scasso-sul-furgone-denunciati-due-georgiani-a-borgotaro.html">Avevano oggetti da scasso sul furgone: denunciati due georgiani a Borgotaro</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_parma vc_macro_section_news parma articolo cms_article " id="box_761eed16-fa19-4684-a134-00b9c9b9c88c"  articleid="458997"  vcpos="11">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">RICONOSCIMENTO
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/parma/458997/un-premio-da-un-milione-di-euro-per-lo-scienziato-giacomo-rizzolatti.html">Un premio da un milione di euro per lo scienziato Giacomo Rizzolatti</a>
</h2>
                    <h3 class="sottotitolo vc_subtitle"><a href="http://www.gazzettadiparma.it/news/parma/458997/un-premio-da-un-milione-di-euro-per-lo-scienziato-giacomo-rizzolatti.html">L'assegno del premio &quot;Lombardia &egrave; ricerca&quot;, istituito dalla Regione, &egrave; superiore a quello del premio Nobel</a></h3>
                <p class="comments vc_comments_anchor"><a href="http://www.gazzettadiparma.it/news/parma/458997/un-premio-da-un-milione-di-euro-per-lo-scienziato-giacomo-rizzolatti.html#anchor_comment"><span>2</span>commenti</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw e10c070e-bfd3-4dec-9a2a-8be3219852eb">
        <div class="sharre_fb_tw" data-share_count="31" data-url="http://www.gazzettadiparma.it/news/parma/458997/un-premio-da-un-milione-di-euro-per-lo-scienziato-giacomo-rizzolatti.html" data-text="Un premio da un milione di euro per lo scienziato Giacomo Rizzolatti" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.e10c070e-bfd3-4dec-9a2a-8be3219852eb .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.e10c070e-bfd3-4dec-9a2a-8be3219852eb .sharre_fb_tw, .e10c070e-bfd3-4dec-9a2a-8be3219852eb .buttons').on({
                mouseenter:function(){
                    $('.e10c070e-bfd3-4dec-9a2a-8be3219852eb  .buttons').show();
                    if($('.e10c070e-bfd3-4dec-9a2a-8be3219852eb  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/parma/458997/un-premio-da-un-milione-di-euro-per-lo-scienziato-giacomo-rizzolatti.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/parma/458997/un-premio-da-un-milione-di-euro-per-lo-scienziato-giacomo-rizzolatti.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/parma/458997/un-premio-da-un-milione-di-euro-per-lo-scienziato-giacomo-rizzolatti.html');
			twitter.attr('data-text', 'Un premio da un milione di euro per lo scienziato Giacomo Rizzolatti');
                        twitter.text('Tweet');
                        
                        
                        $('.e10c070e-bfd3-4dec-9a2a-8be3219852eb  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.e10c070e-bfd3-4dec-9a2a-8be3219852eb  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="http://www.gazzettadiparma.it/news/news/424524/scienza-rizzolatti-lancia-parma-qui-un-livello-altissimo.html">Neuroscienze, Rizzolatti lancia Parma: &laquo;Qui un livello altissimo&raquo;</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gweb+  gweb articolo  " id="box_b169c6b4-fbb7-4ae6-a3b9-1abfbd6e19c7"  articleid="458837" gn4id="15750809"  vcpos="12">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">guida
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/news/458837/vaccini-la-corsa-delle-famiglie-dai-6-ai-16-anni-c-e-ancora-tempo.html">Vaccini: la corsa delle famiglie. Dai 6 ai 16 anni c'&egrave; ancora tempo</a>
</h2><p class="comments vc_comments_anchor"><a href="http://www.gazzettadiparma.it/news/news/458837/vaccini-la-corsa-delle-famiglie-dai-6-ai-16-anni-c-e-ancora-tempo.html#anchor_comment"><span>4</span>commenti</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 4f38b3d1-1f04-437f-a438-1fd33eaa34e8">
        <div class="sharre_fb_tw" data-share_count="72" data-url="http://www.gazzettadiparma.it/news/news/458837/vaccini-la-corsa-delle-famiglie-dai-6-ai-16-anni-c-e-ancora-tempo.html" data-text="Vaccini: la corsa delle famiglie. Dai 6 ai 16 anni c'&egrave; ancora tempo" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.4f38b3d1-1f04-437f-a438-1fd33eaa34e8 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.4f38b3d1-1f04-437f-a438-1fd33eaa34e8 .sharre_fb_tw, .4f38b3d1-1f04-437f-a438-1fd33eaa34e8 .buttons').on({
                mouseenter:function(){
                    $('.4f38b3d1-1f04-437f-a438-1fd33eaa34e8  .buttons').show();
                    if($('.4f38b3d1-1f04-437f-a438-1fd33eaa34e8  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/news/458837/vaccini-la-corsa-delle-famiglie-dai-6-ai-16-anni-c-e-ancora-tempo.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/news/458837/vaccini-la-corsa-delle-famiglie-dai-6-ai-16-anni-c-e-ancora-tempo.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/news/458837/vaccini-la-corsa-delle-famiglie-dai-6-ai-16-anni-c-e-ancora-tempo.html');
			twitter.attr('data-text', 'Vaccini: la corsa delle famiglie. Dai 6 ai 16 anni c\'è ancora tempo');
                        twitter.text('Tweet');
                        
                        
                        $('.4f38b3d1-1f04-437f-a438-1fd33eaa34e8  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.4f38b3d1-1f04-437f-a438-1fd33eaa34e8  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div><aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="http://www.gazzettadiparma.it/news/news/458711/vaccini-lorenzin-veneto-responsabile-in-caso-di-epidemie.html">Vaccini: Lorenzin, Veneto responsabile in caso di epidemie</a>                                   
                               </li>
                            
                               <li class="articolo related_2">
                                   <a href="http://www.gazzettadiparma.it/news/news/455537/vaccini-obbligatori-e-verifiche-la-protesta-dei-presidi.html">Vaccini obbligatori e verifiche, la protesta dei presidi</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_tg-parma vc_macro_section_mediagallery vc_macro_section_news tgparma video cms_article " id="box_a1eb8c36-6478-407e-8e04-38cfe799d836"  articleid="459024"  vcpos="13">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">COLORNO
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/video/tg-parma/459024/lavori-e-disagi-il-ponte-sul-po-fa-discutere-divieto-di-sorpasso-e-limite-dei-50.html">Lavori e disagi: il ponte sul Po fa discutere. Divieto di sorpasso e limite dei 50&nbsp;<span style="color: #ff0000;"><strong>Video</strong></span></a>
</h2>
                    <h3 class="sottotitolo vc_subtitle"><a href="http://www.gazzettadiparma.it/video/tg-parma/459024/lavori-e-disagi-il-ponte-sul-po-fa-discutere-divieto-di-sorpasso-e-limite-dei-50.html">Ponte vietato ai mezzi di oltre 18 tonnellate</a></h3>
                
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw fd341e48-e8a4-4afd-be8f-385dfd0a58a4">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.gazzettadiparma.it/video/tg-parma/459024/lavori-e-disagi-il-ponte-sul-po-fa-discutere-divieto-di-sorpasso-e-limite-dei-50.html" data-text="Lavori e disagi: il ponte sul Po fa discutere. Divieto di sorpasso  e limite dei 50 " data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.fd341e48-e8a4-4afd-be8f-385dfd0a58a4 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.fd341e48-e8a4-4afd-be8f-385dfd0a58a4 .sharre_fb_tw, .fd341e48-e8a4-4afd-be8f-385dfd0a58a4 .buttons').on({
                mouseenter:function(){
                    $('.fd341e48-e8a4-4afd-be8f-385dfd0a58a4  .buttons').show();
                    if($('.fd341e48-e8a4-4afd-be8f-385dfd0a58a4  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/video/tg-parma/459024/lavori-e-disagi-il-ponte-sul-po-fa-discutere-divieto-di-sorpasso-e-limite-dei-50.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/video/tg-parma/459024/lavori-e-disagi-il-ponte-sul-po-fa-discutere-divieto-di-sorpasso-e-limite-dei-50.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/video/tg-parma/459024/lavori-e-disagi-il-ponte-sul-po-fa-discutere-divieto-di-sorpasso-e-limite-dei-50.html');
			twitter.attr('data-text', 'Lavori e disagi: il ponte sul Po fa discutere. Divieto di sorpasso  e limite dei 50 ');
                        twitter.text('Tweet');
                        
                        
                        $('.fd341e48-e8a4-4afd-be8f-385dfd0a58a4  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.fd341e48-e8a4-4afd-be8f-385dfd0a58a4  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="http://www.gazzettadiparma.it/news/news/458839/ponte-sul-po-ridotta-la-portata-e-nuova-verifica.html">Ponte sul Po, ridotta la portata e nuova verifica</a>                                   
                               </li>
                            
                               <li class="articolo related_2">
                                   <a href="http://www.gazzettadiparma.it/news/news/458623/ponti-sul-po-rischio-paralisi.html">Ponti sul Po, rischio paralisi</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_tg-parma vc_macro_section_mediagallery vc_macro_section_news tgparma video cms_article " id="box_0d4e5756-171c-432e-88e1-6061a982c8f9"  articleid="459019"  vcpos="14">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">PARMA
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/video/tg-parma/459019/sport-e-solidarieta-torna-nel-fine-settimana-la-cariparma-running.html">Sport e solidariet&agrave;: torna nel fine settimana la Cariparma Running&nbsp;<span style="color: #ff0000;"><strong>Video</strong></span></a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw e78499e3-8844-4d75-9c88-0959d825ff7d">
        <div class="sharre_fb_tw" data-share_count="4" data-url="http://www.gazzettadiparma.it/video/tg-parma/459019/sport-e-solidarieta-torna-nel-fine-settimana-la-cariparma-running.html" data-text="Sport e solidariet&agrave;: torna nel fine settimana la Cariparma Running" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.e78499e3-8844-4d75-9c88-0959d825ff7d .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.e78499e3-8844-4d75-9c88-0959d825ff7d .sharre_fb_tw, .e78499e3-8844-4d75-9c88-0959d825ff7d .buttons').on({
                mouseenter:function(){
                    $('.e78499e3-8844-4d75-9c88-0959d825ff7d  .buttons').show();
                    if($('.e78499e3-8844-4d75-9c88-0959d825ff7d  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/video/tg-parma/459019/sport-e-solidarieta-torna-nel-fine-settimana-la-cariparma-running.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/video/tg-parma/459019/sport-e-solidarieta-torna-nel-fine-settimana-la-cariparma-running.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/video/tg-parma/459019/sport-e-solidarieta-torna-nel-fine-settimana-la-cariparma-running.html');
			twitter.attr('data-text', 'Sport e solidarietà: torna nel fine settimana la Cariparma Running');
                        twitter.text('Tweet');
                        
                        
                        $('.e78499e3-8844-4d75-9c88-0959d825ff7d  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.e78499e3-8844-4d75-9c88-0959d825ff7d  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds"><li class="line_break"><br /></li>
                            <li class="occhiello">gallery</li>
                            
                               <li class="gallery related_1">
                                   <a href="http://www.gazzettadiparma.it/gallery/parma/452774/la-maglietta-per-la-20a-cariparma-running-9-10-settembre.html">La maglietta della 20a Cariparma Running (9-10 settembre)</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_san-leonardo-c-s-martino vc_macro_section_quartieri vc_macro_section_news sanleonardocsmartino articolo  " id="box_7d38ba34-a477-4e05-90d7-cb647ba1377d"  articleid="458619" gn4id="15741507"  vcpos="15">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">L'EMERGENZA
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/news/458619/aggredita-e-malmenata-da-tre-uomini.html">Ancora violenza a San Leonardo: donna aggredita in pieno giorno da tre uomini</a>
</h2>
                    <h3 class="sottotitolo vc_subtitle"><a href="http://www.gazzettadiparma.it/news/news/458619/aggredita-e-malmenata-da-tre-uomini.html">La vittima: &quot;Erano tutti dalla pelle scura. Sono sconvolta&quot;</a></h3>
                <p class="comments vc_comments_anchor"><a href="http://www.gazzettadiparma.it/news/news/458619/aggredita-e-malmenata-da-tre-uomini.html#anchor_comment"><span>59</span>commenti</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 00247daf-90c3-4849-9877-0cbd633d7d41">
        <div class="sharre_fb_tw" data-share_count="2194" data-url="http://www.gazzettadiparma.it/news/news/458619/aggredita-e-malmenata-da-tre-uomini.html" data-text="Ancora violenza a San leonardo: donna aggredita in pieno giorno da tre uomini" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.00247daf-90c3-4849-9877-0cbd633d7d41 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.00247daf-90c3-4849-9877-0cbd633d7d41 .sharre_fb_tw, .00247daf-90c3-4849-9877-0cbd633d7d41 .buttons').on({
                mouseenter:function(){
                    $('.00247daf-90c3-4849-9877-0cbd633d7d41  .buttons').show();
                    if($('.00247daf-90c3-4849-9877-0cbd633d7d41  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/news/458619/aggredita-e-malmenata-da-tre-uomini.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/news/458619/aggredita-e-malmenata-da-tre-uomini.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/news/458619/aggredita-e-malmenata-da-tre-uomini.html');
			twitter.attr('data-text', 'Ancora violenza a San leonardo: donna aggredita in pieno giorno da tre uomini');
                        twitter.text('Tweet');
                        
                        
                        $('.00247daf-90c3-4849-9877-0cbd633d7d41  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.00247daf-90c3-4849-9877-0cbd633d7d41  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="http://www.gazzettadiparma.it/news/news/458252/rissa-tra-stranieri-picchiati-passanti.html">Rissa tra stranieri, picchiati passanti</a>                                   
                               </li>
                            
                               <li class="articolo related_2">
                                   <a href="http://www.gazzettadiparma.it/news/cronaca-nera/458568/fidanzati-derubati-e-picchiati-in-piazza-duomo-arrestati-un-27enne-algerino-e-una-minorenne-marocchina.html">Fidanzati derubati e picchiati in piazza Duomo: arrestati un 27enne algerino e una minorenne marocchina</a>                                   
                               </li>
                            
                               <li class="articolo related_3">
                                   <a href="http://www.gazzettadiparma.it/news/san-leonardo-c-s-martino/458153/san-leonardo-un-gruppo-di-residenti-ci-sentiamo-abbandonati-il-comune-agisca-rapidamente.html">San Leonardo, un gruppo di residenti: &quot;Il Comune agisca rapidamente&quot;</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gweb+  gweb articolo  " id="box_2b1eefa9-ca66-4cf8-8f39-72e089c2fe69"  articleid="458834" gn4id="15750698"  vcpos="16">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">SICUREZZA
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/news/458834/certezza-della-pena-e-piu-controlli.html">Il mondo economico di Parma chiede &laquo;certezza della pena e pi&ugrave; controlli&raquo;</a>
</h2><p class="comments vc_comments_anchor"><a href="http://www.gazzettadiparma.it/news/news/458834/certezza-della-pena-e-piu-controlli.html#anchor_comment"><span>5</span>commenti</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 527e9f02-80fd-4ad0-90ec-7ec3bfd6b06b">
        <div class="sharre_fb_tw" data-share_count="41" data-url="http://www.gazzettadiparma.it/news/news/458834/certezza-della-pena-e-piu-controlli.html" data-text="Il mondo economico di Parma chiede &laquo;certezza della pena e pi&ugrave; controlli&raquo;" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.527e9f02-80fd-4ad0-90ec-7ec3bfd6b06b .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.527e9f02-80fd-4ad0-90ec-7ec3bfd6b06b .sharre_fb_tw, .527e9f02-80fd-4ad0-90ec-7ec3bfd6b06b .buttons').on({
                mouseenter:function(){
                    $('.527e9f02-80fd-4ad0-90ec-7ec3bfd6b06b  .buttons').show();
                    if($('.527e9f02-80fd-4ad0-90ec-7ec3bfd6b06b  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/news/458834/certezza-della-pena-e-piu-controlli.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/news/458834/certezza-della-pena-e-piu-controlli.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/news/458834/certezza-della-pena-e-piu-controlli.html');
			twitter.attr('data-text', 'Il mondo economico di Parma chiede «certezza della pena e più controlli»');
                        twitter.text('Tweet');
                        
                        
                        $('.527e9f02-80fd-4ad0-90ec-7ec3bfd6b06b  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.527e9f02-80fd-4ad0-90ec-7ec3bfd6b06b  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div><aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="http://www.gazzettadiparma.it/news/news/458619/aggredita-e-malmenata-da-tre-uomini.html">Ancora violenza a San Leonardo: donna aggredita in pieno giorno da tre uomini</a>                                   
                               </li>
                            
                               <li class="articolo related_2">
                                   <a href="http://www.gazzettadiparma.it/news/cronaca-nera/458568/fidanzati-derubati-e-picchiati-in-piazza-duomo-arrestati-un-27enne-algerino-e-una-minorenne-marocchina.html">Fidanzati derubati e picchiati in piazza Duomo: arrestati un 27enne algerino e una minorenne marocchina</a>                                   
                               </li>
                            <li class="line_break"><br /></li>
                            <li class="occhiello">video</li>
                            
                               <li class="video related_3">
                                   <a href="http://www.gazzettadiparma.it/video/parma/458787/pakistano-rapinato-in-stazione-da-due-stranieri-e-una-ragazza-italiana.html">Pakistano rapinato in stazione da due stranieri e una ragazza italiana</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    </div>
    <div class="div_230">
    
<div class="edicola box_newsstand_v2">
    <p class="occhiello_titolo">Il giornale di oggi</p>
    <div class="cont_img"><a href="http://webedicola.gazzettadiparma.it/gazzettaparma/?openlast=gazzettaparma" onclick="window.open(this.href,'',''); return false;" ><img defer-src="http://webedicola.gazzettadiparma.it/gazzettaparma/fpext.jsp?t=gazzettaparma&amp;h=220" alt="" title="" /></a></div><p class="sfoglia_edizione"><a href="http://webedicola.gazzettadiparma.it/gazzettaparma/?openlast=gazzettaparma" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="http://webedicola.gazzettadiparma.it/gazzettaparma/shop" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>
      

<div class="bordi_fuori">
<div id="content">



<div class="anteprima_articolo article_cont articolo_preview_big_horizontal_fixedd null News vc_section_editoriale vc_macro_section_news editoriali articolo  " id="box_8d6d3ad3-3a9b-4301-a5f7-c953216793c2"  articleid="458350" gn4id="15730494"  vcpos="81">
        
        <article>
        <div class="cont2 "><p class="occhiello vc_pretitle">EDITORIALE
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/news/458350/il-debito-pubblico-che-frena-la-ripresa.html">La ripresa c'&egrave;. Ma il debito pubblico non cala...</a>
</h2><p class="autore vc_author"><span class="prefisso_autore">di </span>Aldo Tagliaferro</p><div class="cont "><p class="comments vc_comments_anchor"><a href="http://www.gazzettadiparma.it/news/news/458350/il-debito-pubblico-che-frena-la-ripresa.html#anchor_comment"><span>1</span>commento</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 0a049a2c-e046-4fa6-b2d1-7b83afbe70c7">
        <div class="sharre_fb_tw" data-share_count="4" data-url="http://www.gazzettadiparma.it/news/news/458350/il-debito-pubblico-che-frena-la-ripresa.html" data-text="La ripresa c'&egrave;. Ma il debito pubblico non cala..." data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.0a049a2c-e046-4fa6-b2d1-7b83afbe70c7 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.0a049a2c-e046-4fa6-b2d1-7b83afbe70c7 .sharre_fb_tw, .0a049a2c-e046-4fa6-b2d1-7b83afbe70c7 .buttons').on({
                mouseenter:function(){
                    $('.0a049a2c-e046-4fa6-b2d1-7b83afbe70c7  .buttons').show();
                    if($('.0a049a2c-e046-4fa6-b2d1-7b83afbe70c7  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/news/458350/il-debito-pubblico-che-frena-la-ripresa.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/news/458350/il-debito-pubblico-che-frena-la-ripresa.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/news/458350/il-debito-pubblico-che-frena-la-ripresa.html');
			twitter.attr('data-text', 'La ripresa c\'è. Ma il debito pubblico non cala...');
                        twitter.text('Tweet');
                        
                        
                        $('.0a049a2c-e046-4fa6-b2d1-7b83afbe70c7  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.0a049a2c-e046-4fa6-b2d1-7b83afbe70c7  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


</div>
</div>


      

<div class="bordi_fuori">
<div id="content">



<div class="anteprima_articolo article_cont articolo_preview_big_horizontal_fixedd_v2 null News vc_section_editoriale vc_macro_section_news editoriali articolo cms_article " id="box_56f776c7-9563-4d91-bd2c-4d80ac436ed8"  articleid="458155"  vcpos="91">
        
        <article>
        <div class="cont2 "><p class="occhiello vc_pretitle">EDITORIALE
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/editoriali/458155/amare-i-nemici-un-antidoto-all-odio.html">Amare i “nemici”, un antidoto all'odio</a>
</h2><p class="autore vc_author"><span class="prefisso_autore">di </span> Paola Guatelli </p><div class="cont "><p class="comments vc_comments_anchor"><a href="http://www.gazzettadiparma.it/news/editoriali/458155/amare-i-nemici-un-antidoto-all-odio.html#anchor_comment"><span>11</span>commenti</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 4d9e64ec-7bc5-4e82-b49f-807d485ed149">
        <div class="sharre_fb_tw" data-share_count="32" data-url="http://www.gazzettadiparma.it/news/editoriali/458155/amare-i-nemici-un-antidoto-all-odio.html" data-text="Amare i &ldquo;nemici&rdquo;, un antidoto all'odio" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.4d9e64ec-7bc5-4e82-b49f-807d485ed149 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.4d9e64ec-7bc5-4e82-b49f-807d485ed149 .sharre_fb_tw, .4d9e64ec-7bc5-4e82-b49f-807d485ed149 .buttons').on({
                mouseenter:function(){
                    $('.4d9e64ec-7bc5-4e82-b49f-807d485ed149  .buttons').show();
                    if($('.4d9e64ec-7bc5-4e82-b49f-807d485ed149  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/editoriali/458155/amare-i-nemici-un-antidoto-all-odio.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/editoriali/458155/amare-i-nemici-un-antidoto-all-odio.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/editoriali/458155/amare-i-nemici-un-antidoto-all-odio.html');
			twitter.attr('data-text', 'Amare i “nemici”, un antidoto all\'odio');
                        twitter.text('Tweet');
                        
                        
                        $('.4d9e64ec-7bc5-4e82-b49f-807d485ed149  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.4d9e64ec-7bc5-4e82-b49f-807d485ed149  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

</div>
</div>


    <div class="sfondo_azz">
  

 <div class="text_edit title_thematic_box_2">
    <p class="text " >ITALIA/MONDO</p>
</div>






<div class="anteprima_articolo article_cont article_preview_medium2_azz null News vc_section_italia-mondo vc_macro_section_news italiamondo articolo cms_article " id="box_bd1d7e96-6dba-4f88-9898-8925770e762d"  articleid="459052"  vcpos="101">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">MALARIA 
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/italia-mondo/459052/la-piccola-morta-di-malaria-aveva-lo-stesso-parassita-di-2-bimbi-ricoverati-con-lei.html">La piccola morta di malaria aveva lo stesso parassita di 2 bimbi ricoverati con lei</a>
</h2><aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="http://www.gazzettadiparma.it/news/news/458726/bimba-di-quattro-anni-morta-di-malaria-puntura-di-una-zanzara.html">Bimba di quattro anni muore di malaria: puntura di una zanzara?</a>                                   
                               </li>
                            
                               <li class="articolo related_2">
                                   <a href="http://www.gazzettadiparma.it/news/italia-mondo/458728/bimba-di-quattro-anni-morta-di-malaria-a-brescia.html">Bimba di quattro anni morta di malaria a Brescia</a>                                   
                               </li>
                            
                               <li class="articolo related_3">
                                   <a href="http://www.gazzettadiparma.it/news/24-ore-mondo/458890/bimba-muore-di-malaria-forse-contagiata-in-ospedale.html">Bimba muore di malaria: forse contagiata in ospedale</a>                                   
                               </li>
                            <li class="line_break"><br /></li>
                            <li class="occhiello">video</li>
                            </ul></aside>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 592181c3-385d-4a84-9f66-a7b2d2c1e965">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.gazzettadiparma.it/news/italia-mondo/459052/la-piccola-morta-di-malaria-aveva-lo-stesso-parassita-di-2-bimbi-ricoverati-con-lei.html" data-text="La piccola morta di malaria aveva lo stesso parassita di 2 bimbi ricoverati con lei" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.592181c3-385d-4a84-9f66-a7b2d2c1e965 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.592181c3-385d-4a84-9f66-a7b2d2c1e965 .sharre_fb_tw, .592181c3-385d-4a84-9f66-a7b2d2c1e965 .buttons').on({
                mouseenter:function(){
                    $('.592181c3-385d-4a84-9f66-a7b2d2c1e965  .buttons').show();
                    if($('.592181c3-385d-4a84-9f66-a7b2d2c1e965  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/italia-mondo/459052/la-piccola-morta-di-malaria-aveva-lo-stesso-parassita-di-2-bimbi-ricoverati-con-lei.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/italia-mondo/459052/la-piccola-morta-di-malaria-aveva-lo-stesso-parassita-di-2-bimbi-ricoverati-con-lei.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/italia-mondo/459052/la-piccola-morta-di-malaria-aveva-lo-stesso-parassita-di-2-bimbi-ricoverati-con-lei.html');
			twitter.attr('data-text', 'La piccola morta di malaria aveva lo stesso parassita di 2 bimbi ricoverati con lei');
                        twitter.text('Tweet');
                        
                        
                        $('.592181c3-385d-4a84-9f66-a7b2d2c1e965  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.592181c3-385d-4a84-9f66-a7b2d2c1e965  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_azz null News vc_section_emilia vc_macro_section_provincia vc_macro_section_news emilia articolo cms_article " id="box_826d19dd-d2a3-481e-99e7-0ed7e23de814"  articleid="459026"  vcpos="102">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Castelnuovo Rangone
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/emilia/459026/il-cadavere-di-16enne-scomparso-riemerge-in-un-laghetto-nel-modenese.html">Il cadavere di 16enne scomparso riemerge in un laghetto nel Modenese</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 70c68c7a-e364-45fd-bb70-664677e27a76">
        <div class="sharre_fb_tw" data-share_count="49" data-url="http://www.gazzettadiparma.it/news/emilia/459026/il-cadavere-di-16enne-scomparso-riemerge-in-un-laghetto-nel-modenese.html" data-text="Il cadavere di 16enne scomparso riemerge in un laghetto nel Modenese" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.70c68c7a-e364-45fd-bb70-664677e27a76 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.70c68c7a-e364-45fd-bb70-664677e27a76 .sharre_fb_tw, .70c68c7a-e364-45fd-bb70-664677e27a76 .buttons').on({
                mouseenter:function(){
                    $('.70c68c7a-e364-45fd-bb70-664677e27a76  .buttons').show();
                    if($('.70c68c7a-e364-45fd-bb70-664677e27a76  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/emilia/459026/il-cadavere-di-16enne-scomparso-riemerge-in-un-laghetto-nel-modenese.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/emilia/459026/il-cadavere-di-16enne-scomparso-riemerge-in-un-laghetto-nel-modenese.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/emilia/459026/il-cadavere-di-16enne-scomparso-riemerge-in-un-laghetto-nel-modenese.html');
			twitter.attr('data-text', 'Il cadavere di 16enne scomparso riemerge in un laghetto nel Modenese');
                        twitter.text('Tweet');
                        
                        
                        $('.70c68c7a-e364-45fd-bb70-664677e27a76  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.70c68c7a-e364-45fd-bb70-664677e27a76  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



  

 <div class="text_edit title_thematic_box_2">
    <p class="text " >SPORT</p>
</div>





<div class="anteprima_articolo article_cont article_preview_medium2_azz null Sport vc_section_tennis vc_macro_section_sport-italia-mondo vc_macro_section_sport tennis articolo cms_article " id="box_b42fd400-6bcf-4a12-81ff-1de39540e057"  articleid="459062"  vcpos="151">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Tennis
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/tennis/459062/stagione-finita-per-murray.html">Stagione finita per Murray</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw b53c4acf-d382-40dc-9d73-b1daf6a2525b">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.gazzettadiparma.it/news/tennis/459062/stagione-finita-per-murray.html" data-text="Stagione finita per Murray" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.b53c4acf-d382-40dc-9d73-b1daf6a2525b .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.b53c4acf-d382-40dc-9d73-b1daf6a2525b .sharre_fb_tw, .b53c4acf-d382-40dc-9d73-b1daf6a2525b .buttons').on({
                mouseenter:function(){
                    $('.b53c4acf-d382-40dc-9d73-b1daf6a2525b  .buttons').show();
                    if($('.b53c4acf-d382-40dc-9d73-b1daf6a2525b  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/tennis/459062/stagione-finita-per-murray.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/tennis/459062/stagione-finita-per-murray.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/tennis/459062/stagione-finita-per-murray.html');
			twitter.attr('data-text', 'Stagione finita per Murray');
                        twitter.text('Tweet');
                        
                        
                        $('.b53c4acf-d382-40dc-9d73-b1daf6a2525b  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.b53c4acf-d382-40dc-9d73-b1daf6a2525b  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_azz null Sport vc_section_parma-calcio vc_macro_section_sport ilparma video cms_article " id="box_baee0cf0-083a-40b8-adb2-223ad2109481"  articleid="458750"  vcpos="152">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">video
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/video/il-parma/458750/la-vittoria-con-il-novara-le-pagelle-in-dialetto-del-parma-video.html">La vittoria con il Novara: <span style="color: #ff0000;"><strong>le pagelle in dialetto del Parma&nbsp;</strong></span></a>
</h2><p class="comments vc_comments_anchor"><a href="http://www.gazzettadiparma.it/video/il-parma/458750/la-vittoria-con-il-novara-le-pagelle-in-dialetto-del-parma-video.html#anchor_comment"><span>1</span>commento</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw a0ec8e8a-4087-4f7f-8bfa-bca2c91a9b5a">
        <div class="sharre_fb_tw" data-share_count="3" data-url="http://www.gazzettadiparma.it/video/il-parma/458750/la-vittoria-con-il-novara-le-pagelle-in-dialetto-del-parma-video.html" data-text="La vittoria con il Novara: le pagelle in dialetto del Parma Video" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.a0ec8e8a-4087-4f7f-8bfa-bca2c91a9b5a .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.a0ec8e8a-4087-4f7f-8bfa-bca2c91a9b5a .sharre_fb_tw, .a0ec8e8a-4087-4f7f-8bfa-bca2c91a9b5a .buttons').on({
                mouseenter:function(){
                    $('.a0ec8e8a-4087-4f7f-8bfa-bca2c91a9b5a  .buttons').show();
                    if($('.a0ec8e8a-4087-4f7f-8bfa-bca2c91a9b5a  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/video/il-parma/458750/la-vittoria-con-il-novara-le-pagelle-in-dialetto-del-parma-video.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/video/il-parma/458750/la-vittoria-con-il-novara-le-pagelle-in-dialetto-del-parma-video.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/video/il-parma/458750/la-vittoria-con-il-novara-le-pagelle-in-dialetto-del-parma-video.html');
			twitter.attr('data-text', 'La vittoria con il Novara: le pagelle in dialetto del Parma Video');
                        twitter.text('Tweet');
                        
                        
                        $('.a0ec8e8a-4087-4f7f-8bfa-bca2c91a9b5a  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.a0ec8e8a-4087-4f7f-8bfa-bca2c91a9b5a  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



  

 <div class="text_edit title_thematic_box_2">
    <p class="text " >SOCIETA'</p>
</div>





<div class="anteprima_articolo article_cont article_preview_medium2_azz null News vc_section_gossip vc_macro_section_news gossip gallery cms_article " id="box_0b93f08f-6da1-4e0e-9ab1-08f6f3aeca58"  articleid="459054"  vcpos="181">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">CORNOVAGLIA 
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/gallery/gossip/459054/a-7-anni-trova-excalibur-nei-social-e-la-regina-d-inghilterra.html">A 7 anni trova Excalibur, nei social: &quot;E' la regina d'Inghilterra&quot;</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw a7567e29-1816-4dbf-adc2-f2b1febb750c">
        <div class="sharre_fb_tw" data-share_count="4" data-url="http://www.gazzettadiparma.it/gallery/gossip/459054/a-7-anni-trova-excalibur-nei-social-e-la-regina-d-inghilterra.html" data-text="A 7 anni trova Excalibur, nei social: &quot;E' la regina d'Inghilterra&quot;" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.a7567e29-1816-4dbf-adc2-f2b1febb750c .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.a7567e29-1816-4dbf-adc2-f2b1febb750c .sharre_fb_tw, .a7567e29-1816-4dbf-adc2-f2b1febb750c .buttons').on({
                mouseenter:function(){
                    $('.a7567e29-1816-4dbf-adc2-f2b1febb750c  .buttons').show();
                    if($('.a7567e29-1816-4dbf-adc2-f2b1febb750c  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/gallery/gossip/459054/a-7-anni-trova-excalibur-nei-social-e-la-regina-d-inghilterra.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/gallery/gossip/459054/a-7-anni-trova-excalibur-nei-social-e-la-regina-d-inghilterra.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/gallery/gossip/459054/a-7-anni-trova-excalibur-nei-social-e-la-regina-d-inghilterra.html');
			twitter.attr('data-text', 'A 7 anni trova Excalibur, nei social: \"E\' la regina d\'Inghilterra\"');
                        twitter.text('Tweet');
                        
                        
                        $('.a7567e29-1816-4dbf-adc2-f2b1febb750c  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.a7567e29-1816-4dbf-adc2-f2b1febb750c  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_azz null News vc_section_sos-amici-animali  sosamicianimali articolo cms_article " id="box_237e05f9-a2f2-49a7-8013-44ee3d01226b"  articleid="459041"  vcpos="182">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">SOS ANIMALI 
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/sos-amici-animali/459041/smarrito-ettore-gatto-maschio-castrato-di-un-anno-e-mezzo.html">Smarrito Ettore, gatto maschio castrato di un anno e mezzo</a>
</h2><aside><ul class="correlati vc_relateds"><li class="line_break"><br /></li>
                            <li class="occhiello">gallery</li>
                            
                               <li class="gallery related_1">
                                   <a href="http://www.gazzettadiparma.it/gallery/gallery-special/458941/smarrito-il-gatto-lillo-a-vicofertile-qualcuno-lo-ha-visto.html">Smarrito il gatto Lillo a Vicofertile: qualcuno lo ha visto?</a>                                   
                               </li>
                            </ul></aside>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 275faa93-2e2e-4288-972a-e440cee257f8">
        <div class="sharre_fb_tw" data-share_count="6" data-url="http://www.gazzettadiparma.it/news/sos-amici-animali/459041/smarrito-ettore-gatto-maschio-castrato-di-un-anno-e-mezzo.html" data-text="Smarrito Ettore, gatto maschio castrato di un anno e mezzo" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.275faa93-2e2e-4288-972a-e440cee257f8 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.275faa93-2e2e-4288-972a-e440cee257f8 .sharre_fb_tw, .275faa93-2e2e-4288-972a-e440cee257f8 .buttons').on({
                mouseenter:function(){
                    $('.275faa93-2e2e-4288-972a-e440cee257f8  .buttons').show();
                    if($('.275faa93-2e2e-4288-972a-e440cee257f8  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/sos-amici-animali/459041/smarrito-ettore-gatto-maschio-castrato-di-un-anno-e-mezzo.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/sos-amici-animali/459041/smarrito-ettore-gatto-maschio-castrato-di-un-anno-e-mezzo.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/sos-amici-animali/459041/smarrito-ettore-gatto-maschio-castrato-di-un-anno-e-mezzo.html');
			twitter.attr('data-text', 'Smarrito Ettore, gatto maschio castrato di un anno e mezzo');
                        twitter.text('Tweet');
                        
                        
                        $('.275faa93-2e2e-4288-972a-e440cee257f8  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.275faa93-2e2e-4288-972a-e440cee257f8  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



  

 <div class="text_edit title_thematic_box_2">
    <p class="text " >MOTORI</p>
</div>





<div class="anteprima_articolo article_cont article_preview_medium2_azz null News vc_section_motori vc_macro_section_a-z vc_macro_section_news motori gallery cms_article " id="box_a05a0cbd-6e60-4187-9a60-be413cda6c97"  articleid="458833"  vcpos="191">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">VOLKSWAGEN
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/gallery/motori/458833/ecco-la-nuova-polo-in-5-mosse.html">Ecco la nuova Polo. In 5 mosse <strong><span style="color: #ff0000;">Fotogallery</span></strong></a>
</h2><aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="http://www.gazzettadiparma.it/news/motori/442860/volkswagen-la-sesta-polo-e-diventata-grande.html">Volkswagen, la sesta Polo &egrave; diventata grande</a>                                   
                               </li>
                            </ul></aside>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 23b4e168-d434-41df-b4e0-ff947b7c90b6">
        <div class="sharre_fb_tw" data-share_count="5" data-url="http://www.gazzettadiparma.it/gallery/motori/458833/ecco-la-nuova-polo-in-5-mosse.html" data-text="Ecco la nuova Polo. In 5 mosse" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.23b4e168-d434-41df-b4e0-ff947b7c90b6 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.23b4e168-d434-41df-b4e0-ff947b7c90b6 .sharre_fb_tw, .23b4e168-d434-41df-b4e0-ff947b7c90b6 .buttons').on({
                mouseenter:function(){
                    $('.23b4e168-d434-41df-b4e0-ff947b7c90b6  .buttons').show();
                    if($('.23b4e168-d434-41df-b4e0-ff947b7c90b6  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/gallery/motori/458833/ecco-la-nuova-polo-in-5-mosse.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/gallery/motori/458833/ecco-la-nuova-polo-in-5-mosse.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/gallery/motori/458833/ecco-la-nuova-polo-in-5-mosse.html');
			twitter.attr('data-text', 'Ecco la nuova Polo. In 5 mosse');
                        twitter.text('Tweet');
                        
                        
                        $('.23b4e168-d434-41df-b4e0-ff947b7c90b6  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.23b4e168-d434-41df-b4e0-ff947b7c90b6  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_azz null News vc_section_news-motori-novita vc_macro_section_motori vc_macro_section_a-z vc_macro_section_news newsmotori gallery cms_article " id="box_b868b56d-afe2-49ed-a2da-686da117bfde"  articleid="458885"  vcpos="192">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">NOVITA'
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/gallery/news-motori/458885/ford-ecosport-l-evoluzione-del-suv-compatto.html">Ford EcoSport, l'evoluzione del Suv compatto</a>
</h2><aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="http://www.gazzettadiparma.it/news/prove-su-strada/344708/Ecosport--il-Suv-a-misura.html">Ecosport, il Suv a misura di citt&agrave;</a>                                   
                               </li>
                            </ul></aside>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 49c0cd9f-de74-4aea-beeb-974b9318b14a">
        <div class="sharre_fb_tw" data-share_count="4" data-url="http://www.gazzettadiparma.it/gallery/news-motori/458885/ford-ecosport-l-evoluzione-del-suv-compatto.html" data-text="Ford EcoSport, l'evoluzione del Suv compatto" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.49c0cd9f-de74-4aea-beeb-974b9318b14a .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.49c0cd9f-de74-4aea-beeb-974b9318b14a .sharre_fb_tw, .49c0cd9f-de74-4aea-beeb-974b9318b14a .buttons').on({
                mouseenter:function(){
                    $('.49c0cd9f-de74-4aea-beeb-974b9318b14a  .buttons').show();
                    if($('.49c0cd9f-de74-4aea-beeb-974b9318b14a  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/gallery/news-motori/458885/ford-ecosport-l-evoluzione-del-suv-compatto.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/gallery/news-motori/458885/ford-ecosport-l-evoluzione-del-suv-compatto.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/gallery/news-motori/458885/ford-ecosport-l-evoluzione-del-suv-compatto.html');
			twitter.attr('data-text', 'Ford EcoSport, l\'evoluzione del Suv compatto');
                        twitter.text('Tweet');
                        
                        
                        $('.49c0cd9f-de74-4aea-beeb-974b9318b14a  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.49c0cd9f-de74-4aea-beeb-974b9318b14a  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



</div><!--sfondo_azz-->
    </div>


</div>

        
        <div data-render="true"  class="bannervcms banner_990x30_2 " format="990x30_2" ><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/1010125/Gazzetta-di-Parma/masthead-gazzettadiparma', [[990, 250], [970, 250]]).display();
</script><script type="text/javascript">incrementAdvImpression(464);</script>
</div>
      
      
      
<div class="footer_1">


    <div class="logo box_logo_general_v2">
        <a href="http://www.gazzettadiparma.it/">
          <img  alt="News" title="News" src="images/testata_biancaaaa.png?v=1462369450000" />
        </a>
    </div>

<div class="text_edit copyright_2">
    <p class="text " >Gazzetta di Parma S.r.l. - P.Iva 02361510346 <br> Tutti i diritti riservati 2016 <br> Powered  by <a href="http://www.gmde.it">GMDE s.r.l.</a> </p>
</div>

</div>
<div class="footer_2">

        
                    <div class="menu menu_contatti_footer_v2" id="box_26ab8224-2352-4988-98c6-b52c6929f852">
                    <ul class="menu_1">
<li class="chi-siamo sezione_2650 pagina-bianca">
<a  href="http://www.gazzettadiparma.it/sezioni/2650/chi-siamo2650"  ><span>Chi siamo</span></a>
</li>
<li class="scrivi-alla-redazione sezione_194 pagina-bianca">
<a rel="nofollow" href="mailto:sito@gazzettadiparma.net"  ><span>Scrivi alla redazione</span></a>
</li>
<li class="fai-pubblicita sezione_192 pagina-bianca">
<a rel="nofollow" href="http://www.publiedi.it/" onclick="window.open(this.href,'',''); return false" ><span>Fai pubblicit&agrave;</span></a>
</li>
<li class="guida-turistica sezione_30 sezione">
<a  href="http://www.gazzettadiparma.it/sezioni/30/guida-turistica"  ><span>Guida turistica</span></a>
</li>
<li class="rss sezione_773 ">
<a rel="nofollow" href="/feed.jsp"  ><span>RSS</span></a>
</li>
<li class="note-legali sezione_921 pagina-bianca">
<a  href="http://www.gazzettadiparma.it/sezioni/921/note-legali"  ><span>Note Legali</span></a>
</li>
<li class="privacy sezione_922 pagina-bianca">
<a  href="http://www.gazzettadiparma.it/sezioni/922/privacy"  ><span>Privacy</span></a>
</li>
<li class="modello-231 sezione_1837 pagina-bianca">
<a  href="http://www.gazzettadiparma.it/userUpload/modello231.pdf" onclick="window.open(this.href,'',''); return false" ><span>Modello 231</span></a>
</li>
</ul>

                    </div>
    


<div class="fooooter">



<div class="social_box">
    <a href="https://www.facebook.com/gazzettadiparma?ref=ts&fref=ts" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="" alt="" src="images/icon_facebook_v2.png" /></a><a href="https://twitter.com/gazzettaparma" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="" alt="" src="images/icon_twitter_v2.png" /></a><a href="http://www.gazzettadiparma.it/sezioni/2104/contatti"><img id="img_mail" title="" alt="" src="images/icon_mail_v2.png" /></a>
</div>

</div>
</div>

        
        
      
      
      
  
</div><!--overbox_full-->

    <script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://cd2.gazzettadiparma.it/js/confirm/jquery.confirm.css?v=1441619392000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://cd2.gazzettadiparma.it/js/fancybox/source/jquery.fancybox.css?v=1433319726000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=459069" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_servizi\" id=\"box_f08ea761-4386-4e1b-ad13-a8005f318939\">\n                    <ul class=\"menu_1\">\n<li class=\"fai-un-necrologio sezione_2262 pagina-bianca\">\n<a  href=\"http://www.gazzettadiparma.it/sezioni/2262/necro-publiedi\"  >\n<span>Fai un necrologio<\/span>\n<\/a>\n<\/li>\n<li class=\"abbonati sezione_2083 pagina-bianca\">\n<a  href=\"http://www.gazzettadiparma.it/sezioni/2083/abbonamenti\"  >\n<span>Abbonati<\/span>\n<\/a>\n<\/li>\n<li class=\"ricevi-le-breaking-news sezione_2439 sezione\">\n<a rel=\"nofollow\" href=\"https://goo.gl/HYHDkt\" onclick=\"window.open(this.href,'',''); return false\" >\n<img width=\"24\" height=\"24\" src=\"resizer/24/24/true/1495472889308.png--.png?1495472895000\" />\n<span>Ricevi le breaking news<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var banner = undefined;\n                            $('#box_f08ea761-4386-4e1b-ad13-a8005f318939 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {\n                                  if (typeof banner != 'undefined') {\n                                    $('#box_f08ea761-4386-4e1b-ad13-a8005f318939 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(banner.code);\n                                    incrementAdvImpression(banner.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_f08ea761-4386-4e1b-ad13-a8005f318939').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">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</script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu menu_contatti_footer_v2\" id=\"box_26ab8224-2352-4988-98c6-b52c6929f852\">\n                    <ul class=\"menu_1\">\n<li class=\"chi-siamo sezione_2650 pagina-bianca\">\n<a  href=\"http://www.gazzettadiparma.it/sezioni/2650/chi-siamo2650\"  ><span>Chi siamo<\/span><\/a>\n<\/li>\n<li class=\"scrivi-alla-redazione sezione_194 pagina-bianca\">\n<a rel=\"nofollow\" href=\"mailto:sito@gazzettadiparma.net\"  ><span>Scrivi alla redazione<\/span><\/a>\n<\/li>\n<li class=\"fai-pubblicita sezione_192 pagina-bianca\">\n<a rel=\"nofollow\" href=\"http://www.publiedi.it/\" onclick=\"window.open(this.href,'',''); return false\" ><span>Fai pubblicit&agrave;<\/span><\/a>\n<\/li>\n<li class=\"guida-turistica sezione_30 sezione\">\n<a  href=\"http://www.gazzettadiparma.it/sezioni/30/guida-turistica\"  ><span>Guida turistica<\/span><\/a>\n<\/li>\n<li class=\"rss sezione_773 \">\n<a rel=\"nofollow\" href=\"/feed.jsp\"  ><span>RSS<\/span><\/a>\n<\/li>\n<li class=\"note-legali sezione_921 pagina-bianca\">\n<a  href=\"http://www.gazzettadiparma.it/sezioni/921/note-legali\"  ><span>Note Legali<\/span><\/a>\n<\/li>\n<li class=\"privacy sezione_922 pagina-bianca\">\n<a  href=\"http://www.gazzettadiparma.it/sezioni/922/privacy\"  ><span>Privacy<\/span><\/a>\n<\/li>\n<li class=\"modello-231 sezione_1837 pagina-bianca\">\n<a  href=\"http://www.gazzettadiparma.it/userUpload/modello231.pdf\" onclick=\"window.open(this.href,'',''); return false\" ><span>Modello 231<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    <\/div>\n    \n      "};
       $('#box_26ab8224-2352-4988-98c6-b52c6929f852').html( $(ajaxMenuHtml.html).html() );
      </script>
        <script id="bf55ef9e-7b14-4049-8637-3ee8ff7680a6" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_bottom \" format=\"bottom\" ><!-- Beginning PassBack for Ad unit Gazzettadiparma_it_970x250_FS_ROS ### size: [[970,250]] -->\r\n    <script type='text/javascript' src='http://www.googletagservices.com/tag/js/gpt.js'>\r\n        googletag.pubads().definePassback('9891788/Gazzettadiparma_it_970x250_FS_ROS', [[970,250]]).display();\r\n    <\/script>\r\n<!-- End Passback -->\r\n<!-- Google Tag Manager (noscript) -->\r\n<noscript><iframe src=\"https://www.googletagmanager.com/ns.html?id=GTM-WKJSX8\"\r\nheight=\"0\" width=\"0\" style=\"display:none;visibility:hidden\"><\/iframe><\/noscript>\r\n<!-- End Google Tag Manager (noscript) -->\r\n<script type=\"text/javascript\">incrementAdvImpression(296);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('appnexus')){
            document.write(banner.html);
        }
        $('#bf55ef9e-7b14-4049-8637-3ee8ff7680a6').remove()
    </script>
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>



</body>
</html>



