

<!DOCTYPE html>
<html>
    <head>
        <title>Sicurezza: dopo aggressioni Striscia, a Bologna 'mini-daspo' - Gazzetta di Parma</title>
<meta name="description" content="Allontanato chi gi&agrave; sorpreso a delinquere in parco Montagnola" />
<meta name="sections" content="Italia/Mondo" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024;target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_default.ico?v=1463924304000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=1463924304000" type="image/x-icon" />

<base href="http://www.gazzettadiparma.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Sicurezza: dopo aggressioni Striscia, a Bologna 'mini-daspo'"      >
<meta property="og:description" content="Allontanato chi gi&agrave; sorpreso a delinquere in parco Montagnola">
<meta property="og:image" content="http://www.gazzettadiparma.it/images/images/gazzetta_di_parma.png">
<meta property="og:image:width"  content="610" >
<meta property="og:image:height" content="78">
<meta property="og:url" content="http://www.gazzettadiparma.it/news/italia-mondo/479837/sicurezza-dopo-aggressioni-striscia-a-bologna-mini-daspo.html">
<meta property="fb:app_id" content="1694072230877443">
<meta property="twitter:title" content="Sicurezza: dopo aggressioni Striscia, a Bologna 'mini-daspo'">
<meta property="twitter:description" content="Allontanato chi gi&agrave; sorpreso a delinquere in parco Montagnola">
<meta property="twitter:url" content="http://www.gazzettadiparma.it/news/italia-mondo/479837/sicurezza-dopo-aggressioni-striscia-a-bologna-mini-daspo.html">
<meta property="twitter:image" content="http://www.gazzettadiparma.it/images/images/gazzetta_di_parma.png">
<meta property="twitter:image:width"  content="610">
<meta property="twitter:image:height" content="78">
<link rel="image_src" href="http://www.gazzettadiparma.it/images/images/gazzetta_di_parma.png" />
<meta itemprop="url" content="http://www.gazzettadiparma.it/news/italia-mondo/479837/sicurezza-dopo-aggressioni-striscia-a-bologna-mini-daspo.html" />
<meta name="apple-itunes-app" content="app-id=418358131">
<link rel="canonical" href="http://www.gazzettadiparma.it/news/italia-mondo/479837/sicurezza-dopo-aggressioni-striscia-a-bologna-mini-daspo.html" /><meta property="datePublished" content="2017-12-08T09:50:1Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://www.gazzettadiparma.it/news/italia-mondo/479837/sicurezza-dopo-aggressioni-striscia-a-bologna-mini-daspo.html","headline":"Sicurezza: dopo aggressioni Striscia, a Bologna 'mini-daspo'","text":"(ANSA) - BOLOGNA, 8 DIC - Dopo le due aggressioni alla troupe di 'Striscia' nel giro di un paio di settimane, a Bologna arriva il 'mini-daspo' per il parco della Montagnola, noto luogo di spaccio cittadino. Il prefetto Matteo Piantedosi ha infatti emesso un'ordinanza, in vigore per sei mesi, con cui vieta lo stazionamento nel giardino pubblico a chi è già stato arrestato o denunciato nell'ambito dei controlli delle forze dell'ordine nell'area verde del centro storico. Secondo quanto riporta la stampa locale, quando un fermato nel parco risulterà già colpito da arresto o denuncia per fatti commessi all'interno, sarà allontanato. E se violerà l'ordinanza sarà denunciato per inottemperanza a provvedimento dell'Autorità. La novità è stata concordata con il Comune guidato dal sindaco Pd Virginio Merola, nei comitati per la sicurezza.","keywords":"","articleSection":"Italia/Mondo","dateCreated":"2017-12-08T09:43:0Z","dateModified":"2017-12-08T09:44:0Z","datePublished":"2017-12-08T09:50:1Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/jquery-migrate-1.2.1.min.js?v=1432054548000"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/jquery.bxSlider.min.js?v=1425917336000"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/flash.js?v=1478815200000"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/jquery-example.js?v=1478815200000"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/superfish/hoverIntent.js?v=1425917336000"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/superfish/superfish.js?v=1425917336000"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/superfish/supersubs.js?v=1425917336000"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/confirm/jquery.confirm.js?v=1425917336000"></script>  
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/jquery.scrollTo.js?v=1478815200000" defer></script>  
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/validate/jquery.validate.min.js?v=1425917337000" ></script>  
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/ajaxfileupload.js?v=1478815200000" defer></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/fancybox/source/jquery.fancybox.pack.js?v=1425917337000"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/story_telling/StoryTelling.js?v=1476225000000"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/utils.js?v=1492607749000"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/galleria/galleria-1.2.6.min.js?v=1425917336000"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/wookmark/jquery.imagesloaded.js?v=1425917336000"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/wookmark/jquery.wookmark.min.js?v=1425917336000" defer></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/wookmark/jquery.colorbox-min.js?v=1425917336000" defer></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/jquery.lazyload.min.js?v=1425917336000"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/jquery.cookie.js?v=1425917337000"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/cookiecuttr/jquery.cookiecuttr.js?v=1478815200000" defer></script>

<link rel="stylesheet" href="http://cd2.gazzettadiparma.it/plugin/font-awesome/css/font-awesome.min.css?v=1489657944000" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://cd2.gazzettadiparma.it/css/ie.css?v=1412003162000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://cd2.gazzettadiparma.it/css/ie_8.css?v=1412003163000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://cd2.gazzettadiparma.it/css/ie_9.css?v=1412003164000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 1;
virtualcmsPageInfo.channelName = 'News';
virtualcmsPageInfo.sectionId = 11;
virtualcmsPageInfo.sectionName = 'Italia/Mondo';
virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.gazzettadiparma.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Sicurezza: dopo aggressioni Striscia, a Bologna \'mini-daspo\'';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2017-12-08 10:50';
virtualcmsPageInfo.article.author = '';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;

</script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/events_handler.js?v=1425917337000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,800,600,700,300' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,300,900,700,500' rel='stylesheet' type='text/css'>
<link href="https://fonts.googleapis.com/css?family=Catamaran:600,700,800,900" rel="stylesheet">


<script type="text/javascript">
    var chart_lang=[];
    chart_lang['remove']='Rimuovi';
</script>
<script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
<script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>




<script type="text/javascript">
    $(function(){
        var firstImage=$('.anteprima_ipiu.eventi_oggi_a_parma .cont .box:first .divcont2').html();
        var default_img='<div class="cont_foto"><img src="images/default_eventi.jpg" /></div>';
        var currentImage=firstImage;
        function oggiParmaSelect(){
            var box_selezionato = $('.anteprima_ipiu.eventi_oggi_a_parma .cont .box.selezionato');
            var boxes = $('.anteprima_ipiu.eventi_oggi_a_parma .cont .box');
            var index = boxes.index(box_selezionato);
            if(index==-1){ index=boxes.length; }
            
            if( (index+1) < boxes.length ){
                index++;
            }else {
                index=0;
            }
            
            if(index==0){
                currentImage=firstImage;                
            }else{
                currentImage=boxes.eq(index).find('.divcont2').html();
            }
            if($.trim(currentImage) == ''){
                currentImage=default_img;
            }
            box_selezionato.removeClass('selezionato');
            boxes.eq(index).addClass('selezionato');
            $('.anteprima_ipiu.eventi_oggi_a_parma .cont .box:first .divcont2').html(currentImage);
        }
        oggiParmaSelect();
        window.setInterval(oggiParmaSelect, 5000);
     
    
    
        var $box_eventi_1=$('.risultati_ricerca_evento .anteprima_ipiu_menu').eq(0);
        var $box_eventi_2=$('.risultati_ricerca_evento .anteprima_ipiu_menu').eq(1);
        
        $box_eventi_1.find('p').click(function(){
            $box_eventi_2.find('p').eq($box_eventi_1.find('p').index($(this))).click();            
        });
        $box_eventi_1.find('p').slice(4 ,$box_eventi_1.find('p').length).wrapAll('<div class="cont_select_tipo"></div>');
        $box_eventi_1.find('p.voce_menu_4').click(function(){
            $box_eventi_1.find('.cont_select_tipo').show();
        });
        $box_eventi_1.find('p').slice(0,3).click(function(){
            $box_eventi_1.find('.cont_select_tipo').hide();
        });
    });
</script>



<script type='text/javascript'>
 $(document).ready(function () {
    $('.menu_generale .contenuti_menu').each(function(){	
        if ( $(this).closest('ul').find('> li').length == 0 ){
            $(this).css({
                'border-right' : "none !important"
            });

            $(this).closest('ul').css({
                'width': $(this).width()+'px !important'
            });
            //$(this).closest('ul').width(100)
        }
    });
$(document).on('click', '.tab_piu_letti_commentati > p', function(){
    
    if ( $(this).index() == 0 ){
        var elements = $('.anteprima_ipiu_container.ultime_news_tab.tab_piu_commentati .anteprima_ipiu_menu > p');
        var selectedElement = $('.anteprima_ipiu_container.ultime_news_tab.tab_piu_commentati .anteprima_ipiu_menu  p.attivo');
        var index=elements.index(selectedElement);
        if(index!=-1){
            $('.tab_giorni_piu_letti > p').eq(index).click();
        }
    }else{
        var elements = $('.tab_giorni_piu_letti > p');
        var selectedElement = $('.tab_giorni_piu_letti > p.attivo');
        var index=elements.index(selectedElement);
        if(index!=-1){
            $('.tab_piu_commentati .anteprima_ipiu_menu p').eq(index).click();
        }
    }
});
 });
 $(document).ready(function () {
$('#img_mobile').hover( function(){
      $('.banner_mobile_over').css('display', 'inline');
   });

$('.banner_mobile_over').mouseleave(function () {
            $('.banner_mobile_over').css('display', 'none');
        });

 });
 </script>
<script type="text/javascript">    
   function openDialog()
{
  var w = 570;
  var h = 330;
  var l = Math.floor((screen.width-w)/2);
  var t = Math.floor((screen.height-h)/2);
   
  window.open("InfoPrivacy.html","","width=" + w + ",height=" + h + ",top=" + t + ",left=" + l +',scrollbars=yes');
}
</script>

<script type="text/javascript">    
   function openDialog2()
{
  var w = 570;
  var h = 330;
  var l = Math.floor((screen.width-w)/2);
  var t = Math.floor((screen.height-h)/2);
   
  window.open("InfoPrivacy_2.html","","width=" + w + ",height=" + h + ",top=" + t + ",left=" + l +',scrollbars=yes');
}
</script>

<script type="text/javascript">    
   function openDialog3()
{
  var w = 570;
  var h = 330;
  var l = Math.floor((screen.width-w)/2);
  var t = Math.floor((screen.height-h)/2);
   
  window.open("InfoPrivacy_3.html","","width=" + w + ",height=" + h + ",top=" + t + ",left=" + l +',scrollbars=yes');
}
</script>

<script type="text/javascript">    
   function openDialog4()
{
  var w = 570;
  var h = 330;
  var l = Math.floor((screen.width-w)/2);
  var t = Math.floor((screen.height-h)/2);
   
  window.open("InfoPrivacy_4.html","","width=" + w + ",height=" + h + ",top=" + t + ",left=" + l +',scrollbars=yes');
}
</script>

<script type="text/javascript">    
   function openDialog5()
{
  var w = 570;
  var h = 330;
  var l = Math.floor((screen.width-w)/2);
  var t = Math.floor((screen.height-h)/2);
   
  window.open("InfoPrivacy_5.html","","width=" + w + ",height=" + h + ",top=" + t + ",left=" + l +',scrollbars=yes');
}
</script>







<script type="text/javascript">
     $(document).ready(function() {
        //Banner Background
        var altezza = $(".banner_skin_banner_dinamic").height();
        
        if (altezza <= 20 && altezza > 0 && altezza != null) {
            $("#container").css("margin-top", "145px");
        }
        else if (altezza == null || altezza == 0) {
            $("#container").css("margin-top", "50px");
        }
     });
</script>














<script>
if(hasAcceptedCookie('google-analytics-cookies')){
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6989188-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
}
</script>
<meta name="google-signin-clientid" content="573619675566-fhdjsl6lo4dmkj92drvg1a7tg9267qed.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="http://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://www.gazzettadiparma.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://www.gazzettadiparma.it/articolo.jsp?idarticolo=479837&amp=false';
      var fb_appId = '1694072230877443';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://www.gazzettadiparma.it/articolo.jsp?idarticolo=479837&amp=false';
    </script>
    <script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        
        <script type="text/javascript" src="js/jquery.cookie.js" ></script>
<script  src="js/writeCapture.js"  type="text/javascript"  charset="utf-8"></script>
<script src="js/jquery.writeCapture.js"  type="text/javascript"  charset="utf-8"></script>
<script type='text/javascript' src="js/bannerInterstitial.js"></script>
<script src="http://eu2.madsone.com/js/tags.js"></script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/144246328/GazzettaDiParma_Web_OnSite_Right-3_300x250', [300, 250], 'div-gpt-ad-1433520375449-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/144246328/GazzettaDiParma_Web_OnSite_Right-2_300x250', [300, 250], 'div-gpt-ad-1433520208357-0').addService(googletag.pubads());
   googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/144246328/GazzettaDiParma_Web_OnSite_Top_728x90', [728, 90], 'div-gpt-ad-1433518572200-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<Meta name="EdDateTime" content="2016/09/01">
<script async src="https://cdn.onthe.io/io.js/OHFxlLyJ9huj"></script> 
<script async type="text/javascript" src="//s.clickiocdn.com/t/pb209858.js"></script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WKJSX8');</script>
<!-- End Google Tag Manager -->
<!-- CHAMELEON AD JS -->
<script id="ChameleonAd_Tag" data-pnl="1" data-website="48244" async src='//static.chameleon.ad/js/router.js'></script>
<script type="text/javascript">incrementAdvImpression(48);</script>

      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://cd2.gazzettadiparma.it/css/style_site.css?v=1487749726000" rel="stylesheet" type="text/css" />
        
        <!-- CSS WIDGET -->                        
        <link href="http://cd2.gazzettadiparma.it/css/articolo_layout_standard_css.jsp?v=1487692543000" rel="stylesheet" type="text/css" />
                
    </head>
    <body class="news macrosection_news section_italia_mondo ">


        
        <div data-render="true"  class="bannervcms banner_skin_banner_dinamic " format="skin_banner_dinamic" ><!-- 1x1 gazzettadiparma.it HP Skin -->
<script type="text/javascript" >
/* 3rd party tracing URL */
var aplus_clickurl = "INSERT_CLICK_URL_HERE"; 
var aplus_referrer = "gazzettadiparma.it";
</script>
<SCRIPT SRC="http://cdn-tags.mmondi.com/4839" TYPE="text/javascript"></SCRIPT><script type="text/javascript">incrementAdvImpression(367);</script>
</div>
      
      
      	

        
        
      
      
      

        
        
      
      
        
<div class="sfondo_menu_header">
<div class="sfondo_menu_header_centro">

<div id="f3e6b22d-0c5a-4227-bd25-e1c0b87ad25d"></div><script type="text/javascript">
        
        var sendParam = {"login_testo":"accedi o registrati","elementsOrder":"apri_login,user_login","elementsOrder_logged":"username,modifica_dati,logout","idarticolo":"479837","username_label":"Ciao  ","invio_contenuto_testo":"invia","classname":"head_login_v3","remember_password":"true","elementsOrder_user_login":"username,password,submit,remember_password,user_login,login_google,login_facebook,registrati","amp":"false","registrati_testo":"<span>registrati subito</span>","welcome_fields":"nome"};
        
        //new login gestion
        $.ajax({
            url:'/widget/head/login.jsp?ajax=true&id_canale_ajax=1',
            cache: false,
            data: sendParam,
            success: function(data){

                $('#f3e6b22d-0c5a-4227-bd25-e1c0b87ad25d').html(data);
                $('#f3e6b22d-0c5a-4227-bd25-e1c0b87ad25d > div.login').unwrap()

            }
        });
    </script>

        
                    <div class="menu container_menu_servizi" id="box_48236283-725f-4410-b446-a61f83e84cad">
                    <ul class="menu_1">
<li class="fai-un-necrologio sezione_2262 pagina-bianca">
<a  href="http://www.gazzettadiparma.it/sezioni/2262/necro-publiedi"  >
<span>Fai un necrologio</span>
</a>
</li>
<li class="abbonati sezione_2083 pagina-bianca">
<a  href="http://www.gazzettadiparma.it/sezioni/2083/abbonamenti"  >
<span>Abbonati</span>
</a>
</li>
<li class="ricevi-le-breaking-news sezione_2439 sezione">
<a rel="nofollow" href="https://goo.gl/HYHDkt" onclick="window.open(this.href,'',''); return false" >
<img width="24" height="24" src="resizer/24/24/true/1495472889308.png--.png?1495472895000" />
<span>Ricevi le breaking news</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var banner = undefined;
                            $('#box_48236283-725f-4410-b446-a61f83e84cad ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {
                                  if (typeof banner != 'undefined') {
                                    $('#box_48236283-725f-4410-b446-a61f83e84cad .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(banner.code);
                                    incrementAdvImpression(banner.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    








<div class="heeeeader2">



<div class="social_box">
    <a href="https://www.facebook.com/gazzettadiparma?ref=ts&fref=ts" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="" alt="" src="images/icon_facebook_v2.png" /></a><a href="https://twitter.com/gazzettaparma" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="" alt="" src="images/icon_twitter_v2.png" /></a><a href="http://www.gazzettadiparma.it/sezioni/2104/contatti"><img id="img_mail" title="" alt="" src="images/icon_mail_v2.png" /></a>
</div>

</div>

    <div class="apri_cerca" id="cerca9c25a105-4c5c-4156-b91d-d8d43afc1a7f"></div>

<div class="cerca search_horizontal_v3" id="cercad9967a87-c6ef-4ca0-88b3-e8572a389762" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cerca9c25a105-4c5c-4156-b91d-d8d43afc1a7f').click(function(){
                  $('#cercad9967a87-c6ef-4ca0-88b3-e8572a389762').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercad9967a87-c6ef-4ca0-88b3-e8572a389762 input[name="q"]').example('Cerca su tutti gli articoli e le gallery');
      
      $('#cercad9967a87-c6ef-4ca0-88b3-e8572a389762 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercad9967a87-c6ef-4ca0-88b3-e8572a389762 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>


</div></div>



<div id="container">
<div class="head_container head_news">
<div id="inboard"></div>
<div class="banner_head">
        
        <script id="071d842c-36db-43eb-9a7c-d16875abd9da" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_728x90 \" format=\"728x90\" ><script src=\"http://eu2.madsone.com/js/tags.js\"><\/script>\r\n<script type=\"text/javascript\">\r\nMADSAdrequest.adrequest({\r\npid: '3478892133'\r\n});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(54);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookieProvider('mads')){
            document.write(banner.html);
        }
      
        $('#071d842c-36db-43eb-9a7c-d16875abd9da').remove()
    </script>
      
      
        
        <script id="c2976e30-bc9c-4a23-b00f-17631aaacd34" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_250x90 \" format=\"250x90\" ><script src=\"http://eu2.madsone.com/js/tags.js\"><\/script>\r\n<script type=\"text/javascript\">\r\nMADSAdrequest.adrequest({\r\npid: '8478881575'\r\n});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(53);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookieProvider('mads')){
            document.write(banner.html);
        }
      
        $('#c2976e30-bc9c-4a23-b00f-17631aaacd34').remove()
    </script>
      
      
        
        
        
      
      
      
    </div><!--banner_head-->
<!--header-->
<div id="sfondo_head2">



    <div class="logo box_logo_general">
        <a href="http://www.gazzettadiparma.it/">
          <img  alt="News" title="News" src="images/testata_bianca.png?v=1462462477000" />
        </a>
    </div>

<div class="ilmeteo">
                    <a href="sezioni/28/meteo"><img src="/custom_widget/meteo/html/icone_meteo/giorno/nuvoloso.png" /></a>
                    <p class="temperatura_min">3°</p>
                    <p class="temperatura_max">8°</p>
                </div><!--ilmeteo-->                   
        <!-- CACHED -->
</div>
<!--menu-->
<div id="sfondo_menu">


        
                    <div class="menu container_menu_menu_generale" id="box_fb44aaf6-a7c2-454d-a7a1-524579127d7a">
                    <ul class="menu_1">
<li class="news sezione_1 index">
<a  href="http://www.gazzettadiparma.it/"  >
<img width="20" height="20" src="resizer/20/20/true/1456737477582.png--.png?1456737481000" />
<span>News</span>
</a>
</li>
<li class="il-mio-comune sezione_2090 pagina-bianca">
<a  href="http://www.gazzettadiparma.it/sezioni/2090/il-mio-comune"  >
<span>il mio comune</span>
</a>
</li>
<li class="eventi sezione_2 index">
<a  href="http://www.gazzettadiparma.it/sezioni/2/eventi"  >
<span>Eventi</span>
</a>
</li>
<li class="film sezione_25 ">
<a  href="http://www.gazzettadiparma.it/sezioni/25/film"  >
<span>Film</span>
</a>
</li>
<li class="ristoranti sezione_971 ">
<a  href="http://www.gazzettadiparma.it/sezioni/971/ristoranti"  >
<span>Ristoranti</span>
</a>
</li>
<li class="sport sezione_3 sezione">
<a  href="http://www.gazzettadiparma.it/sezioni/3/sport"  >
<span>Sport</span>
</a>
</li>
<li class="il-parma sezione_32 ">
<a  href="http://www.gazzettadiparma.it/sezioni/32/parma-calcio"  >
<span>Il Parma</span>
</a>
</li>
<li class="gazzareporter sezione_136 index">
<a  href="http://www.gazzettadiparma.it/sezioni/136/gazzareporter"  >
<span>Gazzareporter</span>
</a>
</li>
<li class="gazzafun sezione_2662 sezione">
<a rel="nofollow" href="http://www.gazzafun.it/index.html?utm_source=gazzettadiparma.it&utm_medium=autopromo&utm_campaign=menu&utm_content=homepage" onclick="window.open(this.href,'',''); return false" >
<span>Gazzafun</span>
</a>
</li>
<li class="tutte-le-sezioni attivo sezione_1984 ">
<a rel="nofollow" href="#" onclick="return false;" >
<span>Tutte le sezioni</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var banner = undefined;
                            $('#box_fb44aaf6-a7c2-454d-a7a1-524579127d7a ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {
                                  if (typeof banner != 'undefined') {
                                    $('#box_fb44aaf6-a7c2-454d-a7a1-524579127d7a .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(banner.code);
                                    incrementAdvImpression(banner.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

</div>
    <div class="overbox_full">
    
        
        
      
      
      
        <div class="overbox_maim">
        

    
<div class="breadcrumbs_orizzontale breadcrumb_section null">
    <ul>  
              <li>sei in</li>
                                <li>&raquo;</li><li><a href="http://www.gazzettadiparma.it/">News</a></li>
                            
                            <li>&raquo;</li><li class="sezione_attiva sezione_11 italia-mondo">
                                <a href="http://www.gazzettadiparma.it/sezioni/11/italia-mondo">Italia/Mondo</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
		 <article>
		 <header>
    
    <div class="article_header_standard_v2">
    <p class="occhiello_articolo">BOLOGNA</p><h1 itemprop="headline name" class="titolo_articolo titolo">Sicurezza: dopo aggressioni Striscia, a Bologna 'mini-daspo'</h1><h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">Allontanato chi già sorpreso a delinquere in parco Montagnola</h2>
            <div class="multimedia articolo" id="multimedia_3905f6bb-d78f-493f-9c14-944f72b42426">                
            </div>
    </div>  


</header>
		 <div class="article_container_toolbar_share_v2 null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: '',
                apiKey: ''
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share toolbar_share_addThis_v2">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style ">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook_like" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_tweet" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 479837 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

	<a href="https://goo.gl/quWzbP" target="_blank"  style=" 
	float:left;
    color:white;
    text-decoration:none;
    background-color: #4267b2;
    padding: 2px 50px;
    margin-right: 6px;
    border-radius: 2px;
    margin-top: 7px;
    
    ">
	<div class="btn_facebook">
	<img src="/images/messenger.png" style="max-width:11px; float: left; margin-right: 6px; margin-top:1px;">
	<span>Ricevi gratis le news</span>
	</div>
	</a>
		

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: '',
                apiKey: ''
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share toolbar_share_addThis_v2">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style ">');
    
            
                document.write('<a href="javascript:" class="addthis_button_email" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_print" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

	
	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>
	

<span class="num_commenti_articolo toolbar_share_number_comments_v2"><span class="num_commenti"><span>0</span></span></span>




	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: '',
                apiKey: ''
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share toolbar_share_comments_article_v2 null">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style ">');
    
            
                document.write('<div class="commenta_articolo"><a href="javascript:;">commenta</a></div>');                
                $(document).ready(function(){
                    if($('.posta_commenti').length>0){
                        $('.commenta_articolo').click(function(){
                            $(document).scrollTo('.posta_commenti', { offset: -50 } );
                        });
                    }else if($('.login_commenti').length>0){
                        $('.commenta_articolo').click(function(){
                            $(document).scrollTo('.login_commenti', { offset: -50 } );
                        });                        
                    }
                });
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

</div><!--article_container_toolbar_share-->
		 





		 
    <div class="article_body_with_related_v2">
    <p itemprop="datePublished" class="data_articolo data">08 Dicembre 2017 - 10:50</p>
    </div>  

  


        
        <div data-render="true"  class="bannervcms banner_670x60_articolo " format="670x60_articolo" ><script>
(function (i, s, o, g, r, a, m, n, u) {
var a = s.createElement(o),m = s.getElementsByTagName(o)[0];
a.async = 1; a.src = g;m.parentNode.insertBefore(a, m);
window[r] = n; window['altUrl'] = u;
})(window, document, 'script', 'https://cdn.lectios.com/widget/assets/lectios.js', 'lectiosCode' , null,null,
'816SCBES',null);
</script>
<div id='lectiosContainer'></div>
<script type="text/javascript">incrementAdvImpression(416);</script>
</div>
      
      
      




    <div class="article_body_with_related_v2">
    
                
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
                
                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>(ANSA) - BOLOGNA, 8 DIC - Dopo le due aggressioni alla troupe
di 'Striscia' nel giro di un paio di settimane, a Bologna arriva
il 'mini-daspo' per il parco della Montagnola, noto luogo di
spaccio cittadino. Il prefetto Matteo Piantedosi ha infatti
emesso un'ordinanza, in vigore per sei mesi, con cui vieta lo
stazionamento nel giardino pubblico a chi è già stato arrestato
o denunciato nell'ambito dei controlli delle forze dell'ordine
nell'area verde del centro storico.
   Secondo quanto riporta la stampa locale, quando un fermato
nel parco risulterà già colpito da arresto o denuncia per fatti
commessi all'interno, sarà allontanato. E se violerà l'ordinanza
sarà denunciato per inottemperanza a provvedimento
dell'Autorità. La novità è stata concordata con il Comune
guidato dal sindaco Pd Virginio Merola, nei comitati per la
sicurezza.</p>
                  </div>
    </div>  


<div class="text_edit text_edit_riproduzione_v2">
    <p class="text " >© RIPRODUZIONE RISERVATA</p>
</div>















<div class="border">
<div class="condiv2">
<div class="condiv">Condividi</div>


<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: '',
                apiKey: ''
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g_v2">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

</div>
<div class="container_article_follow_tags22">
	

</div>
</div>





		
         
        
        
      
      
      
		 
		 <script type="text/javascript">
    $(document).ready(function() {
        $('.apri_menu').click(function() {
                $('.form_comment_article_v2').slideToggle('fast');
                return false;
        });
    });
</script>

<a class="apri_menu"><div id="testo_del_menu">Clicca qui per leggere e commentare <span>>></span></div></a>
<div class="form_comment_article_v2">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">Inviaci il tuo commento</a></p>
            <p class="condividi">Condividi le tue opinioni su Gazzetta di Parma</p>
        </div>
        <form name="" method="post" action="/news/italia-mondo/479837/sicurezza-dopo-aggressioni-striscia-a-bologna-mini-daspo.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <p class="caratteri">Caratteri rimanenti: <span id="commentodispo">2500</span></p><div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>2500){this.value=this.value.substring(0,2500);}; $('#commentodispo').html(2500-this.value.length)" onkeyup="if(this.value.length>2500){this.value=this.value.substring(0,2500);}; $('#commentodispo').html(2500-this.value.length)" rows="0" cols="0">Testo</textarea></div>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare è necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare è necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
<div class="container_article_container_bottom_comments_v2">

<script type="text/javascript">
      var max_characters=1000;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="479837" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione è stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
</div>
</div>
		 
        
        
      
      
      
		 <div class="banner_container_preset_join_01">
	
        
        
      
      
      
	
        
        
      
      
      
	
        <script id="4cdc9aec-8faa-42df-8d3b-5a33217a407a" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_670x90_join_1 \" format=\"670x90_join_1\" ><!-- START | Chameleon Ad || ZID 7827 / Native Below Article - gazzafun.it -->\r\n<div id=\"advn_7827\"><\/div>\r\n<script type=\"text/javascript\">\r\n(function () {\r\n\tvar adv = document.createElement('script');\r\n        adv.type = 'text/javascript';\r\n        adv.async = true;\r\n\tadv.src = '//gsn.chameleon.ad/?js=1&z=7827';\r\n        var adv_z = document.getElementsByTagName('script')[0];\r\n        adv_z.parentNode.insertBefore(adv, adv_z);\r\n})();\r\n<\/script>\r\n<!-- END   | Chameleon Ad || ZID 7827 / Native Below Article - gazzafun.it -->\r\n<br>\r\n<script src=\"\"http://eu2.madsone.com/js/tags.js\"\"><\/script>\r\n<script type=\"\"text/javascript\"\">\r\nMADSAdrequest.adrequest({\r\npid: '8479059615'\r\n});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(24);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('googleads')){
            document.write(banner.html);
        }
        $('#4cdc9aec-8faa-42df-8d3b-5a33217a407a').remove()
    </script>
      
      
</div><!--banner_container_preset_join_01-->
		
		 
		 </article>
		 <div class="banner_container_preset_join_02">
	
        
        
      
      
      
	
        
        
      
      
      
	
        <script id="4a64c0a7-54d6-4519-813c-3c0cc06e318a" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_670x90_join_2 \" format=\"670x90_join_2\" ><script type=\"text/javascript\" >\r\n$( document ).ready(function() { var urlpage = document.URL; $('.OUTBRAIN').attr('data-src',urlpage); }); <\/script>\r\n\r\n<div class=\"OUTBRAIN\" data-src=\"\" data-widget-id=\"AR_5\" data-ob-template=\"IT_gazzettadiparma.it\" ><\/div> <script type=\"text/javascript\" async=\"async\" src=\"http://widgets.outbrain.com/outbrain.js\"><\/script> <script type=\"text/javascript\">incrementAdvImpression(124);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('outbrain')){
            document.write(banner.html);
        }
        $('#4a64c0a7-54d6-4519-813c-3c0cc06e318a').remove()
    </script>
      
      
</div><!--banner_container_preset_join_02-->
		</div><!--overbox_maim-->
<div class="overbox_column_right column_right_espanso">
 
        
        <div data-render="true"  class="bannervcms banner_300x250 " format="300x250" ><script id="tui-do59"> 
(function(t){t.do59={ 
"cid":"cb3ae053-24e1-40ec-85db-c5c39a7cedd4",
"pid":"81c7d9d6-7617-435c-ae36-0cbb1e72eaf4", 
"width":"300", 
"height":"480" 
}}(window.tweenui=window.tweenui||{}));</script> 
<script src="https://s3-eu-west-1.amazonaws.com/display.tweenui.com/s.js" async></script><script type="text/javascript">incrementAdvImpression(576);</script>
</div>
      
      
      
    

         

 <div class="text_edit title_thematic_box">
    <p class="text " >Video</p>
</div>




<div class="anteprima_articolo article_cont article_preview_small_vertical_video_pos_v22 null News vc_section_mediagallery vc_macro_section_news gallery video cms_article " id="box_6194a218-69d9-403f-adea-af9563a976c8"  articleid="479757"  vcpos="251">
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.gazzettadiparma.it/video/gallery/479757/salta-la-scatola-invisibile-la-sfida-spopola-sul-web.html"><img class="lazy" alt="Invisible Box Challenge" title="Invisible Box Challenge" data-original="http://img.gazzettadiparma.it/resizer/300/225/true/0a5d49f2b5242bfa9d64827c0e6ccd90.jpg--.jpg"  width="300" height="225"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">Invisible Box Challenge
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/video/gallery/479757/salta-la-scatola-invisibile-la-sfida-spopola-sul-web.html">Salta la scatola invisibile: la sfida spopola sul web</a>
</h2></div>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 33d1bfec-9e0b-4fb9-a268-fd0d4e935d83">
        <div class="sharre_fb_tw" data-share_count="3" data-url="http://www.gazzettadiparma.it/video/gallery/479757/salta-la-scatola-invisibile-la-sfida-spopola-sul-web.html" data-text="Salta la scatola invisibile: la sfida spopola sul web" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.33d1bfec-9e0b-4fb9-a268-fd0d4e935d83 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.33d1bfec-9e0b-4fb9-a268-fd0d4e935d83 .sharre_fb_tw, .33d1bfec-9e0b-4fb9-a268-fd0d4e935d83 .buttons').on({
                mouseenter:function(){
                    $('.33d1bfec-9e0b-4fb9-a268-fd0d4e935d83  .buttons').show();
                    if($('.33d1bfec-9e0b-4fb9-a268-fd0d4e935d83  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/video/gallery/479757/salta-la-scatola-invisibile-la-sfida-spopola-sul-web.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/video/gallery/479757/salta-la-scatola-invisibile-la-sfida-spopola-sul-web.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/video/gallery/479757/salta-la-scatola-invisibile-la-sfida-spopola-sul-web.html');
			twitter.attr('data-text', 'Salta la scatola invisibile: la sfida spopola sul web');
                        twitter.text('Tweet');
                        
                        
                        $('.33d1bfec-9e0b-4fb9-a268-fd0d4e935d83  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.33d1bfec-9e0b-4fb9-a268-fd0d4e935d83  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




        
        <div data-render="true"  class="bannervcms banner_300x100_editoriale box_preview_auto_editorial_letters_banner" format="300x100_editoriale" ><a href="http://www.gazzettadiparma.it/sezioni/2215/necrologi"><img src='http://www.gazzettadiparma.it/userUpload/banner_necrologi.jpg' alt='' /></a>
<script type="text/javascript">incrementAdvImpression(25);</script>
</div>
      
      
      
        <div class="box_preview_weather_small_column2">
    <div class="box_preview_weather2">
    	<p class="occhiello_titolo"><a href="/sezioni/28/meteo">Meteo<span>&</span><a href="sezioni/1685/webcam">webcam</a></a></p><div class="meteo_desktop"><div class="cont_giorno_meteo"><p class="giorno_meteo"><a href="/sezioni/28/meteo">oggi</a></p><a href="/sezioni/28/meteo"><img src="/custom_widget/meteo/html/icone_meteo/giorno/nuvoloso.png" /></a></div><div class="cont_giorno_meteo"><p class="giorno_meteo"><a href="/sezioni/28/meteo?day=2">domani</a></p><a href="/sezioni/28/meteo?day=2"><img src="/custom_widget/meteo/html/icone_meteo/giorno/sereno.png" /></a></div></div>
        



    <div class="sezione_link link_section">
        
                <p class="sezione"><a href="http://www.gazzettadiparma.it/sezioni/28/meteo" >Meteo</a></p>                
                <p class="testo_link"><a href="http://www.gazzettadiparma.it/sezioni/28/meteo" >Vai alle previsioni dei prossimi giorni</a></p>
            
    </div>


    </div><!--box_preview_weather-->
    <div class="text_edit text_edit_meteo_small_column2">
    <p class="text " >IL METEO NEL TUO COMUNE</p>
</div>

    
<div class="cerca weather_search_small_column2 weather" id="cercaa6137135-4497-4068-bb6b-5cd96c8817ea" >
    
    
    <form method="GET" action="ricerca.jsp">
        <input type="text" name="titolo" value="" example="Digita comune" />
                <input type="hidden" id="hiddenfieldmeteo" name="hiddenfieldmeteo" value=""/>
                
                <div class="cerca_campo_invio"><input type="submit" value="Vai" /></div>
            <script type="text/javascript">
                $('#cercaa6137135-4497-4068-bb6b-5cd96c8817ea form input[name="titolo"]').autocomplete({
                    source: '/custom_widget/meteo/ajax/getValuesByFieldName_meteo.jsp', //autocomplete automatically send request query parameter named by 'term'
                    minLength: 2,
                    select: function (event, ui) {
                          this.value = ui.item.label;
                          $('#hiddenfieldmeteo').val(ui.item.value);
                          return false;
                    },
                    focus: function(event, ui){
                        event.preventDefault()
                    }
                }).click(function(){
                    $(this).autocomplete( "search" , "" );
                })
            </script>

    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
    $('#cercaa6137135-4497-4068-bb6b-5cd96c8817ea form').submit(function(e){
        e.preventDefault();
        if($("#hiddenfieldmeteo").val()==""){
            alert("Nessuna località selezionata. Cerca una località e selezionala, e successivamente premi 'Vai'.");
            return;
        }
        var meteoDestinationField = $("#hiddenfieldmeteo").val();
        var idSezione = meteoDestinationField.substring(0,meteoDestinationField.indexOf(","));
        var nomeSezione = meteoDestinationField.substring(meteoDestinationField.indexOf(",")+1).replace(" ","-");
        location.href="/sezioni/"+idSezione+"/"+nomeSezione;
        return false;
    });
      
    $('#cercaa6137135-4497-4068-bb6b-5cd96c8817ea input[example]').each(function(){
          $(this).example($(this).attr('example'));
    });

   });
   
</script>


</div>
        
        <script id="7e326a4f-8c3f-4505-9618-75063c63fa90" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x250_2 \" format=\"300x250_2\" ><script src=\"http://eu2.madsone.com/js/tags.js\"><\/script>\r\n<script type=\"text/javascript\">\r\nMADSAdrequest.adrequest({\r\npid: '9478924950'\r\n});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(56);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookieProvider('mads')){
            document.write(banner.html);
        }
      
        $('#7e326a4f-8c3f-4505-9618-75063c63fa90').remove()
    </script>
      
      
         

 <div class="text_edit title_thematic_box">
    <p class="text " >Gossip, Fun, Spettacoli</p>
</div>





<div class="anteprima_articolo article_cont article_preview_medium2_v2 null News vc_section_gallery-special vc_macro_section_news galleryspecial gallery cms_article " id="box_d7d57d94-7ff8-43b9-8aed-67bbfbb04be3"  articleid="478631"  vcpos="201">
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.gazzettadiparma.it/gallery/gallery-special/478631/fidenza-aperitivo-al-km-90.html"><img class="lazy" alt="Fidenza: aperitivo al Km 90" title="Fidenza: aperitivo al Km 90" data-original="http://img.gazzettadiparma.it/resizer/299/183/true/1512229150386.jpg--.jpg?1512229150000"  width="299" height="183"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">FESTE PGN
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/gallery/gallery-special/478631/fidenza-aperitivo-al-km-90.html">Fidenza: aperitivo al Km 90 <span style="color: #ff0000;"><b>Foto</b></span></a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 0c146452-fc47-4dd9-8148-52a06a329376">
        <div class="sharre_fb_tw" data-share_count="10" data-url="http://www.gazzettadiparma.it/gallery/gallery-special/478631/fidenza-aperitivo-al-km-90.html" data-text="Fidenza: aperitivo al Km 90" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.0c146452-fc47-4dd9-8148-52a06a329376 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.0c146452-fc47-4dd9-8148-52a06a329376 .sharre_fb_tw, .0c146452-fc47-4dd9-8148-52a06a329376 .buttons').on({
                mouseenter:function(){
                    $('.0c146452-fc47-4dd9-8148-52a06a329376  .buttons').show();
                    if($('.0c146452-fc47-4dd9-8148-52a06a329376  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/gallery/gallery-special/478631/fidenza-aperitivo-al-km-90.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/gallery/gallery-special/478631/fidenza-aperitivo-al-km-90.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/gallery/gallery-special/478631/fidenza-aperitivo-al-km-90.html');
			twitter.attr('data-text', 'Fidenza: aperitivo al Km 90');
                        twitter.text('Tweet');
                        
                        
                        $('.0c146452-fc47-4dd9-8148-52a06a329376  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.0c146452-fc47-4dd9-8148-52a06a329376  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds"><li class="line_break"><br /></li>
                            <li class="occhiello">gallery</li>
                            
                               <li class="gallery related_1">
                                   <a href="http://www.gazzettadiparma.it/gallery/gallery-special/476995/collecchio-bella-serata-al-chiosco.html">Collecchio: bella serata al Chiosco&nbsp;<span style="color: #ff0000;"><strong>Foto</strong></span></a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_v2 null News vc_section_oroscopo-2018 vc_macro_section_oroscopo-di-oggi vc_macro_section_news oroscopo2018 articolo cms_article " id="box_bd3ca8a2-bceb-46b5-979d-0141fc79b1d1"  articleid="398036"  vcpos="202">
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.gazzettadiparma.it/news/oroscopo-2018/398036/l-oroscopo-2018-della-gazzetta-segno-per-segno-html.html"><img class="lazy" alt="Come sar&agrave; il vostro 2018: segno per segno" title="Come sar&agrave; il vostro 2018: segno per segno" data-original="http://img.gazzettadiparma.it/resizer/299/183/true/1512559743403.JPG--.JPG?1512559743000"  width="299" height="183"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">OROSCOPO
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/oroscopo-2018/398036/l-oroscopo-2018-della-gazzetta-segno-per-segno-html.html">Come sar&agrave; il vostro 2018 segno per segno</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw f721c033-474d-4a14-a594-37bebca70f8a">
        <div class="sharre_fb_tw" data-share_count="30" data-url="http://www.gazzettadiparma.it/news/oroscopo-2018/398036/l-oroscopo-2018-della-gazzetta-segno-per-segno-html.html" data-text="Come sar&agrave; il vostro 2018 segno per segno" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.f721c033-474d-4a14-a594-37bebca70f8a .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.f721c033-474d-4a14-a594-37bebca70f8a .sharre_fb_tw, .f721c033-474d-4a14-a594-37bebca70f8a .buttons').on({
                mouseenter:function(){
                    $('.f721c033-474d-4a14-a594-37bebca70f8a  .buttons').show();
                    if($('.f721c033-474d-4a14-a594-37bebca70f8a  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/oroscopo-2018/398036/l-oroscopo-2018-della-gazzetta-segno-per-segno-html.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/oroscopo-2018/398036/l-oroscopo-2018-della-gazzetta-segno-per-segno-html.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/oroscopo-2018/398036/l-oroscopo-2018-della-gazzetta-segno-per-segno-html.html');
			twitter.attr('data-text', 'Come sarà il vostro 2018 segno per segno');
                        twitter.text('Tweet');
                        
                        
                        $('.f721c033-474d-4a14-a594-37bebca70f8a  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.f721c033-474d-4a14-a594-37bebca70f8a  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_v2 null News vc_section_spettacoli vc_macro_section_news spettacoli video cms_article " id="box_4bfa1b21-84cd-4247-a82d-b00d40926ac6"  articleid="479612"  vcpos="203">
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.gazzettadiparma.it/video/spettacoli/479612/dopo-le-polemiche-paolo-bonolis-supera-i-3-milioni-di-spettatori-con-marilyn-manson-e-gli-altri-ospiti.html"><img class="lazy" alt="Bonolis intervista Marilyn Manson" title="Bonolis intervista Marilyn Manson" data-original="http://img.gazzettadiparma.it/resizer/299/183/true/1512639543309.jpg--.jpg?1512639543000"  width="299" height="183"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">TELEVISIONE
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/video/spettacoli/479612/dopo-le-polemiche-paolo-bonolis-supera-i-3-milioni-di-spettatori-con-marilyn-manson-e-gli-altri-ospiti.html">Bonolis supera i 3 milioni di spettatori con Marilyn Manson&nbsp;<span style="color: #ff0000;"><strong>Video</strong></span></a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw ede9d4ef-7e2e-412a-aa11-666ef7956162">
        <div class="sharre_fb_tw" data-share_count="34" data-url="http://www.gazzettadiparma.it/video/spettacoli/479612/dopo-le-polemiche-paolo-bonolis-supera-i-3-milioni-di-spettatori-con-marilyn-manson-e-gli-altri-ospiti.html" data-text="Dopo le polemiche, Paolo Bonolis supera i 3 milioni di spettatori con Marilyn Manson e gli altri ospiti " data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.ede9d4ef-7e2e-412a-aa11-666ef7956162 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.ede9d4ef-7e2e-412a-aa11-666ef7956162 .sharre_fb_tw, .ede9d4ef-7e2e-412a-aa11-666ef7956162 .buttons').on({
                mouseenter:function(){
                    $('.ede9d4ef-7e2e-412a-aa11-666ef7956162  .buttons').show();
                    if($('.ede9d4ef-7e2e-412a-aa11-666ef7956162  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/video/spettacoli/479612/dopo-le-polemiche-paolo-bonolis-supera-i-3-milioni-di-spettatori-con-marilyn-manson-e-gli-altri-ospiti.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/video/spettacoli/479612/dopo-le-polemiche-paolo-bonolis-supera-i-3-milioni-di-spettatori-con-marilyn-manson-e-gli-altri-ospiti.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/video/spettacoli/479612/dopo-le-polemiche-paolo-bonolis-supera-i-3-milioni-di-spettatori-con-marilyn-manson-e-gli-altri-ospiti.html');
			twitter.attr('data-text', 'Dopo le polemiche, Paolo Bonolis supera i 3 milioni di spettatori con Marilyn Manson e gli altri ospiti ');
                        twitter.text('Tweet');
                        
                        
                        $('.ede9d4ef-7e2e-412a-aa11-666ef7956162  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.ede9d4ef-7e2e-412a-aa11-666ef7956162  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="http://www.gazzettadiparma.it/news/spettacoli/479350/paolo-bonolis-torna-su-canale-5-con-music-marilyn-manson-fra-gli-ospiti-selfie-a-tre-con-gianni-morandi.html">Bonolis su Canale 5: Marilyn Manson fra gli ospiti. Selfie con Morandi</a>                                   
                               </li>
                            <li class="line_break"><br /></li>
                            <li class="occhiello">video</li>
                            
                               <li class="video related_2">
                                   <a href="http://www.gazzettadiparma.it/video/gallery/479611/luis-fonsi-canta-despacito-a-music-di-paolo-bonolis.html">Luis Fonsi canta Despacito a &quot;Music&quot; di Paolo Bonolis&nbsp;<span style="color: #ff0000;"><strong>Video</strong></span></a>                                   
                               </li>
                            
                               <li class="video related_3">
                                   <a href="http://www.gazzettadiparma.it/video/gallery/479606/marilyn-manson-canta-sweet-dreams-su-canale-5.html">Marilyn Manson canta &quot;Sweet dreams&quot; su Canale 5 <span style="color: #ff0000;"><b>Video</b></span></a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>






        
        
        <div data-render="true"  class="bannervcms banner_300x250_3 " format="300x250_3" ><div id="lig_gazzetadiparma_article_sidebar"></div>
<br>
<script src=""http://eu2.madsone.com/js/tags.js""></script>
<script type=""text/javascript"">
MADSAdrequest.adrequest({
pid: '5478932489'
});
</script><script type="text/javascript">incrementAdvImpression(57);</script>
</div>
      
      
      
            
    <div class="most_read box_most_read_contents" id="4f40bc2a-38bb-4894-9581-d1ada261cfa3">
        <div class="cont">
        <p class="occhiello_titolo">Notizie<span>pi&ugrave;</span>lette
        </p>
    <div class="box pos1 video"><div class="cont_foto"><a href="http://www.gazzettadiparma.it/video/spettacoli/479612/dopo-le-polemiche-paolo-bonolis-supera-i-3-milioni-di-spettatori-con-marilyn-manson-e-gli-altri-ospiti.html"><img alt="Bonolis intervista Marilyn Manson" title="Bonolis intervista Marilyn Manson" src="http://img.gazzettadiparma.it/resizer/294/172/true/1512639543309.jpg--.jpg?1512639543000" /></a></div>
            <span class="occhiello">TELEVISIONE</span><p class="titolo"><a href="http://www.gazzettadiparma.it/video/spettacoli/479612/dopo-le-polemiche-paolo-bonolis-supera-i-3-milioni-di-spettatori-con-marilyn-manson-e-gli-altri-ospiti.html">Bonolis supera i 3 milioni di spettatori con Marilyn Manson&nbsp;<span style="color: #ff0000;"><strong>Video</strong></span></a></p>
            </div><div class="box pos2 articolo"><div class="cont_foto"><a href="http://www.gazzettadiparma.it/news/spettacoli/479350/paolo-bonolis-torna-su-canale-5-con-music-marilyn-manson-fra-gli-ospiti-selfie-a-tre-con-gianni-morandi.html"><img alt="Bonolis da domani su Canale 5 con Music c'&egrave; Marilyn Manson" title="Bonolis da domani su Canale 5 con Music c'&egrave; Marilyn Manson" src="http://img.gazzettadiparma.it/resizer/294/172/true/1512553751231.jpg--.jpg?1512553751000" /></a></div>
            <span class="occhiello">TELEVISIONE </span><p class="titolo"><a href="http://www.gazzettadiparma.it/news/spettacoli/479350/paolo-bonolis-torna-su-canale-5-con-music-marilyn-manson-fra-gli-ospiti-selfie-a-tre-con-gianni-morandi.html">Bonolis su Canale 5: Marilyn Manson fra gli ospiti. Selfie con Morandi</a></p>
            </div><div class="box pos3 articolo"><div class="cont_foto"><a href="http://www.gazzettadiparma.it/news/reggio/479775/mamma-uccide-il-figlio-di-5-anni-con-un-coltello-da-cucina-e-tenta-il-suicidio.html"><img alt="Mamma uccide i due bimbi di 2 e 5 anni e tenta il suicidio accoltellandosi alla pancia" title="Mamma uccide i due bimbi di 2 e 5 anni e tenta il suicidio accoltellandosi alla pancia" src="http://img.gazzettadiparma.it/resizer/294/172/true/1512677422632.jpg--.jpg?1512677423000" /></a></div>
            <span class="occhiello">Tragedia a Luzzara</span><p class="titolo"><a href="http://www.gazzettadiparma.it/news/reggio/479775/mamma-uccide-il-figlio-di-5-anni-con-un-coltello-da-cucina-e-tenta-il-suicidio.html">Mamma uccide i due bimbi di 2 e 5 anni e tenta il suicidio. Il marito &egrave; un ex campione di rugby a Viadana</a></p>
            </div><div class="box pos4 articolo"><div class="cont_foto"><a href="http://www.gazzettadiparma.it/news/parma/479551/operazione-re-mida-2-la-guardia-di-finanza-arresta-un-faccendiere-parmigiano.html"><img alt="Operazione &quot;Re Mida 2&quot;: la Guardia di Finanza arresta un &quot;faccendiere&quot; parmigiano" title="Operazione &quot;Re Mida 2&quot;: la Guardia di Finanza arresta un &quot;faccendiere&quot; parmigiano" src="http://img.gazzettadiparma.it/resizer/294/172/true/1512643078134.JPG--.JPG?1512643078000" /></a></div>
            <span class="occhiello">PARMA</span><p class="titolo"><a href="http://www.gazzettadiparma.it/news/parma/479551/operazione-re-mida-2-la-guardia-di-finanza-arresta-un-faccendiere-parmigiano.html">Arrestato il faccendiere Aldo Ferrari: sotto sequestro una Bentley e 20mila euro in valuta&nbsp;<span style="color: #ff0000;"><strong>Video</strong></span></a></p>
            </div><div class="box pos5 articolo"><div class="cont_foto"><a href="http://www.gazzettadiparma.it/news/matrimonio/479613/winona-ryder-e-keanu-reeves-ospiti-al-matrimonio.html"><img alt="Winona Ryder e Keanu Reeves ospiti al matrimonio" title="Winona Ryder e Keanu Reeves ospiti al matrimonio" src="http://img.gazzettadiparma.it/resizer/294/172/true/1512639384216.jpeg--.jpeg?1512639385000" /></a></div>
            <span class="occhiello">cinema</span><p class="titolo"><a href="http://www.gazzettadiparma.it/news/matrimonio/479613/winona-ryder-e-keanu-reeves-ospiti-al-matrimonio.html">Winona Ryder e Keanu Reeves ospiti al matrimonio</a></p>
            </div><script type="text/javascript">var divs=$('#4f40bc2a-38bb-4894-9581-d1ada261cfa3 .cont > .box');for(var i = 0; i < divs.length; i+=5) { divs.slice(i, i+5).wrapAll('<div class="schermata"></div>'); } var divs=$('#4f40bc2a-38bb-4894-9581-d1ada261cfa3 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=5) { divs.slice(i, i+5).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->

        
        
        
      
      
      
        

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_last_article_channel_v3 null" id="box_5d2ac4f5-483a-4c79-b9b0-1b98254871be">
            
                <p class="occhiello_titolo">Ultime notizie
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_news   pos1 articolo parma News">
                                <article>
                                <div class="cont_foto"><a href="http://www.gazzettadiparma.it/news/parma/479844/tento-di-rubare-15-flaconi-di-shampoo-ai-domiciliari.html"><img alt="Tentato furto di 15 flaconi di shampoo in un negozio di cosmetici di Parma" title="Tentato furto di 15 flaconi di shampoo in un negozio di cosmetici di Parma" src="http://img.gazzettadiparma.it/resizer/295/172/true/1395935697421.JPG--.JPG" /></a></div>
                                    <span class="occhiello"  >Furti</span><p class="titolo"><a href="http://www.gazzettadiparma.it/news/parma/479844/tento-di-rubare-15-flaconi-di-shampoo-ai-domiciliari.html">Tent&ograve; di rubare 15 flaconi di shampoo: ai domiciliari</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_a-z vc_macro_section_news   pos2 articolo salute News">
                                <article>
                                <div class="cont_foto"><a href="http://www.gazzettadiparma.it/news/salute/479843/quando-il-cuore-fa-le-bizze-in-aereo.html"><img alt="Quando il nostro cuore fa le bizze durante il volo" title="Quando il nostro cuore fa le bizze durante il volo" src="http://img.gazzettadiparma.it/resizer/295/172/true/1512726755268.jpg--.jpg?1512726756000" /></a></div>
                                    <span class="occhiello"  >Salute</span><p class="titolo"><a href="http://www.gazzettadiparma.it/news/salute/479843/quando-il-cuore-fa-le-bizze-in-aereo.html">Quando il cuore fa le bizze in aereo</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video sport Sport">
                                <article>
                                <div class="cont_foto"><a href="http://www.gazzettadiparma.it/video/sport/479842/pallone-d-oro-cinquina-ronaldo-migliore-ogni-tempo.html"><img alt="Pallone d'Oro: Cinquina Ronaldo, 'migliore ogni tempo'" title="Pallone d'Oro: Cinquina Ronaldo, 'migliore ogni tempo'" src="http://img.gazzettadiparma.it/resizer/295/172/true/c201712081049_365x180.jpg--.jpg" /></a></div>
                                    <span class="occhiello"  >Calcio</span><p class="titolo"><a href="http://www.gazzettadiparma.it/video/sport/479842/pallone-d-oro-cinquina-ronaldo-migliore-ogni-tempo.html">Pallone d'Oro: Cinquina Ronaldo, 'migliore ogni tempo'</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_news   pos4 video spettacoli News">
                                <article>
                                <div class="cont_foto"><a href="http://www.gazzettadiparma.it/video/spettacoli/479835/le-sale-si-riempiono-di-vuoto.html"><img alt="Le sale si riempiono... di vuoto" title="Le sale si riempiono... di vuoto" src="http://img.gazzettadiparma.it/resizer/295/172/true/a201712081033_365x180.jpg--.jpg" /></a></div>
                                    <span class="occhiello"  >Spettacolo</span><p class="titolo"><a href="http://www.gazzettadiparma.it/video/spettacoli/479835/le-sale-si-riempiono-di-vuoto.html">Le sale si riempiono... di vuoto</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos5 video sport Sport">
                                <article>
                                <div class="cont_foto"><a href="http://www.gazzettadiparma.it/video/sport/479831/europa-league-milan-e-lazio-ko.html"><img alt="Europa League, Milan e Lazio ko" title="Europa League, Milan e Lazio ko" src="http://img.gazzettadiparma.it/resizer/295/172/true/c201712081026_365x180.jpg--.jpg" /></a></div>
                                    <span class="occhiello"  >Calcio</span><p class="titolo"><a href="http://www.gazzettadiparma.it/video/sport/479831/europa-league-milan-e-lazio-ko.html">Europa League, Milan e Lazio ko</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_5d2ac4f5-483a-4c79-b9b0-1b98254871be.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

         




<div class="anteprima_articolo article_cont articolo_preview_big_horizontal_fixedd_v2_2 null News vc_section_fotografia vc_macro_section_a-z vc_macro_section_news fotografia gallery cms_article " id="box_c858ebcc-7eec-4cf4-a9db-b0977f7fbe18"  articleid="479624"  vcpos="301">
        
        <article>
        <div class="cont2 ">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.gazzettadiparma.it/gallery/fotografia-/479624/pausa-pranzo-ecco-le-6-migliori-foto-selezionate-da-igersparma.html"><img class="lazy" alt="Pausa pranzo: ecco le 6 migliori foto selezionate da IgersParma" title="Pausa pranzo: ecco le 6 migliori foto selezionate da IgersParma" data-original="http://img.gazzettadiparma.it/resizer/248/164/true/1512641299834_1512665042.jpeg--.jpeg?1512665042000"  width="248" height="164"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">INSTAGRAM 
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/gallery/fotografia-/479624/pausa-pranzo-ecco-le-6-migliori-foto-selezionate-da-igersparma.html">Pausa pranzo: ecco le 6 migliori <span style="color: #ff0000;"><strong>foto</strong> </span>selezionate da IgersParma</a>
</h2><aside><ul class="correlati vc_relateds"><li class="line_break"><br /></li>
                            <li class="occhiello">gallery</li>
                            
                               <li class="gallery related_1">
                                   <a href="http://www.gazzettadiparma.it/gallery/gallery-special/472756/foliage-d-autunno-ecco-le-10-foto-piu-belle-selezionate-da-igersparma.html">Foliage d'autunno: ecco le 10 <span style="color: #ff0000;"><strong>foto</strong> </span>pi&ugrave; belle selezionate da IgersParma</a>                                   
                               </li>
                            </ul></aside><div class="cont ">
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 6708ec5f-d107-43e5-b86c-c56e6315e891">
        <div class="sharre_fb_tw" data-share_count="4" data-url="http://www.gazzettadiparma.it/gallery/fotografia-/479624/pausa-pranzo-ecco-le-6-migliori-foto-selezionate-da-igersparma.html" data-text="Pausa pranzo: ecco le 6 migliori foto selezionate da IgersParma" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.6708ec5f-d107-43e5-b86c-c56e6315e891 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.6708ec5f-d107-43e5-b86c-c56e6315e891 .sharre_fb_tw, .6708ec5f-d107-43e5-b86c-c56e6315e891 .buttons').on({
                mouseenter:function(){
                    $('.6708ec5f-d107-43e5-b86c-c56e6315e891  .buttons').show();
                    if($('.6708ec5f-d107-43e5-b86c-c56e6315e891  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/gallery/fotografia-/479624/pausa-pranzo-ecco-le-6-migliori-foto-selezionate-da-igersparma.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/gallery/fotografia-/479624/pausa-pranzo-ecco-le-6-migliori-foto-selezionate-da-igersparma.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/gallery/fotografia-/479624/pausa-pranzo-ecco-le-6-migliori-foto-selezionate-da-igersparma.html');
			twitter.attr('data-text', 'Pausa pranzo: ecco le 6 migliori foto selezionate da IgersParma');
                        twitter.text('Tweet');
                        
                        
                        $('.6708ec5f-d107-43e5-b86c-c56e6315e891  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.6708ec5f-d107-43e5-b86c-c56e6315e891  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



        
        <script id="a804efd9-873a-40b1-8488-7f77a9026b7d" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100 \" format=\"300x100\" ><!-- gazzettadiparma.it - 300x250 Desktop - gazzettadiparma.it --> <script type=\"text/javascript\" src=\"//cdn.pubvantage.com/2.0/62126/adtag.js\" data-tc-slot=\"829982\" data-tc-size=\"300x250\" data-tc-publisher=\"3a0af645-9b7d-50d5-84e5-0add2d6d8dc0\"><\/script>\r\n<br>\r\n<script type=\"text/javascript\">\r\nvar FW_type = \"4W-Still\";\r\nvar FW_code = \"212223;91829;74909;0\";\r\nfwPosition = \"bottom-right\";\r\n<\/script>\r\n<script src=\"//optimized-by.4wnetwork.com/simply_loader.js?4wvideo=true\" type=\"text/javascript\"><\/script>\r\n<script type=\"text/javascript\">incrementAdvImpression(116);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('appnexus')){
            document.write(banner.html);
        }
        $('#a804efd9-873a-40b1-8488-7f77a9026b7d').remove()
    </script>
      
      
    

</div><!--overbox_column_right-->

<!-- NOTIZIE DELLA HOME -->	

<div class="overbox_maim">
<div class="text_edit notizie_esp">
    <p class="text " >Le<span>altre</span>notizie</p>
</div>



    


<div class="anteprima_articolo article_cont article_preview_standard_big_v2 null News vc_section_gweb+  gweb articolo  " id="box_02c1e5e0-607c-4a97-992c-f6386cdae0a0"  articleid="479703" gn4id="16702383"  vcpos="1">
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.gazzettadiparma.it/news/news/479703/violenza-sessuale-sulla-cugina-patteggia-due-anni.html"><img  alt="Violenza sessuale sulla cugina: patteggia due anni" title="Violenza sessuale sulla cugina: patteggia due anni" src="http://img.gazzettadiparma.it/resizer/670/400/true/GN4_DAT_16606992.jpg--.jpg"  width="670" height="400"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Tribunale
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/news/479703/violenza-sessuale-sulla-cugina-patteggia-due-anni.html">Violenza sessuale sulla cugina: patteggia due anni</a>
</h2><p class="comments vc_comments_anchor"><a href="http://www.gazzettadiparma.it/news/news/479703/violenza-sessuale-sulla-cugina-patteggia-due-anni.html#anchor_comment"><span>1</span>commento</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw d15f1907-4141-4030-9abc-cbfd30dd1c42">
        <div class="sharre_fb_tw" data-share_count="8" data-url="http://www.gazzettadiparma.it/news/news/479703/violenza-sessuale-sulla-cugina-patteggia-due-anni.html" data-text="Violenza sessuale sulla cugina: patteggia due anni" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.d15f1907-4141-4030-9abc-cbfd30dd1c42 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.d15f1907-4141-4030-9abc-cbfd30dd1c42 .sharre_fb_tw, .d15f1907-4141-4030-9abc-cbfd30dd1c42 .buttons').on({
                mouseenter:function(){
                    $('.d15f1907-4141-4030-9abc-cbfd30dd1c42  .buttons').show();
                    if($('.d15f1907-4141-4030-9abc-cbfd30dd1c42  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/news/479703/violenza-sessuale-sulla-cugina-patteggia-due-anni.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/news/479703/violenza-sessuale-sulla-cugina-patteggia-due-anni.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/news/479703/violenza-sessuale-sulla-cugina-patteggia-due-anni.html');
			twitter.attr('data-text', 'Violenza sessuale sulla cugina: patteggia due anni');
                        twitter.text('Tweet');
                        
                        
                        $('.d15f1907-4141-4030-9abc-cbfd30dd1c42  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.d15f1907-4141-4030-9abc-cbfd30dd1c42  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    <div class="div_440">
    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gweb+  gweb articolo  " id="box_6749bad6-e298-43a9-b2a8-b27fe38a5303"  articleid="479701" gn4id="16702359"  vcpos="2">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">La classifica
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/news/479701/furti-nei-negozi-solo-agrigento-peggio-di-parma.html">Furti nei negozi: solo Agrigento peggio di Parma</a>
</h2><p class="comments vc_comments_anchor"><a href="http://www.gazzettadiparma.it/news/news/479701/furti-nei-negozi-solo-agrigento-peggio-di-parma.html#anchor_comment"><span>3</span>commenti</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 3f3d957b-99f4-470a-97af-fc9b21e35f45">
        <div class="sharre_fb_tw" data-share_count="108" data-url="http://www.gazzettadiparma.it/news/news/479701/furti-nei-negozi-solo-agrigento-peggio-di-parma.html" data-text="Furti nei negozi: solo Agrigento peggio di Parma" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.3f3d957b-99f4-470a-97af-fc9b21e35f45 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.3f3d957b-99f4-470a-97af-fc9b21e35f45 .sharre_fb_tw, .3f3d957b-99f4-470a-97af-fc9b21e35f45 .buttons').on({
                mouseenter:function(){
                    $('.3f3d957b-99f4-470a-97af-fc9b21e35f45  .buttons').show();
                    if($('.3f3d957b-99f4-470a-97af-fc9b21e35f45  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/news/479701/furti-nei-negozi-solo-agrigento-peggio-di-parma.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/news/479701/furti-nei-negozi-solo-agrigento-peggio-di-parma.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/news/479701/furti-nei-negozi-solo-agrigento-peggio-di-parma.html');
			twitter.attr('data-text', 'Furti nei negozi: solo Agrigento peggio di Parma');
                        twitter.text('Tweet');
                        
                        
                        $('.3f3d957b-99f4-470a-97af-fc9b21e35f45  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.3f3d957b-99f4-470a-97af-fc9b21e35f45  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gweb+  gweb articolo  " id="box_c4d58d1f-c50e-4138-b6f8-232ca893711e"  articleid="479702" gn4id="16702370"  vcpos="3">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Sorbolo
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/news/479702/truff-attori-per-insegnare-a-non-cadere-nei-raggiri.html">&laquo;Truff-attori&raquo; per insegnare a non cadere nei raggiri</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 70dbac00-ec9b-446d-be03-d7384687a2f1">
        <div class="sharre_fb_tw" data-share_count="5" data-url="http://www.gazzettadiparma.it/news/news/479702/truff-attori-per-insegnare-a-non-cadere-nei-raggiri.html" data-text="&laquo;Truff-attori&raquo; per insegnare a non cadere nei raggiri" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.70dbac00-ec9b-446d-be03-d7384687a2f1 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.70dbac00-ec9b-446d-be03-d7384687a2f1 .sharre_fb_tw, .70dbac00-ec9b-446d-be03-d7384687a2f1 .buttons').on({
                mouseenter:function(){
                    $('.70dbac00-ec9b-446d-be03-d7384687a2f1  .buttons').show();
                    if($('.70dbac00-ec9b-446d-be03-d7384687a2f1  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/news/479702/truff-attori-per-insegnare-a-non-cadere-nei-raggiri.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/news/479702/truff-attori-per-insegnare-a-non-cadere-nei-raggiri.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/news/479702/truff-attori-per-insegnare-a-non-cadere-nei-raggiri.html');
			twitter.attr('data-text', '«Truff-attori» per insegnare a non cadere nei raggiri');
                        twitter.text('Tweet');
                        
                        
                        $('.70dbac00-ec9b-446d-be03-d7384687a2f1  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.70dbac00-ec9b-446d-be03-d7384687a2f1  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gweb+  gweb articolo  " id="box_505a23f2-8f3e-4258-8e58-6c72a5ed3dc4"  articleid="479704" gn4id="16702395"  vcpos="4">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Animali
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/news/479704/lupo-investito-da-un-auto-a-marano-aveva-in-bocca-un-cane.html">Lupo investito da un'auto a Marano: aveva in bocca un cane</a>
</h2><p class="comments vc_comments_anchor"><a href="http://www.gazzettadiparma.it/news/news/479704/lupo-investito-da-un-auto-a-marano-aveva-in-bocca-un-cane.html#anchor_comment"><span>5</span>commenti</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 55ee54b6-b021-4102-adfd-c57a9113003a">
        <div class="sharre_fb_tw" data-share_count="272" data-url="http://www.gazzettadiparma.it/news/news/479704/lupo-investito-da-un-auto-a-marano-aveva-in-bocca-un-cane.html" data-text="Lupo investito da un'auto a Marano: aveva in bocca un cane" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.55ee54b6-b021-4102-adfd-c57a9113003a .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.55ee54b6-b021-4102-adfd-c57a9113003a .sharre_fb_tw, .55ee54b6-b021-4102-adfd-c57a9113003a .buttons').on({
                mouseenter:function(){
                    $('.55ee54b6-b021-4102-adfd-c57a9113003a  .buttons').show();
                    if($('.55ee54b6-b021-4102-adfd-c57a9113003a  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/news/479704/lupo-investito-da-un-auto-a-marano-aveva-in-bocca-un-cane.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/news/479704/lupo-investito-da-un-auto-a-marano-aveva-in-bocca-un-cane.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/news/479704/lupo-investito-da-un-auto-a-marano-aveva-in-bocca-un-cane.html');
			twitter.attr('data-text', 'Lupo investito da un\'auto a Marano: aveva in bocca un cane');
                        twitter.text('Tweet');
                        
                        
                        $('.55ee54b6-b021-4102-adfd-c57a9113003a  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.55ee54b6-b021-4102-adfd-c57a9113003a  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_news  news articolo cms_article " id="box_3eda0e73-3da1-4140-93ca-acdd9b9bee3e"  articleid="353550"  vcpos="5">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">TRAFFICO METEO NEWS   
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/news/353550/Buongiorno-Parma--Traffico-Meteo-News-Parma-e-News-Mondo--tutte-le-informazioni-utili-prima-di-uscire-di-casa.html">Buongiorno Parma!<span style="color: #ffffff;"> x</span></a>
</h2>
                    <h3 class="sottotitolo vc_subtitle"><a href="http://www.gazzettadiparma.it/news/news/353550/Buongiorno-Parma--Traffico-Meteo-News-Parma-e-News-Mondo--tutte-le-informazioni-utili-prima-di-uscire-di-casa.html">Traffico-Meteo-News: tutte le informazioni utili prima di uscire di casa</a></h3>
                <p class="comments vc_comments_anchor"><a href="http://www.gazzettadiparma.it/news/news/353550/Buongiorno-Parma--Traffico-Meteo-News-Parma-e-News-Mondo--tutte-le-informazioni-utili-prima-di-uscire-di-casa.html#anchor_comment"><span>4</span>commenti</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw f7592073-dc51-4b6c-b2f8-bdbb7ca588c1">
        <div class="sharre_fb_tw" data-share_count="87" data-url="http://www.gazzettadiparma.it/news/news/353550/Buongiorno-Parma--Traffico-Meteo-News-Parma-e-News-Mondo--tutte-le-informazioni-utili-prima-di-uscire-di-casa.html" data-text="Buongiorno Parma!" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.f7592073-dc51-4b6c-b2f8-bdbb7ca588c1 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.f7592073-dc51-4b6c-b2f8-bdbb7ca588c1 .sharre_fb_tw, .f7592073-dc51-4b6c-b2f8-bdbb7ca588c1 .buttons').on({
                mouseenter:function(){
                    $('.f7592073-dc51-4b6c-b2f8-bdbb7ca588c1  .buttons').show();
                    if($('.f7592073-dc51-4b6c-b2f8-bdbb7ca588c1  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/news/353550/Buongiorno-Parma--Traffico-Meteo-News-Parma-e-News-Mondo--tutte-le-informazioni-utili-prima-di-uscire-di-casa.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/news/353550/Buongiorno-Parma--Traffico-Meteo-News-Parma-e-News-Mondo--tutte-le-informazioni-utili-prima-di-uscire-di-casa.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/news/353550/Buongiorno-Parma--Traffico-Meteo-News-Parma-e-News-Mondo--tutte-le-informazioni-utili-prima-di-uscire-di-casa.html');
			twitter.attr('data-text', 'Buongiorno Parma!');
                        twitter.text('Tweet');
                        
                        
                        $('.f7592073-dc51-4b6c-b2f8-bdbb7ca588c1  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.f7592073-dc51-4b6c-b2f8-bdbb7ca588c1  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gweb+  gweb articolo  " id="box_0f9edd32-09ac-463b-bb9f-2923a4e29cbd"  articleid="479708" gn4id="16702429"  vcpos="6">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Iniziativa
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/news/479708/crowdfunding-per-pubblicare-il-libro-un-successo.html">Crowdfunding per pubblicare il libro: un successo</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 8b96f23d-d76e-426c-92c6-4fca7010303b">
        <div class="sharre_fb_tw" data-share_count="8" data-url="http://www.gazzettadiparma.it/news/news/479708/crowdfunding-per-pubblicare-il-libro-un-successo.html" data-text="Crowdfunding per pubblicare il libro: un successo" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.8b96f23d-d76e-426c-92c6-4fca7010303b .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.8b96f23d-d76e-426c-92c6-4fca7010303b .sharre_fb_tw, .8b96f23d-d76e-426c-92c6-4fca7010303b .buttons').on({
                mouseenter:function(){
                    $('.8b96f23d-d76e-426c-92c6-4fca7010303b  .buttons').show();
                    if($('.8b96f23d-d76e-426c-92c6-4fca7010303b  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/news/479708/crowdfunding-per-pubblicare-il-libro-un-successo.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/news/479708/crowdfunding-per-pubblicare-il-libro-un-successo.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/news/479708/crowdfunding-per-pubblicare-il-libro-un-successo.html');
			twitter.attr('data-text', 'Crowdfunding per pubblicare il libro: un successo');
                        twitter.text('Tweet');
                        
                        
                        $('.8b96f23d-d76e-426c-92c6-4fca7010303b  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.8b96f23d-d76e-426c-92c6-4fca7010303b  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_news  news articolo cms_article " id="box_78f325fe-2217-4258-bd28-44487b9461b1"  articleid="479475"  vcpos="7">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">GAZZAFUN
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/news/479475/allena-la-tua-parmigianita-con-la-consulta-per-il-dialetto.html">Allena la tua parmigianit&agrave; con il quiz della consulta per il dialetto</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 2a580165-2955-44ce-a290-774c7fdc7435">
        <div class="sharre_fb_tw" data-share_count="3" data-url="http://www.gazzettadiparma.it/news/news/479475/allena-la-tua-parmigianita-con-la-consulta-per-il-dialetto.html" data-text="Allena la tua parmigianit&agrave; con il quiz della consulta per il dialetto " data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.2a580165-2955-44ce-a290-774c7fdc7435 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.2a580165-2955-44ce-a290-774c7fdc7435 .sharre_fb_tw, .2a580165-2955-44ce-a290-774c7fdc7435 .buttons').on({
                mouseenter:function(){
                    $('.2a580165-2955-44ce-a290-774c7fdc7435  .buttons').show();
                    if($('.2a580165-2955-44ce-a290-774c7fdc7435  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/news/479475/allena-la-tua-parmigianita-con-la-consulta-per-il-dialetto.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/news/479475/allena-la-tua-parmigianita-con-la-consulta-per-il-dialetto.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/news/479475/allena-la-tua-parmigianita-con-la-consulta-per-il-dialetto.html');
			twitter.attr('data-text', 'Allena la tua parmigianità con il quiz della consulta per il dialetto ');
                        twitter.text('Tweet');
                        
                        
                        $('.2a580165-2955-44ce-a290-774c7fdc7435  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.2a580165-2955-44ce-a290-774c7fdc7435  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gweb+  gweb articolo  " id="box_8e31100a-f048-44d7-81a7-70ddf67de297"  articleid="479706" gn4id="16702418"  vcpos="8">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Droga
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/news/479706/centrale-dello-spaccio-condannati-due-nigeriani.html">Centrale dello spaccio: condannati due nigeriani</a>
</h2><p class="comments vc_comments_anchor"><a href="http://www.gazzettadiparma.it/news/news/479706/centrale-dello-spaccio-condannati-due-nigeriani.html#anchor_comment"><span>1</span>commento</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 91a31be2-77e7-4ce2-abe7-ecd637e77c38">
        <div class="sharre_fb_tw" data-share_count="8" data-url="http://www.gazzettadiparma.it/news/news/479706/centrale-dello-spaccio-condannati-due-nigeriani.html" data-text="Centrale dello spaccio: condannati due nigeriani" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.91a31be2-77e7-4ce2-abe7-ecd637e77c38 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.91a31be2-77e7-4ce2-abe7-ecd637e77c38 .sharre_fb_tw, .91a31be2-77e7-4ce2-abe7-ecd637e77c38 .buttons').on({
                mouseenter:function(){
                    $('.91a31be2-77e7-4ce2-abe7-ecd637e77c38  .buttons').show();
                    if($('.91a31be2-77e7-4ce2-abe7-ecd637e77c38  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/news/479706/centrale-dello-spaccio-condannati-due-nigeriani.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/news/479706/centrale-dello-spaccio-condannati-due-nigeriani.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/news/479706/centrale-dello-spaccio-condannati-due-nigeriani.html');
			twitter.attr('data-text', 'Centrale dello spaccio: condannati due nigeriani');
                        twitter.text('Tweet');
                        
                        
                        $('.91a31be2-77e7-4ce2-abe7-ecd637e77c38  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.91a31be2-77e7-4ce2-abe7-ecd637e77c38  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gweb+  gweb articolo  " id="box_33fadf99-fa63-42ea-a1f1-310c647e045d"  articleid="479705" gn4id="16702407"  vcpos="9">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Personaggio
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/news/479705/fmr-gli-80-anni-di-un-genio.html">FMR, gli 80 anni di un genio</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 2da555c5-8769-46ff-a7ec-867ffb59bb67">
        <div class="sharre_fb_tw" data-share_count="7" data-url="http://www.gazzettadiparma.it/news/news/479705/fmr-gli-80-anni-di-un-genio.html" data-text="FMR, gli 80 anni di un genio" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.2da555c5-8769-46ff-a7ec-867ffb59bb67 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.2da555c5-8769-46ff-a7ec-867ffb59bb67 .sharre_fb_tw, .2da555c5-8769-46ff-a7ec-867ffb59bb67 .buttons').on({
                mouseenter:function(){
                    $('.2da555c5-8769-46ff-a7ec-867ffb59bb67  .buttons').show();
                    if($('.2da555c5-8769-46ff-a7ec-867ffb59bb67  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/news/479705/fmr-gli-80-anni-di-un-genio.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/news/479705/fmr-gli-80-anni-di-un-genio.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/news/479705/fmr-gli-80-anni-di-un-genio.html');
			twitter.attr('data-text', 'FMR, gli 80 anni di un genio');
                        twitter.text('Tweet');
                        
                        
                        $('.2da555c5-8769-46ff-a7ec-867ffb59bb67  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.2da555c5-8769-46ff-a7ec-867ffb59bb67  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gweb+  gweb articolo  " id="box_a86b5184-ac3a-4907-8084-14f9d22e7e80"  articleid="479709" gn4id="16702441"  vcpos="10">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Ambiente
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/news/479709/un-sentiero-colleghera-fornovo-a-ozzano-lungo-il-taro.html">Un sentiero collegher&agrave; Fornovo a Ozzano lungo il Taro</a>
</h2><p class="comments vc_comments_anchor"><a href="http://www.gazzettadiparma.it/news/news/479709/un-sentiero-colleghera-fornovo-a-ozzano-lungo-il-taro.html#anchor_comment"><span>2</span>commenti</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 582adcc8-39aa-42f6-938d-074e789b5bfb">
        <div class="sharre_fb_tw" data-share_count="43" data-url="http://www.gazzettadiparma.it/news/news/479709/un-sentiero-colleghera-fornovo-a-ozzano-lungo-il-taro.html" data-text="Un sentiero collegher&agrave; Fornovo a Ozzano lungo il Taro" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.582adcc8-39aa-42f6-938d-074e789b5bfb .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.582adcc8-39aa-42f6-938d-074e789b5bfb .sharre_fb_tw, .582adcc8-39aa-42f6-938d-074e789b5bfb .buttons').on({
                mouseenter:function(){
                    $('.582adcc8-39aa-42f6-938d-074e789b5bfb  .buttons').show();
                    if($('.582adcc8-39aa-42f6-938d-074e789b5bfb  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/news/479709/un-sentiero-colleghera-fornovo-a-ozzano-lungo-il-taro.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/news/479709/un-sentiero-colleghera-fornovo-a-ozzano-lungo-il-taro.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/news/479709/un-sentiero-colleghera-fornovo-a-ozzano-lungo-il-taro.html');
			twitter.attr('data-text', 'Un sentiero collegherà Fornovo a Ozzano lungo il Taro');
                        twitter.text('Tweet');
                        
                        
                        $('.582adcc8-39aa-42f6-938d-074e789b5bfb  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.582adcc8-39aa-42f6-938d-074e789b5bfb  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_oltretorrente-molinetto vc_macro_section_quartieri vc_macro_section_news oltretorrentemolinetto gallery cms_article " id="box_a63c1502-4fb0-4fbd-8b17-b5a3efa1525c"  articleid="479761"  vcpos="11">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Oltretorrente
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/gallery/oltretorrente-molinetto/479761/solidarieta-la-saracinesca-di-said-diventa-una-bacheca-per-dire-no-al-razzismo.html">Solidariet&agrave;: la saracinesca di Said diventa una &quot;bacheca&quot; per dire &quot;No al razzismo&quot;</a>
</h2><p class="comments vc_comments_anchor"><a href="http://www.gazzettadiparma.it/gallery/oltretorrente-molinetto/479761/solidarieta-la-saracinesca-di-said-diventa-una-bacheca-per-dire-no-al-razzismo.html#anchor_comment"><span>7</span>commenti</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw cf7c2e28-fbbb-47ee-8b18-6ffa1a87b267">
        <div class="sharre_fb_tw" data-share_count="722" data-url="http://www.gazzettadiparma.it/gallery/oltretorrente-molinetto/479761/solidarieta-la-saracinesca-di-said-diventa-una-bacheca-per-dire-no-al-razzismo.html" data-text="Solidariet&agrave;: la saracinesca di Said diventa una &quot;bacheca&quot; per dire &quot;No al razzismo&quot;" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.cf7c2e28-fbbb-47ee-8b18-6ffa1a87b267 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.cf7c2e28-fbbb-47ee-8b18-6ffa1a87b267 .sharre_fb_tw, .cf7c2e28-fbbb-47ee-8b18-6ffa1a87b267 .buttons').on({
                mouseenter:function(){
                    $('.cf7c2e28-fbbb-47ee-8b18-6ffa1a87b267  .buttons').show();
                    if($('.cf7c2e28-fbbb-47ee-8b18-6ffa1a87b267  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/gallery/oltretorrente-molinetto/479761/solidarieta-la-saracinesca-di-said-diventa-una-bacheca-per-dire-no-al-razzismo.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/gallery/oltretorrente-molinetto/479761/solidarieta-la-saracinesca-di-said-diventa-una-bacheca-per-dire-no-al-razzismo.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/gallery/oltretorrente-molinetto/479761/solidarieta-la-saracinesca-di-said-diventa-una-bacheca-per-dire-no-al-razzismo.html');
			twitter.attr('data-text', 'Solidarietà: la saracinesca di Said diventa una \"bacheca\" per dire \"No al razzismo\"');
                        twitter.text('Tweet');
                        
                        
                        $('.cf7c2e28-fbbb-47ee-8b18-6ffa1a87b267  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.cf7c2e28-fbbb-47ee-8b18-6ffa1a87b267  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="http://www.gazzettadiparma.it/news/news/479459/ivoriano-inseguito-e-picchiato.html">Ivoriano inseguito e picchiato</a>                                   
                               </li>
                            <li class="line_break"><br /></li>
                            <li class="occhiello">video</li>
                            
                               <li class="video related_2">
                                   <a href="http://www.gazzettadiparma.it/video/tg-parma/479683/aggressione-in-piazzale-santa-croce-l-amarezza-di-said-mi-sento-ferito.html">Aggressione in piazzale Santa Croce, l'amarezza di Said: &quot;Mi sento ferito&quot;&nbsp;<span style="color: #ff0000;"><strong>Video</strong></span></a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_news  news video cms_article " id="box_e404c6ff-8c0e-4a6f-8d4d-724a88d351af"  articleid="479784"  vcpos="12">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">anteprima gazzetta
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/video/news/479784/il-triste-podio-di-parma-seconda-in-italia-per-furti-nei-negozi-video.html">Il triste podio di Parma: seconda in Italia per furti nei negozi <strong><span style="color: #ff0000;">Video</span></strong></a>
</h2><p class="comments vc_comments_anchor"><a href="http://www.gazzettadiparma.it/video/news/479784/il-triste-podio-di-parma-seconda-in-italia-per-furti-nei-negozi-video.html#anchor_comment"><span>5</span>commenti</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 9be2c31e-e415-40b4-9b39-4763bdf4d8b6">
        <div class="sharre_fb_tw" data-share_count="74" data-url="http://www.gazzettadiparma.it/video/news/479784/il-triste-podio-di-parma-seconda-in-italia-per-furti-nei-negozi-video.html" data-text="Il triste podio di Parma: seconda in Italia per furti nei negozi Video" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.9be2c31e-e415-40b4-9b39-4763bdf4d8b6 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.9be2c31e-e415-40b4-9b39-4763bdf4d8b6 .sharre_fb_tw, .9be2c31e-e415-40b4-9b39-4763bdf4d8b6 .buttons').on({
                mouseenter:function(){
                    $('.9be2c31e-e415-40b4-9b39-4763bdf4d8b6  .buttons').show();
                    if($('.9be2c31e-e415-40b4-9b39-4763bdf4d8b6  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/video/news/479784/il-triste-podio-di-parma-seconda-in-italia-per-furti-nei-negozi-video.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/video/news/479784/il-triste-podio-di-parma-seconda-in-italia-per-furti-nei-negozi-video.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/video/news/479784/il-triste-podio-di-parma-seconda-in-italia-per-furti-nei-negozi-video.html');
			twitter.attr('data-text', 'Il triste podio di Parma: seconda in Italia per furti nei negozi Video');
                        twitter.text('Tweet');
                        
                        
                        $('.9be2c31e-e415-40b4-9b39-4763bdf4d8b6  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.9be2c31e-e415-40b4-9b39-4763bdf4d8b6  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_parma vc_macro_section_news parma articolo cms_article " id="box_dd783088-959e-4674-b308-905ed59ffe9d"  articleid="479551"  vcpos="13">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">PARMA
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/parma/479551/operazione-re-mida-2-la-guardia-di-finanza-arresta-un-faccendiere-parmigiano.html">Arrestato il faccendiere Aldo Ferrari: sotto sequestro una Bentley e 20mila euro in valuta&nbsp;<span style="color: #ff0000;"><strong>Video</strong></span></a>
</h2>
                    <h3 class="sottotitolo vc_subtitle"><a href="http://www.gazzettadiparma.it/news/parma/479551/operazione-re-mida-2-la-guardia-di-finanza-arresta-un-faccendiere-parmigiano.html">Ferrari continuava a fare truffe a imprenditori in difficolt&agrave;</a></h3>
                <p class="comments vc_comments_anchor"><a href="http://www.gazzettadiparma.it/news/parma/479551/operazione-re-mida-2-la-guardia-di-finanza-arresta-un-faccendiere-parmigiano.html#anchor_comment"><span>13</span>commenti</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 739f4416-cf3b-4bc4-901c-a0edb1055189">
        <div class="sharre_fb_tw" data-share_count="25" data-url="http://www.gazzettadiparma.it/news/parma/479551/operazione-re-mida-2-la-guardia-di-finanza-arresta-un-faccendiere-parmigiano.html" data-text="Arrestato il faccendiere Aldo Ferrari: sotto sequestro una Bentley e 20mila euro in valuta " data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.739f4416-cf3b-4bc4-901c-a0edb1055189 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.739f4416-cf3b-4bc4-901c-a0edb1055189 .sharre_fb_tw, .739f4416-cf3b-4bc4-901c-a0edb1055189 .buttons').on({
                mouseenter:function(){
                    $('.739f4416-cf3b-4bc4-901c-a0edb1055189  .buttons').show();
                    if($('.739f4416-cf3b-4bc4-901c-a0edb1055189  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/parma/479551/operazione-re-mida-2-la-guardia-di-finanza-arresta-un-faccendiere-parmigiano.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/parma/479551/operazione-re-mida-2-la-guardia-di-finanza-arresta-un-faccendiere-parmigiano.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/parma/479551/operazione-re-mida-2-la-guardia-di-finanza-arresta-un-faccendiere-parmigiano.html');
			twitter.attr('data-text', 'Arrestato il faccendiere Aldo Ferrari: sotto sequestro una Bentley e 20mila euro in valuta ');
                        twitter.text('Tweet');
                        
                        
                        $('.739f4416-cf3b-4bc4-901c-a0edb1055189  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.739f4416-cf3b-4bc4-901c-a0edb1055189  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds"><li class="line_break"><br /></li>
                            <li class="occhiello">video</li>
                            
                               <li class="video related_1">
                                   <a href="http://www.gazzettadiparma.it/video/tg-parma/479690/nuovo-arresto-per-aldo-pietro-ferrari.html">Nuovo arresto per Aldo Pietro Ferrari&nbsp;<span style="color: #ff0000;"><strong>Video</strong></span></a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_parma vc_macro_section_news parma gallery cms_article " id="box_cdb168ea-0a74-4b07-9f75-9326f78c6657"  articleid="479781"  vcpos="14">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">autostrada
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/gallery/parma/479781/traffico-intenso-coda-per-immettersi-in-a1-gallery.html">Traffico intenso: coda per immettersi in A1 <strong><span style="color: #ff0000;">Gallery</span></strong></a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 2ee63330-1ebf-461e-b65e-02e9079ea418">
        <div class="sharre_fb_tw" data-share_count="3" data-url="http://www.gazzettadiparma.it/gallery/parma/479781/traffico-intenso-coda-per-immettersi-in-a1-gallery.html" data-text="Traffico intenso: coda per immettersi in A1 Gallery" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.2ee63330-1ebf-461e-b65e-02e9079ea418 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.2ee63330-1ebf-461e-b65e-02e9079ea418 .sharre_fb_tw, .2ee63330-1ebf-461e-b65e-02e9079ea418 .buttons').on({
                mouseenter:function(){
                    $('.2ee63330-1ebf-461e-b65e-02e9079ea418  .buttons').show();
                    if($('.2ee63330-1ebf-461e-b65e-02e9079ea418  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/gallery/parma/479781/traffico-intenso-coda-per-immettersi-in-a1-gallery.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/gallery/parma/479781/traffico-intenso-coda-per-immettersi-in-a1-gallery.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/gallery/parma/479781/traffico-intenso-coda-per-immettersi-in-a1-gallery.html');
			twitter.attr('data-text', 'Traffico intenso: coda per immettersi in A1 Gallery');
                        twitter.text('Tweet');
                        
                        
                        $('.2ee63330-1ebf-461e-b65e-02e9079ea418  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.2ee63330-1ebf-461e-b65e-02e9079ea418  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_parma vc_macro_section_news parma articolo cms_article " id="box_bc9b6e84-a217-402a-983b-cefe7999a2a6"  articleid="479739"  vcpos="15">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">PARMA
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/parma/479739/investimenti-per-29-milioni-per-rifare-l-illuminazione-pubblica.html">Investimenti per 29 milioni per rifare l'illuminazione pubblica</a>
</h2>
                    <h3 class="sottotitolo vc_subtitle"><a href="http://www.gazzettadiparma.it/news/parma/479739/investimenti-per-29-milioni-per-rifare-l-illuminazione-pubblica.html">Previsti punti luce Led, nuovi pali e altre innovazioni. Gli impianti saranno rifatti nell'arco di 18 anni</a></h3>
                <p class="comments vc_comments_anchor"><a href="http://www.gazzettadiparma.it/news/parma/479739/investimenti-per-29-milioni-per-rifare-l-illuminazione-pubblica.html#anchor_comment"><span>1</span>commento</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw c3bb9f82-203e-4a00-9347-2f4f7a934540">
        <div class="sharre_fb_tw" data-share_count="17" data-url="http://www.gazzettadiparma.it/news/parma/479739/investimenti-per-29-milioni-per-rifare-l-illuminazione-pubblica.html" data-text="Investimenti per 29 milioni per rifare l'illuminazione pubblica" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.c3bb9f82-203e-4a00-9347-2f4f7a934540 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.c3bb9f82-203e-4a00-9347-2f4f7a934540 .sharre_fb_tw, .c3bb9f82-203e-4a00-9347-2f4f7a934540 .buttons').on({
                mouseenter:function(){
                    $('.c3bb9f82-203e-4a00-9347-2f4f7a934540  .buttons').show();
                    if($('.c3bb9f82-203e-4a00-9347-2f4f7a934540  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/parma/479739/investimenti-per-29-milioni-per-rifare-l-illuminazione-pubblica.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/parma/479739/investimenti-per-29-milioni-per-rifare-l-illuminazione-pubblica.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/parma/479739/investimenti-per-29-milioni-per-rifare-l-illuminazione-pubblica.html');
			twitter.attr('data-text', 'Investimenti per 29 milioni per rifare l\'illuminazione pubblica');
                        twitter.text('Tweet');
                        
                        
                        $('.c3bb9f82-203e-4a00-9347-2f4f7a934540  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.c3bb9f82-203e-4a00-9347-2f4f7a934540  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="http://www.gazzettadiparma.it/news/cultura/479577/stanziati-75mila-euro-per-l-illuminazione-del-percorso-espositivo-della-pinacoteca-stuard.html">Stanziati 75mila euro per l'illuminazione del percorso espositivo della Pinacoteca Stuard</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null Soldi vc_section_soldi  economia articolo cms_article " id="box_586fe117-dd31-48c8-9db6-edfb6990527c"  articleid="479789"  vcpos="16">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">economia
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/economia/479789/bormioli-ecco-come-sara-il-colosso-del-vetro-made-in-parma.html">Bormioli: ecco come sar&agrave; il colosso del vetro made in Parma</a>
</h2>
                    <h3 class="sottotitolo vc_subtitle"><a href="http://www.gazzettadiparma.it/news/economia/479789/bormioli-ecco-come-sara-il-colosso-del-vetro-made-in-parma.html">Si chiude l'operazione con cui la Bormioli Luigi acquisisce la divisione &quot;Casalinghi&quot; della Bormioli Rocco</a></h3>
                
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 68353876-213d-49e4-b32f-2bd7dd9a587d">
        <div class="sharre_fb_tw" data-share_count="236" data-url="http://www.gazzettadiparma.it/news/economia/479789/bormioli-ecco-come-sara-il-colosso-del-vetro-made-in-parma.html" data-text="Bormioli: ecco come sar&agrave; il colosso del vetro made in Parma" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.68353876-213d-49e4-b32f-2bd7dd9a587d .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.68353876-213d-49e4-b32f-2bd7dd9a587d .sharre_fb_tw, .68353876-213d-49e4-b32f-2bd7dd9a587d .buttons').on({
                mouseenter:function(){
                    $('.68353876-213d-49e4-b32f-2bd7dd9a587d  .buttons').show();
                    if($('.68353876-213d-49e4-b32f-2bd7dd9a587d  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/economia/479789/bormioli-ecco-come-sara-il-colosso-del-vetro-made-in-parma.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/economia/479789/bormioli-ecco-come-sara-il-colosso-del-vetro-made-in-parma.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/economia/479789/bormioli-ecco-come-sara-il-colosso-del-vetro-made-in-parma.html');
			twitter.attr('data-text', 'Bormioli: ecco come sarà il colosso del vetro made in Parma');
                        twitter.text('Tweet');
                        
                        
                        $('.68353876-213d-49e4-b32f-2bd7dd9a587d  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.68353876-213d-49e4-b32f-2bd7dd9a587d  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    </div>
    <div class="div_230">
    
<div class="edicola box_newsstand_v2">
    <p class="occhiello_titolo">Il giornale di oggi</p>
    <div class="cont_img"><a href="http://webedicola.gazzettadiparma.it/gazzettaparma/?openlast=gazzettaparma" onclick="window.open(this.href,'',''); return false;" ><img defer-src="http://webedicola.gazzettadiparma.it/gazzettaparma/fpext.jsp?t=gazzettaparma&amp;h=220" alt="" title="" /></a></div><p class="sfoglia_edizione"><a href="http://webedicola.gazzettadiparma.it/gazzettaparma/?openlast=gazzettaparma" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="http://webedicola.gazzettadiparma.it/gazzettaparma/shop" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>
      

<div class="bordi_fuori">
<div id="content">



<div class="anteprima_articolo article_cont articolo_preview_big_horizontal_fixedd null News vc_section_editoriale vc_macro_section_news editoriali articolo cms_article " id="box_e8397073-2e85-4887-846f-a42b2c2d99e1"  articleid="479560"  vcpos="81">
        
        <article>
        <div class="cont2 "><p class="occhiello vc_pretitle">EDITORIALE
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/editoriali/479560/guerra-agli-spacciatori-ma-anche-al-consumo.html">Guerra agli spacciatori. Ma anche al consumo</a>
</h2><p class="autore vc_author"><span class="prefisso_autore">di </span>Anna Maria Ferrari </p><div class="cont "><p class="comments vc_comments_anchor"><a href="http://www.gazzettadiparma.it/news/editoriali/479560/guerra-agli-spacciatori-ma-anche-al-consumo.html#anchor_comment"><span>1</span>commento</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw f6b155df-f6cc-4948-8a9f-6edd2658a845">
        <div class="sharre_fb_tw" data-share_count="45" data-url="http://www.gazzettadiparma.it/news/editoriali/479560/guerra-agli-spacciatori-ma-anche-al-consumo.html" data-text=" Guerra agli spacciatori. Ma anche al consumo" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.f6b155df-f6cc-4948-8a9f-6edd2658a845 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.f6b155df-f6cc-4948-8a9f-6edd2658a845 .sharre_fb_tw, .f6b155df-f6cc-4948-8a9f-6edd2658a845 .buttons').on({
                mouseenter:function(){
                    $('.f6b155df-f6cc-4948-8a9f-6edd2658a845  .buttons').show();
                    if($('.f6b155df-f6cc-4948-8a9f-6edd2658a845  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/editoriali/479560/guerra-agli-spacciatori-ma-anche-al-consumo.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/editoriali/479560/guerra-agli-spacciatori-ma-anche-al-consumo.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/editoriali/479560/guerra-agli-spacciatori-ma-anche-al-consumo.html');
			twitter.attr('data-text', ' Guerra agli spacciatori. Ma anche al consumo');
                        twitter.text('Tweet');
                        
                        
                        $('.f6b155df-f6cc-4948-8a9f-6edd2658a845  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.f6b155df-f6cc-4948-8a9f-6edd2658a845  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


</div>
</div>


      

<div class="bordi_fuori">
<div id="content">



<div class="anteprima_articolo article_cont articolo_preview_big_horizontal_fixedd_v2 null Servizi vc_section_ristoranti vc_macro_section_servizi ristoranti scheda cms_article " id="box_95303a6e-0288-4b7e-9133-a4fcf859de6f"  articleid="478108"  vcpos="91">
        
        <article>
        <div class="cont2 "><p class="occhiello vc_pretitle">CHICHIBIO
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/ristorante/ristoranti/478108/il-casale-buoni-piatti-di-pesce-e-di-terra.html">&laquo;Il Casale&raquo;, buoni piatti di pesce e di terra</a>
</h2><p class="autore vc_author"><span class="prefisso_autore">di </span>Chichibio</p><div class="cont ">
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw b709246c-2501-4d0c-85a7-d5600ce221c5">
        <div class="sharre_fb_tw" data-share_count="38" data-url="http://www.gazzettadiparma.it/ristorante/ristoranti/478108/il-casale-buoni-piatti-di-pesce-e-di-terra.html" data-text="&laquo;Il Casale&raquo;, buoni piatti di pesce e di terra" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.b709246c-2501-4d0c-85a7-d5600ce221c5 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.b709246c-2501-4d0c-85a7-d5600ce221c5 .sharre_fb_tw, .b709246c-2501-4d0c-85a7-d5600ce221c5 .buttons').on({
                mouseenter:function(){
                    $('.b709246c-2501-4d0c-85a7-d5600ce221c5  .buttons').show();
                    if($('.b709246c-2501-4d0c-85a7-d5600ce221c5  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/ristorante/ristoranti/478108/il-casale-buoni-piatti-di-pesce-e-di-terra.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/ristorante/ristoranti/478108/il-casale-buoni-piatti-di-pesce-e-di-terra.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/ristorante/ristoranti/478108/il-casale-buoni-piatti-di-pesce-e-di-terra.html');
			twitter.attr('data-text', '«Il Casale», buoni piatti di pesce e di terra');
                        twitter.text('Tweet');
                        
                        
                        $('.b709246c-2501-4d0c-85a7-d5600ce221c5  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.b709246c-2501-4d0c-85a7-d5600ce221c5  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

</div>
</div>


    <div class="sfondo_azz">
  

 <div class="text_edit title_thematic_box_2">
    <p class="text " >ITALIA/MONDO</p>
</div>






<div class="anteprima_articolo article_cont article_preview_medium2_azz null News vc_section_reggio vc_macro_section_provincia vc_macro_section_news reggio articolo cms_article " id="box_5b61740f-b76b-41e1-9914-f9518ec1e72a"  articleid="479775"  vcpos="101">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Tragedia a Luzzara
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/reggio/479775/mamma-uccide-il-figlio-di-5-anni-con-un-coltello-da-cucina-e-tenta-il-suicidio.html">Mamma uccide i due bimbi di 2 e 5 anni e tenta il suicidio. Il marito &egrave; un ex campione di rugby a Viadana</a>
</h2><p class="comments vc_comments_anchor"><a href="http://www.gazzettadiparma.it/news/reggio/479775/mamma-uccide-il-figlio-di-5-anni-con-un-coltello-da-cucina-e-tenta-il-suicidio.html#anchor_comment"><span>1</span>commento</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 5e8ee6a6-ef66-448e-a6ea-9e0a69853d06">
        <div class="sharre_fb_tw" data-share_count="220" data-url="http://www.gazzettadiparma.it/news/reggio/479775/mamma-uccide-il-figlio-di-5-anni-con-un-coltello-da-cucina-e-tenta-il-suicidio.html" data-text="Mamma uccide i due bimbi di 2 e 5 anni e tenta il suicidio. Il marito &egrave; un ex campione di rugby a Viadana" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.5e8ee6a6-ef66-448e-a6ea-9e0a69853d06 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.5e8ee6a6-ef66-448e-a6ea-9e0a69853d06 .sharre_fb_tw, .5e8ee6a6-ef66-448e-a6ea-9e0a69853d06 .buttons').on({
                mouseenter:function(){
                    $('.5e8ee6a6-ef66-448e-a6ea-9e0a69853d06  .buttons').show();
                    if($('.5e8ee6a6-ef66-448e-a6ea-9e0a69853d06  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/reggio/479775/mamma-uccide-il-figlio-di-5-anni-con-un-coltello-da-cucina-e-tenta-il-suicidio.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/reggio/479775/mamma-uccide-il-figlio-di-5-anni-con-un-coltello-da-cucina-e-tenta-il-suicidio.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/reggio/479775/mamma-uccide-il-figlio-di-5-anni-con-un-coltello-da-cucina-e-tenta-il-suicidio.html');
			twitter.attr('data-text', 'Mamma uccide i due bimbi di 2 e 5 anni e tenta il suicidio. Il marito è un ex campione di rugby a Viadana');
                        twitter.text('Tweet');
                        
                        
                        $('.5e8ee6a6-ef66-448e-a6ea-9e0a69853d06  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.5e8ee6a6-ef66-448e-a6ea-9e0a69853d06  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_azz null News vc_section_italia-mondo vc_macro_section_news italiamondo articolo cms_article " id="box_6476a7ff-4176-4a65-82d0-28eb80220afc"  articleid="479744"  vcpos="102">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Modena
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/italia-mondo/479744/uccise-ed-eviro-il-compagno-ex-badante-sara-ricoverata-per-10-anni.html">Uccise ed evir&ograve; il compagno: ex badante sar&agrave; ricoverata per 10 anni</a>
</h2><aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="http://www.gazzettadiparma.it/news/italia-mondo/443333/uccide-il-compagno-a-coltellate-e-lo-evira.html">Uccide il compagno a coltellate e lo evira</a>                                   
                               </li>
                            </ul></aside><p class="comments vc_comments_anchor"><a href="http://www.gazzettadiparma.it/news/italia-mondo/479744/uccise-ed-eviro-il-compagno-ex-badante-sara-ricoverata-per-10-anni.html#anchor_comment"><span>2</span>commenti</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 30e9749a-67ca-467f-b59c-b8942239f242">
        <div class="sharre_fb_tw" data-share_count="20" data-url="http://www.gazzettadiparma.it/news/italia-mondo/479744/uccise-ed-eviro-il-compagno-ex-badante-sara-ricoverata-per-10-anni.html" data-text="Uccise ed evir&ograve; il compagno: ex badante sar&agrave; ricoverata per 10 anni" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.30e9749a-67ca-467f-b59c-b8942239f242 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.30e9749a-67ca-467f-b59c-b8942239f242 .sharre_fb_tw, .30e9749a-67ca-467f-b59c-b8942239f242 .buttons').on({
                mouseenter:function(){
                    $('.30e9749a-67ca-467f-b59c-b8942239f242  .buttons').show();
                    if($('.30e9749a-67ca-467f-b59c-b8942239f242  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/italia-mondo/479744/uccise-ed-eviro-il-compagno-ex-badante-sara-ricoverata-per-10-anni.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/italia-mondo/479744/uccise-ed-eviro-il-compagno-ex-badante-sara-ricoverata-per-10-anni.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/italia-mondo/479744/uccise-ed-eviro-il-compagno-ex-badante-sara-ricoverata-per-10-anni.html');
			twitter.attr('data-text', 'Uccise ed evirò il compagno: ex badante sarà ricoverata per 10 anni');
                        twitter.text('Tweet');
                        
                        
                        $('.30e9749a-67ca-467f-b59c-b8942239f242  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.30e9749a-67ca-467f-b59c-b8942239f242  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



  

 <div class="text_edit title_thematic_box_2">
    <p class="text " >SPORT</p>
</div>





<div class="anteprima_articolo article_cont article_preview_medium2_azz null Sport vc_section_sport  sport articolo cms_article " id="box_2890a817-be13-4257-a7ad-152a2b3dbbff"  articleid="479779"  vcpos="151">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">lutto
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/sport/479779/sci-un-altra-tragedia-muore-dopo-un-caduta-il-17enne-burkhart.html">Sci, un'altra tragedia: muore dopo un caduta il 17enne Burkhart</a>
</h2><aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="http://www.gazzettadiparma.it/news/sport/474597/tragedia-il-discesista-francese-poisson-muore-in-allenamento.html">Tragedia: il discesista francese Poisson muore in allenamento</a>                                   
                               </li>
                            </ul></aside>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw bf32d608-dde6-429c-8231-4eeafa153396">
        <div class="sharre_fb_tw" data-share_count="18" data-url="http://www.gazzettadiparma.it/news/sport/479779/sci-un-altra-tragedia-muore-dopo-un-caduta-il-17enne-burkhart.html" data-text="Sci, un'altra tragedia:  muore dopo un caduta il 17enne Burkhart" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.bf32d608-dde6-429c-8231-4eeafa153396 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.bf32d608-dde6-429c-8231-4eeafa153396 .sharre_fb_tw, .bf32d608-dde6-429c-8231-4eeafa153396 .buttons').on({
                mouseenter:function(){
                    $('.bf32d608-dde6-429c-8231-4eeafa153396  .buttons').show();
                    if($('.bf32d608-dde6-429c-8231-4eeafa153396  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/sport/479779/sci-un-altra-tragedia-muore-dopo-un-caduta-il-17enne-burkhart.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/sport/479779/sci-un-altra-tragedia-muore-dopo-un-caduta-il-17enne-burkhart.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/sport/479779/sci-un-altra-tragedia-muore-dopo-un-caduta-il-17enne-burkhart.html');
			twitter.attr('data-text', 'Sci, un\'altra tragedia:  muore dopo un caduta il 17enne Burkhart');
                        twitter.text('Tweet');
                        
                        
                        $('.bf32d608-dde6-429c-8231-4eeafa153396  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.bf32d608-dde6-429c-8231-4eeafa153396  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_azz null Sport vc_section_sport  sport video cms_article " id="box_af496523-5bc1-44e9-bef2-e9efba5f7042"  articleid="479714"  vcpos="152">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Rugby Colorno
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/video/sport/479714/greg-sinclair-guai-a-sottovalutare-noceto-video.html">Greg Sinclair: &quot;Guai a sottovalutare Noceto&quot;<strong><span style="color: #ff0000;"> Video</span></strong></a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw e805cf1d-313b-47d0-b7f1-b657f709656c">
        <div class="sharre_fb_tw" data-share_count="15" data-url="http://www.gazzettadiparma.it/video/sport/479714/greg-sinclair-guai-a-sottovalutare-noceto-video.html" data-text="Greg Sinclair: &quot;Guai a sottovalutare Noceto&quot; Video" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.e805cf1d-313b-47d0-b7f1-b657f709656c .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.e805cf1d-313b-47d0-b7f1-b657f709656c .sharre_fb_tw, .e805cf1d-313b-47d0-b7f1-b657f709656c .buttons').on({
                mouseenter:function(){
                    $('.e805cf1d-313b-47d0-b7f1-b657f709656c  .buttons').show();
                    if($('.e805cf1d-313b-47d0-b7f1-b657f709656c  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/video/sport/479714/greg-sinclair-guai-a-sottovalutare-noceto-video.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/video/sport/479714/greg-sinclair-guai-a-sottovalutare-noceto-video.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/video/sport/479714/greg-sinclair-guai-a-sottovalutare-noceto-video.html');
			twitter.attr('data-text', 'Greg Sinclair: \"Guai a sottovalutare Noceto\" Video');
                        twitter.text('Tweet');
                        
                        
                        $('.e805cf1d-313b-47d0-b7f1-b657f709656c  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.e805cf1d-313b-47d0-b7f1-b657f709656c  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



  

 <div class="text_edit title_thematic_box_2">
    <p class="text " >SOCIETA'</p>
</div>





<div class="anteprima_articolo article_cont article_preview_medium2_azz null News vc_section_salute-fitness vc_macro_section_a-z vc_macro_section_news salute articolo cms_article " id="box_a86becd5-f343-47d3-a778-74dd77ca7fde"  articleid="479843"  vcpos="181">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Salute
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/salute/479843/quando-il-cuore-fa-le-bizze-in-aereo.html">Quando il cuore fa le bizze in aereo</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 094b5c28-5941-4b4d-a71b-c6555fe49f31">
        <div class="sharre_fb_tw" data-share_count="5" data-url="http://www.gazzettadiparma.it/news/salute/479843/quando-il-cuore-fa-le-bizze-in-aereo.html" data-text="Quando il   cuore fa le bizze  in aereo" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.094b5c28-5941-4b4d-a71b-c6555fe49f31 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.094b5c28-5941-4b4d-a71b-c6555fe49f31 .sharre_fb_tw, .094b5c28-5941-4b4d-a71b-c6555fe49f31 .buttons').on({
                mouseenter:function(){
                    $('.094b5c28-5941-4b4d-a71b-c6555fe49f31  .buttons').show();
                    if($('.094b5c28-5941-4b4d-a71b-c6555fe49f31  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/salute/479843/quando-il-cuore-fa-le-bizze-in-aereo.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/salute/479843/quando-il-cuore-fa-le-bizze-in-aereo.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/salute/479843/quando-il-cuore-fa-le-bizze-in-aereo.html');
			twitter.attr('data-text', 'Quando il   cuore fa le bizze  in aereo');
                        twitter.text('Tweet');
                        
                        
                        $('.094b5c28-5941-4b4d-a71b-c6555fe49f31  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.094b5c28-5941-4b4d-a71b-c6555fe49f31  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_azz null News vc_section_matrimonio vc_macro_section_news matrimonio articolo cms_article " id="box_9b1102e3-46f6-4c0a-b5cf-91b8dba433dc"  articleid="479613"  vcpos="182">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">cinema
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/matrimonio/479613/winona-ryder-e-keanu-reeves-ospiti-al-matrimonio.html">Winona Ryder e Keanu Reeves ospiti al matrimonio</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw add6c827-f652-42a3-b55a-d7cdb645281f">
        <div class="sharre_fb_tw" data-share_count="521" data-url="http://www.gazzettadiparma.it/news/matrimonio/479613/winona-ryder-e-keanu-reeves-ospiti-al-matrimonio.html" data-text="Winona Ryder e  Keanu Reeves  ospiti al matrimonio" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.add6c827-f652-42a3-b55a-d7cdb645281f .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.add6c827-f652-42a3-b55a-d7cdb645281f .sharre_fb_tw, .add6c827-f652-42a3-b55a-d7cdb645281f .buttons').on({
                mouseenter:function(){
                    $('.add6c827-f652-42a3-b55a-d7cdb645281f  .buttons').show();
                    if($('.add6c827-f652-42a3-b55a-d7cdb645281f  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/matrimonio/479613/winona-ryder-e-keanu-reeves-ospiti-al-matrimonio.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/matrimonio/479613/winona-ryder-e-keanu-reeves-ospiti-al-matrimonio.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/matrimonio/479613/winona-ryder-e-keanu-reeves-ospiti-al-matrimonio.html');
			twitter.attr('data-text', 'Winona Ryder e  Keanu Reeves  ospiti al matrimonio');
                        twitter.text('Tweet');
                        
                        
                        $('.add6c827-f652-42a3-b55a-d7cdb645281f  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.add6c827-f652-42a3-b55a-d7cdb645281f  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



  

 <div class="text_edit title_thematic_box_2">
    <p class="text " >MOTORI</p>
</div>





<div class="anteprima_articolo article_cont article_preview_medium2_azz null News vc_section_motori vc_macro_section_a-z vc_macro_section_news motori gallery cms_article " id="box_afd1f3f4-c198-4e01-8884-e35d11a7e401"  articleid="479750"  vcpos="191">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">ANTEPRIMA
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/gallery/motori/479750/lamborghini-urus-il-super-suv-brucia-lo-0-100-in-3-6.html">Lamborghini Urus, il Super Suv brucia lo 0-100 in 3&quot;6</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 857c805c-28e3-44a9-be4a-9848c1be8242">
        <div class="sharre_fb_tw" data-share_count="34" data-url="http://www.gazzettadiparma.it/gallery/motori/479750/lamborghini-urus-il-super-suv-brucia-lo-0-100-in-3-6.html" data-text="Lamborghini Urus, il  Super Suv brucia lo 0-100 in 3&quot;6" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.857c805c-28e3-44a9-be4a-9848c1be8242 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.857c805c-28e3-44a9-be4a-9848c1be8242 .sharre_fb_tw, .857c805c-28e3-44a9-be4a-9848c1be8242 .buttons').on({
                mouseenter:function(){
                    $('.857c805c-28e3-44a9-be4a-9848c1be8242  .buttons').show();
                    if($('.857c805c-28e3-44a9-be4a-9848c1be8242  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/gallery/motori/479750/lamborghini-urus-il-super-suv-brucia-lo-0-100-in-3-6.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/gallery/motori/479750/lamborghini-urus-il-super-suv-brucia-lo-0-100-in-3-6.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/gallery/motori/479750/lamborghini-urus-il-super-suv-brucia-lo-0-100-in-3-6.html');
			twitter.attr('data-text', 'Lamborghini Urus, il  Super Suv brucia lo 0-100 in 3\"6');
                        twitter.text('Tweet');
                        
                        
                        $('.857c805c-28e3-44a9-be4a-9848c1be8242  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.857c805c-28e3-44a9-be4a-9848c1be8242  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_azz null News vc_section_moto vc_macro_section_motori vc_macro_section_a-z vc_macro_section_news moto articolo cms_article " id="box_8dde8d96-d858-41d9-9593-44b69b92f641"  articleid="479091"  vcpos="192">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">MOTO
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/moto/479091/prova-triumph-tiger-1200.html">Prova Triumph Tiger 1200</a>
</h2><aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="http://www.gazzettadiparma.it/news/moto/477735/le-migliori-moto-per-i-neopatentati-a2.html">Le migliori moto per i neopatentati A2</a>                                   
                               </li>
                            </ul></aside>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 940752ba-acfe-4ba5-bf14-ed8a12f43a03">
        <div class="sharre_fb_tw" data-share_count="2" data-url="http://www.gazzettadiparma.it/news/moto/479091/prova-triumph-tiger-1200.html" data-text="Prova Triumph Tiger 1200" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.940752ba-acfe-4ba5-bf14-ed8a12f43a03 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.940752ba-acfe-4ba5-bf14-ed8a12f43a03 .sharre_fb_tw, .940752ba-acfe-4ba5-bf14-ed8a12f43a03 .buttons').on({
                mouseenter:function(){
                    $('.940752ba-acfe-4ba5-bf14-ed8a12f43a03  .buttons').show();
                    if($('.940752ba-acfe-4ba5-bf14-ed8a12f43a03  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/moto/479091/prova-triumph-tiger-1200.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/moto/479091/prova-triumph-tiger-1200.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/moto/479091/prova-triumph-tiger-1200.html');
			twitter.attr('data-text', 'Prova Triumph Tiger 1200');
                        twitter.text('Tweet');
                        
                        
                        $('.940752ba-acfe-4ba5-bf14-ed8a12f43a03  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.940752ba-acfe-4ba5-bf14-ed8a12f43a03  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



</div><!--sfondo_azz-->
    </div>


</div>

        
        <div data-render="true"  class="bannervcms banner_990x30_2 " format="990x30_2" ><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/1010125/Gazzetta-di-Parma/masthead-gazzettadiparma', [[990, 250], [970, 250]]).display();
</script>
<script type="text/javascript">incrementAdvImpression(464);</script>
</div>
      
      
      
<div class="footer_1">


    <div class="logo box_logo_general_v2">
        <a href="http://www.gazzettadiparma.it/">
          <img  alt="News" title="News" src="images/testata_biancaaaa.png?v=1462369450000" />
        </a>
    </div>

<div class="text_edit copyright_2">
    <p class="text " >Gazzetta di Parma S.r.l. - P.Iva 02361510346 <br> Tutti i diritti riservati 2016 <br> Powered  by <a href="http://www.gmde.it">GMDE s.r.l.</a> </p>
</div>

</div>
<div class="footer_2">

        
                    <div class="menu menu_contatti_footer_v2" id="box_731ea05c-240e-4a8d-b251-e8a21b26084a">
                    <ul class="menu_1">
<li class="chi-siamo sezione_2650 pagina-bianca">
<a  href="http://www.gazzettadiparma.it/sezioni/2650/chi-siamo2650"  ><span>Chi siamo</span></a>
</li>
<li class="scrivi-alla-redazione sezione_194 pagina-bianca">
<a rel="nofollow" href="mailto:sito@gazzettadiparma.net"  ><span>Scrivi alla redazione</span></a>
</li>
<li class="fai-pubblicita sezione_192 pagina-bianca">
<a rel="nofollow" href="http://www.publiedi.it/" onclick="window.open(this.href,'',''); return false" ><span>Fai pubblicit&agrave;</span></a>
</li>
<li class="guida-turistica sezione_30 sezione">
<a  href="http://www.gazzettadiparma.it/sezioni/30/guida-turistica"  ><span>Guida turistica</span></a>
</li>
<li class="rss sezione_773 ">
<a rel="nofollow" href="/feed.jsp"  ><span>RSS</span></a>
</li>
<li class="note-legali sezione_921 pagina-bianca">
<a  href="http://www.gazzettadiparma.it/sezioni/921/note-legali"  ><span>Note Legali</span></a>
</li>
<li class="privacy sezione_922 pagina-bianca">
<a  href="http://www.gazzettadiparma.it/sezioni/922/privacy"  ><span>Privacy</span></a>
</li>
<li class="modello-231 sezione_1837 pagina-bianca">
<a  href="http://www.gazzettadiparma.it/userUpload/modello231.pdf" onclick="window.open(this.href,'',''); return false" ><span>Modello 231</span></a>
</li>
</ul>

                    </div>
    


<div class="fooooter">



<div class="social_box">
    <a href="https://www.facebook.com/gazzettadiparma?ref=ts&fref=ts" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="" alt="" src="images/icon_facebook_v2.png" /></a><a href="https://twitter.com/gazzettaparma" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="" alt="" src="images/icon_twitter_v2.png" /></a><a href="http://www.gazzettadiparma.it/sezioni/2104/contatti"><img id="img_mail" title="" alt="" src="images/icon_mail_v2.png" /></a>
</div>

</div>
</div>

        
        
      
      
      
  
</div><!--overbox_full-->

    <script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://cd2.gazzettadiparma.it/js/confirm/jquery.confirm.css?v=1441619392000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://cd2.gazzettadiparma.it/js/fancybox/source/jquery.fancybox.css?v=1433319726000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=479837" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_servizi\" id=\"box_48236283-725f-4410-b446-a61f83e84cad\">\n                    <ul class=\"menu_1\">\n<li class=\"fai-un-necrologio sezione_2262 pagina-bianca\">\n<a  href=\"http://www.gazzettadiparma.it/sezioni/2262/necro-publiedi\"  >\n<span>Fai un necrologio<\/span>\n<\/a>\n<\/li>\n<li class=\"abbonati sezione_2083 pagina-bianca\">\n<a  href=\"http://www.gazzettadiparma.it/sezioni/2083/abbonamenti\"  >\n<span>Abbonati<\/span>\n<\/a>\n<\/li>\n<li class=\"ricevi-le-breaking-news sezione_2439 sezione\">\n<a rel=\"nofollow\" href=\"https://goo.gl/HYHDkt\" onclick=\"window.open(this.href,'',''); return false\" >\n<img width=\"24\" height=\"24\" src=\"resizer/24/24/true/1495472889308.png--.png?1495472895000\" />\n<span>Ricevi le breaking news<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var banner = undefined;\n                            $('#box_48236283-725f-4410-b446-a61f83e84cad ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {\n                                  if (typeof banner != 'undefined') {\n                                    $('#box_48236283-725f-4410-b446-a61f83e84cad .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(banner.code);\n                                    incrementAdvImpression(banner.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_48236283-725f-4410-b446-a61f83e84cad').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">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</script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu menu_contatti_footer_v2\" id=\"box_731ea05c-240e-4a8d-b251-e8a21b26084a\">\n                    <ul class=\"menu_1\">\n<li class=\"chi-siamo sezione_2650 pagina-bianca\">\n<a  href=\"http://www.gazzettadiparma.it/sezioni/2650/chi-siamo2650\"  ><span>Chi siamo<\/span><\/a>\n<\/li>\n<li class=\"scrivi-alla-redazione sezione_194 pagina-bianca\">\n<a rel=\"nofollow\" href=\"mailto:sito@gazzettadiparma.net\"  ><span>Scrivi alla redazione<\/span><\/a>\n<\/li>\n<li class=\"fai-pubblicita sezione_192 pagina-bianca\">\n<a rel=\"nofollow\" href=\"http://www.publiedi.it/\" onclick=\"window.open(this.href,'',''); return false\" ><span>Fai pubblicit&agrave;<\/span><\/a>\n<\/li>\n<li class=\"guida-turistica sezione_30 sezione\">\n<a  href=\"http://www.gazzettadiparma.it/sezioni/30/guida-turistica\"  ><span>Guida turistica<\/span><\/a>\n<\/li>\n<li class=\"rss sezione_773 \">\n<a rel=\"nofollow\" href=\"/feed.jsp\"  ><span>RSS<\/span><\/a>\n<\/li>\n<li class=\"note-legali sezione_921 pagina-bianca\">\n<a  href=\"http://www.gazzettadiparma.it/sezioni/921/note-legali\"  ><span>Note Legali<\/span><\/a>\n<\/li>\n<li class=\"privacy sezione_922 pagina-bianca\">\n<a  href=\"http://www.gazzettadiparma.it/sezioni/922/privacy\"  ><span>Privacy<\/span><\/a>\n<\/li>\n<li class=\"modello-231 sezione_1837 pagina-bianca\">\n<a  href=\"http://www.gazzettadiparma.it/userUpload/modello231.pdf\" onclick=\"window.open(this.href,'',''); return false\" ><span>Modello 231<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    <\/div>\n    \n      "};
       $('#box_731ea05c-240e-4a8d-b251-e8a21b26084a').html( $(ajaxMenuHtml.html).html() );
      </script>
        <script id="16041cbf-dbdb-4733-90e4-fc0de1706e33" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_bottom \" format=\"bottom\" ><!-- Beginning PassBack for Ad unit Gazzettadiparma_it_970x250_FS_ROS ### size: [[970,250]] -->\r\n    <script type='text/javascript' src='http://www.googletagservices.com/tag/js/gpt.js'>\r\n        googletag.pubads().definePassback('9891788/Gazzettadiparma_it_970x250_FS_ROS', [[970,250]]).display();\r\n    <\/script>\r\n<!-- End Passback -->\r\n<!-- Google Tag Manager (noscript) -->\r\n<noscript><iframe src=\"https://www.googletagmanager.com/ns.html?id=GTM-WKJSX8\"\r\nheight=\"0\" width=\"0\" style=\"display:none;visibility:hidden\"><\/iframe><\/noscript>\r\n<!-- End Google Tag Manager (noscript) -->\r\n<script type=\"text/javascript\">incrementAdvImpression(296);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('appnexus')){
            document.write(banner.html);
        }
        $('#16041cbf-dbdb-4733-90e4-fc0de1706e33').remove()
    </script>
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>



</body>
</html>



