

<!DOCTYPE html>
<html>
    <head>
        <title>Brexit: ok a 27 a mandato a negoziare fase transizione - Gazzetta di Parma</title>
<meta name="description" content="Luce verde in 2 minuti. Periodo si chiuder&agrave; 31/12/2020" />
<meta name="sections" content="Italia/Mondo" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024;target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_default.ico?v=1463924304000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=1463924304000" type="image/x-icon" />

<base href="http://www.gazzettadiparma.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Brexit: ok a 27 a mandato a negoziare fase transizione"      >
<meta property="og:description" content="Luce verde in 2 minuti. Periodo si chiuder&agrave; 31/12/2020">
<meta property="og:image" content="http://www.gazzettadiparma.it/images/images/gazzetta_di_parma.png">
<meta property="og:image:width"  content="610" >
<meta property="og:image:height" content="78">
<meta property="og:url" content="http://www.gazzettadiparma.it/news/italia-mondo/490607/brexit-ok-a-27-a-mandato-a-negoziare-fase-transizione.html">
<meta property="fb:app_id" content="1694072230877443">
<meta property="twitter:title" content="Brexit: ok a 27 a mandato a negoziare fase transizione">
<meta property="twitter:description" content="Luce verde in 2 minuti. Periodo si chiuder&agrave; 31/12/2020">
<meta property="twitter:url" content="http://www.gazzettadiparma.it/news/italia-mondo/490607/brexit-ok-a-27-a-mandato-a-negoziare-fase-transizione.html">
<meta property="twitter:image" content="http://www.gazzettadiparma.it/images/images/gazzetta_di_parma.png">
<meta property="twitter:image:width"  content="610">
<meta property="twitter:image:height" content="78">
<link rel="image_src" href="http://www.gazzettadiparma.it/images/images/gazzetta_di_parma.png" />
<meta itemprop="url" content="http://www.gazzettadiparma.it/news/italia-mondo/490607/brexit-ok-a-27-a-mandato-a-negoziare-fase-transizione.html" />
<meta name="apple-itunes-app" content="app-id=418358131">
<link rel="canonical" href="http://www.gazzettadiparma.it/news/italia-mondo/490607/brexit-ok-a-27-a-mandato-a-negoziare-fase-transizione.html" /><meta property="datePublished" content="2018-01-29T14:00:2Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://www.gazzettadiparma.it/news/italia-mondo/490607/brexit-ok-a-27-a-mandato-a-negoziare-fase-transizione.html","headline":"Brexit: ok a 27 a mandato a negoziare fase transizione","text":"(ANSA) - BRUXELLES, 29 GEN - I 27 ministri dell'Ue, riuniti nel Consiglio Affari generali, hanno dato il via libera - in due minuti - al mandato a negoziare la fase di transizione con la Gran Bretagna. Il periodo di transizione prenderà il via dopo la mezzanotte del 29 marzo 2019 e si concluderà il 31 dicembre 2020. Lo rende noto su Twitter uno dei principali collaboratori del capo negoziatore Ue Michel Barnier.","keywords":"","articleSection":"Italia/Mondo","dateCreated":"2018-01-29T13:57:0Z","dateModified":"2018-01-29T13:58:0Z","datePublished":"2018-01-29T14:00:2Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/jquery-migrate-1.2.1.min.js?v=1432054548000"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/jquery.bxSlider.min.js?v=1425917336000"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/flash.js?v=1478815200000"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/jquery-example.js?v=1478815200000"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/superfish/hoverIntent.js?v=1425917336000"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/superfish/superfish.js?v=1425917336000"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/superfish/supersubs.js?v=1425917336000"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/confirm/jquery.confirm.js?v=1425917336000"></script>  
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/jquery.scrollTo.js?v=1478815200000" defer></script>  
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/validate/jquery.validate.min.js?v=1425917337000" ></script>  
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/ajaxfileupload.js?v=1478815200000" defer></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/fancybox/source/jquery.fancybox.pack.js?v=1425917337000"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/story_telling/StoryTelling.js?v=1476225000000"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/utils.js?v=1492607749000"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/galleria/galleria-1.2.6.min.js?v=1425917336000"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/wookmark/jquery.imagesloaded.js?v=1425917336000"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/wookmark/jquery.wookmark.min.js?v=1425917336000" defer></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/wookmark/jquery.colorbox-min.js?v=1425917336000" defer></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/jquery.lazyload.min.js?v=1425917336000"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/jquery.cookie.js?v=1425917337000"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/cookiecuttr/jquery.cookiecuttr.js?v=1478815200000" defer></script>

<link rel="stylesheet" href="http://cd2.gazzettadiparma.it/plugin/font-awesome/css/font-awesome.min.css?v=1489657944000" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://cd2.gazzettadiparma.it/css/ie.css?v=1412003162000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://cd2.gazzettadiparma.it/css/ie_8.css?v=1412003163000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://cd2.gazzettadiparma.it/css/ie_9.css?v=1412003164000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 1;
virtualcmsPageInfo.channelName = 'News';
virtualcmsPageInfo.sectionId = 11;
virtualcmsPageInfo.sectionName = 'Italia/Mondo';
virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.gazzettadiparma.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Brexit: ok a 27 a mandato a negoziare fase transizione';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2018-01-29 15:00';
virtualcmsPageInfo.article.author = '';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;

</script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/events_handler.js?v=1425917337000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,800,600,700,300' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,300,900,700,500' rel='stylesheet' type='text/css'>
<link href="https://fonts.googleapis.com/css?family=Catamaran:600,700,800,900" rel="stylesheet">


<script type="text/javascript">
    var chart_lang=[];
    chart_lang['remove']='Rimuovi';
</script>
<script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
<script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>




<script type="text/javascript">
    $(function(){
        var firstImage=$('.anteprima_ipiu.eventi_oggi_a_parma .cont .box:first .divcont2').html();
        var default_img='<div class="cont_foto"><img src="images/default_eventi.jpg" /></div>';
        var currentImage=firstImage;
        function oggiParmaSelect(){
            var box_selezionato = $('.anteprima_ipiu.eventi_oggi_a_parma .cont .box.selezionato');
            var boxes = $('.anteprima_ipiu.eventi_oggi_a_parma .cont .box');
            var index = boxes.index(box_selezionato);
            if(index==-1){ index=boxes.length; }
            
            if( (index+1) < boxes.length ){
                index++;
            }else {
                index=0;
            }
            
            if(index==0){
                currentImage=firstImage;                
            }else{
                currentImage=boxes.eq(index).find('.divcont2').html();
            }
            if($.trim(currentImage) == ''){
                currentImage=default_img;
            }
            box_selezionato.removeClass('selezionato');
            boxes.eq(index).addClass('selezionato');
            $('.anteprima_ipiu.eventi_oggi_a_parma .cont .box:first .divcont2').html(currentImage);
        }
        oggiParmaSelect();
        window.setInterval(oggiParmaSelect, 5000);
     
    
    
        var $box_eventi_1=$('.risultati_ricerca_evento .anteprima_ipiu_menu').eq(0);
        var $box_eventi_2=$('.risultati_ricerca_evento .anteprima_ipiu_menu').eq(1);
        
        $box_eventi_1.find('p').click(function(){
            $box_eventi_2.find('p').eq($box_eventi_1.find('p').index($(this))).click();            
        });
        $box_eventi_1.find('p').slice(4 ,$box_eventi_1.find('p').length).wrapAll('<div class="cont_select_tipo"></div>');
        $box_eventi_1.find('p.voce_menu_4').click(function(){
            $box_eventi_1.find('.cont_select_tipo').show();
        });
        $box_eventi_1.find('p').slice(0,3).click(function(){
            $box_eventi_1.find('.cont_select_tipo').hide();
        });
    });
</script>



<script type='text/javascript'>
 $(document).ready(function () {
    $('.menu_generale .contenuti_menu').each(function(){	
        if ( $(this).closest('ul').find('> li').length == 0 ){
            $(this).css({
                'border-right' : "none !important"
            });

            $(this).closest('ul').css({
                'width': $(this).width()+'px !important'
            });
            //$(this).closest('ul').width(100)
        }
    });
$(document).on('click', '.tab_piu_letti_commentati > p', function(){
    
    if ( $(this).index() == 0 ){
        var elements = $('.anteprima_ipiu_container.ultime_news_tab.tab_piu_commentati .anteprima_ipiu_menu > p');
        var selectedElement = $('.anteprima_ipiu_container.ultime_news_tab.tab_piu_commentati .anteprima_ipiu_menu  p.attivo');
        var index=elements.index(selectedElement);
        if(index!=-1){
            $('.tab_giorni_piu_letti > p').eq(index).click();
        }
    }else{
        var elements = $('.tab_giorni_piu_letti > p');
        var selectedElement = $('.tab_giorni_piu_letti > p.attivo');
        var index=elements.index(selectedElement);
        if(index!=-1){
            $('.tab_piu_commentati .anteprima_ipiu_menu p').eq(index).click();
        }
    }
});
 });
 $(document).ready(function () {
$('#img_mobile').hover( function(){
      $('.banner_mobile_over').css('display', 'inline');
   });

$('.banner_mobile_over').mouseleave(function () {
            $('.banner_mobile_over').css('display', 'none');
        });

 });
 </script>
<script type="text/javascript">    
   function openDialog()
{
  var w = 570;
  var h = 330;
  var l = Math.floor((screen.width-w)/2);
  var t = Math.floor((screen.height-h)/2);
   
  window.open("InfoPrivacy.html","","width=" + w + ",height=" + h + ",top=" + t + ",left=" + l +',scrollbars=yes');
}
</script>

<script type="text/javascript">    
   function openDialog2()
{
  var w = 570;
  var h = 330;
  var l = Math.floor((screen.width-w)/2);
  var t = Math.floor((screen.height-h)/2);
   
  window.open("InfoPrivacy_2.html","","width=" + w + ",height=" + h + ",top=" + t + ",left=" + l +',scrollbars=yes');
}
</script>

<script type="text/javascript">    
   function openDialog3()
{
  var w = 570;
  var h = 330;
  var l = Math.floor((screen.width-w)/2);
  var t = Math.floor((screen.height-h)/2);
   
  window.open("InfoPrivacy_3.html","","width=" + w + ",height=" + h + ",top=" + t + ",left=" + l +',scrollbars=yes');
}
</script>

<script type="text/javascript">    
   function openDialog4()
{
  var w = 570;
  var h = 330;
  var l = Math.floor((screen.width-w)/2);
  var t = Math.floor((screen.height-h)/2);
   
  window.open("InfoPrivacy_4.html","","width=" + w + ",height=" + h + ",top=" + t + ",left=" + l +',scrollbars=yes');
}
</script>

<script type="text/javascript">    
   function openDialog5()
{
  var w = 570;
  var h = 330;
  var l = Math.floor((screen.width-w)/2);
  var t = Math.floor((screen.height-h)/2);
   
  window.open("InfoPrivacy_5.html","","width=" + w + ",height=" + h + ",top=" + t + ",left=" + l +',scrollbars=yes');
}
</script>







<script type="text/javascript">
     $(document).ready(function() {
        //Banner Background
        var altezza = $(".banner_skin_banner_dinamic").height();
        
        if (altezza <= 20 && altezza > 0 && altezza != null) {
            $("#container").css("margin-top", "145px");
        }
        else if (altezza == null || altezza == 0) {
            $("#container").css("margin-top", "50px");
        }
     });
</script>














<script>
if(hasAcceptedCookie('google-analytics-cookies')){
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6989188-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
}
</script>
<meta name="google-signin-clientid" content="573619675566-fhdjsl6lo4dmkj92drvg1a7tg9267qed.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="http://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://www.gazzettadiparma.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://www.gazzettadiparma.it/articolo.jsp?idarticolo=490607&amp=false';
      var fb_appId = '1694072230877443';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://www.gazzettadiparma.it/articolo.jsp?idarticolo=490607&amp=false';
    </script>
    <script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        
        <script type="text/javascript" src="js/jquery.cookie.js" ></script>
<script  src="js/writeCapture.js"  type="text/javascript"  charset="utf-8"></script>
<script src="js/jquery.writeCapture.js"  type="text/javascript"  charset="utf-8"></script>
<script type='text/javascript' src="js/bannerInterstitial.js"></script>
<script src="http://eu2.madsone.com/js/tags.js"></script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/144246328/GazzettaDiParma_Web_OnSite_Right-3_300x250', [300, 250], 'div-gpt-ad-1433520375449-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/144246328/GazzettaDiParma_Web_OnSite_Right-2_300x250', [300, 250], 'div-gpt-ad-1433520208357-0').addService(googletag.pubads());
   googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/144246328/GazzettaDiParma_Web_OnSite_Top_728x90', [728, 90], 'div-gpt-ad-1433518572200-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<Meta name="EdDateTime" content="2016/09/01">
<script async src="https://cdn.onthe.io/io.js/OHFxlLyJ9huj"></script> 
<script async type="text/javascript" src="//s.clickiocdn.com/t/pb209858.js"></script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WKJSX8');</script>
<!-- End Google Tag Manager -->
<!-- CHAMELEON AD JS -->
<script id="ChameleonAd_Tag" data-pnl="1" data-website="48244" async src='//static.chameleon.ad/js/router.js'></script>
<script type="text/javascript">incrementAdvImpression(48);</script>

      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://cd2.gazzettadiparma.it/css/style_site.css?v=1487749726000" rel="stylesheet" type="text/css" />
        
        <!-- CSS WIDGET -->                        
        <link href="http://cd2.gazzettadiparma.it/css/articolo_layout_standard_css.jsp?v=1487692543000" rel="stylesheet" type="text/css" />
                
    </head>
    <body class="news macrosection_news section_italia_mondo ">


        <script id="5ca4f6fa-f790-453b-a025-b35ac0dc42b4" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_skin_banner_dinamic \" format=\"skin_banner_dinamic\" ><script src=\"\"http://eu2.madsone.com/js/tags.js\"\"><\/script>\r\n<script type=\"\"text/javascript\"\">\r\nMADSAdrequest.adrequest({\r\npid: '1478997692'\r\n});\r\n<\/script>\r\n<script type=\"text/javascript\">incrementAdvImpression(359);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookieProvider('mads')){
            document.write(banner.html);
        }
      
        $('#5ca4f6fa-f790-453b-a025-b35ac0dc42b4').remove()
    </script>
      
      	

        
        
      
      
      

        
        
      
      
        
<div class="sfondo_menu_header">
<div class="sfondo_menu_header_centro">

<div id="6fb5291f-a97a-4612-9fae-6776bba01d1d"></div><script type="text/javascript">
        
        var sendParam = {"login_testo":"accedi o registrati","elementsOrder":"apri_login,user_login","elementsOrder_logged":"username,modifica_dati,logout","idarticolo":"490607","username_label":"Ciao  ","invio_contenuto_testo":"invia","classname":"head_login_v3","remember_password":"true","elementsOrder_user_login":"username,password,submit,remember_password,user_login,login_google,login_facebook,registrati","amp":"false","registrati_testo":"<span>registrati subito</span>","welcome_fields":"nome"};
        
        //new login gestion
        $.ajax({
            url:'/widget/head/login.jsp?ajax=true&id_canale_ajax=1',
            cache: false,
            data: sendParam,
            success: function(data){

                $('#6fb5291f-a97a-4612-9fae-6776bba01d1d').html(data);
                $('#6fb5291f-a97a-4612-9fae-6776bba01d1d > div.login').unwrap()

            }
        });
    </script>

        
                    <div class="menu container_menu_servizi" id="box_e473f6a0-544e-4c59-8fb7-9f13a55c4a14">
                    <ul class="menu_1">
<li class="fai-un-necrologio sezione_2262 pagina-bianca">
<a  href="http://www.gazzettadiparma.it/sezioni/2262/necro-publiedi"  >
<span>Fai un necrologio</span>
</a>
</li>
<li class="abbonati sezione_2083 pagina-bianca">
<a  href="http://www.gazzettadiparma.it/sezioni/2083/abbonamenti"  >
<span>Abbonati</span>
</a>
</li>
<li class="ricevi-le-breaking-news sezione_2439 sezione">
<a rel="nofollow" href="https://goo.gl/HYHDkt" onclick="window.open(this.href,'',''); return false" >
<img width="24" height="24" src="resizer/24/24/true/1495472889308.png--.png?1495472895000" />
<span>Ricevi le breaking news</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var banner = undefined;
                            $('#box_e473f6a0-544e-4c59-8fb7-9f13a55c4a14 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {
                                  if (typeof banner != 'undefined') {
                                    $('#box_e473f6a0-544e-4c59-8fb7-9f13a55c4a14 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(banner.code);
                                    incrementAdvImpression(banner.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    








<div class="heeeeader2">



<div class="social_box">
    <a href="https://www.facebook.com/gazzettadiparma?ref=ts&fref=ts" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="" alt="" src="images/icon_facebook_v2.png" /></a><a href="https://twitter.com/gazzettaparma" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="" alt="" src="images/icon_twitter_v2.png" /></a><a href="http://www.gazzettadiparma.it/sezioni/2104/contatti"><img id="img_mail" title="" alt="" src="images/icon_mail_v2.png" /></a>
</div>

</div>

    <div class="apri_cerca" id="cerca42c4605f-07f4-4aac-8e1a-a88c816a765d"></div>

<div class="cerca search_horizontal_v3" id="cerca62bd9030-55f8-46ac-848f-22be5ad6143e" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cerca42c4605f-07f4-4aac-8e1a-a88c816a765d').click(function(){
                  $('#cerca62bd9030-55f8-46ac-848f-22be5ad6143e').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca62bd9030-55f8-46ac-848f-22be5ad6143e input[name="q"]').example('Cerca su tutti gli articoli e le gallery');
      
      $('#cerca62bd9030-55f8-46ac-848f-22be5ad6143e form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca62bd9030-55f8-46ac-848f-22be5ad6143e input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>


</div></div>



<div id="container">
<div class="head_container head_news">
<div id="inboard"></div>
<div class="banner_head">
        
        <script id="1b2889a7-f931-4c25-ad65-0a0df6c21e85" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_728x90 \" format=\"728x90\" ><script src=\"http://eu2.madsone.com/js/tags.js\"><\/script>\r\n<script type=\"text/javascript\">\r\nMADSAdrequest.adrequest({\r\npid: '3478892133'\r\n});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(54);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookieProvider('mads')){
            document.write(banner.html);
        }
      
        $('#1b2889a7-f931-4c25-ad65-0a0df6c21e85').remove()
    </script>
      
      
        
        <script id="280d2119-67e6-455f-aed5-6310598f462a" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_250x90 \" format=\"250x90\" ><script src=\"http://eu2.madsone.com/js/tags.js\"><\/script>\r\n<script type=\"text/javascript\">\r\nMADSAdrequest.adrequest({\r\npid: '8478881575'\r\n});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(53);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookieProvider('mads')){
            document.write(banner.html);
        }
      
        $('#280d2119-67e6-455f-aed5-6310598f462a').remove()
    </script>
      
      
        
        
        
      
      
      
    </div><!--banner_head-->
<!--header-->
<div id="sfondo_head2">



    <div class="logo box_logo_general">
        <a href="http://www.gazzettadiparma.it/">
          <img  alt="News" title="News" src="images/testata_bianca.png?v=1462462477000" />
        </a>
    </div>

<div class="ilmeteo">
                    <a href="sezioni/28/meteo"><img src="/custom_widget/meteo/html/icone_meteo/giorno/sereno.png" /></a>
                    <p class="temperatura_min">-1°</p>
                    <p class="temperatura_max">12°</p>
                </div><!--ilmeteo-->                   
        <!-- CACHED -->
</div>
<!--menu-->
<div id="sfondo_menu">


        
                    <div class="menu container_menu_menu_generale" id="box_b5321bd5-5a7f-402c-8cbd-5e91a98735a0">
                    <ul class="menu_1">
<li class="news sezione_1 index">
<a  href="http://www.gazzettadiparma.it/"  >
<img width="20" height="20" src="resizer/20/20/true/1456737477582.png--.png?1456737481000" />
<span>News</span>
</a>
</li>
<li class="il-mio-comune sezione_2090 pagina-bianca">
<a  href="http://www.gazzettadiparma.it/sezioni/2090/il-mio-comune"  >
<span>il mio comune</span>
</a>
</li>
<li class="eventi sezione_2 index">
<a  href="http://www.gazzettadiparma.it/sezioni/2/eventi"  >
<span>Eventi</span>
</a>
</li>
<li class="film sezione_25 ">
<a  href="http://www.gazzettadiparma.it/sezioni/25/film"  >
<span>Film</span>
</a>
</li>
<li class="ristoranti sezione_971 ">
<a  href="http://www.gazzettadiparma.it/sezioni/971/ristoranti"  >
<span>Ristoranti</span>
</a>
</li>
<li class="sport sezione_3 sezione">
<a  href="http://www.gazzettadiparma.it/sezioni/3/sport"  >
<span>Sport</span>
</a>
</li>
<li class="il-parma sezione_32 ">
<a  href="http://www.gazzettadiparma.it/sezioni/32/parma-calcio"  >
<span>Il Parma</span>
</a>
</li>
<li class="gazzareporter sezione_136 index">
<a  href="http://www.gazzettadiparma.it/sezioni/136/gazzareporter"  >
<span>Gazzareporter</span>
</a>
</li>
<li class="gazzafun sezione_2662 sezione">
<a rel="nofollow" href="http://www.gazzafun.it/index.html?utm_source=gazzettadiparma.it&utm_medium=autopromo&utm_campaign=menu&utm_content=homepage" onclick="window.open(this.href,'',''); return false" >
<span>Gazzafun</span>
</a>
</li>
<li class="tutte-le-sezioni attivo sezione_1984 ">
<a rel="nofollow" href="#" onclick="return false;" >
<span>Tutte le sezioni</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var banner = undefined;
                            $('#box_b5321bd5-5a7f-402c-8cbd-5e91a98735a0 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {
                                  if (typeof banner != 'undefined') {
                                    $('#box_b5321bd5-5a7f-402c-8cbd-5e91a98735a0 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(banner.code);
                                    incrementAdvImpression(banner.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

</div>
    <div class="overbox_full">
    
        
        
      
      
      
        <div class="overbox_maim">
        

<div class="breadcrumbs_orizzontale breadcrumb_section null">
    <ul>  
              <li>sei in</li>
                                <li>&raquo;</li><li><a href="http://www.gazzettadiparma.it/">News</a></li>
                            
                            <li>&raquo;</li><li class="sezione_attiva sezione_11 italia-mondo">
                                <a href="http://www.gazzettadiparma.it/sezioni/11/italia-mondo">Italia/Mondo</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     
		 <article>
		 <header>
    
    <div class="article_header_standard_v2">
    <p class="occhiello_articolo">BRUXELLES</p><h1 itemprop="headline name" class="titolo_articolo titolo">Brexit: ok a 27 a mandato a negoziare fase transizione</h1><h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">Luce verde in 2 minuti. Periodo si chiuderà 31/12/2020</h2>
            <div class="multimedia articolo" id="multimedia_f52e6c85-88c2-4b0b-9d42-0f6fa2bff48b">                
            </div>
    </div>  


</header>
		 <div class="article_container_toolbar_share_v2 null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: '',
                apiKey: ''
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share toolbar_share_addThis_v2">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style ">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook_like" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_tweet" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 490607 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

	<a href="https://goo.gl/quWzbP" target="_blank"  style=" 
	float:left;
    color:white;
    text-decoration:none;
    background-color: #4267b2;
    padding: 2px 50px;
    margin-right: 6px;
    border-radius: 2px;
    margin-top: 7px;
    
    ">
	<div class="btn_facebook">
	<img src="/images/messenger.png" style="max-width:11px; float: left; margin-right: 6px; margin-top:1px;">
	<span>Ricevi gratis le news</span>
	</div>
	</a>
		

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: '',
                apiKey: ''
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share toolbar_share_addThis_v2">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style ">');
    
            
                document.write('<a href="javascript:" class="addthis_button_email" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_print" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

	
	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>
	

<span class="num_commenti_articolo toolbar_share_number_comments_v2"><span class="num_commenti"><span>0</span></span></span>




	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: '',
                apiKey: ''
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share toolbar_share_comments_article_v2 null">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style ">');
    
            
                document.write('<div class="commenta_articolo"><a href="javascript:;">commenta</a></div>');                
                $(document).ready(function(){
                    if($('.posta_commenti').length>0){
                        $('.commenta_articolo').click(function(){
                            $(document).scrollTo('.posta_commenti', { offset: -50 } );
                        });
                    }else if($('.login_commenti').length>0){
                        $('.commenta_articolo').click(function(){
                            $(document).scrollTo('.login_commenti', { offset: -50 } );
                        });                        
                    }
                });
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

</div><!--article_container_toolbar_share-->
		 





		 
    <div class="article_body_with_related_v2">
    <p itemprop="datePublished" class="data_articolo data">29 Gennaio 2018 - 15:00</p>
    </div>  

  


        
        <div data-render="true"  class="bannervcms banner_670x60_articolo " format="670x60_articolo" ><script>
(function (i, s, o, g, r, a, m, n, u) {
var a = s.createElement(o),m = s.getElementsByTagName(o)[0];
a.async = 1; a.src = g;m.parentNode.insertBefore(a, m);
window[r] = n; window['altUrl'] = u;
})(window, document, 'script', 'https://cdn.lectios.com/widget/assets/lectios.js', 'lectiosCode' , null,null,
'816SCBES',null);
</script>
<div id='lectiosContainer'></div>
<script type="text/javascript">incrementAdvImpression(416);</script>
</div>
      
      
      




    <div class="article_body_with_related_v2">
    
                
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
                
                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>(ANSA) - BRUXELLES, 29 GEN - I 27 ministri dell'Ue, riuniti
nel Consiglio Affari generali, hanno dato il via libera - in due
minuti - al mandato a negoziare la fase di transizione con la
Gran Bretagna.
  Il periodo di transizione prenderà il via dopo la mezzanotte
del 29 marzo 2019 e si concluderà il 31 dicembre 2020. Lo rende
noto su Twitter uno dei principali collaboratori del capo
negoziatore Ue Michel Barnier.</p>
                  </div>
    </div>  




        
        
      
      
      


<div class="text_edit text_edit_riproduzione_v2">
    <p class="text " >© RIPRODUZIONE RISERVATA</p>
</div>















<div class="border">
<div class="condiv2">
<div class="condiv">Condividi</div>


<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: '',
                apiKey: ''
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g_v2">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

</div>
<div class="container_article_follow_tags22">
	

</div>
</div>





		
         
        
        
      
      
      
		 
		 <script type="text/javascript">
    $(document).ready(function() {
        $('.apri_menu').click(function() {
                $('.form_comment_article_v2').slideToggle('fast');
                return false;
        });
    });
</script>

<a class="apri_menu"><div id="testo_del_menu">Clicca qui per leggere e commentare <span>>></span></div></a>
<div class="form_comment_article_v2">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">Inviaci il tuo commento</a></p>
            <p class="condividi">Condividi le tue opinioni su Gazzetta di Parma</p>
        </div>
        <form name="" method="post" action="/news/italia-mondo/490607/brexit-ok-a-27-a-mandato-a-negoziare-fase-transizione.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <p class="caratteri">Caratteri rimanenti: <span id="commentodispo">2500</span></p><div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>2500){this.value=this.value.substring(0,2500);}; $('#commentodispo').html(2500-this.value.length)" onkeyup="if(this.value.length>2500){this.value=this.value.substring(0,2500);}; $('#commentodispo').html(2500-this.value.length)" rows="0" cols="0">Testo</textarea></div>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare è necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare è necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
<div class="container_article_container_bottom_comments_v2">


<script type="text/javascript">
      var max_characters=1000;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="490607" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione è stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
</div>
</div>
		 
        
        
      
      
      
		 <div class="banner_container_preset_join_01">
	
        
        
      
      
      
	
        
        
      
      
      
	
        <script id="e583ec2e-8e1b-4806-b305-40ac302fc5fb" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_670x90_join_1 \" format=\"670x90_join_1\" ><!-- START | Chameleon Ad || ZID 7827 / Native Below Article - gazzafun.it -->\r\n<div id=\"advn_7827\"><\/div>\r\n<script type=\"text/javascript\">\r\n(function () {\r\n\tvar adv = document.createElement('script');\r\n        adv.type = 'text/javascript';\r\n        adv.async = true;\r\n\tadv.src = '//gsn.chameleon.ad/?js=1&z=7827';\r\n        var adv_z = document.getElementsByTagName('script')[0];\r\n        adv_z.parentNode.insertBefore(adv, adv_z);\r\n})();\r\n<\/script>\r\n<!-- END   | Chameleon Ad || ZID 7827 / Native Below Article - gazzafun.it -->\r\n<br>\r\n<script src=\"\"http://eu2.madsone.com/js/tags.js\"\"><\/script>\r\n<script type=\"\"text/javascript\"\">\r\nMADSAdrequest.adrequest({\r\npid: '8479059615'\r\n});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(24);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('googleads')){
            document.write(banner.html);
        }
        $('#e583ec2e-8e1b-4806-b305-40ac302fc5fb').remove()
    </script>
      
      
</div><!--banner_container_preset_join_01-->
		
		 
		 </article>
		 <div class="banner_container_preset_join_02">
	
        
        
      
      
      
	
        
        
      
      
      
	
        <script id="d82bb8ed-2dde-459e-8492-1e5d52fff4cb" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_670x90_join_2 \" format=\"670x90_join_2\" ><script type=\"text/javascript\" >\r\n$( document ).ready(function() { var urlpage = document.URL; $('.OUTBRAIN').attr('data-src',urlpage); }); <\/script>\r\n\r\n<div class=\"OUTBRAIN\" data-src=\"\" data-widget-id=\"AR_5\" data-ob-template=\"IT_gazzettadiparma.it\" ><\/div> <script type=\"text/javascript\" async=\"async\" src=\"http://widgets.outbrain.com/outbrain.js\"><\/script> <script type=\"text/javascript\">incrementAdvImpression(124);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('outbrain')){
            document.write(banner.html);
        }
        $('#d82bb8ed-2dde-459e-8492-1e5d52fff4cb').remove()
    </script>
      
      
</div><!--banner_container_preset_join_02-->
		</div><!--overbox_maim-->
<div class="overbox_column_right column_right_espanso">
 
        <script id="12f59d4c-3b83-460a-a99a-1b2f8be24737" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x250 \" format=\"300x250\" ><script src=\"http://eu2.madsone.com/js/tags.js\"><\/script>\r\n<script type=\"text/javascript\">\r\nMADSAdrequest.adrequest({\r\npid: '9478913514'\r\n});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(55);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookieProvider('mads')){
            document.write(banner.html);
        }
      
        $('#12f59d4c-3b83-460a-a99a-1b2f8be24737').remove()
    </script>
      
      
    

         

 <div class="text_edit title_thematic_box">
    <p class="text " >Video</p>
</div>




<div class="anteprima_articolo article_cont article_preview_small_vertical_video_pos_v22 null News vc_section_italia-mondo vc_macro_section_news italiamondo video cms_article " id="box_83b4dc3a-79b3-4a71-9956-7350e5c2dd9b"  articleid="490565"  vcpos="251">
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.gazzettadiparma.it/video/italia-mondo/490565/problemi-al-motore-atterra-sulla-superstrada.html"><img class="lazy" alt="Problemi al motore: aereo atterra sulla superstrada" title="Problemi al motore: aereo atterra sulla superstrada" data-original="http://img.gazzettadiparma.it/resizer/300/225/true/m201801291232_365x180.jpg--.jpg"  width="300" height="225"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">STATI UNITI
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/video/italia-mondo/490565/problemi-al-motore-atterra-sulla-superstrada.html">Problemi al motore: aereo atterra sulla superstrada</a>
</h2></div>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw cc6ae0f8-8098-4dee-9e65-94e7ed5348bc">
        <div class="sharre_fb_tw" data-share_count="3" data-url="http://www.gazzettadiparma.it/video/italia-mondo/490565/problemi-al-motore-atterra-sulla-superstrada.html" data-text="Problemi al motore: aereo atterra sulla superstrada" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.cc6ae0f8-8098-4dee-9e65-94e7ed5348bc .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.cc6ae0f8-8098-4dee-9e65-94e7ed5348bc .sharre_fb_tw, .cc6ae0f8-8098-4dee-9e65-94e7ed5348bc .buttons').on({
                mouseenter:function(){
                    $('.cc6ae0f8-8098-4dee-9e65-94e7ed5348bc  .buttons').show();
                    if($('.cc6ae0f8-8098-4dee-9e65-94e7ed5348bc  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/video/italia-mondo/490565/problemi-al-motore-atterra-sulla-superstrada.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/video/italia-mondo/490565/problemi-al-motore-atterra-sulla-superstrada.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/video/italia-mondo/490565/problemi-al-motore-atterra-sulla-superstrada.html');
			twitter.attr('data-text', 'Problemi al motore: aereo atterra sulla superstrada');
                        twitter.text('Tweet');
                        
                        
                        $('.cc6ae0f8-8098-4dee-9e65-94e7ed5348bc  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.cc6ae0f8-8098-4dee-9e65-94e7ed5348bc  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




        
        <div data-render="true"  class="bannervcms banner_300x100_editoriale box_preview_auto_editorial_letters_banner" format="300x100_editoriale" ><a href="http://www.gazzettadiparma.it/sezioni/2215/necrologi"><img src='http://www.gazzettadiparma.it/userUpload/banner_necrologi.jpg' alt='' /></a>
<script type="text/javascript">incrementAdvImpression(25);</script>
</div>
      
      
      
        <div class="box_preview_weather_small_column2">
    <div class="box_preview_weather2">
    	<p class="occhiello_titolo"><a href="/sezioni/28/meteo">Meteo<span>&</span><a href="sezioni/1685/webcam">webcam</a></a></p><div class="meteo_desktop"><div class="cont_giorno_meteo"><p class="giorno_meteo"><a href="/sezioni/28/meteo">oggi</a></p><a href="/sezioni/28/meteo"><img src="/custom_widget/meteo/html/icone_meteo/giorno/sereno.png" /></a></div><div class="cont_giorno_meteo"><p class="giorno_meteo"><a href="/sezioni/28/meteo?day=2">domani</a></p><a href="/sezioni/28/meteo?day=2"><img src="/custom_widget/meteo/html/icone_meteo/giorno/poco_nuvoloso.png" /></a></div></div>
        



    <div class="sezione_link link_section">
        
                <p class="sezione"><a href="http://www.gazzettadiparma.it/sezioni/28/meteo" >Meteo</a></p>                
                <p class="testo_link"><a href="http://www.gazzettadiparma.it/sezioni/28/meteo" >Vai alle previsioni dei prossimi giorni</a></p>
            
    </div>


    </div><!--box_preview_weather-->
    <div class="text_edit text_edit_meteo_small_column2">
    <p class="text " >IL METEO NEL TUO COMUNE</p>
</div>

    
<div class="cerca weather_search_small_column2 weather" id="cercaacdc4a06-ee48-4559-9712-5054f3419a50" >
    
    
    <form method="GET" action="ricerca.jsp">
        <input type="text" name="titolo" value="" example="Digita comune" />
                <input type="hidden" id="hiddenfieldmeteo" name="hiddenfieldmeteo" value=""/>
                
                <div class="cerca_campo_invio"><input type="submit" value="Vai" /></div>
            <script type="text/javascript">
                $('#cercaacdc4a06-ee48-4559-9712-5054f3419a50 form input[name="titolo"]').autocomplete({
                    source: '/custom_widget/meteo/ajax/getValuesByFieldName_meteo.jsp', //autocomplete automatically send request query parameter named by 'term'
                    minLength: 2,
                    select: function (event, ui) {
                          this.value = ui.item.label;
                          $('#hiddenfieldmeteo').val(ui.item.value);
                          return false;
                    },
                    focus: function(event, ui){
                        event.preventDefault()
                    }
                }).click(function(){
                    $(this).autocomplete( "search" , "" );
                })
            </script>

    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
    $('#cercaacdc4a06-ee48-4559-9712-5054f3419a50 form').submit(function(e){
        e.preventDefault();
        if($("#hiddenfieldmeteo").val()==""){
            alert("Nessuna località selezionata. Cerca una località e selezionala, e successivamente premi 'Vai'.");
            return;
        }
        var meteoDestinationField = $("#hiddenfieldmeteo").val();
        var idSezione = meteoDestinationField.substring(0,meteoDestinationField.indexOf(","));
        var nomeSezione = meteoDestinationField.substring(meteoDestinationField.indexOf(",")+1).replace(" ","-");
        location.href="/sezioni/"+idSezione+"/"+nomeSezione;
        return false;
    });
      
    $('#cercaacdc4a06-ee48-4559-9712-5054f3419a50 input[example]').each(function(){
          $(this).example($(this).attr('example'));
    });

   });
   
</script>


</div>
        
        <script id="99663298-6c42-4ae4-9fe3-ca1d36b9d927" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x250_2 \" format=\"300x250_2\" ><script src=\"http://eu2.madsone.com/js/tags.js\"><\/script>\r\n<script type=\"text/javascript\">\r\nMADSAdrequest.adrequest({\r\npid: '9478924950'\r\n});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(56);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookieProvider('mads')){
            document.write(banner.html);
        }
      
        $('#99663298-6c42-4ae4-9fe3-ca1d36b9d927').remove()
    </script>
      
      
         

 <div class="text_edit title_thematic_box">
    <p class="text " >Gossip, Fun, Spettacoli</p>
</div>





<div class="anteprima_articolo article_cont article_preview_medium2_v2 null News vc_section_spettacoli vc_macro_section_news spettacoli articolo cms_article " id="box_f365778d-89fb-4bfc-a5f2-7346f851dcb4"  articleid="490591"  vcpos="201">
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.gazzettadiparma.it/news/spettacoli/490591/sharon-stone-torna-in-tv-con-mosaic-di-soderbergh.html"><img class="lazy" alt="Sharon Stone torna in tv con Mosaic di Soderbergh" title="Sharon Stone torna in tv con Mosaic di Soderbergh" data-original="http://img.gazzettadiparma.it/resizer/299/183/true/1517231364289.jpg--.jpg?1517231364000"  width="299" height="183"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">SERIE TV 
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/spettacoli/490591/sharon-stone-torna-in-tv-con-mosaic-di-soderbergh.html">Sharon Stone torna in tv con Mosaic di Soderbergh</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 8fa3edbb-f066-4d5f-9d1b-6fe2c690addf">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.gazzettadiparma.it/news/spettacoli/490591/sharon-stone-torna-in-tv-con-mosaic-di-soderbergh.html" data-text="Sharon Stone torna in tv con Mosaic di Soderbergh" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.8fa3edbb-f066-4d5f-9d1b-6fe2c690addf .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.8fa3edbb-f066-4d5f-9d1b-6fe2c690addf .sharre_fb_tw, .8fa3edbb-f066-4d5f-9d1b-6fe2c690addf .buttons').on({
                mouseenter:function(){
                    $('.8fa3edbb-f066-4d5f-9d1b-6fe2c690addf  .buttons').show();
                    if($('.8fa3edbb-f066-4d5f-9d1b-6fe2c690addf  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/spettacoli/490591/sharon-stone-torna-in-tv-con-mosaic-di-soderbergh.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/spettacoli/490591/sharon-stone-torna-in-tv-con-mosaic-di-soderbergh.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/spettacoli/490591/sharon-stone-torna-in-tv-con-mosaic-di-soderbergh.html');
			twitter.attr('data-text', 'Sharon Stone torna in tv con Mosaic di Soderbergh');
                        twitter.text('Tweet');
                        
                        
                        $('.8fa3edbb-f066-4d5f-9d1b-6fe2c690addf  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.8fa3edbb-f066-4d5f-9d1b-6fe2c690addf  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_v2 null News vc_section_spettacoli vc_macro_section_news spettacoli articolo cms_article " id="box_c7ee057c-33aa-4212-a3fc-a44fa014d717"  articleid="490587"  vcpos="202">
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.gazzettadiparma.it/news/spettacoli/490587/musica-the-voice-of-italy-torna-su-rai2-i-coach-al-bano-j-ax-francesco-renga-e-cristina-scabbia.html"><img class="lazy" alt="Torna&nbsp;&quot;The Voice of Italy&quot;&nbsp;con Al Bano, J-Ax, Francesco Renga e Cristina Scabbia" title="Torna&nbsp;&quot;The Voice of Italy&quot;&nbsp;con Al Bano, J-Ax, Francesco Renga e Cristina Scabbia" data-original="http://img.gazzettadiparma.it/resizer/299/183/true/1517230183019.jpg--.jpg?1517230184000"  width="299" height="183"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">TELEVISIONE
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/spettacoli/490587/musica-the-voice-of-italy-torna-su-rai2-i-coach-al-bano-j-ax-francesco-renga-e-cristina-scabbia.html">Torna&nbsp;&quot;The Voice of Italy&quot;&nbsp;con Al Bano, J-Ax, Francesco Renga e Cristina Scabbia</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 6b7d2ea1-1677-4ec9-8e93-f494fb44ee68">
        <div class="sharre_fb_tw" data-share_count="5" data-url="http://www.gazzettadiparma.it/news/spettacoli/490587/musica-the-voice-of-italy-torna-su-rai2-i-coach-al-bano-j-ax-francesco-renga-e-cristina-scabbia.html" data-text="Musica: The Voice of Italy torna su Rai2. I coach: Al Bano, J-Ax, Francesco Renga e Cristina Scabbia" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.6b7d2ea1-1677-4ec9-8e93-f494fb44ee68 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.6b7d2ea1-1677-4ec9-8e93-f494fb44ee68 .sharre_fb_tw, .6b7d2ea1-1677-4ec9-8e93-f494fb44ee68 .buttons').on({
                mouseenter:function(){
                    $('.6b7d2ea1-1677-4ec9-8e93-f494fb44ee68  .buttons').show();
                    if($('.6b7d2ea1-1677-4ec9-8e93-f494fb44ee68  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/spettacoli/490587/musica-the-voice-of-italy-torna-su-rai2-i-coach-al-bano-j-ax-francesco-renga-e-cristina-scabbia.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/spettacoli/490587/musica-the-voice-of-italy-torna-su-rai2-i-coach-al-bano-j-ax-francesco-renga-e-cristina-scabbia.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/spettacoli/490587/musica-the-voice-of-italy-torna-su-rai2-i-coach-al-bano-j-ax-francesco-renga-e-cristina-scabbia.html');
			twitter.attr('data-text', 'Musica: The Voice of Italy torna su Rai2. I coach: Al Bano, J-Ax, Francesco Renga e Cristina Scabbia');
                        twitter.text('Tweet');
                        
                        
                        $('.6b7d2ea1-1677-4ec9-8e93-f494fb44ee68  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.6b7d2ea1-1677-4ec9-8e93-f494fb44ee68  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="http://www.gazzettadiparma.it/news/spettacoli/490539/eminem-per-la-prima-volta-live-in-italia-il-7-luglio.html">Eminem per la prima volta live in Italia il 7 luglio</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_v2 null News vc_section_tutto-quiz vc_macro_section_a-z vc_macro_section_news tuttoquiz articolo cms_article " id="box_60f2bc67-450b-4f13-8ddd-a8c58d56978c"  articleid="490543"  vcpos="203">
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.gazzettadiparma.it/news/tutto-quiz/490543/scopri-la-bellezza-delle-strade-di-parma-tieni-aggiornata-la-tua-parmigianita.html"><img class="lazy" alt="Scopri la bellezza delle strade di Parma: tieni aggiornata la tua parmigianit&agrave;" title="Scopri la bellezza delle strade di Parma: tieni aggiornata la tua parmigianit&agrave;" data-original="http://img.gazzettadiparma.it/resizer/299/183/true/1517220666492.jpg--.jpg?1517220666000"  width="299" height="183"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">GAZZAFUN
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/tutto-quiz/490543/scopri-la-bellezza-delle-strade-di-parma-tieni-aggiornata-la-tua-parmigianita.html">Scopri la bellezza delle strade di Parma: tieni aggiornata la tua parmigianit&agrave;</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 37516e88-5b1a-4c17-acc4-3cf9f85b9e28">
        <div class="sharre_fb_tw" data-share_count="4" data-url="http://www.gazzettadiparma.it/news/tutto-quiz/490543/scopri-la-bellezza-delle-strade-di-parma-tieni-aggiornata-la-tua-parmigianita.html" data-text="Scopri la bellezza delle strade di Parma: tieni aggiornata la tua parmigianit&agrave;" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.37516e88-5b1a-4c17-acc4-3cf9f85b9e28 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.37516e88-5b1a-4c17-acc4-3cf9f85b9e28 .sharre_fb_tw, .37516e88-5b1a-4c17-acc4-3cf9f85b9e28 .buttons').on({
                mouseenter:function(){
                    $('.37516e88-5b1a-4c17-acc4-3cf9f85b9e28  .buttons').show();
                    if($('.37516e88-5b1a-4c17-acc4-3cf9f85b9e28  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/tutto-quiz/490543/scopri-la-bellezza-delle-strade-di-parma-tieni-aggiornata-la-tua-parmigianita.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/tutto-quiz/490543/scopri-la-bellezza-delle-strade-di-parma-tieni-aggiornata-la-tua-parmigianita.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/tutto-quiz/490543/scopri-la-bellezza-delle-strade-di-parma-tieni-aggiornata-la-tua-parmigianita.html');
			twitter.attr('data-text', 'Scopri la bellezza delle strade di Parma: tieni aggiornata la tua parmigianità');
                        twitter.text('Tweet');
                        
                        
                        $('.37516e88-5b1a-4c17-acc4-3cf9f85b9e28  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.37516e88-5b1a-4c17-acc4-3cf9f85b9e28  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>






        
        
        <div data-render="true"  class="bannervcms banner_300x250_3 " format="300x250_3" ><div id="lig_gazzetadiparma_article_sidebar"></div>
<br>
<script src=""http://eu2.madsone.com/js/tags.js""></script>
<script type=""text/javascript"">
MADSAdrequest.adrequest({
pid: '5478932489'
});
</script><script type="text/javascript">incrementAdvImpression(57);</script>
</div>
      
      
      
            
    <div class="most_read box_most_read_contents" id="1c71e028-62c6-4246-8bcd-c96b416005ea">
        <div class="cont">
        <p class="occhiello_titolo">Notizie<span>pi&ugrave;</span>lette
        </p>
    <div class="box pos1 video"><div class="cont_foto"><a href="http://www.gazzettadiparma.it/video/gallery/490316/picchiato-e-rapinato-nel-sottopasso-ho-visto-la-morte-in-faccia-video.html"><img alt="Picchiato e rapinato nel sottopasso: &laquo;Ho visto la morte in faccia&raquo; Video" title="Picchiato e rapinato nel sottopasso: &laquo;Ho visto la morte in faccia&raquo; Video" src="http://img.gazzettadiparma.it/resizer/294/172/true/1517082299405.jpg--.jpg" /></a></div>
            <span class="occhiello">parola</span><p class="titolo"><a href="http://www.gazzettadiparma.it/video/gallery/490316/picchiato-e-rapinato-nel-sottopasso-ho-visto-la-morte-in-faccia-video.html">Picchiato e rapinato nel sottopasso: &laquo;Ho visto la morte in faccia&raquo;<span style="color: #ff0000;"><strong> Video</strong></span></a></p>
            </div><div class="box pos2 articolo"><div class="cont_foto"><a href="http://www.gazzettadiparma.it/news/italia-mondo/490478/massimo-giletti-dimesso-dall-ospedale-dopo-il-malore-in-diretta-durante-la-tramissione-non-e-l-arena-su-la7.html"><img alt="Malore in diretta per Massimo Giletti" title="Malore in diretta per Massimo Giletti" src="http://img.gazzettadiparma.it/resizer/294/172/true/1517174838983_1517174852.jpg--.jpg?1517174853000" /></a></div>
            <span class="occhiello">TV</span><p class="titolo"><a href="http://www.gazzettadiparma.it/news/italia-mondo/490478/massimo-giletti-dimesso-dall-ospedale-dopo-il-malore-in-diretta-durante-la-tramissione-non-e-l-arena-su-la7.html">Massimo Giletti sta meglio: dimesso dopo il malore in diretta</a></p>
            </div><div class="box pos3 articolo"><div class="cont_foto"><a href="http://www.gazzettadiparma.it/news/parma/490334/auto-si-schianta-contro-un-muro-nella-notte-due-feriti-uno-e-grave.html"><img alt="Auto si schianta contro un muro nella notte: due feriti, uno &egrave; grave" title="Auto si schianta contro un muro nella notte: due feriti, uno &egrave; grave" src="http://img.gazzettadiparma.it/resizer/294/172/true/1517132675027_1517132693.JPG--.JPG?1517132694000" /></a></div>
            <span class="occhiello">PARMA</span><p class="titolo"><a href="http://www.gazzettadiparma.it/news/parma/490334/auto-si-schianta-contro-un-muro-nella-notte-due-feriti-uno-e-grave.html">Auto si schianta contro un muro in via Langhirano: grave una 32enne&nbsp;<span style="color: #ff0000;"><strong>Video</strong></span></a></p>
            </div><div class="box pos4 video"><div class="cont_foto"><a href="http://www.gazzettadiparma.it/video/video-virali/490295/nuda-nella-fontana-di-piazza-navona.html"><img alt="Bagno nuda fontana piazza Navona " title="Bagno nuda fontana piazza Navona " src="http://img.gazzettadiparma.it/resizer/294/172/true/1517075591234.jpg--.jpg?1517075591000" /></a></div>
            <span class="occhiello">roma </span><p class="titolo"><a href="http://www.gazzettadiparma.it/video/video-virali/490295/nuda-nella-fontana-di-piazza-navona.html">Nuda nella fontana di piazza Navona</a></p>
            </div><div class="box pos5 articolo"><div class="cont_foto"><a href="http://www.gazzettadiparma.it/news/news/490257/autovelox-qual-e-il-limite.html"><img alt="Autovelox, qual &egrave; il limite?" title="Autovelox, qual &egrave; il limite?" src="http://img.gazzettadiparma.it/resizer/294/172/true/GN4_DAT_17072633.jpg--.jpg" /></a></div>
            <span class="occhiello">VIA TRAVERSETOLO</span><p class="titolo"><a href="http://www.gazzettadiparma.it/news/news/490257/autovelox-qual-e-il-limite.html">Autovelox, qual &egrave; il limite?</a></p>
            </div><script type="text/javascript">var divs=$('#1c71e028-62c6-4246-8bcd-c96b416005ea .cont > .box');for(var i = 0; i < divs.length; i+=5) { divs.slice(i, i+5).wrapAll('<div class="schermata"></div>'); } var divs=$('#1c71e028-62c6-4246-8bcd-c96b416005ea .cont .schermata > .box');for(var i = 0; i < divs.length; i+=5) { divs.slice(i, i+5).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->

        
        
        
      
      
      
        

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_last_article_channel_v3 null" id="box_a87afe03-fa68-4c7d-8bd9-026166da6afb">
            
                <p class="occhiello_titolo">Ultime notizie
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_news   pos1 gallery parma News">
                                <article>
                                <div class="cont_foto"><a href="http://www.gazzettadiparma.it/gallery/parma/490588/scempio-di-vegetazione-nel-torrente-cinghio-e-nel-canale-ariana.html"><img alt="&quot;Scempio di vegetazione nel torrente Cinghio e nel canale Ariana&quot;" title="&quot;Scempio di vegetazione nel torrente Cinghio e nel canale Ariana&quot;" src="http://img.gazzettadiparma.it/resizer/295/172/true/1517230319603.jpg--.jpg?1517230319000" /></a></div>
                                    <span class="occhiello"  >legambiente</span><p class="titolo"><a href="http://www.gazzettadiparma.it/gallery/parma/490588/scempio-di-vegetazione-nel-torrente-cinghio-e-nel-canale-ariana.html">&quot;Scempio di vegetazione nel torrente Cinghio e nel canale Ariana&quot;</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_news   pos2 articolo spettacoli News">
                                <article>
                                <div class="cont_foto"><a href="http://www.gazzettadiparma.it/news/spettacoli/490591/sharon-stone-torna-in-tv-con-mosaic-di-soderbergh.html"><img alt="Sharon Stone torna in tv con Mosaic di Soderbergh" title="Sharon Stone torna in tv con Mosaic di Soderbergh" src="http://img.gazzettadiparma.it/resizer/295/172/true/1517231364289.jpg--.jpg?1517231364000" /></a></div>
                                    <span class="occhiello"  >SERIE TV </span><p class="titolo"><a href="http://www.gazzettadiparma.it/news/spettacoli/490591/sharon-stone-torna-in-tv-con-mosaic-di-soderbergh.html">Sharon Stone torna in tv con Mosaic di Soderbergh</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_news   pos3 articolo editoriali News">
                                <article>
                                <div class="cont_foto"><a href="http://www.gazzettadiparma.it/news/editoriali/490504/le-sparatorie-di-massa-sono-una-specialita-usa.html"><img alt="Le sparatorie di massa sono una specialit&agrave; Usa?" title="Le sparatorie di massa sono una specialit&agrave; Usa?" src="http://img.gazzettadiparma.it/resizer/295/172/true/1517215138809.jpg--.jpg?1517215138000" /></a></div>
                                    <span class="occhiello"  >EDITORIALE</span><p class="titolo"><a href="http://www.gazzettadiparma.it/news/editoriali/490504/le-sparatorie-di-massa-sono-una-specialita-usa.html">Le sparatorie di massa sono una specialit&agrave; Usa?</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_news   pos4 articolo spettacoli News">
                                <article>
                                <div class="cont_foto"><a href="http://www.gazzettadiparma.it/news/spettacoli/490587/musica-the-voice-of-italy-torna-su-rai2-i-coach-al-bano-j-ax-francesco-renga-e-cristina-scabbia.html"><img alt="Torna&nbsp;&quot;The Voice of Italy&quot;&nbsp;con Al Bano, J-Ax, Francesco Renga e Cristina Scabbia" title="Torna&nbsp;&quot;The Voice of Italy&quot;&nbsp;con Al Bano, J-Ax, Francesco Renga e Cristina Scabbia" src="http://img.gazzettadiparma.it/resizer/295/172/true/1517230183019.jpg--.jpg?1517230184000" /></a></div>
                                    <span class="occhiello"  >TELEVISIONE</span><p class="titolo"><a href="http://www.gazzettadiparma.it/news/spettacoli/490587/musica-the-voice-of-italy-torna-su-rai2-i-coach-al-bano-j-ax-francesco-renga-e-cristina-scabbia.html">Torna&nbsp;&quot;The Voice of Italy&quot;&nbsp;con Al Bano, J-Ax, Francesco Renga e Cristina Scabbia</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_mediagallery vc_macro_section_news   pos5 video tgparma News">
                                <article>
                                <div class="cont_foto"><a href="http://www.gazzettadiparma.it/video/il-parma/490577/baraye-e-siligardi-in-bilico-calaio-domani-si-decide-video.html"><img alt="Parma, Baraye e Siligardi in bilico. Calai&ograve;, domani si decide " title="Parma, Baraye e Siligardi in bilico. Calai&ograve;, domani si decide " src="http://img.gazzettadiparma.it/resizer/295/172/true/1517227529392.jpg--.jpg?1517227529000" /></a></div>
                                    <span class="occhiello"  >PARMA CALCIO</span><p class="titolo"><a href="http://www.gazzettadiparma.it/video/il-parma/490577/baraye-e-siligardi-in-bilico-calaio-domani-si-decide-video.html">Baraye e Siligardi in bilico. Calai&ograve;, domani si decide <span style="color: #ff0000;"><strong>Video</strong></span></a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_a87afe03-fa68-4c7d-8bd9-026166da6afb.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

         




<div class="anteprima_articolo article_cont articolo_preview_big_horizontal_fixedd_v2_2 null News vc_section_ricette vc_macro_section_gusto vc_macro_section_news ricette articolo cms_article " id="box_3cadc05f-43fe-4e1c-b149-22224cb65c07"  articleid="490335"  vcpos="301">
        
        <article>
        <div class="cont2 ">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.gazzettadiparma.it/news/ricette/490335/la-ricetta-della-domenica---coniglio-al-parmigiano.html"><img class="lazy" alt="Coniglio al parmigiano" title="Coniglio al parmigiano" data-original="http://img.gazzettadiparma.it/resizer/248/164/true/1517128490886.jpg--.jpg?1517128491000"  width="248" height="164"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">LA PEPPA
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/ricette/490335/la-ricetta-della-domenica---coniglio-al-parmigiano.html"><span style="color: #ff6600;"><strong>La ricetta </strong></span>&nbsp;- Coniglio al parmigiano</a>
</h2><div class="cont ">
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 2d140244-0eb3-42dd-a738-83a17c61b84c">
        <div class="sharre_fb_tw" data-share_count="10" data-url="http://www.gazzettadiparma.it/news/ricette/490335/la-ricetta-della-domenica---coniglio-al-parmigiano.html" data-text="La ricetta  - Coniglio al parmigiano" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.2d140244-0eb3-42dd-a738-83a17c61b84c .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.2d140244-0eb3-42dd-a738-83a17c61b84c .sharre_fb_tw, .2d140244-0eb3-42dd-a738-83a17c61b84c .buttons').on({
                mouseenter:function(){
                    $('.2d140244-0eb3-42dd-a738-83a17c61b84c  .buttons').show();
                    if($('.2d140244-0eb3-42dd-a738-83a17c61b84c  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/ricette/490335/la-ricetta-della-domenica---coniglio-al-parmigiano.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/ricette/490335/la-ricetta-della-domenica---coniglio-al-parmigiano.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/ricette/490335/la-ricetta-della-domenica---coniglio-al-parmigiano.html');
			twitter.attr('data-text', 'La ricetta  - Coniglio al parmigiano');
                        twitter.text('Tweet');
                        
                        
                        $('.2d140244-0eb3-42dd-a738-83a17c61b84c  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.2d140244-0eb3-42dd-a738-83a17c61b84c  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



        
        <script id="4f16339f-ab3c-41bd-9994-d7436460c1f0" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100 \" format=\"300x100\" ><!-- gazzettadiparma.it - 300x250 Desktop - gazzettadiparma.it --> <script type=\"text/javascript\" src=\"//cdn.pubvantage.com/2.0/62126/adtag.js\" data-tc-slot=\"829982\" data-tc-size=\"300x250\" data-tc-publisher=\"3a0af645-9b7d-50d5-84e5-0add2d6d8dc0\"><\/script>\r\n<br>\r\n<script type=\"text/javascript\">\r\nvar FW_type = \"4W-Still\";\r\nvar FW_code = \"212223;91829;74909;0\";\r\nfwPosition = \"bottom-right\";\r\n<\/script>\r\n<script src=\"//optimized-by.4wnetwork.com/simply_loader.js?4wvideo=true\" type=\"text/javascript\"><\/script>\r\n<script type=\"text/javascript\">incrementAdvImpression(116);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('appnexus')){
            document.write(banner.html);
        }
        $('#4f16339f-ab3c-41bd-9994-d7436460c1f0').remove()
    </script>
      
      
    

</div><!--overbox_column_right-->

<!-- NOTIZIE DELLA HOME -->	

<div class="overbox_maim">
<div class="text_edit notizie_esp">
    <p class="text " >Le<span>altre</span>notizie</p>
</div>



    


<div class="anteprima_articolo article_cont article_preview_standard_big_v2 null News vc_section_tg-parma vc_macro_section_mediagallery vc_macro_section_news tgparma video cms_article " id="box_e3ddf861-4bf7-4bb5-a42a-2959608c1d4a"  articleid="490582"  vcpos="1">
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.gazzettadiparma.it/video/tg-parma/490582/baby-gang-in-azione-al-parco-golese-e-in-piazzale-pablo-auto-prese-di-mira.html"><img  alt="Baby gang in azione al Parco Golese e in Piazzale Pablo" title="Baby gang in azione al Parco Golese e in Piazzale Pablo" src="http://img.gazzettadiparma.it/resizer/670/400/true/1517228652196.jpg--.jpg?1517228652000"  width="670" height="400"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">PARMA
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/video/tg-parma/490582/baby-gang-in-azione-al-parco-golese-e-in-piazzale-pablo-auto-prese-di-mira.html">Baby gang in azione al parco Golese e in piazzale Pablo: auto prese di mira&nbsp;<span style="color: #ff0000;"><strong>Video</strong></span></a>
</h2><p class="comments vc_comments_anchor"><a href="http://www.gazzettadiparma.it/video/tg-parma/490582/baby-gang-in-azione-al-parco-golese-e-in-piazzale-pablo-auto-prese-di-mira.html#anchor_comment"><span>1</span>commento</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 7a2ce256-88b8-428a-8598-2454da824eb3">
        <div class="sharre_fb_tw" data-share_count="48" data-url="http://www.gazzettadiparma.it/video/tg-parma/490582/baby-gang-in-azione-al-parco-golese-e-in-piazzale-pablo-auto-prese-di-mira.html" data-text="Baby gang in azione al parco Golese e in piazzale Pablo: auto prese di mira" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.7a2ce256-88b8-428a-8598-2454da824eb3 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.7a2ce256-88b8-428a-8598-2454da824eb3 .sharre_fb_tw, .7a2ce256-88b8-428a-8598-2454da824eb3 .buttons').on({
                mouseenter:function(){
                    $('.7a2ce256-88b8-428a-8598-2454da824eb3  .buttons').show();
                    if($('.7a2ce256-88b8-428a-8598-2454da824eb3  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/video/tg-parma/490582/baby-gang-in-azione-al-parco-golese-e-in-piazzale-pablo-auto-prese-di-mira.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/video/tg-parma/490582/baby-gang-in-azione-al-parco-golese-e-in-piazzale-pablo-auto-prese-di-mira.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/video/tg-parma/490582/baby-gang-in-azione-al-parco-golese-e-in-piazzale-pablo-auto-prese-di-mira.html');
			twitter.attr('data-text', 'Baby gang in azione al parco Golese e in piazzale Pablo: auto prese di mira');
                        twitter.text('Tweet');
                        
                        
                        $('.7a2ce256-88b8-428a-8598-2454da824eb3  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.7a2ce256-88b8-428a-8598-2454da824eb3  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="http://www.gazzettadiparma.it/news/news/490402/risse-spaccio-e-ubriachi-nella-zona-della-stazione.html">Risse, spaccio e ubriachi nella zona della stazione</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    <div class="div_440">
    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_politica vc_macro_section_parma vc_macro_section_news politica articolo cms_article " id="box_3c01cd18-b45c-49be-8311-455bcee221d2"  articleid="490570"  vcpos="2">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">ELEZIONI 2018
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/politica/490570/il-centrodestra-parmigiano-candida-laura-cavandoli-giovanni-battista-tombolato-e-maria-saponara.html">Il centrodestra parmigiano candida Laura Cavandoli, Giovanni Battista Tombolato e Maria Saponara</a>
</h2><p class="comments vc_comments_anchor"><a href="http://www.gazzettadiparma.it/news/politica/490570/il-centrodestra-parmigiano-candida-laura-cavandoli-giovanni-battista-tombolato-e-maria-saponara.html#anchor_comment"><span>1</span>commento</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 27e4e09f-af49-438b-b7b7-e7754aaaed36">
        <div class="sharre_fb_tw" data-share_count="11" data-url="http://www.gazzettadiparma.it/news/politica/490570/il-centrodestra-parmigiano-candida-laura-cavandoli-giovanni-battista-tombolato-e-maria-saponara.html" data-text="Il centrodestra parmigiano candida Laura Cavandoli, Giovanni Battista Tombolato e Maria Saponara " data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.27e4e09f-af49-438b-b7b7-e7754aaaed36 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.27e4e09f-af49-438b-b7b7-e7754aaaed36 .sharre_fb_tw, .27e4e09f-af49-438b-b7b7-e7754aaaed36 .buttons').on({
                mouseenter:function(){
                    $('.27e4e09f-af49-438b-b7b7-e7754aaaed36  .buttons').show();
                    if($('.27e4e09f-af49-438b-b7b7-e7754aaaed36  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/politica/490570/il-centrodestra-parmigiano-candida-laura-cavandoli-giovanni-battista-tombolato-e-maria-saponara.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/politica/490570/il-centrodestra-parmigiano-candida-laura-cavandoli-giovanni-battista-tombolato-e-maria-saponara.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/politica/490570/il-centrodestra-parmigiano-candida-laura-cavandoli-giovanni-battista-tombolato-e-maria-saponara.html');
			twitter.attr('data-text', 'Il centrodestra parmigiano candida Laura Cavandoli, Giovanni Battista Tombolato e Maria Saponara ');
                        twitter.text('Tweet');
                        
                        
                        $('.27e4e09f-af49-438b-b7b7-e7754aaaed36  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.27e4e09f-af49-438b-b7b7-e7754aaaed36  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="http://www.gazzettadiparma.it/news/news/490249/la-annibali-voglio-dare-il-mio-contributo.html">La Annibali: &laquo;Voglio dare il mio contributo&raquo;</a>                                   
                               </li>
                            
                               <li class="articolo related_2">
                                   <a href="http://www.gazzettadiparma.it/news/parma/490330/pd-orlando-sara-il-capolista-a-parma.html">Pd, Orlando sar&agrave; il capolista a Parma</a>                                   
                               </li>
                            
                               <li class="articolo related_3">
                                   <a href="http://www.gazzettadiparma.it/news/politica/490288/liberi-e-uguali-candida-meo-bernardini-camisani-grossi-ludovico-a-parma.html">Liberi e Uguali candida Meo, Bernardini, Camisani, Grossi, Ludovico a Parma</a>                                   
                               </li>
                            <li class="line_break"><br /></li>
                            <li class="occhiello">video</li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_parma vc_macro_section_news parma gallery cms_article " id="box_ace7a9e2-6b27-48f9-8f45-0f9504d6cbc8"  articleid="490588"  vcpos="3">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">legambiente
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/gallery/parma/490588/scempio-di-vegetazione-nel-torrente-cinghio-e-nel-canale-ariana.html">&quot;Scempio di vegetazione nel torrente Cinghio e nel canale Ariana&quot;</a>
</h2><p class="comments vc_comments_anchor"><a href="http://www.gazzettadiparma.it/gallery/parma/490588/scempio-di-vegetazione-nel-torrente-cinghio-e-nel-canale-ariana.html#anchor_comment"><span>1</span>commento</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw b743f6a5-33bc-4acb-8c8d-8d80377acdbd">
        <div class="sharre_fb_tw" data-share_count="6" data-url="http://www.gazzettadiparma.it/gallery/parma/490588/scempio-di-vegetazione-nel-torrente-cinghio-e-nel-canale-ariana.html" data-text="&quot;Scempio di vegetazione nel torrente Cinghio e nel canale Ariana&quot;" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.b743f6a5-33bc-4acb-8c8d-8d80377acdbd .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.b743f6a5-33bc-4acb-8c8d-8d80377acdbd .sharre_fb_tw, .b743f6a5-33bc-4acb-8c8d-8d80377acdbd .buttons').on({
                mouseenter:function(){
                    $('.b743f6a5-33bc-4acb-8c8d-8d80377acdbd  .buttons').show();
                    if($('.b743f6a5-33bc-4acb-8c8d-8d80377acdbd  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/gallery/parma/490588/scempio-di-vegetazione-nel-torrente-cinghio-e-nel-canale-ariana.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/gallery/parma/490588/scempio-di-vegetazione-nel-torrente-cinghio-e-nel-canale-ariana.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/gallery/parma/490588/scempio-di-vegetazione-nel-torrente-cinghio-e-nel-canale-ariana.html');
			twitter.attr('data-text', '\"Scempio di vegetazione nel torrente Cinghio e nel canale Ariana\"');
                        twitter.text('Tweet');
                        
                        
                        $('.b743f6a5-33bc-4acb-8c8d-8d80377acdbd  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.b743f6a5-33bc-4acb-8c8d-8d80377acdbd  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gweb+  gweb articolo  " id="box_c98cc567-a6e6-4776-9a66-db5745fc6d56"  articleid="490400" gn4id="17209708"  vcpos="4">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Ponte Enza
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/news/490400/danni-e-furti-sulle-auto-dei-podisti-in-gara.html">Danni e furti sulle auto dei podisti in gara</a>
</h2><p class="comments vc_comments_anchor"><a href="http://www.gazzettadiparma.it/news/news/490400/danni-e-furti-sulle-auto-dei-podisti-in-gara.html#anchor_comment"><span>1</span>commento</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 0614014a-6c79-448d-8fcb-589715b69ef2">
        <div class="sharre_fb_tw" data-share_count="59" data-url="http://www.gazzettadiparma.it/news/news/490400/danni-e-furti-sulle-auto-dei-podisti-in-gara.html" data-text="Danni e furti sulle auto dei podisti in gara" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.0614014a-6c79-448d-8fcb-589715b69ef2 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.0614014a-6c79-448d-8fcb-589715b69ef2 .sharre_fb_tw, .0614014a-6c79-448d-8fcb-589715b69ef2 .buttons').on({
                mouseenter:function(){
                    $('.0614014a-6c79-448d-8fcb-589715b69ef2  .buttons').show();
                    if($('.0614014a-6c79-448d-8fcb-589715b69ef2  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/news/490400/danni-e-furti-sulle-auto-dei-podisti-in-gara.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/news/490400/danni-e-furti-sulle-auto-dei-podisti-in-gara.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/news/490400/danni-e-furti-sulle-auto-dei-podisti-in-gara.html');
			twitter.attr('data-text', 'Danni e furti sulle auto dei podisti in gara');
                        twitter.text('Tweet');
                        
                        
                        $('.0614014a-6c79-448d-8fcb-589715b69ef2  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.0614014a-6c79-448d-8fcb-589715b69ef2  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div><aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="http://www.gazzettadiparma.it/news/news/441479/strage-di-finestrini-il-ladro-seriale-e-gia-fuori.html">Strage di finestrini, il ladro seriale &egrave; gi&agrave; fuori</a>                                   
                               </li>
                            <li class="line_break"><br /></li>
                            <li class="occhiello">gallery</li>
                            
                               <li class="gallery related_2">
                                   <a href="http://www.gazzettadiparma.it/gallery/gallery-special/487721/furti-in-casa-fra-reggio-e-modena-due-arrestati-hanno-colpito-almeno-20-volte.html">Furti in casa fra Reggio e Modena: due arrestati, hanno colpito almeno 20 volte&nbsp;<span style="color: #ff0000;"><strong>Foto</strong></span></a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gallery-special vc_macro_section_news galleryspecial gallery cms_article " id="box_8f0ac50f-3fc7-479b-9cdf-b61252d98d56"  articleid="490571"  vcpos="5">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">PARMA
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/gallery/gallery-special/490571/raccolta-differenziata-aperta-la-prima-delle-5-nuove-mini-ecostation.html">Raccolta differenziata: aperta la prima delle 5 nuove mini EcoStation&nbsp; <span style="color: #ff0000;"><strong>Foto</strong></span></a>
</h2>
                    <h3 class="sottotitolo vc_subtitle"><a href="http://www.gazzettadiparma.it/gallery/gallery-special/490571/raccolta-differenziata-aperta-la-prima-delle-5-nuove-mini-ecostation.html">Nuove postazioni fisse in Centro e Oltretorrente, attive 24 ore su 24 e 7 giorni su 7</a></h3>
                <p class="comments vc_comments_anchor"><a href="http://www.gazzettadiparma.it/gallery/gallery-special/490571/raccolta-differenziata-aperta-la-prima-delle-5-nuove-mini-ecostation.html#anchor_comment"><span>1</span>commento</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 747503e3-bf4c-401c-bce2-fa22148d6e0d">
        <div class="sharre_fb_tw" data-share_count="5" data-url="http://www.gazzettadiparma.it/gallery/gallery-special/490571/raccolta-differenziata-aperta-la-prima-delle-5-nuove-mini-ecostation.html" data-text="Raccolta differenziata: aperta la prima delle 5 nuove mini EcoStation&nbsp;" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.747503e3-bf4c-401c-bce2-fa22148d6e0d .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.747503e3-bf4c-401c-bce2-fa22148d6e0d .sharre_fb_tw, .747503e3-bf4c-401c-bce2-fa22148d6e0d .buttons').on({
                mouseenter:function(){
                    $('.747503e3-bf4c-401c-bce2-fa22148d6e0d  .buttons').show();
                    if($('.747503e3-bf4c-401c-bce2-fa22148d6e0d  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/gallery/gallery-special/490571/raccolta-differenziata-aperta-la-prima-delle-5-nuove-mini-ecostation.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/gallery/gallery-special/490571/raccolta-differenziata-aperta-la-prima-delle-5-nuove-mini-ecostation.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/gallery/gallery-special/490571/raccolta-differenziata-aperta-la-prima-delle-5-nuove-mini-ecostation.html');
			twitter.attr('data-text', 'Raccolta differenziata: aperta la prima delle 5 nuove mini EcoStation ');
                        twitter.text('Tweet');
                        
                        
                        $('.747503e3-bf4c-401c-bce2-fa22148d6e0d  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.747503e3-bf4c-401c-bce2-fa22148d6e0d  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="http://www.gazzettadiparma.it/news/parma/488579/cinque-nuove-ecostazioni-nel-centro-storico.html">Cinque nuove &laquo;ecostazioni&raquo; nel centro storico</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gweb+  gweb articolo  " id="box_0877bcb3-9aef-47c1-b280-fd2a5bc6a3e4"  articleid="490403" gn4id="17209738"  vcpos="6">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Salute
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/news/490403/epatite-a-picco-di-contagi.html">Epatite A, picco di contagi</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 82989c05-4032-431a-b540-20d760bc817f">
        <div class="sharre_fb_tw" data-share_count="68" data-url="http://www.gazzettadiparma.it/news/news/490403/epatite-a-picco-di-contagi.html" data-text="Epatite A, picco di contagi" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.82989c05-4032-431a-b540-20d760bc817f .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.82989c05-4032-431a-b540-20d760bc817f .sharre_fb_tw, .82989c05-4032-431a-b540-20d760bc817f .buttons').on({
                mouseenter:function(){
                    $('.82989c05-4032-431a-b540-20d760bc817f  .buttons').show();
                    if($('.82989c05-4032-431a-b540-20d760bc817f  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/news/490403/epatite-a-picco-di-contagi.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/news/490403/epatite-a-picco-di-contagi.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/news/490403/epatite-a-picco-di-contagi.html');
			twitter.attr('data-text', 'Epatite A, picco di contagi');
                        twitter.text('Tweet');
                        
                        
                        $('.82989c05-4032-431a-b540-20d760bc817f  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.82989c05-4032-431a-b540-20d760bc817f  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div><aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="http://www.gazzettadiparma.it/news/italia-mondo/469419/boom-delle-malattie-legate-al-sesso-sifilide-+400.html">Boom delle malattie legate al sesso: sifilide +400%</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gweb+  gweb articolo  " id="box_6fc4e5c7-c60a-48d8-9729-6f49c96a5015"  articleid="490402" gn4id="17209727"  vcpos="7">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Emergenza
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/news/490402/risse-spaccio-e-ubriachi-nella-zona-della-stazione.html">Risse, spaccio e ubriachi nella zona della stazione</a>
</h2><p class="comments vc_comments_anchor"><a href="http://www.gazzettadiparma.it/news/news/490402/risse-spaccio-e-ubriachi-nella-zona-della-stazione.html#anchor_comment"><span>11</span>commenti</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 0ffadaa9-a763-4a60-aa8e-1a68a73e722d">
        <div class="sharre_fb_tw" data-share_count="16" data-url="http://www.gazzettadiparma.it/news/news/490402/risse-spaccio-e-ubriachi-nella-zona-della-stazione.html" data-text="Risse, spaccio e ubriachi nella zona della stazione" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.0ffadaa9-a763-4a60-aa8e-1a68a73e722d .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.0ffadaa9-a763-4a60-aa8e-1a68a73e722d .sharre_fb_tw, .0ffadaa9-a763-4a60-aa8e-1a68a73e722d .buttons').on({
                mouseenter:function(){
                    $('.0ffadaa9-a763-4a60-aa8e-1a68a73e722d  .buttons').show();
                    if($('.0ffadaa9-a763-4a60-aa8e-1a68a73e722d  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/news/490402/risse-spaccio-e-ubriachi-nella-zona-della-stazione.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/news/490402/risse-spaccio-e-ubriachi-nella-zona-della-stazione.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/news/490402/risse-spaccio-e-ubriachi-nella-zona-della-stazione.html');
			twitter.attr('data-text', 'Risse, spaccio e ubriachi nella zona della stazione');
                        twitter.text('Tweet');
                        
                        
                        $('.0ffadaa9-a763-4a60-aa8e-1a68a73e722d  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.0ffadaa9-a763-4a60-aa8e-1a68a73e722d  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div><aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="http://www.gazzettadiparma.it/news/news/472795/parma-cento-aggressioni-in-dieci-mesi.html">Parma, cento aggressioni in dieci mesi:<strong><span style="color: #ff0000;"> ecco tutti gli episodi</span></strong></a>                                   
                               </li>
                            <li class="line_break"><br /></li>
                            <li class="occhiello">video</li>
                            
                               <li class="video related_2">
                                   <a href="http://www.gazzettadiparma.it/video/tg-parma/454584/la-stazione-come-un-campo-di-battaglia-arrestati-due-nigeriani.html">La stazione come un campo di battaglia: arrestati due nigeriani</a>                                   
                               </li>
                            
                               <li class="video related_3">
                                   <a href="http://www.gazzettadiparma.it/video/tg-parma/490582/baby-gang-in-azione-al-parco-golese-e-in-piazzale-pablo-auto-prese-di-mira.html">Baby gang in azione al parco Golese e in piazzale Pablo: auto prese di mira&nbsp;<span style="color: #ff0000;"><strong>Video</strong></span></a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gweb+  gweb articolo  " id="box_0ab07219-cf06-449a-9b95-96c2f13b7c59"  articleid="490404" gn4id="17209747"  vcpos="8">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">BEDONIA
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/news/490404/mangia-603-cappelletti-e-record.html">Mangia 603 cappelletti: &egrave; record</a>
</h2><p class="comments vc_comments_anchor"><a href="http://www.gazzettadiparma.it/news/news/490404/mangia-603-cappelletti-e-record.html#anchor_comment"><span>1</span>commento</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 3924449a-74fa-402b-9313-ccd07f95d015">
        <div class="sharre_fb_tw" data-share_count="167" data-url="http://www.gazzettadiparma.it/news/news/490404/mangia-603-cappelletti-e-record.html" data-text="Mangia 603 cappelletti: &egrave; record" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.3924449a-74fa-402b-9313-ccd07f95d015 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.3924449a-74fa-402b-9313-ccd07f95d015 .sharre_fb_tw, .3924449a-74fa-402b-9313-ccd07f95d015 .buttons').on({
                mouseenter:function(){
                    $('.3924449a-74fa-402b-9313-ccd07f95d015  .buttons').show();
                    if($('.3924449a-74fa-402b-9313-ccd07f95d015  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/news/490404/mangia-603-cappelletti-e-record.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/news/490404/mangia-603-cappelletti-e-record.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/news/490404/mangia-603-cappelletti-e-record.html');
			twitter.attr('data-text', 'Mangia 603 cappelletti: è record');
                        twitter.text('Tweet');
                        
                        
                        $('.3924449a-74fa-402b-9313-ccd07f95d015  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.3924449a-74fa-402b-9313-ccd07f95d015  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div><aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="http://www.gazzettadiparma.it/news/news/477332/mangia-351-anolini-e-si-conferma-campione.html">Mangia 351 anolini e si conferma campione</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gallery-special vc_macro_section_news galleryspecial gallery cms_article " id="box_3f1fdc1b-fb49-4b5a-b30a-c6da5de35702"  articleid="490388"  vcpos="9">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">PARMA
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/gallery/gallery-special/490388/fotoreporter-di-pace-400-giovanissimi-alla-salle.html">Fotoreporter di pace: 400 giovanissimi alla Salle&nbsp;<span style="color: #ff0000;"><strong>Foto</strong></span></a>
</h2>
                    <h3 class="sottotitolo vc_subtitle"><a href="http://www.gazzettadiparma.it/gallery/gallery-special/490388/fotoreporter-di-pace-400-giovanissimi-alla-salle.html">L'Azione cattolica invita a riflettere sulle guerre e a tracciare un futuro di &laquo;scatti di pace&raquo;</a></h3>
                
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw e87b6491-6480-4ced-8ce9-e24ae6f11ed3">
        <div class="sharre_fb_tw" data-share_count="4" data-url="http://www.gazzettadiparma.it/gallery/gallery-special/490388/fotoreporter-di-pace-400-giovanissimi-alla-salle.html" data-text="Fotoreporter di pace: 400 giovanissimi alla Salle  " data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.e87b6491-6480-4ced-8ce9-e24ae6f11ed3 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.e87b6491-6480-4ced-8ce9-e24ae6f11ed3 .sharre_fb_tw, .e87b6491-6480-4ced-8ce9-e24ae6f11ed3 .buttons').on({
                mouseenter:function(){
                    $('.e87b6491-6480-4ced-8ce9-e24ae6f11ed3  .buttons').show();
                    if($('.e87b6491-6480-4ced-8ce9-e24ae6f11ed3  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/gallery/gallery-special/490388/fotoreporter-di-pace-400-giovanissimi-alla-salle.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/gallery/gallery-special/490388/fotoreporter-di-pace-400-giovanissimi-alla-salle.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/gallery/gallery-special/490388/fotoreporter-di-pace-400-giovanissimi-alla-salle.html');
			twitter.attr('data-text', 'Fotoreporter di pace: 400 giovanissimi alla Salle  ');
                        twitter.text('Tweet');
                        
                        
                        $('.e87b6491-6480-4ced-8ce9-e24ae6f11ed3  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.e87b6491-6480-4ced-8ce9-e24ae6f11ed3  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds"><li class="line_break"><br /></li>
                            <li class="occhiello">video</li>
                            
                               <li class="video related_1">
                                   <a href="http://www.gazzettadiparma.it/video/tg-parma/490586/bandinilab-100-ragazzi-al-lavoro-sul-tema-della-disabilita.html">BandiniLab: 100 ragazzi al lavoro sul tema della disabilit&agrave;&nbsp;<span style="color: #ff0000;"><strong>Video</strong></span></a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_tg-parma vc_macro_section_mediagallery vc_macro_section_news tgparma video cms_article " id="box_5caaffd1-123f-4374-930c-f38248fc32f1"  articleid="490577"  vcpos="10">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">PARMA CALCIO
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/video/il-parma/490577/baraye-e-siligardi-in-bilico-calaio-domani-si-decide-video.html">Baraye e Siligardi in bilico. Calai&ograve;, domani si decide <span style="color: #ff0000;"><strong>Video</strong></span></a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 3f3a24eb-a0be-4df3-ab97-53b26c69a704">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.gazzettadiparma.it/video/il-parma/490577/baraye-e-siligardi-in-bilico-calaio-domani-si-decide-video.html" data-text="Baraye e Siligardi in bilico. Calai&ograve;, domani si decide - Video " data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.3f3a24eb-a0be-4df3-ab97-53b26c69a704 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.3f3a24eb-a0be-4df3-ab97-53b26c69a704 .sharre_fb_tw, .3f3a24eb-a0be-4df3-ab97-53b26c69a704 .buttons').on({
                mouseenter:function(){
                    $('.3f3a24eb-a0be-4df3-ab97-53b26c69a704  .buttons').show();
                    if($('.3f3a24eb-a0be-4df3-ab97-53b26c69a704  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/video/il-parma/490577/baraye-e-siligardi-in-bilico-calaio-domani-si-decide-video.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/video/il-parma/490577/baraye-e-siligardi-in-bilico-calaio-domani-si-decide-video.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/video/il-parma/490577/baraye-e-siligardi-in-bilico-calaio-domani-si-decide-video.html');
			twitter.attr('data-text', 'Baraye e Siligardi in bilico. Calaiò, domani si decide - Video ');
                        twitter.text('Tweet');
                        
                        
                        $('.3f3a24eb-a0be-4df3-ab97-53b26c69a704  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.3f3a24eb-a0be-4df3-ab97-53b26c69a704  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="http://www.gazzettadiparma.it/news/gweb-/490260/parma--abbuffata-di-gol-dopo-la-dieta.html">Parma, abbuffata di gol dopo la dieta</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gweb+  gweb articolo  " id="box_a402e31a-7062-4e04-99dc-856bcda6a9e1"  articleid="490405" gn4id="17209844"  vcpos="11">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Strada Benedetta
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/news/490405/c-e-una-nuova-discarica-in-citta.html">C'&egrave; una nuova discarica in citt&agrave;</a>
</h2><p class="comments vc_comments_anchor"><a href="http://www.gazzettadiparma.it/news/news/490405/c-e-una-nuova-discarica-in-citta.html#anchor_comment"><span>1</span>commento</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 9f63686d-2d92-487c-9e82-38066d2ad947">
        <div class="sharre_fb_tw" data-share_count="12" data-url="http://www.gazzettadiparma.it/news/news/490405/c-e-una-nuova-discarica-in-citta.html" data-text="C'&egrave; una nuova discarica in citt&agrave;" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.9f63686d-2d92-487c-9e82-38066d2ad947 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.9f63686d-2d92-487c-9e82-38066d2ad947 .sharre_fb_tw, .9f63686d-2d92-487c-9e82-38066d2ad947 .buttons').on({
                mouseenter:function(){
                    $('.9f63686d-2d92-487c-9e82-38066d2ad947  .buttons').show();
                    if($('.9f63686d-2d92-487c-9e82-38066d2ad947  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/news/490405/c-e-una-nuova-discarica-in-citta.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/news/490405/c-e-una-nuova-discarica-in-citta.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/news/490405/c-e-una-nuova-discarica-in-citta.html');
			twitter.attr('data-text', 'C\'è una nuova discarica in città');
                        twitter.text('Tweet');
                        
                        
                        $('.9f63686d-2d92-487c-9e82-38066d2ad947  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.9f63686d-2d92-487c-9e82-38066d2ad947  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_24-ore-parma vc_macro_section_parma vc_macro_section_news 24oreparma articolo  " id="box_529add16-5ba5-4c67-9711-4c254858f764"  articleid="490255" gn4id="17202272"  vcpos="12">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">PARMA
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/news/490255/parmacotto-l-ex-patron-rosi-e-delsante-rinviati-a-giudizio.html">Parmacotto, l'ex patron Rosi a processo per truffa aggravata</a>
</h2>
                    <h3 class="sottotitolo vc_subtitle"><a href="http://www.gazzettadiparma.it/news/news/490255/parmacotto-l-ex-patron-rosi-e-delsante-rinviati-a-giudizio.html">Rinviato a giudizio anche l'ex responsabile amministrativo Delsante</a></h3>
                <p class="comments vc_comments_anchor"><a href="http://www.gazzettadiparma.it/news/news/490255/parmacotto-l-ex-patron-rosi-e-delsante-rinviati-a-giudizio.html#anchor_comment"><span>4</span>commenti</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw bfe05dde-117f-4dc6-95b0-bb8dba60d985">
        <div class="sharre_fb_tw" data-share_count="44" data-url="http://www.gazzettadiparma.it/news/news/490255/parmacotto-l-ex-patron-rosi-e-delsante-rinviati-a-giudizio.html" data-text="Parmacotto, l'ex patron Rosi a processo per truffa aggravata" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.bfe05dde-117f-4dc6-95b0-bb8dba60d985 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.bfe05dde-117f-4dc6-95b0-bb8dba60d985 .sharre_fb_tw, .bfe05dde-117f-4dc6-95b0-bb8dba60d985 .buttons').on({
                mouseenter:function(){
                    $('.bfe05dde-117f-4dc6-95b0-bb8dba60d985  .buttons').show();
                    if($('.bfe05dde-117f-4dc6-95b0-bb8dba60d985  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/news/490255/parmacotto-l-ex-patron-rosi-e-delsante-rinviati-a-giudizio.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/news/490255/parmacotto-l-ex-patron-rosi-e-delsante-rinviati-a-giudizio.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/news/490255/parmacotto-l-ex-patron-rosi-e-delsante-rinviati-a-giudizio.html');
			twitter.attr('data-text', 'Parmacotto, l\'ex patron Rosi a processo per truffa aggravata');
                        twitter.text('Tweet');
                        
                        
                        $('.bfe05dde-117f-4dc6-95b0-bb8dba60d985  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.bfe05dde-117f-4dc6-95b0-bb8dba60d985  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gallery-special vc_macro_section_news galleryspecial gallery cms_article " id="box_a976c208-ad1a-4433-9e3a-95920cfb785a"  articleid="490532"  vcpos="13">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">BUSSETO
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/gallery/gallery-special/490532/gran-carnevale-carri-musica-e-stelle-filanti.html">Gran Carnevale: carri, musica e stelle filanti <span style="color: #ff0000;"><b>Foto</b></span></a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 96edfa57-490f-4ae3-860f-8cc88b3925c5">
        <div class="sharre_fb_tw" data-share_count="8" data-url="http://www.gazzettadiparma.it/gallery/gallery-special/490532/gran-carnevale-carri-musica-e-stelle-filanti.html" data-text="Gran Carnevale: carri, musica e stelle filanti" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.96edfa57-490f-4ae3-860f-8cc88b3925c5 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.96edfa57-490f-4ae3-860f-8cc88b3925c5 .sharre_fb_tw, .96edfa57-490f-4ae3-860f-8cc88b3925c5 .buttons').on({
                mouseenter:function(){
                    $('.96edfa57-490f-4ae3-860f-8cc88b3925c5  .buttons').show();
                    if($('.96edfa57-490f-4ae3-860f-8cc88b3925c5  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/gallery/gallery-special/490532/gran-carnevale-carri-musica-e-stelle-filanti.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/gallery/gallery-special/490532/gran-carnevale-carri-musica-e-stelle-filanti.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/gallery/gallery-special/490532/gran-carnevale-carri-musica-e-stelle-filanti.html');
			twitter.attr('data-text', 'Gran Carnevale: carri, musica e stelle filanti');
                        twitter.text('Tweet');
                        
                        
                        $('.96edfa57-490f-4ae3-860f-8cc88b3925c5  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.96edfa57-490f-4ae3-860f-8cc88b3925c5  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds"><li class="line_break"><br /></li>
                            <li class="occhiello">gallery</li>
                            
                               <li class="gallery related_1">
                                   <a href="http://www.gazzettadiparma.it/gallery/gallery-special/490451/dai-cartoni-animati-agli-egizi-i-carri-di-carnevale-del-castlein-foto.html">Dai cartoni animati agli Egizi: i carri di carnevale del &quot;Castlein&quot;<span style="color: #ff0000;"><strong> Foto</strong></span></a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gweb+  gweb articolo  " id="box_7f9b35c3-1f74-4c3f-b325-5f761525aab0"  articleid="490250" gn4id="17202190"  vcpos="14">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Il caso
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/gweb-/490250/l-assessora-mette-il--like--alla-divisa-nazista--e-polemica.html">L'assessora mette il &laquo;like&raquo; alla divisa nazista: &egrave; polemica</a>
</h2><p class="comments vc_comments_anchor"><a href="http://www.gazzettadiparma.it/news/gweb-/490250/l-assessora-mette-il--like--alla-divisa-nazista--e-polemica.html#anchor_comment"><span>9</span>commenti</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw acfb6156-dd7b-4439-a7c3-45106ce9715a">
        <div class="sharre_fb_tw" data-share_count="85" data-url="http://www.gazzettadiparma.it/news/gweb-/490250/l-assessora-mette-il--like--alla-divisa-nazista--e-polemica.html" data-text="L'assessora mette il &laquo;like&raquo; alla divisa nazista: &egrave; polemica" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.acfb6156-dd7b-4439-a7c3-45106ce9715a .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.acfb6156-dd7b-4439-a7c3-45106ce9715a .sharre_fb_tw, .acfb6156-dd7b-4439-a7c3-45106ce9715a .buttons').on({
                mouseenter:function(){
                    $('.acfb6156-dd7b-4439-a7c3-45106ce9715a  .buttons').show();
                    if($('.acfb6156-dd7b-4439-a7c3-45106ce9715a  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/gweb-/490250/l-assessora-mette-il--like--alla-divisa-nazista--e-polemica.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/gweb-/490250/l-assessora-mette-il--like--alla-divisa-nazista--e-polemica.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/gweb-/490250/l-assessora-mette-il--like--alla-divisa-nazista--e-polemica.html');
			twitter.attr('data-text', 'L\'assessora mette il «like» alla divisa nazista: è polemica');
                        twitter.text('Tweet');
                        
                        
                        $('.acfb6156-dd7b-4439-a7c3-45106ce9715a  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.acfb6156-dd7b-4439-a7c3-45106ce9715a  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div><aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="http://www.gazzettadiparma.it/news/news/484962/mori-e-il-like-al-duce-la-parola-ai-partiti.html">&laquo;Like&raquo; al Duce, Mori si dimette</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gweb+  gweb articolo  " id="box_4f6cae68-f54d-41a3-b421-9144fe722a4f"  articleid="490408" gn4id="17209875"  vcpos="15">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">BORGOTARO
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/news/490408/presidente-mattarella-ci-sentiamo-abbandonati.html">&laquo;Presidente Mattarella, ci sentiamo abbandonati&raquo;</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 4789f4cc-5472-4b84-851e-9511d13dab18">
        <div class="sharre_fb_tw" data-share_count="11" data-url="http://www.gazzettadiparma.it/news/news/490408/presidente-mattarella-ci-sentiamo-abbandonati.html" data-text="&laquo;Presidente Mattarella, ci sentiamo abbandonati&raquo;" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.4789f4cc-5472-4b84-851e-9511d13dab18 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.4789f4cc-5472-4b84-851e-9511d13dab18 .sharre_fb_tw, .4789f4cc-5472-4b84-851e-9511d13dab18 .buttons').on({
                mouseenter:function(){
                    $('.4789f4cc-5472-4b84-851e-9511d13dab18  .buttons').show();
                    if($('.4789f4cc-5472-4b84-851e-9511d13dab18  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/news/490408/presidente-mattarella-ci-sentiamo-abbandonati.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/news/490408/presidente-mattarella-ci-sentiamo-abbandonati.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/news/490408/presidente-mattarella-ci-sentiamo-abbandonati.html');
			twitter.attr('data-text', '«Presidente Mattarella, ci sentiamo abbandonati»');
                        twitter.text('Tweet');
                        
                        
                        $('.4789f4cc-5472-4b84-851e-9511d13dab18  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.4789f4cc-5472-4b84-851e-9511d13dab18  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_provincia vc_macro_section_news provincia video cms_article " id="box_8334f3d0-22ac-4145-a16c-61000dd0be6f"  articleid="490316"  vcpos="16">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">parola
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/video/gallery/490316/picchiato-e-rapinato-nel-sottopasso-ho-visto-la-morte-in-faccia-video.html">Picchiato e rapinato nel sottopasso: &laquo;Ho visto la morte in faccia&raquo;<span style="color: #ff0000;"><strong> Video</strong></span></a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw f686c840-33bb-4c43-b74d-6081a8f4fcbf">
        <div class="sharre_fb_tw" data-share_count="136" data-url="http://www.gazzettadiparma.it/video/gallery/490316/picchiato-e-rapinato-nel-sottopasso-ho-visto-la-morte-in-faccia-video.html" data-text="Picchiato e rapinato nel sottopasso: &laquo;Ho visto la morte in faccia&raquo; Video" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.f686c840-33bb-4c43-b74d-6081a8f4fcbf .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.f686c840-33bb-4c43-b74d-6081a8f4fcbf .sharre_fb_tw, .f686c840-33bb-4c43-b74d-6081a8f4fcbf .buttons').on({
                mouseenter:function(){
                    $('.f686c840-33bb-4c43-b74d-6081a8f4fcbf  .buttons').show();
                    if($('.f686c840-33bb-4c43-b74d-6081a8f4fcbf  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/video/gallery/490316/picchiato-e-rapinato-nel-sottopasso-ho-visto-la-morte-in-faccia-video.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/video/gallery/490316/picchiato-e-rapinato-nel-sottopasso-ho-visto-la-morte-in-faccia-video.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/video/gallery/490316/picchiato-e-rapinato-nel-sottopasso-ho-visto-la-morte-in-faccia-video.html');
			twitter.attr('data-text', 'Picchiato e rapinato nel sottopasso: «Ho visto la morte in faccia» Video');
                        twitter.text('Tweet');
                        
                        
                        $('.f686c840-33bb-4c43-b74d-6081a8f4fcbf  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.f686c840-33bb-4c43-b74d-6081a8f4fcbf  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="http://www.gazzettadiparma.it/news/italia-mondo/490361/aggrediti-da-tre-nordafricani-ma-e-una-bugia-denunciati-fidanzati.html">&quot;Aggrediti da tre nordafricani&quot; ma &egrave; una bugia: denunciati fidanzati</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    </div>
    <div class="div_230">
    
<div class="edicola box_newsstand_v2">
    <p class="occhiello_titolo">Il giornale di oggi</p>
    <div class="cont_img"><a href="http://webedicola.gazzettadiparma.it/gazzettaparma/?openlast=gazzettaparma" onclick="window.open(this.href,'',''); return false;" ><img defer-src="http://webedicola.gazzettadiparma.it/gazzettaparma/fpext.jsp?t=gazzettaparma&amp;h=220" alt="" title="" /></a></div><p class="sfoglia_edizione"><a href="http://webedicola.gazzettadiparma.it/gazzettaparma/?openlast=gazzettaparma" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="http://webedicola.gazzettadiparma.it/gazzettaparma/shop" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>
      

<div class="bordi_fuori">
<div id="content">



<div class="anteprima_articolo article_cont articolo_preview_big_horizontal_fixedd null News vc_section_editoriale vc_macro_section_news editoriali articolo cms_article " id="box_172f540d-e0c2-43c2-b778-5f07ceb7a380"  articleid="490504"  vcpos="81">
        
        <article>
        <div class="cont2 "><p class="occhiello vc_pretitle">EDITORIALE
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/editoriali/490504/le-sparatorie-di-massa-sono-una-specialita-usa.html">Le sparatorie di massa sono una specialit&agrave; Usa?</a>
</h2><p class="autore vc_author"><span class="prefisso_autore">di </span>Paolo Ferrandi</p><div class="cont ">
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 79ad5929-6e7b-45ad-a4b6-dbc4cc149f40">
        <div class="sharre_fb_tw" data-share_count="5" data-url="http://www.gazzettadiparma.it/news/editoriali/490504/le-sparatorie-di-massa-sono-una-specialita-usa.html" data-text="Le sparatorie di massa sono una specialit&agrave; Usa?" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.79ad5929-6e7b-45ad-a4b6-dbc4cc149f40 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.79ad5929-6e7b-45ad-a4b6-dbc4cc149f40 .sharre_fb_tw, .79ad5929-6e7b-45ad-a4b6-dbc4cc149f40 .buttons').on({
                mouseenter:function(){
                    $('.79ad5929-6e7b-45ad-a4b6-dbc4cc149f40  .buttons').show();
                    if($('.79ad5929-6e7b-45ad-a4b6-dbc4cc149f40  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/editoriali/490504/le-sparatorie-di-massa-sono-una-specialita-usa.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/editoriali/490504/le-sparatorie-di-massa-sono-una-specialita-usa.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/editoriali/490504/le-sparatorie-di-massa-sono-una-specialita-usa.html');
			twitter.attr('data-text', 'Le sparatorie di massa sono una specialità Usa?');
                        twitter.text('Tweet');
                        
                        
                        $('.79ad5929-6e7b-45ad-a4b6-dbc4cc149f40  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.79ad5929-6e7b-45ad-a4b6-dbc4cc149f40  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


</div>
</div>


      

<div class="bordi_fuori">
<div id="content">



<div class="anteprima_articolo article_cont articolo_preview_big_horizontal_fixedd_v2 null News vc_section_editoriale vc_macro_section_news editoriali articolo  " id="box_02ca9115-7f71-4786-b4e8-acc7fe8f09de"  articleid="490331" gn4id="17207239"  vcpos="91">
        
        <article>
        <div class="cont2 "><p class="occhiello vc_pretitle">EDITORIALE
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/editoriali/490331/ma-cosi-si-alimentano-demagogia-e-populismo.html">Ma cos&igrave; si alimentano demagogia e populismo</a>
</h2><p class="autore vc_author"><span class="prefisso_autore">di </span>Michele Brambilla</p><div class="cont "><p class="comments vc_comments_anchor"><a href="http://www.gazzettadiparma.it/news/editoriali/490331/ma-cosi-si-alimentano-demagogia-e-populismo.html#anchor_comment"><span>4</span>commenti</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw d0b1f3dc-f73a-4466-bbac-acda2c251c1e">
        <div class="sharre_fb_tw" data-share_count="6" data-url="http://www.gazzettadiparma.it/news/editoriali/490331/ma-cosi-si-alimentano-demagogia-e-populismo.html" data-text="Ma cos&igrave; si alimentano demagogia e populismo" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.d0b1f3dc-f73a-4466-bbac-acda2c251c1e .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.d0b1f3dc-f73a-4466-bbac-acda2c251c1e .sharre_fb_tw, .d0b1f3dc-f73a-4466-bbac-acda2c251c1e .buttons').on({
                mouseenter:function(){
                    $('.d0b1f3dc-f73a-4466-bbac-acda2c251c1e  .buttons').show();
                    if($('.d0b1f3dc-f73a-4466-bbac-acda2c251c1e  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/editoriali/490331/ma-cosi-si-alimentano-demagogia-e-populismo.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/editoriali/490331/ma-cosi-si-alimentano-demagogia-e-populismo.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/editoriali/490331/ma-cosi-si-alimentano-demagogia-e-populismo.html');
			twitter.attr('data-text', 'Ma così si alimentano demagogia e populismo');
                        twitter.text('Tweet');
                        
                        
                        $('.d0b1f3dc-f73a-4466-bbac-acda2c251c1e  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.d0b1f3dc-f73a-4466-bbac-acda2c251c1e  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

</div>
</div>


    <div class="sfondo_azz">
  

 <div class="text_edit title_thematic_box_2">
    <p class="text " >ITALIA/MONDO</p>
</div>






<div class="anteprima_articolo article_cont article_preview_medium2_azz null News vc_section_italia-mondo vc_macro_section_news italiamondo articolo cms_article " id="box_f050910a-0349-4f35-84e2-f2694dfa2d8a"  articleid="490478"  vcpos="101">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">TV
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/italia-mondo/490478/massimo-giletti-dimesso-dall-ospedale-dopo-il-malore-in-diretta-durante-la-tramissione-non-e-l-arena-su-la7.html">Massimo Giletti sta meglio: dimesso dopo il malore in diretta</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw c50b89f9-20f6-4482-af18-b4a9ca80fc23">
        <div class="sharre_fb_tw" data-share_count="21" data-url="http://www.gazzettadiparma.it/news/italia-mondo/490478/massimo-giletti-dimesso-dall-ospedale-dopo-il-malore-in-diretta-durante-la-tramissione-non-e-l-arena-su-la7.html" data-text="Massimo Giletti sta meglio: dimesso dall'ospedale dopo il malore in diretta" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.c50b89f9-20f6-4482-af18-b4a9ca80fc23 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.c50b89f9-20f6-4482-af18-b4a9ca80fc23 .sharre_fb_tw, .c50b89f9-20f6-4482-af18-b4a9ca80fc23 .buttons').on({
                mouseenter:function(){
                    $('.c50b89f9-20f6-4482-af18-b4a9ca80fc23  .buttons').show();
                    if($('.c50b89f9-20f6-4482-af18-b4a9ca80fc23  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/italia-mondo/490478/massimo-giletti-dimesso-dall-ospedale-dopo-il-malore-in-diretta-durante-la-tramissione-non-e-l-arena-su-la7.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/italia-mondo/490478/massimo-giletti-dimesso-dall-ospedale-dopo-il-malore-in-diretta-durante-la-tramissione-non-e-l-arena-su-la7.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/italia-mondo/490478/massimo-giletti-dimesso-dall-ospedale-dopo-il-malore-in-diretta-durante-la-tramissione-non-e-l-arena-su-la7.html');
			twitter.attr('data-text', 'Massimo Giletti sta meglio: dimesso dall\'ospedale dopo il malore in diretta');
                        twitter.text('Tweet');
                        
                        
                        $('.c50b89f9-20f6-4482-af18-b4a9ca80fc23  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.c50b89f9-20f6-4482-af18-b4a9ca80fc23  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_azz null News vc_section_italia-mondo vc_macro_section_news italiamondo articolo cms_article " id="box_3fa7e4f9-540f-44df-b476-7d044129011e"  articleid="490590"  vcpos="102">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Brescia
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/italia-mondo/490590/medeghini-crac-da-600-milioni-quattro-condanne-per-bancarotta.html">Medeghini, crac da 600 milioni: quattro condanne per bancarotta</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 13e464ef-b712-4fec-b6f5-26b29c756e07">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.gazzettadiparma.it/news/italia-mondo/490590/medeghini-crac-da-600-milioni-quattro-condanne-per-bancarotta.html" data-text="Medeghini, crac da 600 milioni: quattro condanne per bancarotta " data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.13e464ef-b712-4fec-b6f5-26b29c756e07 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.13e464ef-b712-4fec-b6f5-26b29c756e07 .sharre_fb_tw, .13e464ef-b712-4fec-b6f5-26b29c756e07 .buttons').on({
                mouseenter:function(){
                    $('.13e464ef-b712-4fec-b6f5-26b29c756e07  .buttons').show();
                    if($('.13e464ef-b712-4fec-b6f5-26b29c756e07  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/italia-mondo/490590/medeghini-crac-da-600-milioni-quattro-condanne-per-bancarotta.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/italia-mondo/490590/medeghini-crac-da-600-milioni-quattro-condanne-per-bancarotta.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/italia-mondo/490590/medeghini-crac-da-600-milioni-quattro-condanne-per-bancarotta.html');
			twitter.attr('data-text', 'Medeghini, crac da 600 milioni: quattro condanne per bancarotta ');
                        twitter.text('Tweet');
                        
                        
                        $('.13e464ef-b712-4fec-b6f5-26b29c756e07  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.13e464ef-b712-4fec-b6f5-26b29c756e07  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



  

 <div class="text_edit title_thematic_box_2">
    <p class="text " >SPORT</p>
</div>





<div class="anteprima_articolo article_cont article_preview_medium2_azz null Sport vc_section_sport  sport articolo  " id="box_c98e30d9-20eb-49f5-aa72-1ce167a643e8"  articleid="490554" gn4id="17216637"  vcpos="151">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">CICLISMO
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/sport/490554/beltrami-l-obiettivo-e-il-salto-di-qualita.html">Beltrami, l'obiettivo &egrave; il salto di qualit&agrave;</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw bc51bb98-f3e4-4fe9-9ecd-ad57295f60c6">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.gazzettadiparma.it/news/sport/490554/beltrami-l-obiettivo-e-il-salto-di-qualita.html" data-text="Beltrami, l'obiettivo &egrave; il salto di qualit&agrave;" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.bc51bb98-f3e4-4fe9-9ecd-ad57295f60c6 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.bc51bb98-f3e4-4fe9-9ecd-ad57295f60c6 .sharre_fb_tw, .bc51bb98-f3e4-4fe9-9ecd-ad57295f60c6 .buttons').on({
                mouseenter:function(){
                    $('.bc51bb98-f3e4-4fe9-9ecd-ad57295f60c6  .buttons').show();
                    if($('.bc51bb98-f3e4-4fe9-9ecd-ad57295f60c6  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/sport/490554/beltrami-l-obiettivo-e-il-salto-di-qualita.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/sport/490554/beltrami-l-obiettivo-e-il-salto-di-qualita.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/sport/490554/beltrami-l-obiettivo-e-il-salto-di-qualita.html');
			twitter.attr('data-text', 'Beltrami, l\'obiettivo è il salto di qualità');
                        twitter.text('Tweet');
                        
                        
                        $('.bc51bb98-f3e4-4fe9-9ecd-ad57295f60c6  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.bc51bb98-f3e4-4fe9-9ecd-ad57295f60c6  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_azz null Sport vc_section_altri-sport-a-parma vc_macro_section_sport altrisportaparma articolo  " id="box_b79f9587-12c8-4503-a42c-cbd69ee0a703"  articleid="490468" gn4id="17212941"  vcpos="152">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">JUDO
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/altri-sport-a-parma/490468/sesto-titolo-italiano-per-edwige-gwend.html">Sesto titolo italiano per Edwige Gwend</a>
</h2><aside><ul class="correlati vc_relateds"><li class="line_break"><br /></li>
                            <li class="occhiello">video</li>
                            
                               <li class="video related_1">
                                   <a href="http://www.gazzettadiparma.it/video/gallery/490467/una-serata-fra-via-verdi-e-la-stazione-risse-liti-fra-ubriachi-tentativi-di-scippi.html">Una serata fra via Verdi e la stazione: risse, liti fra ubriachi, tentativi di scippi <span style="color: #ff0000;"><b>Video</b></span></a>                                   
                               </li>
                            </ul></aside>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 09b4d535-3ad0-43fa-a28f-639656a4f25f">
        <div class="sharre_fb_tw" data-share_count="10" data-url="http://www.gazzettadiparma.it/news/altri-sport-a-parma/490468/sesto-titolo-italiano-per-edwige-gwend.html" data-text="Sesto titolo italiano per Edwige Gwend" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.09b4d535-3ad0-43fa-a28f-639656a4f25f .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.09b4d535-3ad0-43fa-a28f-639656a4f25f .sharre_fb_tw, .09b4d535-3ad0-43fa-a28f-639656a4f25f .buttons').on({
                mouseenter:function(){
                    $('.09b4d535-3ad0-43fa-a28f-639656a4f25f  .buttons').show();
                    if($('.09b4d535-3ad0-43fa-a28f-639656a4f25f  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/altri-sport-a-parma/490468/sesto-titolo-italiano-per-edwige-gwend.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/altri-sport-a-parma/490468/sesto-titolo-italiano-per-edwige-gwend.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/altri-sport-a-parma/490468/sesto-titolo-italiano-per-edwige-gwend.html');
			twitter.attr('data-text', 'Sesto titolo italiano per Edwige Gwend');
                        twitter.text('Tweet');
                        
                        
                        $('.09b4d535-3ad0-43fa-a28f-639656a4f25f  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.09b4d535-3ad0-43fa-a28f-639656a4f25f  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



  

 <div class="text_edit title_thematic_box_2">
    <p class="text " >SOCIETA'</p>
</div>





<div class="anteprima_articolo article_cont article_preview_medium2_azz null News vc_section_spettacoli vc_macro_section_news spettacoli gallery cms_article " id="box_043f3353-52a3-41cf-aa18-d06854ecee2b"  articleid="490499"  vcpos="181">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">MUSICA 
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/gallery/spettacoli/490499/bruno-mars-domina-i-grammy--jay-z-e--despacito--a-bocca-asciutta.html">Bruno Mars domina i Grammy. Jay-Z e &quot;Despacito&quot; a bocca asciutta</a>
</h2><aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="http://www.gazzettadiparma.it/news/spettacoli/490539/eminem-per-la-prima-volta-live-in-italia-il-7-luglio.html">Eminem per la prima volta live in Italia il 7 luglio</a>                                   
                               </li>
                            </ul></aside>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 24520446-e501-44fc-a3db-5a112299a135">
        <div class="sharre_fb_tw" data-share_count="5" data-url="http://www.gazzettadiparma.it/gallery/spettacoli/490499/bruno-mars-domina-i-grammy--jay-z-e--despacito--a-bocca-asciutta.html" data-text="Bruno Mars domina i Grammy. Jay-Z e &quot;Despacito&quot; a bocca asciutta" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.24520446-e501-44fc-a3db-5a112299a135 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.24520446-e501-44fc-a3db-5a112299a135 .sharre_fb_tw, .24520446-e501-44fc-a3db-5a112299a135 .buttons').on({
                mouseenter:function(){
                    $('.24520446-e501-44fc-a3db-5a112299a135  .buttons').show();
                    if($('.24520446-e501-44fc-a3db-5a112299a135  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/gallery/spettacoli/490499/bruno-mars-domina-i-grammy--jay-z-e--despacito--a-bocca-asciutta.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/gallery/spettacoli/490499/bruno-mars-domina-i-grammy--jay-z-e--despacito--a-bocca-asciutta.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/gallery/spettacoli/490499/bruno-mars-domina-i-grammy--jay-z-e--despacito--a-bocca-asciutta.html');
			twitter.attr('data-text', 'Bruno Mars domina i Grammy. Jay-Z e \"Despacito\" a bocca asciutta');
                        twitter.text('Tweet');
                        
                        
                        $('.24520446-e501-44fc-a3db-5a112299a135  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.24520446-e501-44fc-a3db-5a112299a135  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_azz null News vc_section_gallery-special vc_macro_section_news galleryspecial gallery cms_article " id="box_997867c3-c58d-4052-aa80-ae08b40b5a79"  articleid="490378"  vcpos="182">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">PARMA
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/gallery/gallery-special/490378/cani-da-adottare.html">Cani da adottare&nbsp;<span style="color: #ff0000;"><strong>Foto</strong></span></a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 6c57e323-51dd-4688-af0a-3ddfd67f56ca">
        <div class="sharre_fb_tw" data-share_count="4" data-url="http://www.gazzettadiparma.it/gallery/gallery-special/490378/cani-da-adottare.html" data-text="Cani da adottare" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.6c57e323-51dd-4688-af0a-3ddfd67f56ca .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.6c57e323-51dd-4688-af0a-3ddfd67f56ca .sharre_fb_tw, .6c57e323-51dd-4688-af0a-3ddfd67f56ca .buttons').on({
                mouseenter:function(){
                    $('.6c57e323-51dd-4688-af0a-3ddfd67f56ca  .buttons').show();
                    if($('.6c57e323-51dd-4688-af0a-3ddfd67f56ca  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/gallery/gallery-special/490378/cani-da-adottare.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/gallery/gallery-special/490378/cani-da-adottare.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/gallery/gallery-special/490378/cani-da-adottare.html');
			twitter.attr('data-text', 'Cani da adottare');
                        twitter.text('Tweet');
                        
                        
                        $('.6c57e323-51dd-4688-af0a-3ddfd67f56ca  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.6c57e323-51dd-4688-af0a-3ddfd67f56ca  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



  

 <div class="text_edit title_thematic_box_2">
    <p class="text " >MOTORI</p>
</div>





<div class="anteprima_articolo article_cont article_preview_medium2_azz null News vc_section_prove-su-strada vc_macro_section_motori vc_macro_section_a-z vc_macro_section_news provesustrada articolo  " id="box_d0e90704-c7bc-4b8b-92c1-d1337a011876"  articleid="489372" gn4id="17161345"  vcpos="191">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">IL NOSTRO TEST
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/prove-su-strada/489372/opel-crossland-x-il-crossover-da-citta-la-pagella.html">Opel Crossland X, il crossover da citt&agrave; <strong><span style="color: #ff0000;">La pagella</span></strong></a>
</h2><aside><ul class="correlati vc_relateds"><li class="line_break"><br /></li>
                            <li class="occhiello">gallery</li>
                            
                               <li class="gallery related_1">
                                   <a href="http://www.gazzettadiparma.it/gallery/news-motori/478980/opel-grandland-x-ultimate-allestimento-da-suv-premium.html">Opel Grandland X Ultimate, allestimento da Suv premium <strong><span style="color: #ff0000;">Foto</span></strong></a>                                   
                               </li>
                            </ul></aside>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw b3b1eaa9-02e2-4e3e-a842-d42e354e0870">
        <div class="sharre_fb_tw" data-share_count="5" data-url="http://www.gazzettadiparma.it/news/prove-su-strada/489372/opel-crossland-x-il-crossover-da-citta-la-pagella.html" data-text="Opel Crossland X, il crossover  da citt&agrave; La pagella" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.b3b1eaa9-02e2-4e3e-a842-d42e354e0870 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.b3b1eaa9-02e2-4e3e-a842-d42e354e0870 .sharre_fb_tw, .b3b1eaa9-02e2-4e3e-a842-d42e354e0870 .buttons').on({
                mouseenter:function(){
                    $('.b3b1eaa9-02e2-4e3e-a842-d42e354e0870  .buttons').show();
                    if($('.b3b1eaa9-02e2-4e3e-a842-d42e354e0870  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/prove-su-strada/489372/opel-crossland-x-il-crossover-da-citta-la-pagella.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/prove-su-strada/489372/opel-crossland-x-il-crossover-da-citta-la-pagella.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/prove-su-strada/489372/opel-crossland-x-il-crossover-da-citta-la-pagella.html');
			twitter.attr('data-text', 'Opel Crossland X, il crossover  da città La pagella');
                        twitter.text('Tweet');
                        
                        
                        $('.b3b1eaa9-02e2-4e3e-a842-d42e354e0870  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.b3b1eaa9-02e2-4e3e-a842-d42e354e0870  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_azz null News vc_section_motori vc_macro_section_a-z vc_macro_section_news motori articolo  " id="box_ac63cc93-7e12-48a9-8352-83cabaff3abb"  articleid="489373" gn4id="17161383"  vcpos="192">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">LA PROVA
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/motori/489373/la-nuova-subaru-xv-esce-dal-coro-e-se-ne-va-in-off-road.html">La nuova Subaru XV esce dal coro. E se ne va in &quot;off-road&quot;</a>
</h2><aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="http://www.gazzettadiparma.it/news/motori/419345/trazione-subaru-a-prova-di-neve.html">Trazione Subaru, a prova di tutto (anche di neve)</a>                                   
                               </li>
                            <li class="line_break"><br /></li>
                            <li class="occhiello">gallery</li>
                            
                               <li class="gallery related_2">
                                   <a href="http://www.gazzettadiparma.it/gallery/motori/487753/nuova-subaru-xv-il-suv-delle-pleiadi-svelato-in-5-mosse.html">Subaru XV svelato in 5 mosse</a>                                   
                               </li>
                            <li class="line_break"><br /></li>
                            <li class="occhiello">video</li>
                            
                               <li class="video related_3">
                                   <a href="http://www.gazzettadiparma.it/video/i-saloni/418175/subaru-svela-la-nuova-xv.html">Subaru svela la nuova XV <strong><span style="color: #ff0000;">Video</span></strong></a>                                   
                               </li>
                            </ul></aside>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 7ef0ead4-be67-47b9-8aa0-791f3f601d62">
        <div class="sharre_fb_tw" data-share_count="2" data-url="http://www.gazzettadiparma.it/news/motori/489373/la-nuova-subaru-xv-esce-dal-coro-e-se-ne-va-in-off-road.html" data-text="La nuova Subaru XV esce dal coro. E se ne va in &quot;off-road&quot;" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.7ef0ead4-be67-47b9-8aa0-791f3f601d62 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.7ef0ead4-be67-47b9-8aa0-791f3f601d62 .sharre_fb_tw, .7ef0ead4-be67-47b9-8aa0-791f3f601d62 .buttons').on({
                mouseenter:function(){
                    $('.7ef0ead4-be67-47b9-8aa0-791f3f601d62  .buttons').show();
                    if($('.7ef0ead4-be67-47b9-8aa0-791f3f601d62  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/motori/489373/la-nuova-subaru-xv-esce-dal-coro-e-se-ne-va-in-off-road.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/motori/489373/la-nuova-subaru-xv-esce-dal-coro-e-se-ne-va-in-off-road.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/motori/489373/la-nuova-subaru-xv-esce-dal-coro-e-se-ne-va-in-off-road.html');
			twitter.attr('data-text', 'La nuova Subaru XV esce dal coro. E se ne va in \"off-road\"');
                        twitter.text('Tweet');
                        
                        
                        $('.7ef0ead4-be67-47b9-8aa0-791f3f601d62  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.7ef0ead4-be67-47b9-8aa0-791f3f601d62  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



</div><!--sfondo_azz-->
    </div>


</div>

        
        <div data-render="true"  class="bannervcms banner_990x30_2 " format="990x30_2" ><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/1010125/Gazzetta-di-Parma/masthead-gazzettadiparma', [[990, 250], [970, 250]]).display();
</script>
<script type="text/javascript">incrementAdvImpression(464);</script>
</div>
      
      
      
<div class="footer_1">


    <div class="logo box_logo_general_v2">
        <a href="http://www.gazzettadiparma.it/">
          <img  alt="News" title="News" src="images/testata_biancaaaa.png?v=1462369450000" />
        </a>
    </div>

<div class="text_edit copyright_2">
    <p class="text " >Gazzetta di Parma S.r.l. - P.Iva 02361510346 <br> Tutti i diritti riservati 2016 <br> Powered  by <a href="http://www.gmde.it">GMDE s.r.l.</a> </p>
</div>

</div>
<div class="footer_2">

        
                    <div class="menu menu_contatti_footer_v2" id="box_787f1d91-028a-47de-83bf-9a88594554f1">
                    <ul class="menu_1">
<li class="chi-siamo sezione_2650 pagina-bianca">
<a  href="http://www.gazzettadiparma.it/sezioni/2650/chi-siamo2650"  ><span>Chi siamo</span></a>
</li>
<li class="scrivi-alla-redazione sezione_194 pagina-bianca">
<a rel="nofollow" href="mailto:sito@gazzettadiparma.net"  ><span>Scrivi alla redazione</span></a>
</li>
<li class="fai-pubblicita sezione_192 pagina-bianca">
<a rel="nofollow" href="http://www.publiedi.it/" onclick="window.open(this.href,'',''); return false" ><span>Fai pubblicit&agrave;</span></a>
</li>
<li class="guida-turistica sezione_30 sezione">
<a  href="http://www.gazzettadiparma.it/sezioni/30/guida-turistica"  ><span>Guida turistica</span></a>
</li>
<li class="rss sezione_773 ">
<a rel="nofollow" href="/feed.jsp"  ><span>RSS</span></a>
</li>
<li class="note-legali sezione_921 pagina-bianca">
<a  href="http://www.gazzettadiparma.it/sezioni/921/note-legali"  ><span>Note Legali</span></a>
</li>
<li class="privacy sezione_922 pagina-bianca">
<a  href="http://www.gazzettadiparma.it/sezioni/922/privacy"  ><span>Privacy</span></a>
</li>
<li class="modello-231 sezione_1837 pagina-bianca">
<a  href="http://www.gazzettadiparma.it/userUpload/modello231.pdf" onclick="window.open(this.href,'',''); return false" ><span>Modello 231</span></a>
</li>
<li class="comunicazione-politica sezione_2283 sezione">
<a  href="http://www.gazzettadiparma.it/news/publiedi/342495/COMUNICAZIONE-POLITICA-E-PARITA--DI.html" onclick="window.open(this.href,'',''); return false" ><span>Comunicazione politica</span></a>
</li>
</ul>

                    </div>
    


<div class="fooooter">



<div class="social_box">
    <a href="https://www.facebook.com/gazzettadiparma?ref=ts&fref=ts" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="" alt="" src="images/icon_facebook_v2.png" /></a><a href="https://twitter.com/gazzettaparma" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="" alt="" src="images/icon_twitter_v2.png" /></a><a href="http://www.gazzettadiparma.it/sezioni/2104/contatti"><img id="img_mail" title="" alt="" src="images/icon_mail_v2.png" /></a>
</div>

</div>
</div>

        
        
      
      
      
  
</div><!--overbox_full-->

    <script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://cd2.gazzettadiparma.it/js/confirm/jquery.confirm.css?v=1441619392000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://cd2.gazzettadiparma.it/js/fancybox/source/jquery.fancybox.css?v=1433319726000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=490607" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_servizi\" id=\"box_e473f6a0-544e-4c59-8fb7-9f13a55c4a14\">\n                    <ul class=\"menu_1\">\n<li class=\"fai-un-necrologio sezione_2262 pagina-bianca\">\n<a  href=\"http://www.gazzettadiparma.it/sezioni/2262/necro-publiedi\"  >\n<span>Fai un necrologio<\/span>\n<\/a>\n<\/li>\n<li class=\"abbonati sezione_2083 pagina-bianca\">\n<a  href=\"http://www.gazzettadiparma.it/sezioni/2083/abbonamenti\"  >\n<span>Abbonati<\/span>\n<\/a>\n<\/li>\n<li class=\"ricevi-le-breaking-news sezione_2439 sezione\">\n<a rel=\"nofollow\" href=\"https://goo.gl/HYHDkt\" onclick=\"window.open(this.href,'',''); return false\" >\n<img width=\"24\" height=\"24\" src=\"resizer/24/24/true/1495472889308.png--.png?1495472895000\" />\n<span>Ricevi le breaking news<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var banner = undefined;\n                            $('#box_e473f6a0-544e-4c59-8fb7-9f13a55c4a14 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {\n                                  if (typeof banner != 'undefined') {\n                                    $('#box_e473f6a0-544e-4c59-8fb7-9f13a55c4a14 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(banner.code);\n                                    incrementAdvImpression(banner.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_e473f6a0-544e-4c59-8fb7-9f13a55c4a14').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">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</script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu menu_contatti_footer_v2\" id=\"box_787f1d91-028a-47de-83bf-9a88594554f1\">\n                    <ul class=\"menu_1\">\n<li class=\"chi-siamo sezione_2650 pagina-bianca\">\n<a  href=\"http://www.gazzettadiparma.it/sezioni/2650/chi-siamo2650\"  ><span>Chi siamo<\/span><\/a>\n<\/li>\n<li class=\"scrivi-alla-redazione sezione_194 pagina-bianca\">\n<a rel=\"nofollow\" href=\"mailto:sito@gazzettadiparma.net\"  ><span>Scrivi alla redazione<\/span><\/a>\n<\/li>\n<li class=\"fai-pubblicita sezione_192 pagina-bianca\">\n<a rel=\"nofollow\" href=\"http://www.publiedi.it/\" onclick=\"window.open(this.href,'',''); return false\" ><span>Fai pubblicit&agrave;<\/span><\/a>\n<\/li>\n<li class=\"guida-turistica sezione_30 sezione\">\n<a  href=\"http://www.gazzettadiparma.it/sezioni/30/guida-turistica\"  ><span>Guida turistica<\/span><\/a>\n<\/li>\n<li class=\"rss sezione_773 \">\n<a rel=\"nofollow\" href=\"/feed.jsp\"  ><span>RSS<\/span><\/a>\n<\/li>\n<li class=\"note-legali sezione_921 pagina-bianca\">\n<a  href=\"http://www.gazzettadiparma.it/sezioni/921/note-legali\"  ><span>Note Legali<\/span><\/a>\n<\/li>\n<li class=\"privacy sezione_922 pagina-bianca\">\n<a  href=\"http://www.gazzettadiparma.it/sezioni/922/privacy\"  ><span>Privacy<\/span><\/a>\n<\/li>\n<li class=\"modello-231 sezione_1837 pagina-bianca\">\n<a  href=\"http://www.gazzettadiparma.it/userUpload/modello231.pdf\" onclick=\"window.open(this.href,'',''); return false\" ><span>Modello 231<\/span><\/a>\n<\/li>\n<li class=\"comunicazione-politica sezione_2283 sezione\">\n<a  href=\"http://www.gazzettadiparma.it/news/publiedi/342495/COMUNICAZIONE-POLITICA-E-PARITA--DI.html\" onclick=\"window.open(this.href,'',''); return false\" ><span>Comunicazione politica<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    <\/div>\n    \n      "};
       $('#box_787f1d91-028a-47de-83bf-9a88594554f1').html( $(ajaxMenuHtml.html).html() );
      </script>
        <script id="f5fd7407-55aa-430b-8f98-cd66416d9193" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_bottom \" format=\"bottom\" ><!-- Beginning PassBack for Ad unit Gazzettadiparma_it_970x250_FS_ROS ### size: [[970,250]] -->\r\n    <script type='text/javascript' src='http://www.googletagservices.com/tag/js/gpt.js'>\r\n        googletag.pubads().definePassback('9891788/Gazzettadiparma_it_970x250_FS_ROS', [[970,250]]).display();\r\n    <\/script>\r\n<!-- End Passback -->\r\n<!-- Google Tag Manager (noscript) -->\r\n<noscript><iframe src=\"https://www.googletagmanager.com/ns.html?id=GTM-WKJSX8\"\r\nheight=\"0\" width=\"0\" style=\"display:none;visibility:hidden\"><\/iframe><\/noscript>\r\n<!-- End Google Tag Manager (noscript) -->\r\n<script type=\"text/javascript\">\r\n(function(){var a=document.createElement(\"script\"),b=document.getElementsByTagName(\"script\")[0];a.src=\"http://ylyt0oag9b.s.ad6media.fr/?d=\"+(new Date).getTime()+\"&r=\";try{a.src+=encodeURIComponent(top.document.referrer)}catch(c){a.src+=encodeURIComponent(document.referrer)}a.type=\"text/javascript\";a.async=!0;b.parentNode.insertBefore(a,b)})();\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(296);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('appnexus')){
            document.write(banner.html);
        }
        $('#f5fd7407-55aa-430b-8f98-cd66416d9193').remove()
    </script>
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>



</body>
</html>



