



<!DOCTYPE html>
<html>
    <head>
        


<title>Trovato morto in casa, indagini in corso - Gazzetta di Parma</title>
<meta name="description" content="Quando i medici del 118 sono arrivati in quell'appartamento nella zona di via Trento l'uomo era ormai privo di sensi. E ogni tentativo di rianimarlo &egrave; stato vano. Ora le indagini sono nelle mani della polizia che sta cercando di fare luce sugl..." />


<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8" />
<meta name="viewport" content="width=1024;target-densitydpi=medium-dpi" />
<link rel="icon" href="favicon_default.ico?v=1463924304000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=1463924304000" type="image/x-icon" />

<base href="http://www.gazzettadiparma.it/"  />

<meta property="og:type" content="article">
<meta property="og:title" content="Trovato morto in casa, indagini in corso">
<meta property="og:description" content="Quando i medici del 118 sono arrivati in quell'appartamento nella zona di via Trento l'uomo era ormai privo di sensi. E ogni tentativo di rianimarlo &egrave; stato vano. Ora le indagini sono nelle mani della polizia che sta cercando di fare luce sugl...">
<meta property="og:image" content="http://www.gazzettadiparma.it/resizer/600/315/true/GN4_DAT_13272956.jpg--.jpg">
<meta property="og:image:width" content="600">
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://www.gazzettadiparma.it/news/news/399665/trovato-morto-in-casa-indagini-in-corso.html">
<meta property="fb:app_id" content="1694072230877443">


<meta property="twitter:title" content="Trovato morto in casa, indagini in corso">
<meta property="twitter:description" content="Quando i medici del 118 sono arrivati in quell'appartamento nella zona di via Trento l'uomo era ormai privo di sensi. E ogni tentativo di rianimarlo &egrave; stato vano. Ora le indagini sono nelle mani della polizia che sta cercando di fare luce sugl...">
<meta property="twitter:url" content="http://www.gazzettadiparma.it/news/news/399665/trovato-morto-in-casa-indagini-in-corso.html">
<meta property="twitter:image" content="http://www.gazzettadiparma.it/resizer/600/315/true/GN4_DAT_13272956.jpg--.jpg">
<meta property="twitter:image:width" content="600">
<meta property="twitter:image:height" content="315">

<link rel="image_src" href="http://www.gazzettadiparma.it/resizer/600/315/true/GN4_DAT_13272956.jpg--.jpg" />
  
<meta itemprop="url" content="http://www.gazzettadiparma.it/news/news/399665/trovato-morto-in-casa-indagini-in-corso.html" />
<meta name="apple-itunes-app" content="app-id=418358131">

<link rel="canonical" href="http://www.gazzettadiparma.it/news/news/399665/trovato-morto-in-casa-indagini-in-corso.html" />
<meta property="datePublished" content="2016-12-23T04:03:0Z">
    
        
<script type="application/ld+json">
//<!--
{"@context":"http://schema.org","@type":"Article","url":"http://www.gazzettadiparma.it/news/news/399665/trovato-morto-in-casa-indagini-in-corso.html","headline":"Trovato morto in casa, indagini in corso","text":"Abbonati per leggere l'articolo integrale pubblicato sulla Gazzetta di Parma in edicola e accedere alle altre notizie esclusive del giornale di oggi Gweb+ è gratis il 1° mese poi in offerta 1,49€/settimana oppure 6€/mese Info e Costi L'abbonamento a Gweb+ consente l'accesso alla versione integrale degli articoli più interessanti del quotidiano oggi in edicola. Al termine del mese di prova potrai continuare ad accedere agli articoli Gweb+con una spesa davvero minima: solo 6 euro al mese Iva inclusa (invece di €8) se scegli come modalità di pagamento PayPal oppure solo 1,49 euro a settimana Iva inclusa (invece di €1,99) se scegli MobilePay (addebito su cellulare)","keywords":"","articleSection":"Gweb+","image":{"contentUrl":"http://img.gazzettadiparma.it/resizer/-1/-1/true/GN4_DAT_13272955.jpg--.jpg","url":"http://img.gazzettadiparma.it/resizer/-1/-1/true/GN4_DAT_13272955.jpg--.jpg","@type":"ImageObject"},"description":"        <div class=\"GN4_sommario\">          <p>Quando i medici del 118 sono arrivati in quell'appartamento nella zona di via Trento l'uomo era ormai privo di sensi. E ogni tentativo di rianimarlo è stato vano. Ora le indagini sono nelle mani della polizia che sta cercando di fare luce sugli aspetti oscuri di questa tragedia avvenuta in un contesto di disagio. E anche se si esclude l'omicidio potrebbero esserci ancora molti aspetti da chiarire.</p>        </div>      ","dateCreated":"2016-12-22T22:16:54Z","dateModified":"2016-12-22T22:51:43Z","datePublished":"2016-12-23T04:03:0Z"}
//-->
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/jquery-migrate-1.2.1.min.js?v=1432054548000"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/jquery.bxSlider.min.js?v=1425917336000"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/flash.js?v=1478815200000"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/jquery-example.js?v=1478815200000"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/superfish/hoverIntent.js?v=1425917336000"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/superfish/superfish.js?v=1425917336000"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/superfish/supersubs.js?v=1425917336000"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/confirm/jquery.confirm.js?v=1425917336000"></script>  
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/jquery.scrollTo.js?v=1478815200000" defer></script>  
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/validate/jquery.validate.min.js?v=1425917337000" ></script>  
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/ajaxfileupload.js?v=1478815200000" defer></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/fancybox/source/jquery.fancybox.pack.js?v=1425917337000"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/story_telling/StoryTelling.js?v=1476225000000"></script>
<script>
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/utils.js?v=1478815200000"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/galleria/galleria-1.2.6.min.js?v=1425917336000"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/wookmark/jquery.imagesloaded.js?v=1425917336000"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/wookmark/jquery.wookmark.min.js?v=1425917336000" defer></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/wookmark/jquery.colorbox-min.js?v=1425917336000" defer></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/jquery.sharrre.min.js?v=1478815200000" defer></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/jquery.lazyload.min.js?v=1425917336000"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/jquery.cookie.js?v=1425917337000"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/cookiecuttr/jquery.cookiecuttr.js?v=1478815200000" defer></script>


<link rel="stylesheet" href="http://cd2.gazzettadiparma.it/plugin/font-awesome/css/font-awesome.min.css?v=1439302074000" type="text/css" />

<script type="text/javascript">
    $(document).ready(function(){
        $("img.lazy").show().lazyload({
            failure_limit: 500,
            effect : "fadeIn",
            threshold : 100,
            placeholder : "data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAAAAAA6fptVAAAACklEQVQYV2P4DwABAQEAWk1v8QAAAABJRU5ErkJggg=="
        });            
        $(window).trigger("scroll");
        $('img[defer-src]').each(function(){
          $(this).attr('src', $(this).attr('defer-src'));
          $(this).removeAttr('defer-src');
        });
    });    
</script>
<style>
    img.lazy {
        display: none;
    }
</style>
<script type="text/javascript">
function updateSocialCounter(selector){
    if( typeof selector != 'undefined' ){
        $(selector).sharrre({
            share: {    
              facebook: true,
              twitter: true
            },
            buttons: {
              facebook: {},
            },
            showButtons: false,
            enableHover: false,
            facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
            render: function(api, options){            
                if(options.total==0){
                    $(api.element).addClass('zero_share_count');
                }            
            }
        });
    }
}
$(function(){
    updateSocialCounter('.social_counter');
});
</script>



<!--[if IE]><link rel="stylesheet" type="text/css" href="http://cd2.gazzettadiparma.it/css/ie.css?v=1412003162000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://cd2.gazzettadiparma.it/css/ie_8.css?v=1412003163000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://cd2.gazzettadiparma.it/css/ie_9.css?v=1412003164000" /><![endif]-->
<script type="text/javascript">
if ($.browser.msie && $.browser.version == 10) {
    var style_ie10 = document.createElement('link');
    style_ie10.rel="stylesheet";
    style_ie10.type="text/css";
    style_ie10.href="css/ie_10.css";
    document.head.appendChild(style_ie10);
}
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';

var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.channelName = 'News'; 
virtualcmsPageInfo.sectionId = 1492;
virtualcmsPageInfo.sectionName = 'Gweb+';
virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.gazzettadiparma.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Trovato morto in casa, indagini in corso';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2016-12-23 05:03';
virtualcmsPageInfo.article.author = '';
virtualcmsPageInfo.article.isCommentsDisabled = false;



</script>
<script type="text/javascript">
var $buoop = {vs:{i:8,f:3.6,o:10.6,s:4,n:9}}
$buoop.ol = window.onload;
window.onload=function(){
 try {if ($buoop.ol) $buoop.ol();}catch (e) {}
 var e = document.createElement("script");
 e.setAttribute("type", "text/javascript");
 e.setAttribute("src", "js/update.js");
 document.body.appendChild(e);
}
</script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/events_handler.js?v=1425917337000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript">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</script>
  
<link href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,800,600,700,300' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,300,900,700,500' rel='stylesheet' type='text/css'>


<script type="text/javascript">

    function PopupCenter(url, title, w, h) {
      // Fixes dual-screen position                         Most browsers      Firefox
      var dualScreenLeft = window.screenLeft != undefined ? window.screenLeft : screen.left;
      var dualScreenTop = window.screenTop != undefined ? window.screenTop : screen.top;

      var width = window.innerWidth ? window.innerWidth : document.documentElement.clientWidth ? document.documentElement.clientWidth : screen.width;
      var height = window.innerHeight ? window.innerHeight : document.documentElement.clientHeight ? document.documentElement.clientHeight : screen.height;

      var left = ((width / 2) - (w / 2)) + dualScreenLeft;
      var top = ((height / 2) - (h / 2)) + dualScreenTop;
      var newWindow = window.open(url, title, 'scrollbars=yes, width=' + w + ', height=' + h + ', top=' + top + ', left=' + left);

      // Puts focus on the newWindow
      if (window.focus) {
        newWindow.focus();
      }

      return newWindow;
    }

    var vc_adv_array = [];
    function incrementAdvImpression(advId) {
      console.log('incrementing adv ' + advId);
      var filter_adv = jQuery.grep(vc_adv_array, function( n, i ) {
        return n.id == advId;
      });
      var adv;
      if (filter_adv.length == 0) {
        adv = { id: advId, count: 0 };
        vc_adv_array.push(adv);
      } else {
        adv = filter_adv[0];
      }
      adv.count = adv.count +1;
    }

    function storeAdvImpression() {
      if (vc_adv_array.length > 0) {
        $.ajax({
          url: 'webservices/storeAdvImpression.jsp',
          type: 'POST',
          data: { adv: JSON.stringify(vc_adv_array) }
        })
      }
    }
    
    (function( $ ) {
        $.fn.heightAlign = function( element ) {
            if ($(element)){
                this.each(function() {
                    var $this=$(this);
                    var height=$(element).outerHeight();
                    $this.css({
                        'min-height': height+'px'
                    });
                    $(window).bind('resize', function(){
                        if ( $(window).width() <= 800 ){
                            $this.css({'min-height': ''});                            
                        }else{
                            $this.css({
                                'min-height': height+'px'
                            });                            
                        }
                    });
                });
            }
        };        
    }( jQuery ) );
    
    function openPrivacy(privacy, w, h){
        if(!w){
            w=570
        }
        if(!h){
            h = 330;
        }        
        var l = Math.floor((screen.width-w)/2);
        var t = Math.floor((screen.height-h)/2);

        window.open(privacy,"","width=" + w + ",height=" + h + ",top=" + t + ",left=" + l +',scrollbars=yes');
      }

</script>




<script type="text/javascript">
    
    $(document).ready(function(){
        $('.ghost_container').each(function(){
            if ( $(this).find('.anteprima_articolo').length == 0 ){
                $(this).remove();
            }
        });
    });
</script>



<script type="text/javascript">
jQuery(function($){
        $.datepicker.regional['it'] = {
        closeText: 'Chiudi',
        prevText: 'Prec',
        nextText: 'Succ.',
        currentText: 'Oggi',
        monthNames: ['Gennaio',
                    'Febbraio',
                    'Marzo',
                    'Aprile',
                    'Maggio',
                    'Giugno',
                    'Luglio'
                    ,'Agosto'
                    ,'Settembre'
                    ,'Ottobre'
                    ,'Novembre'
                    ,'Dicembre'],
        monthNamesShort: ['Gen',
                    'Feb',
                    'Mar',
                    'Apri',
                    'Mag',
                    'Giu',
                    'Lug'
                    ,'Aug'
                    ,'Set'
                    ,'Ott'
                    ,'Nov'
                    ,'Dic'],
        dayNames: ['Domenica'
            ,'Lunedì'
            ,'Martedì'
            ,'Mercoledì'
            ,'Giovedì'
            ,'Venerdì'
            ,'Sabato'],
        dayNamesShort: ['Dom'
            ,'Lun'
            ,'Mar'
            ,'Mer'
            ,'Gio'
            ,'Ven'
            ,'Sab'],
        dayNamesMin: ['Do'
            ,'Lu'
            ,'Ma'
            ,'Me'
            ,'Gi'
            ,'Ve'
            ,'Sa'],
        weekHeader: 'Sm',
        dateFormat: 'dd/mm/yy',
        firstDay: 1,
        isRTL: false,
        showMonthAfterYear: false,
        yearSuffix: '',
        timeOnlyTitle: 'Scegli Ora',
        timeText: 'Orario',
        hourText: 'Ora',
        minuteText: 'Minuti',
        secondText: 'Secondi',
        millisecText: 'Millisecondi',
        timezoneText: 'Fuso Orario'
     };
        $.datepicker.setDefaults($.datepicker.regional['it']);
});  
</script>

<script type="text/javascript">

/*
 * Translated default messages for the jQuery validation plugin.
 */
jQuery.extend(jQuery.validator.messages, {
       required: "Campo obbligatorio",
       remote: "Controlla questo campo.",
       email: "Inserisci un indirizzo email valido.",
       url: "Inserisci un indirizzo web valido.",
       date: "Inserisci una data valida.",
       dateISO: "Inserisci una data valida (ISO).",
       number: "Inserisci un numero valido.",
       digits: "Inserisci solo numeri.",
       creditcard: "Inserisci un numero di carta di credito valido.",
       equalTo: "Il valore non corrisponde.",
       accept: "Inserisci un valore con un&apos;estensione valida.",
       maxlength: jQuery.validator.format("Non inserire pi&ugrave; di {0} caratteri."),
       minlength: jQuery.validator.format("Inserisci almeno {0} caratteri."),
       rangelength: jQuery.validator.format("Inserisci un valore compreso tra {0} e {1} caratteri."),
       range: jQuery.validator.format("Inserisci un valore compreso tra {0} e {1}."),
       max: jQuery.validator.format("Inserisci un valore minore o uguale a {0}."),
       min: jQuery.validator.format("Inserisci un valore maggiore o uguale a {0}.")
});

</script>


<script type="text/javascript">

  function vcUserLogout(){
    $.ajax({
      url : 'webservices/login.jsp',
      type: 'post',
      cache: false,
      data: { logout: true},
      success: function(){
        location.href=location.href;
      }
    });
  }

  function openPopupLogin(){
      $.fancybox({
        href : 'popup_login.jsp',
        type: 'iframe',
        width: '600',
        autoSize: true
      });
  }
  
  $(function(){
      var $vc_image_hover_elements = $('[data-vc-image-hover-src]');
      if ($vc_image_hover_elements.length > 0) {
        $vc_image_hover_elements.each(function(){
          var imageSrc = $(this).data('vc-image-hover-src');
          var imageLink = $(this).data('vc-image-hover-link');
          if (!imageLink) imageLink = 'javascript: void(0)';
          $(this).uitooltip({
            content: function() {
              return '<a href="' + imageLink + '"><img src="' + imageSrc + '" /></a>';
            },
            show: null,
            close: function (event, ui) {
              ui.tooltip.hover(
                  function () {
                    $(this).stop(true).fadeTo(400, 1);
                  },
                  function () {
                    $(this).fadeOut("400", function () {
                      $(this).remove();
                    })
                  });
            }
          });
        });
      }
      $("[data-vctoggle]").each(function(){
        /* parameters */
        var type=$(this).data('vctoggle');
        var cookie=$(this).data('vctoggle-cookie');
        var triggerElement=$(this).data('vctoggle-trigger-element');
        var position=$(this).data('vctoggle-position') || 'bottom';
        if(type=='fixed'){
            var el=$(this);
            function getBoxPosition(){
             var boxPos;
             var cssPositionProperties = ['left','right','top','bottom'];

             cssPositionProperties.forEach(function(prop){
                 if ( parseInt(el.css(prop)) === 0 ){
                     boxPos=prop;
                     return;
                 }
             });
             return boxPos;
         }
         
                    el.css('position', 'fixed');
                    el.css(position, '0px');
                    el.hide();

                    
                    function showBox(){
                        var boxPos=getBoxPosition();
                        if( boxPos == 'left' || boxPos=='right'){
                            el.animate({width: 'show'}, "slow");
                        }else{
                            el.animate({height: 'show'}, "slow");
                        }
                    }
                    function hideBox(){
                        var boxPos=getBoxPosition();
                        if( boxPos == 'left' || boxPos=='right'){
                            el.animate({width: 'hide'}, "slow");
                        }else{
                            el.animate({height: 'hide'}, "slow");
                        }
                    }

                    
                    var closed=false;
                    el.find('.closeBox').click(function(){
                        hideBox();
                        closed=true;
                    });

                    
                    var show=true;
                    if(cookie){
                        show=!$.cookie(cookie);
                    }
                    if(show) {
                        $(window).scroll(function(){
                           if(closed) return;
                           var st = $(this).scrollTop();
                           var $title=$(triggerElement);
                           if (st >= $title.offset().top){
                               showBox();
                           } else {
                               hideBox();
                           }
                        });
                    }
        }
    })
  })
</script>




    <script type="text/javascript">                
        paywall_check={"title":"paywall","date":"20161223"};
        function read_paywall(){
            var replace=[];
            replace['paywall_canRead']='true';
            location.href = setUrlParameter(replace);
        }
        $.ajax({
            url: 'http://webedicola.gazzettadiparma.it/gazzettaparma/webservice/paywall/canRead.jsp',
            data: {"title":"paywall","date":"20161223"},
            dataType: 'json',
            xhrFields: { withCredentials: true },
            crossDomain: true,
            cache: false,
            success: function(response){
                if(response.canRead){
                    
                    if(response.workstationEnabled){
                        // può leggere
                        // reload con parametri
                        read_paywall();
                        return;
                    }else{
                        if(response.canChangeWorkstation){
                            // cambio postazione
                            // alert confirm
                            $.confirm({
                                   'title'	: 'Postazione non abilitata',
                                   'message'	: 'Clicca qui per attivare il tuo dispositivo.',
                                   'buttons'	: {
                                           'Attiva'	: {
                                                   'class'	: 'blue',
                                                   'action': function(){
                                                           // attivazione url
                                                            $.ajax({
                                                                url: response.changeWorkstationURL,
                                                                dataType: 'json',
                                                                xhrFields: { withCredentials: true },
                                                                crossDomain: true,
                                                                cache: false,
                                                                success: function(r){
                                                                   if(r.workstationChanged) {
                                                                       read_paywall()
                                                                   }else{
                                                                       location.href=location.href;
                                                                   }
                                                                }
                                                            })
                                                   }
                                           },
                                           'Annulla'	: {
                                                   'class'	: 'blue'
                                           }
                                   }
                           });
                        }else{
                            $.confirm({
                                   'title'	: 'Siamo spiacenti!',
                                   'message'	: 'Hai raggiunto il numero massimo di postazioni per questo giorno',
                                   'buttons'	: {
                                            'ok'	: {
                                                    'class'	: 'blue',
                                             }
                                    }
                               });
                        }
                    }
                }
            }
        })
    </script>

<script type="text/javascript">
    var chart_lang=[];
    chart_lang['remove']='Rimuovi';
</script>
<script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
<script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>




<script type="text/javascript">
    $(function(){
        var firstImage=$('.anteprima_ipiu.eventi_oggi_a_parma .cont .box:first .divcont2').html();
        var default_img='<div class="cont_foto"><img src="images/default_eventi.jpg" /></div>';
        var currentImage=firstImage;
        function oggiParmaSelect(){
            var box_selezionato = $('.anteprima_ipiu.eventi_oggi_a_parma .cont .box.selezionato');
            var boxes = $('.anteprima_ipiu.eventi_oggi_a_parma .cont .box');
            var index = boxes.index(box_selezionato);
            if(index==-1){ index=boxes.length; }
            
            if( (index+1) < boxes.length ){
                index++;
            }else {
                index=0;
            }
            
            if(index==0){
                currentImage=firstImage;                
            }else{
                currentImage=boxes.eq(index).find('.divcont2').html();
            }
            if($.trim(currentImage) == ''){
                currentImage=default_img;
            }
            box_selezionato.removeClass('selezionato');
            boxes.eq(index).addClass('selezionato');
            $('.anteprima_ipiu.eventi_oggi_a_parma .cont .box:first .divcont2').html(currentImage);
        }
        oggiParmaSelect();
        window.setInterval(oggiParmaSelect, 5000);
     
    
    
        var $box_eventi_1=$('.risultati_ricerca_evento .anteprima_ipiu_menu').eq(0);
        var $box_eventi_2=$('.risultati_ricerca_evento .anteprima_ipiu_menu').eq(1);
        
        $box_eventi_1.find('p').click(function(){
            $box_eventi_2.find('p').eq($box_eventi_1.find('p').index($(this))).click();            
        });
        $box_eventi_1.find('p').slice(4 ,$box_eventi_1.find('p').length).wrapAll('<div class="cont_select_tipo"></div>');
        $box_eventi_1.find('p.voce_menu_4').click(function(){
            $box_eventi_1.find('.cont_select_tipo').show();
        });
        $box_eventi_1.find('p').slice(0,3).click(function(){
            $box_eventi_1.find('.cont_select_tipo').hide();
        });
    });
</script>



<script type='text/javascript'>
 $(document).ready(function () {
    $('.menu_generale .contenuti_menu').each(function(){	
        if ( $(this).closest('ul').find('> li').length == 0 ){
            $(this).css({
                'border-right' : "none !important"
            });

            $(this).closest('ul').css({
                'width': $(this).width()+'px !important'
            });
            //$(this).closest('ul').width(100)
        }
    });
$(document).on('click', '.tab_piu_letti_commentati > p', function(){
    
    if ( $(this).index() == 0 ){
        var elements = $('.anteprima_ipiu_container.ultime_news_tab.tab_piu_commentati .anteprima_ipiu_menu > p');
        var selectedElement = $('.anteprima_ipiu_container.ultime_news_tab.tab_piu_commentati .anteprima_ipiu_menu  p.attivo');
        var index=elements.index(selectedElement);
        if(index!=-1){
            $('.tab_giorni_piu_letti > p').eq(index).click();
        }
    }else{
        var elements = $('.tab_giorni_piu_letti > p');
        var selectedElement = $('.tab_giorni_piu_letti > p.attivo');
        var index=elements.index(selectedElement);
        if(index!=-1){
            $('.tab_piu_commentati .anteprima_ipiu_menu p').eq(index).click();
        }
    }
});
 });
 $(document).ready(function () {
$('#img_mobile').hover( function(){
      $('.banner_mobile_over').css('display', 'inline');
   });

$('.banner_mobile_over').mouseleave(function () {
            $('.banner_mobile_over').css('display', 'none');
        });

 });
 </script>
<script type="text/javascript">    
   function openDialog()
{
  var w = 570;
  var h = 330;
  var l = Math.floor((screen.width-w)/2);
  var t = Math.floor((screen.height-h)/2);
   
  window.open("InfoPrivacy.html","","width=" + w + ",height=" + h + ",top=" + t + ",left=" + l +',scrollbars=yes');
}
</script>

<script type="text/javascript">    
   function openDialog2()
{
  var w = 570;
  var h = 330;
  var l = Math.floor((screen.width-w)/2);
  var t = Math.floor((screen.height-h)/2);
   
  window.open("InfoPrivacy_2.html","","width=" + w + ",height=" + h + ",top=" + t + ",left=" + l +',scrollbars=yes');
}
</script>

<script type="text/javascript">    
   function openDialog3()
{
  var w = 570;
  var h = 330;
  var l = Math.floor((screen.width-w)/2);
  var t = Math.floor((screen.height-h)/2);
   
  window.open("InfoPrivacy_3.html","","width=" + w + ",height=" + h + ",top=" + t + ",left=" + l +',scrollbars=yes');
}
</script>

<script type="text/javascript">    
   function openDialog4()
{
  var w = 570;
  var h = 330;
  var l = Math.floor((screen.width-w)/2);
  var t = Math.floor((screen.height-h)/2);
   
  window.open("InfoPrivacy_4.html","","width=" + w + ",height=" + h + ",top=" + t + ",left=" + l +',scrollbars=yes');
}
</script>

<script type="text/javascript">    
   function openDialog5()
{
  var w = 570;
  var h = 330;
  var l = Math.floor((screen.width-w)/2);
  var t = Math.floor((screen.height-h)/2);
   
  window.open("InfoPrivacy_5.html","","width=" + w + ",height=" + h + ",top=" + t + ",left=" + l +',scrollbars=yes');
}
</script>
<script>
if(hasAcceptedCookie('google-analytics-cookies')){
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6989188-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
}
</script>

<script type="text/javascript">
  var fb_appId = '1694072230877443';
  var fb_SOCIAL_CONTEXT = '';
  var fb_SOCIAL_URL = 'http://www.gazzettadiparma.it/articolo.jsp?idarticolo=399665';  
  
    function fb_render() {
        FB.login(function(response) {
          if (response.status === 'connected') {
            connected();
          }
        },{scope: 'public_profile,email'});
    }
    
    function connected() {
        FB.getLoginStatus(function(response) {
          if (response.status === 'connected') {
            statusChangeCallback(response);
          }
        });
    }
    
    function statusChangeCallback(response) {
        if (response.status === 'connected') {
            fb_saveUser(response.authResponse.accessToken)
        }
    }
    
    function fb_saveUser(access_token) {
        handleUser(access_token, 'facebook')
    }

    window.fbAsyncInit = function() {
        FB.init({
          appId      : fb_appId,
          cookie     : true,  // enable cookies to allow the server to access 
                              // the session
          xfbml      : true,  // parse social plugins on this page
          version    : 'v2.0' // use version 2.0
        });
    };


</script>

    
<meta name="google-signin-clientid" content="573619675566-fhdjsl6lo4dmkj92drvg1a7tg9267qed.apps.googleusercontent.com" />
<meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
<meta name="google-signin-requestvisibleactions" content="http://schema.org/AddAction" />
<meta name="google-signin-cookiepolicy" content="single_host_origin" />
<script type="text/javascript">
  var gplus_SOCIAL_CONTEXT = '';
  var gplus_SOCIAL_URL = 'http://www.gazzettadiparma.it/articolo.jsp?idarticolo=399665';  
  (function() {
    var po = document.createElement('script');
    po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/client:plusone.js?onload=render';    
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(po, s);
  })();
  var clicked_trigger = false;

  function gplus_render(clicked, noPopup) {
    if (clicked==true) {
        clicked_trigger=true;
        var additionalParams = {
          'callback': signinCallback
        };
        gapi.auth.signIn(additionalParams);
    }
  }

  function signinCallback(authResult) {
      if (typeof authResult['status'] != 'undefined' && authResult['status']['signed_in']) {
        gplus_saveUser(authResult['access_token'])
      }
  }

  function gplus_saveUser(access_token) {
    if (clicked_trigger) {
      handleUser(access_token, 'google')
    }
  }

</script>
<script type="text/javascript">
if(hasAcceptedCookie('google-plus')){  
  (function() {
   var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
   po.src = 'https://apis.google.com/js/client:plusone.js';
   var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
}
</script>

    
<script type="text/javascript">
  var linkedin_redirect_uri = 'http://www.gazzettadiparma.it/webservices/social/linkedin/auth.jsp';
  var linkedinPopup;

  function linkedin_render() {
    linkedinPopup = PopupCenter("https://www.linkedin.com/oauth/v2/authorization?response_type=code&client_id=&redirect_uri="+linkedin_redirect_uri+"&state=&scope=r_basicprofile%20r_emailaddress", '', 505, 510);
  }

  function linkedin_callback_authorization_code(code) {
    linkedinPopup.close();
    if (code.length > 0) {
      $.ajax({
        url: 'webservices/social/linkedin/getAccessToken.jsp',
        dataType: 'json',
        type: 'post',
        data: {
          authorization_code: code,
          redirect_uri: linkedin_redirect_uri,
          channel_id: 1,
          domain_id: 1
        },
        success: function(data) {
          if (data.accessToken) {
            handleUser(data.accessToken, 'linkedin');
          }
        }
      });
    }
  }
</script>

    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';


      function socialLogin(social, registrationUrl){
          socialSelected=social;
          if(typeof registrationUrl != 'undefined'){
              socialRegistrationUrl=registrationUrl;
          }
          if(isInApp){
            location.href = "app://login?social=" + social + "&callback=handleUser"
          }else{
            if(social=='facebook'){
                if(hasAcceptedCookie('facebook')){
                  fb_render();
                }
            }else if(social=='google'){
              if(hasAcceptedCookie('google-plus')){
                gplus_render(true);
              }
            }else if(social=='linkedin'){
              linkedin_render();
            }
          }
      }
      function handleUser(access_token, social) {

        $.ajax({
          url: social_CONTEXTPATH + "/webservices/socialResponse.jsp",
          type: "POST",
          dataType: "json",
          async: false,
          data: {social: socialSelected, accessToken: access_token},
          success: function(data) {
            var urlToRedirect;
            if(!data.newUser){
                if(data.url_redirect){
                    urlToRedirect=data.url_redirect;
                }else{
                    if(parent!=null){
                      urlToRedirect=parent.location.href;
                    }else{
                      urlToRedirect=location.href;
                    }                    
                }
            }else{
                urlToRedirect=(typeof socialRegistrationUrl != 'undefined'?socialRegistrationUrl:data.registrationURL);
            }
            if(parent!=null){
              parent.location.href=urlToRedirect;
            }else{
              location.href=urlToRedirect;
            }
            $.fancybox.close()
          }
        })
      }

    </script>
 

        
        
        <script type="text/javascript" src="js/jquery.cookie.js" ></script>
<script  src="js/writeCapture.js"  type="text/javascript"  charset="utf-8"></script>
<script src="js/jquery.writeCapture.js"  type="text/javascript"  charset="utf-8"></script>
<script type='text/javascript' src="js/bannerInterstitial.js"></script>
<script src="http://eu2.madsone.com/js/tags.js"></script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/144246328/GazzettaDiParma_Web_OnSite_Right-3_300x250', [300, 250], 'div-gpt-ad-1433520375449-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/144246328/GazzettaDiParma_Web_OnSite_Right-2_300x250', [300, 250], 'div-gpt-ad-1433520208357-0').addService(googletag.pubads());
   googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/144246328/GazzettaDiParma_Web_OnSite_Top_728x90', [728, 90], 'div-gpt-ad-1433518572200-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script src='http://www8.smartadserver.com/config.js?nwid=1965' type="text/javascript"></script>
<script type="text/javascript">
    sas.setup({ domain: 'http://www8.smartadserver.com'});
</script> 
<Meta name="EdDateTime" content="2016/09/01">
<script async src="https://cdn.onthe.io/io.js/OHFxlLyJ9huj"></script> 

<!-- Header Tag Code -->
<script data-cfasync='false' type='text/javascript'>/*<![CDATA[*/(function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: "3.0", q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u; b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//d2na2p72vtqyok.cloudfront.net/client-embed/863fd479-233d-45a4-b1f4-eb2478f2a11c.js');/*]]>*/</script>
<!-- End Header Tag Code --><script type="text/javascript">incrementAdvImpression(48);</script>

      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://cd2.gazzettadiparma.it/css/style_site.css?v=1470740246000" rel="stylesheet" type="text/css" />
        
        
        <!-- CSS WIDGET -->                        
        <link href="http://cd2.gazzettadiparma.it/css/articolo_layout_standard_css.jsp?v=1470740510000" rel="stylesheet" type="text/css" />
                
    </head>
    <body class="news  section_gweb_ ">


        <script id="db60ffab-118b-402d-8fe1-9531f0ccfec0" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_skin_banner_dinamic \" format=\"skin_banner_dinamic\" ><script src=\"\"http://eu2.madsone.com/js/tags.js\"\"><\/script>\r\n<script type=\"\"text/javascript\"\">\r\nMADSAdrequest.adrequest({\r\npid: '1478997692'\r\n});\r\n<\/script>\r\n<script type=\"text/javascript\">incrementAdvImpression(359);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookieProvider('mads')){
            document.write(banner.html);
        }
      
        $('#db60ffab-118b-402d-8fe1-9531f0ccfec0').remove()
    </script>
      
      	

        
        
      
      
      

        
        
      
      
        
<div id="container">
<div class="head_container head_news">
<div id="inboard"></div>
<div class="banner_head">
        
        <script id="5671f18c-19e1-4bc3-abc7-6da66acd2c52" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_728x90 \" format=\"728x90\" ><script src=\"http://eu2.madsone.com/js/tags.js\"><\/script>\r\n<script type=\"text/javascript\">\r\nMADSAdrequest.adrequest({\r\npid: '3478892133'\r\n});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(54);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookieProvider('mads')){
            document.write(banner.html);
        }
      
        $('#5671f18c-19e1-4bc3-abc7-6da66acd2c52').remove()
    </script>
      
      
        
        <script id="53452e22-d205-43df-9111-68a4da54ead3" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_250x90 \" format=\"250x90\" ><script src=\"http://eu2.madsone.com/js/tags.js\"><\/script>\r\n<script type=\"text/javascript\">\r\nMADSAdrequest.adrequest({\r\npid: '8478881575'\r\n});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(53);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookieProvider('mads')){
            document.write(banner.html);
        }
      
        $('#53452e22-d205-43df-9111-68a4da54ead3').remove()
    </script>
      
      
        
        
        
      
      
      
    </div><!--banner_head-->
<!--header-->
<div id="sfondo_head">

<div id="f429bdb8-85d2-4324-958d-617fbc4ba632"></div><script type="text/javascript">
        
        var sendParam = {"login_testo":"accedi o registrati","elementsOrder":"apri_login,user_login","elementsOrder_logged":"username,modifica_dati,logout","idarticolo":"399665","username_label":"Ciao  ","invio_contenuto_testo":"invia","classname":"head_login_v2","remember_password":"true","elementsOrder_user_login":"username,password,submit,remember_password,user_login,login_google,login_facebook,registrati","registrati_testo":"<span>registrati subito</span>","welcome_fields":"nome"};
        
        //new login gestion
        $.ajax({
            url:'/widget/head/login.jsp?ajax=true&id_canale_ajax=1',
            cache: false,
            data: sendParam,
            success: function(data){

                $('#f429bdb8-85d2-4324-958d-617fbc4ba632').html(data);
                $('#f429bdb8-85d2-4324-958d-617fbc4ba632 > div.login').unwrap()

            }
        });
    </script>
<div class="heeeeader">



<div class="social_box">
    <a href="https://www.facebook.com/gazzettadiparma?ref=ts&fref=ts" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="" alt="" src="images/icon_facebook_v2.png" /></a><a href="https://twitter.com/gazzettaparma" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="" alt="" src="images/icon_twitter_v2.png" /></a><a href="http://www.gazzettadiparma.it/sezioni/2104/contatti"><img id="img_mail" title="" alt="" src="images/icon_mail_v2.png" /></a><a href="http://www.kauppa.it/kauppa/frontend/provincia/Parma/" onclick="window.open(this.href,'',''); return false;"><img id="img_kauppa" title="" alt="" src="images/icon_kauppa_v2.png" /></a>
</div>

</div>

    <div class="apri_cerca" id="cerca66b4fb15-ee6a-4d40-85fc-3089c5404d4b"></div>

<div class="cerca search_horizontal_v2" id="cercaab207834-471e-4cbd-a776-ad5ba61a7f44" style="display:none">
    
    
    <form method="GET" action="http://www.gazzettadiparma.it/sezioni/1492/97/gweb+">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cerca66b4fb15-ee6a-4d40-85fc-3089c5404d4b').click(function(){
                  $('#cercaab207834-471e-4cbd-a776-ad5ba61a7f44').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercaab207834-471e-4cbd-a776-ad5ba61a7f44 input[name="q"]').example('Cerca su tutti gli articoli e le gallery');
      
      $('#cercaab207834-471e-4cbd-a776-ad5ba61a7f44 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercaab207834-471e-4cbd-a776-ad5ba61a7f44 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




    <div class="logo box_logo_general">
        <a href="http://www.gazzettadiparma.it/">
          <img  alt="News" title="News" src="images/testata_bianca.png?v=1462462477000" />
        </a>
    </div>

<div class="ilmeteo">
                    <a href="sezioni/28/meteo"><img src="/custom_widget/meteo/html/icone_meteo/giorno/nebbia.png" /></a>
                    <p class="temperatura_min">1°</p>
                    <p class="temperatura_max">9°</p>
                </div><!--ilmeteo-->                   
        <!-- CACHED -->
</div>
<!--menu-->
<div id="sfondo_menu">


        
                    <div class="menu container_menu_menu_generale" id="box_5b388dea-294e-49d5-9edd-14832360cd62">
                    <ul class="menu_1">
<li class="news sezione_1 index">
<a  href="http://www.gazzettadiparma.it/"  >
<img width="20" height="20" src="resizer/20/20/true/1456737477582.png--.png?1456737481000" />
<span>News</span>
</a>
</li>
<li class="il-mio-comune sezione_2090 pagina-bianca">
<a  href="http://www.gazzettadiparma.it/sezioni/2090/il-mio-comune"  >
<span>il mio comune</span>
</a>
</li>
<li class="eventi sezione_2 index">
<a  href="http://www.gazzettadiparma.it/sezioni/2/eventi"  >
<span>Eventi</span>
</a>
</li>
<li class="film sezione_25 ">
<a  href="http://www.gazzettadiparma.it/sezioni/25/film"  >
<span>Film</span>
</a>
</li>
<li class="ristoranti sezione_971 ">
<a  href="http://www.gazzettadiparma.it/sezioni/971/ristoranti"  >
<span>Ristoranti</span>
</a>
</li>
<li class="sport sezione_3 sezione">
<a  href="http://www.gazzettadiparma.it/sezioni/3/sport"  >
<span>Sport</span>
</a>
</li>
<li class="il-parma sezione_32 ">
<a  href="http://www.gazzettadiparma.it/sezioni/32/parma-calcio"  >
<span>Il Parma</span>
</a>
</li>
<li class="gazzareporter sezione_136 index">
<a  href="http://www.gazzettadiparma.it/sezioni/136/gazzareporter"  >
<span>Gazzareporter</span>
</a>
</li>
<li class="gallery sezione_132 ">
<a  href="http://www.gazzettadiparma.it/sezioni/132/mediagallery"  >
<span>Gallery</span>
</a>
</li>
<li class="tutte-le-sezioni sezione_1984 ">
<a rel="nofollow" href="#" onclick="return false;" >
<span>Tutte le sezioni</span>
</a>
</li>
</ul>

                    </div>
                    
                        <script type="text/javascript">
                            $('#box_5b388dea-294e-49d5-9edd-14832360cd62 ul:first').superfish({
                                autoArrows: false
                            });
                        </script>
                    
    

</div>
    <div class="overbox_full">
    
        
        <div data-render="true"  class="bannervcms banner_990x30 " format="990x30" ><script src=""http://eu2.madsone.com/js/tags.js""></script>
<script type=""text/javascript"">
MADSAdrequest.adrequest({
pid: '1478908196'
});
</script>
<script type="text/javascript">incrementAdvImpression(471);</script>
</div>
      
      
      
        <div class="overbox_maim">
        

<div class="breadcrumbs_orizzontale breadcrumb_section null">
    <ul>        
              <li>sei in</li>
                            <li>&raquo;</li><li class="sezione_attiva sezione_1492 gweb-">
                                <a href="http://www.gazzettadiparma.it/sezioni/1492/gweb+">Gweb+</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     
		 <article>
		 <header>
    
    <div class="article_header_standard_v2">
    <p class="occhiello_articolo">POLIZIA AL LAVORO</p><h1 itemprop="headline name" class="titolo_articolo titolo">Trovato morto in casa, indagini in corso</h1>
            <div class="multimedia articolo" id="multimedia_edea02fd-7279-40da-8f1f-1291b889d754">                
            <meta itemprop="thumbnailUrl" content="http://www.gazzettadiparma.it/resizer/670/400/true/GN4_DAT_13272955.jpg--.jpg" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Trovato morto in casa, indagini in corso" src="resizer/670/400/true/GN4_DAT_13272955.jpg--.jpg" alt="Trovato morto in casa, indagini in corso" height="400" width="670" />
                        
                    </div>
                </div>
    </div>  

</header>
		 <div class="article_container_toolbar_share_v2 null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: '',
                apiKey: ''
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share toolbar_share_addThis_v2">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style ">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook_like" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_tweet" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_email" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_print" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e1c62a276e4ee22"></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 399665 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>
	

<span class="num_commenti_articolo toolbar_share_number_comments_v2"><span class="num_commenti"><span>0</span></span></span>




	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: '',
                apiKey: ''
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share toolbar_share_comments_article_v2 null">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style ">');
    
            
                document.write('<div class="commenta_articolo"><a href="javascript:;">commenta</a></div>');                
                $(document).ready(function(){
                    if($('.posta_commenti').length>0){
                        $('.commenta_articolo').click(function(){
                            $(document).scrollTo('.posta_commenti', { offset: -50 } );
                        });
                    }else if($('.login_commenti').length>0){
                        $('.commenta_articolo').click(function(){
                            $(document).scrollTo('.login_commenti', { offset: -50 } );
                        });                        
                    }
                });
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e1c62a276e4ee22"></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

</div><!--article_container_toolbar_share-->
		 


		 
    <div class="article_body_with_related_v2">
    <p itemprop="datePublished" class="data_articolo data">23 Dicembre 2016 - 05:03</p>
    </div>  
  


        
        
      
      
      




    <div class="article_body_with_related_v2">
    <div itemprop="description about" class="sommario_articolo testoResize">        <div class="GN4_sommario">          <p>Quando i medici del 118 sono arrivati in quell'appartamento nella zona di via Trento l'uomo era ormai privo di sensi. E ogni tentativo di rianimarlo è stato vano. Ora le indagini sono nelle mani della polizia che sta cercando di fare luce sugli aspetti oscuri di questa tragedia avvenuta in un contesto di disagio. E anche se si esclude l'omicidio potrebbero esserci ancora molti aspetti da chiarire.</p>        </div>      </div>
                
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
                
                <div itemprop="text" class="testo_articolo testo testoResize">
                    
    
<script type="text/javascript">    
  $(document).ready(function(){
		$(".paywall_info_costi").click(function(){
			$(".paywall_toggle").slideToggle("fast");
		});
	});
</script>
<div class="paywall_box">
	<div class="cont_paywall">
		<div class="cont_testo">
		<div class="text_edit testo_main_paywall">
    <p class="text " >Abbonati per leggere l&#39;articolo integrale pubblicato sulla Gazzetta di Parma in edicola e accedere alle altre notizie esclusive del giornale di oggi </p>
</div>

		</div>
	</div>
	<div class="cont_paywall_btn">
		<div class="cont_paywall_btn_two">
			
			<input type="button" class="paywall_subscribe" value="Abbonati" onclick="location.href='/sezioni/1627/gwebplus';">
			<div class="text_edit testo_paywall_one">
    <p class="text " >Gweb+ &egrave; gratis il 1° mese poi in offerta 1,49€/settimana oppure 6€/mese</p>
</div>

		</div>
		<div class="cont_paywall_btn_one">
            
<div id="2955645d-d739-4265-9ce3-6a448cacd5f0"></div><script type="text/javascript">
        
        var sendParam = {"login_testo":"accedi","customLabel":"Se sei già un utente abbonato a Gweb+","elementsOrder":"apri_login,customLabel,user_login","elementsOrder_logged":"username,modifica_dati,logout","idarticolo":"399665","username_label":"Ciao  ","invio_contenuto_testo":"invia","classname":"paywall_login","remember_password":"true","elementsOrder_user_login":"username,password,submit,remember_password,user_login,login_google,login_facebook","registrati_testo":"<span>registrati subito</span>","welcome_fields":"nome"};
        
        //new login gestion
        $.ajax({
            url:'/widget/head/login.jsp?ajax=true&id_canale_ajax=1',
            cache: false,
            data: sendParam,
            success: function(data){

                $('#2955645d-d739-4265-9ce3-6a448cacd5f0').html(data);
                $('#2955645d-d739-4265-9ce3-6a448cacd5f0 > div.login').unwrap()

            }
        });
    </script>
		</div>
	</div>
	<div class="paywall_info_costi">
	    <div class="text_edit text_edit_paywall_toggle_info_costs_label">
    <p class="text " >Info e Costi</p>
</div>

    </div>
	<div class="paywall_toggle">
	<div class="text_edit text_edit_paywall_toggle_info_costs">
    <p class="text " >L&#39;abbonamento a Gweb+ consente l&#39;accesso alla versione integrale degli articoli più interessanti del quotidiano oggi in edicola. Al termine del mese di prova potrai continuare ad accedere agli articoli Gweb+con una spesa davvero minima: solo 6 euro al mese Iva inclusa (invece di €8)  se scegli come modalità di pagamento PayPal oppure solo 1,49 euro a  settimana Iva inclusa (invece di €1,99) se scegli  MobilePay (addebito su cellulare)</p>
</div>

	</div>
</div>

                  </div>
    </div>  

<div class="text_edit text_edit_riproduzione_v2">
    <p class="text " >© RIPRODUZIONE RISERVATA</p>
</div>












<div class="border">
<div class="condiv2">
<div class="condiv">Condividi</div>


<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: '',
                apiKey: ''
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g_v2">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e1c62a276e4ee22"></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

</div>
<div class="container_article_follow_tags22">
	

</div>
</div>





		
         
        
        
      
      
      
		 
		 <script type="text/javascript">
    $(document).ready(function() {
        $('.apri_menu').click(function() {
                $('.form_comment_article_v2').slideToggle('fast');
                return false;
        });
    });
</script>

<a class="apri_menu"><div id="testo_del_menu">Clicca qui per leggere e commentare <span>>></span></div></a>
<div class="form_comment_article_v2">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">Inviaci il tuo commento</a></p>
            <p class="condividi">Condividi le tue opinioni su Gazzetta di Parma</p>
        </div>
        <form name="" method="post" action="/news/news/399665/trovato-morto-in-casa-indagini-in-corso.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <p class="caratteri">Caratteri rimanenti: <span id="commentodispo">2500</span></p><div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>2500){this.value=this.value.substring(0,2500);}; $('#commentodispo').html(2500-this.value.length)" onkeyup="if(this.value.length>2500){this.value=this.value.substring(0,2500);}; $('#commentodispo').html(2500-this.value.length)" rows="0" cols="0">Testo</textarea></div>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare è necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare è necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
<div class="container_article_container_bottom_comments_v2">


<script type="text/javascript">
      var max_characters=1000;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="399665" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione è stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
</div>
</div>
		 
        
        
      
      
      
		 <div class="banner_container_preset_join_01">
	
        
        
      
      
      
	
        
        
      
      
      
	
        <script id="d02831e4-eb70-43c7-97cd-b6c10c987d6a" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_670x90_join_1 \" format=\"670x90_join_1\" ><script async src=\"//edintorni.net/related/service/widget/v2/?ac=gazzettaparmarl&ch=10\" language=\"javascript\"><\/script>\r\n<br>\r\n<div data-spklw-widget=\"widget-5819a2cbd8b72\"><\/div>\r\n<script src=\"http://widgets.sprinklecontent.com/v2/sprinkle.js\" async><\/script>\r\n<br><script type=\"text/javascript\">incrementAdvImpression(325);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('googleads')){
            document.write(banner.html);
        }
        $('#d02831e4-eb70-43c7-97cd-b6c10c987d6a').remove()
    </script>
      
      
</div><!--banner_container_preset_join_01-->
		
		 
		 </article>
		 <div class="banner_container_preset_join_02">
	
        
        
      
      
      
	
        
        
      
      
      
	
        <script id="dda113ca-3b7f-40bd-adef-d831a14af280" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_670x90_join_2 \" format=\"670x90_join_2\" ><script type=\"text/javascript\" >\r\n$( document ).ready(function() { var urlpage = document.URL; $('.OUTBRAIN').attr('data-src',urlpage); }); <\/script>\r\n\r\n<div class=\"OUTBRAIN\" data-src=\"\" data-widget-id=\"AR_5\" data-ob-template=\"IT_gazzettadiparma.it\" ><\/div> <script type=\"text/javascript\" async=\"async\" src=\"http://widgets.outbrain.com/outbrain.js\"><\/script> \r\n<script type=\"text/javascript\">incrementAdvImpression(124);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('outbrain')){
            document.write(banner.html);
        }
        $('#dda113ca-3b7f-40bd-adef-d831a14af280').remove()
    </script>
      
      
</div><!--banner_container_preset_join_02-->
		</div><!--overbox_maim-->
<div class="overbox_column_right column_right_espanso">
 
        <script id="dfc902b3-309b-4586-97c3-24e07af73a95" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x250 \" format=\"300x250\" ><script src=\"http://eu2.madsone.com/js/tags.js\"><\/script>\r\n<script type=\"text/javascript\">\r\nMADSAdrequest.adrequest({\r\npid: '9478913514'\r\n});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(55);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookieProvider('mads')){
            document.write(banner.html);
        }
      
        $('#dfc902b3-309b-4586-97c3-24e07af73a95').remove()
    </script>
      
      
    

         

 <div class="text_edit title_thematic_box">
    <p class="text " >Video</p>
</div>




<div class="anteprima_articolo article_cont article_preview_small_vertical_video_pos_v22 null News gallery video cms_article " id="box_c2ca693c-b699-4ffb-a54a-6517dd265466"  articleid="399422"  vcpos="251">
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.gazzettadiparma.it/video/gallery/399422/ricette-in-video-dolce-amore.html"><img class="lazy" alt="La peppa - Dolce amore" title="La peppa - Dolce amore" data-original="http://img.gazzettadiparma.it/resizer/300/225/true/1482415831233.jpg--.jpg?1482415836000"  width="300" height="225"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">LA PEPPA
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/video/gallery/399422/ricette-in-video-dolce-amore.html"><span style="color: #ff0000;"><strong>Ricette in </strong><strong>video</strong></span>: Dolce amore</a>
</h2></div>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw a2523a5c-5bca-4ed7-b780-d6c08b74adb9">
        <div class="sharre_fb_tw" data-share_count="33" data-url="http://www.gazzettadiparma.it/video/gallery/399422/ricette-in-video-dolce-amore.html" data-text="Ricette in video: Dolce amore" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.a2523a5c-5bca-4ed7-b780-d6c08b74adb9 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.a2523a5c-5bca-4ed7-b780-d6c08b74adb9 .sharre_fb_tw, .a2523a5c-5bca-4ed7-b780-d6c08b74adb9 .buttons').on({
                mouseenter:function(){
                    $('.a2523a5c-5bca-4ed7-b780-d6c08b74adb9  .buttons').show();
                    if($('.a2523a5c-5bca-4ed7-b780-d6c08b74adb9  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/video/gallery/399422/ricette-in-video-dolce-amore.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/video/gallery/399422/ricette-in-video-dolce-amore.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/video/gallery/399422/ricette-in-video-dolce-amore.html');
			twitter.attr('data-text', 'Ricette in video: Dolce amore');
                        twitter.text('Tweet');
                        
                        
                        $('.a2523a5c-5bca-4ed7-b780-d6c08b74adb9  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.a2523a5c-5bca-4ed7-b780-d6c08b74adb9  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




        
        
      
      
      
        <div class="box_preview_weather_small_column2">
    <div class="box_preview_weather2">
    	<p class="occhiello_titolo"><a href="/sezioni/28/meteo">Meteo<span>&</span><a href="sezioni/1685/webcam">webcam</a></a></p><div class="meteo_desktop"><div class="cont_giorno_meteo"><p class="giorno_meteo"><a href="/sezioni/28/meteo">oggi</a></p><a href="/sezioni/28/meteo"><img src="/custom_widget/meteo/html/icone_meteo/giorno/nebbia.png" /></a></div><div class="cont_giorno_meteo"><p class="giorno_meteo"><a href="/sezioni/28/meteo?day=2">domani</a></p><a href="/sezioni/28/meteo?day=2"><img src="/custom_widget/meteo/html/icone_meteo/giorno/poco_nuvoloso.png" /></a></div></div>
        



    <div class="sezione_link link_section">
        
                <p class="sezione"><a href="http://www.gazzettadiparma.it/sezioni/28/meteo" >Meteo</a></p>                
                <p class="testo_link"><a href="http://www.gazzettadiparma.it/sezioni/28/meteo" >Vai alle previsioni dei prossimi giorni</a></p>
            
    </div>


    </div><!--box_preview_weather-->
    <div class="text_edit text_edit_meteo_small_column2">
    <p class="text " >IL METEO NEL TUO COMUNE</p>
</div>

    
<div class="cerca weather_search_small_column2 weather" id="cerca4b06fd11-210d-4f48-bfbe-0d1917ae53ca" >
    
    
    <form method="GET" action="ricerca.jsp">
        <input type="text" name="titolo" value="" example="Digita comune" />
                <input type="hidden" id="hiddenfieldmeteo" name="hiddenfieldmeteo" value=""/>
                
                <div class="cerca_campo_invio"><input type="submit" value="Vai" /></div>
            <script type="text/javascript">
                $('#cerca4b06fd11-210d-4f48-bfbe-0d1917ae53ca form input[name="titolo"]').autocomplete({
                    source: '/custom_widget/meteo/ajax/getValuesByFieldName_meteo.jsp', //autocomplete automatically send request query parameter named by 'term'
                    minLength: 2,
                    select: function (event, ui) {
                          this.value = ui.item.label;
                          $('#hiddenfieldmeteo').val(ui.item.value);
                          return false;
                    },
                    focus: function(event, ui){
                        event.preventDefault()
                    }
                }).click(function(){
                    $(this).autocomplete( "search" , "" );
                })
            </script>

    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
    $('#cerca4b06fd11-210d-4f48-bfbe-0d1917ae53ca form').submit(function(e){
        e.preventDefault();
        if($("#hiddenfieldmeteo").val()==""){
            alert("Nessuna località selezionata. Cerca una località e selezionala, e successivamente premi 'Vai'.");
            return;
        }
        var meteoDestinationField = $("#hiddenfieldmeteo").val();
        var idSezione = meteoDestinationField.substring(0,meteoDestinationField.indexOf(","));
        var nomeSezione = meteoDestinationField.substring(meteoDestinationField.indexOf(",")+1).replace(" ","-");
        location.href="/sezioni/"+idSezione+"/"+nomeSezione;
        return false;
    });
      
    $('#cerca4b06fd11-210d-4f48-bfbe-0d1917ae53ca input[example]').each(function(){
          $(this).example($(this).attr('example'));
    });

   });
   
</script>


</div>
        
        <script id="0d827445-82cf-4992-a39d-ea05d0aca95f" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x250_2 \" format=\"300x250_2\" ><!-- Adform publisher tag -->    \r\n<!-- Tag for Gazzettadiparma.it - [gazzettadiparma.it] - 300x250 placement -->    \r\n    \r\n<script type=\"text/javascript\" src=\"https://adx.adform.net/adx/?mid=189507&rnd=<random_number>\"><\/script>    <script type=\"text/javascript\">incrementAdvImpression(370);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('appnexus')){
            document.write(banner.html);
        }
        $('#0d827445-82cf-4992-a39d-ea05d0aca95f').remove()
    </script>
      
      
         

 <div class="text_edit title_thematic_box">
    <p class="text " >Gossip, Fun, Spettacoli</p>
</div>





<div class="anteprima_articolo article_cont article_preview_medium2_v2 null News salsomaggiore video cms_article " id="box_1aca4921-a994-4fd1-936e-ed32494b63bc"  articleid="399692"  vcpos="201">
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.gazzettadiparma.it/video/salsomaggiore/399692/bimbi-di-salso-giornalisti-per-un-giorno-a-sky.html"><img class="lazy" alt="Bimbi di Salso giornalisti per un giorno a Sky" title="Bimbi di Salso giornalisti per un giorno a Sky" data-original="http://img.gazzettadiparma.it/resizer/299/183/true/1482424974674.jpg--.jpg?1482424980000"  width="299" height="183"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">TELEVISIONE
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/video/salsomaggiore/399692/bimbi-di-salso-giornalisti-per-un-giorno-a-sky.html">Bimbi di Salso giornalisti per un giorno a Sky</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 414fc97a-b575-4f09-89ea-fe6dfd4d5f47">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.gazzettadiparma.it/video/salsomaggiore/399692/bimbi-di-salso-giornalisti-per-un-giorno-a-sky.html" data-text="Bimbi di Salso giornalisti per un giorno a Sky" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.414fc97a-b575-4f09-89ea-fe6dfd4d5f47 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.414fc97a-b575-4f09-89ea-fe6dfd4d5f47 .sharre_fb_tw, .414fc97a-b575-4f09-89ea-fe6dfd4d5f47 .buttons').on({
                mouseenter:function(){
                    $('.414fc97a-b575-4f09-89ea-fe6dfd4d5f47  .buttons').show();
                    if($('.414fc97a-b575-4f09-89ea-fe6dfd4d5f47  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/video/salsomaggiore/399692/bimbi-di-salso-giornalisti-per-un-giorno-a-sky.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/video/salsomaggiore/399692/bimbi-di-salso-giornalisti-per-un-giorno-a-sky.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/video/salsomaggiore/399692/bimbi-di-salso-giornalisti-per-un-giorno-a-sky.html');
			twitter.attr('data-text', 'Bimbi di Salso giornalisti per un giorno a Sky');
                        twitter.text('Tweet');
                        
                        
                        $('.414fc97a-b575-4f09-89ea-fe6dfd4d5f47  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.414fc97a-b575-4f09-89ea-fe6dfd4d5f47  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_v2 null News spettacoli articolo  " id="box_57cd20b1-9873-4e80-ab28-98f672e114ad"  articleid="399559" gn4id="13556310"  vcpos="202">
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.gazzettadiparma.it/news/spettacoli/399559/zelig-cala-il-sipario-su-vent-anni-di-risate.html"><img class="lazy" alt="Zelig, cala il sipario su vent'anni di risate" title="Zelig, cala il sipario su vent'anni di risate" data-original="http://img.gazzettadiparma.it/resizer/299/183/true/GN4_DAT_13269212.jpg--.jpg"  width="299" height="183"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">TELEVISIONE 
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/spettacoli/399559/zelig-cala-il-sipario-su-vent-anni-di-risate.html">Zelig, cala il sipario su vent'anni di risate</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 2992a5e8-cad9-4512-88de-6d53e4cd2eab">
        <div class="sharre_fb_tw" data-share_count="137" data-url="http://www.gazzettadiparma.it/news/spettacoli/399559/zelig-cala-il-sipario-su-vent-anni-di-risate.html" data-text="Zelig, cala il sipario su vent'anni di risate" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.2992a5e8-cad9-4512-88de-6d53e4cd2eab .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.2992a5e8-cad9-4512-88de-6d53e4cd2eab .sharre_fb_tw, .2992a5e8-cad9-4512-88de-6d53e4cd2eab .buttons').on({
                mouseenter:function(){
                    $('.2992a5e8-cad9-4512-88de-6d53e4cd2eab  .buttons').show();
                    if($('.2992a5e8-cad9-4512-88de-6d53e4cd2eab  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/spettacoli/399559/zelig-cala-il-sipario-su-vent-anni-di-risate.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/spettacoli/399559/zelig-cala-il-sipario-su-vent-anni-di-risate.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/spettacoli/399559/zelig-cala-il-sipario-su-vent-anni-di-risate.html');
			twitter.attr('data-text', 'Zelig, cala il sipario su vent\'anni di risate');
                        twitter.text('Tweet');
                        
                        
                        $('.2992a5e8-cad9-4512-88de-6d53e4cd2eab  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.2992a5e8-cad9-4512-88de-6d53e4cd2eab  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_v2 null News gossip articolo  " id="box_623f573b-b123-46a3-9b84-a1eb5040befe"  articleid="399592" gn4id="13557129"  vcpos="203">
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.gazzettadiparma.it/news/gossip/399592/coppia-giulia-salemi-e-marracash-amore-gossip.html"><img class="lazy" alt="Giulia Salemi e Marracash, &egrave; amore!" title="Giulia Salemi e Marracash, &egrave; amore!" data-original="http://img.gazzettadiparma.it/resizer/299/183/true/1482408805814_1482409029.jpg--.jpg?1482409029000"  width="299" height="183"></a>
			
			<p class="didascalia">Giulia Salemi e Marracash </p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">GOSSIP
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/gossip/399592/coppia-giulia-salemi-e-marracash-amore-gossip.html">Giulia Salemi e Marracash, &egrave; amore!</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 7f7899e4-1295-4084-ae6d-52f70c39356b">
        <div class="sharre_fb_tw" data-share_count="5" data-url="http://www.gazzettadiparma.it/news/gossip/399592/coppia-giulia-salemi-e-marracash-amore-gossip.html" data-text="Giulia Salemi e Marracash, &egrave; amore!" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.7f7899e4-1295-4084-ae6d-52f70c39356b .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.7f7899e4-1295-4084-ae6d-52f70c39356b .sharre_fb_tw, .7f7899e4-1295-4084-ae6d-52f70c39356b .buttons').on({
                mouseenter:function(){
                    $('.7f7899e4-1295-4084-ae6d-52f70c39356b  .buttons').show();
                    if($('.7f7899e4-1295-4084-ae6d-52f70c39356b  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/gossip/399592/coppia-giulia-salemi-e-marracash-amore-gossip.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/gossip/399592/coppia-giulia-salemi-e-marracash-amore-gossip.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/gossip/399592/coppia-giulia-salemi-e-marracash-amore-gossip.html');
			twitter.attr('data-text', 'Giulia Salemi e Marracash, è amore!');
                        twitter.text('Tweet');
                        
                        
                        $('.7f7899e4-1295-4084-ae6d-52f70c39356b  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.7f7899e4-1295-4084-ae6d-52f70c39356b  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds"><li class="line_break"><br /></li>
                            <li class="occhiello">gallery</li>
                            
                               <li class="gallery related_1">
                                   <a href="http://www.gazzettadiparma.it/gallery/spettacoli/375784/la-parmigiana-giulia-salemi-fa-scalpore-a-venezia.html">Giulia Salemi fa scalpore a Venezia<strong><span style="color: #ff0000;"> Foto</span></strong></a>                                   
                               </li>
                            
                               <li class="gallery related_2">
                                   <a href="http://www.gazzettadiparma.it/gallery/gallery-special/375968/giulia-salemi-accetto-le-critiche-costruttive-ma-questa-e-la-mia-vita.html">Giulia Salemi: &quot;Accetto le critiche costruttive ma questa &egrave; la mia vita&quot; <span style="color: #ff0000;"><strong>Foto</strong></span></a>                                   
                               </li>
                            
                               <li class="gallery related_3">
                                   <a href="http://www.gazzettadiparma.it/gallery/gallery-special/375809/venezia-sul-red-carpet-tra-eleganza-e-audacia-parmigiana.html">Sul red carpet, tra eleganza e... audacia parmigiana <span style="color: #ff0000;"><strong>Foto</strong></span></a>                                   
                               </li>
                            <li class="line_break"><br /></li>
                            <li class="occhiello">video</li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>






        
        
        <div data-render="true"  class="bannervcms banner_300x250_3 " format="300x250_3" ><div id="lig_gazzettadiparma_web_home"></div>
<script type="text/javascript" src="http://a.ligatus.com/?ids=84397&t=js"></script>
<br>
<script src=""http://eu2.madsone.com/js/tags.js""></script>
<script type=""text/javascript"">
MADSAdrequest.adrequest({
pid: '5478932489'
});
</script>
<br>
<script type="text/javascript">
 sas.call("std", {
  siteId:  105134, // 
  pageId:  664648, // Pagina : gazzettadiparma.it/ros
  formatId:  42836, // Formato : MPU_BTF 300x250
  target:  '' // Targeting
 });
</script>
<noscript>
 <a href="http://www8.smartadserver.com/ac?jump=1&nwid=1965&siteid=105134&pgname=ros&fmtid=42836&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
  <img src="http://www8.smartadserver.com/ac?out=nonrich&nwid=1965&siteid=105134&pgname=ros&fmtid=42836&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript>
<script type="text/javascript">incrementAdvImpression(57);</script>
</div>
      
      
      
            
    <div class="most_read box_most_read_contents" id="22f68a2d-d749-47fc-ab76-c457541451cb">
        <div class="cont">
        <p class="occhiello_titolo">Notizie<span>pi&ugrave;</span>lette
        </p>
    <div class="box pos1 articolo"><div class="cont_foto"><a href="http://www.gazzettadiparma.it/news/provincia/399513/incidente-mortale-a-san-secondo-muore-ciclista-investito-da-un-auto.html"><img alt="Incidente mortale a San Secondo: muore ciclista investito da un'auto" title="Incidente mortale a San Secondo: muore ciclista investito da un'auto" src="http://img.gazzettadiparma.it/resizer/294/172/true/1482392708092.jpg--.jpg?1482392720000" /></a></div>
            <span class="occhiello">Bassa</span><p class="titolo"><a href="http://www.gazzettadiparma.it/news/provincia/399513/incidente-mortale-a-san-secondo-muore-ciclista-investito-da-un-auto.html">Incidente a San Secondo: muore ciclista investito da un'auto <span style="color: #ff0000;"><strong>Video</strong></span></a></p>
            </div><div class="box pos2 articolo"><div class="cont_foto"><a href="http://www.gazzettadiparma.it/news/news/399412/sgarbi-un-ciclone-su-parma.html"><img alt="Il &quot;ciclone&quot; Sgarbi: &quot;A Parma pi&ugrave; nulla dopo Ubaldi&quot;" title="Il &quot;ciclone&quot; Sgarbi: &quot;A Parma pi&ugrave; nulla dopo Ubaldi&quot;" src="http://img.gazzettadiparma.it/resizer/294/172/true/1482434466307.jpg--.jpg?1482434473000" /></a></div>
            <span class="occhiello">Personaggi</span><p class="titolo"><a href="http://www.gazzettadiparma.it/news/news/399412/sgarbi-un-ciclone-su-parma.html">Il &quot;ciclone&quot; Sgarbi: &quot;A Parma pi&ugrave; nulla dopo Ubaldi&quot;</a></p>
            </div><div class="box pos3 video"><div class="cont_foto"><a href="http://www.gazzettadiparma.it/video/gallery/399606/violenza-sessuale-su-20-pazienti-arrestato-chirurgo.html"><img alt="Arrestato chirurgo per violenza sessuale su 20 pazienti" title="Arrestato chirurgo per violenza sessuale su 20 pazienti" src="http://img.gazzettadiparma.it/resizer/294/172/true/1482409106709.jpg--.jpg?1482409112000" /></a></div>
            <span class="occhiello">tg parma</span><p class="titolo"><a href="http://www.gazzettadiparma.it/video/gallery/399606/violenza-sessuale-su-20-pazienti-arrestato-chirurgo.html">Violenza sessuale su 20 pazienti: arrestato chirurgo <span style="color: #ff0000;"><strong>Video</strong></span></a></p>
            </div><div class="box pos4 video"><div class="cont_foto"><a href="http://www.gazzettadiparma.it/video/gallery/399422/ricette-in-video-dolce-amore.html"><img alt="La peppa - Dolce amore" title="La peppa - Dolce amore" src="http://img.gazzettadiparma.it/resizer/294/172/true/1482415831233.jpg--.jpg?1482415836000" /></a></div>
            <span class="occhiello">LA PEPPA</span><p class="titolo"><a href="http://www.gazzettadiparma.it/video/gallery/399422/ricette-in-video-dolce-amore.html"><span style="color: #ff0000;"><strong>Ricette in </strong><strong>video</strong></span>: Dolce amore</a></p>
            </div><div class="box pos5 articolo"><div class="cont_foto"><a href="http://www.gazzettadiparma.it/news/spettacoli/399559/zelig-cala-il-sipario-su-vent-anni-di-risate.html"><img alt="Zelig, cala il sipario su vent'anni di risate" title="Zelig, cala il sipario su vent'anni di risate" src="http://img.gazzettadiparma.it/resizer/294/172/true/GN4_DAT_13269212.jpg--.jpg" /></a></div>
            <span class="occhiello">TELEVISIONE </span><p class="titolo"><a href="http://www.gazzettadiparma.it/news/spettacoli/399559/zelig-cala-il-sipario-su-vent-anni-di-risate.html">Zelig, cala il sipario su vent'anni di risate</a></p>
            </div><script type="text/javascript">var divs=$('#22f68a2d-d749-47fc-ab76-c457541451cb .cont > .box');for(var i = 0; i < divs.length; i+=5) { divs.slice(i, i+5).wrapAll('<div class="schermata"></div>'); } var divs=$('#22f68a2d-d749-47fc-ab76-c457541451cb .cont .schermata > .box');for(var i = 0; i < divs.length; i+=5) { divs.slice(i, i+5).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->

        
        <script id="ee51abe5-0947-47c9-bece-aa317243937e" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x170 \" format=\"300x170\" ><!-- new iFrame Kauppa -->\r\n<div class=\"top-10\" style=\"border: 1px solid #FF0099; padding: 5px;\">\r\n<iframe src=\"http://alert.mediaon.it/objects/new_deal_list/?type_id=8&no_object=1&style_mod=19&target=_blank&title=Kauppa&prov_code=PR\" frameborder=\"0\" scrolling=\"no\" marginheight=\"0\" marginwidth=\"0\" width=\"100%\" height=\"350px\"><\/iframe><\/div><script type=\"text/javascript\">incrementAdvImpression(22);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('kauppa')){
            document.write(banner.html);
        }
        $('#ee51abe5-0947-47c9-bece-aa317243937e').remove()
    </script>
      
      
        

        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_last_article_channel_v3 null" id="box_04d1d6a8-ad1f-4b1b-b16b-c32a28fced95">
            
                <p class="occhiello_titolo">Ultime notizie
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  pos1 articolo sportusa Sport">
                                <article>
                                <div class="cont_foto"><a href="http://www.gazzettadiparma.it/news/sport-usa/399756/nba-altro-successo-per-i-warriors.html"><img alt="NBA, altro successo per i Warriors" title="NBA, altro successo per i Warriors" src="http://img.gazzettadiparma.it/resizer/295/172/true/86975a7d9b931338faf45fbb420b9c67.jpg--.jpg" /></a></div>
                                    <span class="occhiello"  >Sport USA</span><p class="titolo"><a href="http://www.gazzettadiparma.it/news/sport-usa/399756/nba-altro-successo-per-i-warriors.html">NBA, altro successo per i Warriors</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  pos2 video sport Sport">
                                <article>
                                <div class="cont_foto"><a href="http://www.gazzettadiparma.it/video/sport/399755/mihajlovic-dopo-la-notte-c-e-sempre-la-luce.html"><img alt="Mihajlovic: &quot;Dopo la notte c'e' sempre la luce&quot;" title="Mihajlovic: &quot;Dopo la notte c'e' sempre la luce&quot;" src="http://img.gazzettadiparma.it/resizer/295/172/true/c201612230751_365x180.jpg--.jpg" /></a></div>
                                    <span class="occhiello"  >Calcio</span><p class="titolo"><a href="http://www.gazzettadiparma.it/video/sport/399755/mihajlovic-dopo-la-notte-c-e-sempre-la-luce.html">Mihajlovic: &quot;Dopo la notte c'e' sempre la luce&quot;</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  pos3 articolo sportusa Sport">
                                <article>
                                <div class="cont_foto"><a href="http://www.gazzettadiparma.it/news/sport-usa/399753/nfl-colpo-dei-philadelphia-eagles.html"><img alt="NFL, colpo dei Philadelphia Eagles" title="NFL, colpo dei Philadelphia Eagles" src="http://img.gazzettadiparma.it/resizer/295/172/true/6615e11211a84ef7f0c9414f07e2437c.jpg--.jpg" /></a></div>
                                    <span class="occhiello"  >Sport USA</span><p class="titolo"><a href="http://www.gazzettadiparma.it/news/sport-usa/399753/nfl-colpo-dei-philadelphia-eagles.html">NFL, colpo dei Philadelphia Eagles</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  pos4 articolo basket Sport">
                                <article>
                                <div class="cont_foto"><a href="http://www.gazzettadiparma.it/news/basket/399741/varese-liquida-moretti.html"><img alt="Varese liquida Moretti" title="Varese liquida Moretti" src="http://img.gazzettadiparma.it/resizer/295/172/true/a7e320f78c285f59c7fa4d66dc023310.jpg--.jpg" /></a></div>
                                    <span class="occhiello"  >Basket</span><p class="titolo"><a href="http://www.gazzettadiparma.it/news/basket/399741/varese-liquida-moretti.html">Varese liquida Moretti</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  pos5 articolo calciomercato Sport">
                                <article>
                                <div class="cont_foto"><a href="http://www.gazzettadiparma.it/news/calciomercato/399738/la-roma-non-c-e-un-termine-per-spalletti.html"><img alt="La Roma: &quot;Non c'&egrave; un termine per Spalletti&quot;" title="La Roma: &quot;Non c'&egrave; un termine per Spalletti&quot;" src="http://img.gazzettadiparma.it/resizer/295/172/true/197bf64490697e0198528a4a5daf296a.jpg--.jpg" /></a></div>
                                    <span class="occhiello"  >Calciomercato</span><p class="titolo"><a href="http://www.gazzettadiparma.it/news/calciomercato/399738/la-roma-non-c-e-un-termine-per-spalletti.html">La Roma: &quot;Non c'&egrave; un termine per Spalletti&quot;</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div id="punti_slide_box_preview_last_article_channel_v3 nullbox_04d1d6a8-ad1f-4b1b-b16b-c32a28fced95" class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_04d1d6a8-ad1f-4b1b-b16b-c32a28fced95.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

         




<div class="anteprima_articolo article_cont articolo_preview_big_horizontal_fixedd_v2_2 null News gallery video cms_article " id="box_7fd2462d-2978-45fc-8929-0fb60c7243a4"  articleid="397535"  vcpos="301">
        
        <article>
        <div class="cont2 ">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.gazzettadiparma.it/video/gallery/397535/le-nadal-a-ghe-mal-le-feste-cantate-alla-parmigiana-video.html"><img class="lazy" alt="L&rsquo;&eacute; Nad&auml;l, a gh&rsquo;&eacute; m&auml;l! - Io Parlo Parmigiano &amp; I Figli dei Fuori" title="L&rsquo;&eacute; Nad&auml;l, a gh&rsquo;&eacute; m&auml;l! - Io Parlo Parmigiano &amp; I Figli dei Fuori" data-original="http://img.gazzettadiparma.it/resizer/248/164/true/51199645-LNadlaghml-IoParloParmigianoIFiglideiFuorimp4.jpg--.jpg"  width="248" height="164"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">DIALETTO
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/video/gallery/397535/le-nadal-a-ghe-mal-le-feste-cantate-alla-parmigiana-video.html">&quot;L’&eacute; Nad&auml;l, a gh’&eacute; m&auml;l!&quot;: le feste cantate alla... parmigiana<span style="color: #ff0000;"><strong> Video</strong></span></a>
</h2><aside><ul class="correlati vc_relateds"><li class="line_break"><br /></li>
                            <li class="occhiello">video</li>
                            
                               <li class="video related_1">
                                   <a href="http://www.gazzettadiparma.it/video/gallery/397203/rico-svela-il-lunari-di-io-parlo-parmigiano-il-maialino-di-agosto-e-piaciuto-a-paltrinieri.html">Rico di &quot;Io parlo parmigiano&quot; svela il Lun&auml;ri pi&ugrave; divertente&nbsp;<span style="color: #ff0000;"><strong>Video</strong></span></a>                                   
                               </li>
                            </ul></aside><div class="cont ">
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw f91e7804-52e1-423d-94a4-03896671c3ce">
        <div class="sharre_fb_tw" data-share_count="170" data-url="http://www.gazzettadiparma.it/video/gallery/397535/le-nadal-a-ghe-mal-le-feste-cantate-alla-parmigiana-video.html" data-text="&quot;L&rsquo;&eacute; Nad&auml;l, a gh&rsquo;&eacute; m&auml;l!&quot;: le feste cantate alla... parmigiana Video" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.f91e7804-52e1-423d-94a4-03896671c3ce .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.f91e7804-52e1-423d-94a4-03896671c3ce .sharre_fb_tw, .f91e7804-52e1-423d-94a4-03896671c3ce .buttons').on({
                mouseenter:function(){
                    $('.f91e7804-52e1-423d-94a4-03896671c3ce  .buttons').show();
                    if($('.f91e7804-52e1-423d-94a4-03896671c3ce  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/video/gallery/397535/le-nadal-a-ghe-mal-le-feste-cantate-alla-parmigiana-video.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/video/gallery/397535/le-nadal-a-ghe-mal-le-feste-cantate-alla-parmigiana-video.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/video/gallery/397535/le-nadal-a-ghe-mal-le-feste-cantate-alla-parmigiana-video.html');
			twitter.attr('data-text', '\"L’é Nadäl, a gh’é mäl!\": le feste cantate alla... parmigiana Video');
                        twitter.text('Tweet');
                        
                        
                        $('.f91e7804-52e1-423d-94a4-03896671c3ce  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.f91e7804-52e1-423d-94a4-03896671c3ce  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



        
        <script id="f761445d-b113-475d-b634-79c1c1e1ac27" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100 \" format=\"300x100\" ><script type=\"text/javascript\">\r\n sas.call(\"std\", {\r\n  siteId:  105134, // \r\n  pageId:  664648, // Pagina : gazzettadiparma.it/ros\r\n  formatId:  42674, // Formato : MPU 300x250\r\n  target:  '' // Targeting\r\n });\r\n<\/script>\r\n<noscript>\r\n <a href=\"http://www8.smartadserver.com/ac?jump=1&nwid=1965&siteid=105134&pgname=ros&fmtid=42674&visit=m&tmstp=[timestamp]&out=nonrich\" target=\"_blank\">                \r\n  <img src=\"http://www8.smartadserver.com/ac?out=nonrich&nwid=1965&siteid=105134&pgname=ros&fmtid=42674&visit=m&tmstp=[timestamp]\" border=\"0\" alt=\"\" /><\/a>\r\n<\/noscript>  \r\n<br>\r\n<!-- Insticator API Fire Widget -->\r\n<div id=\"insticator-container\"><div id=\"div-insticator-ad-1\"><\/div><div id=\"insticator-embed\"><\/div><div id=\"div-insticator-ad-2\"><\/div><script data-cfasync='false' type=\"text/javascript\">/*<![CDATA[*/Insticator.ad.loadAd(\"div-insticator-ad-1\");Insticator.ad.loadAd(\"div-insticator-ad-2\");Insticator.load(\"em\",{id : \"7ce85eb2-4731-4fc0-99ad-5f278c38660e\"})/*]]>*/<\/script><\/div>\r\n<!-- End Insticator API Fire Widget -->\r\n<script type=\"text/javascript\">incrementAdvImpression(116);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('appnexus')){
            document.write(banner.html);
        }
        $('#f761445d-b113-475d-b634-79c1c1e1ac27').remove()
    </script>
      
      
    

</div><!--overbox_column_right-->

<!-- NOTIZIE DELLA HOME -->	

<div class="overbox_maim">
<div class="text_edit notizie_esp">
    <p class="text " >Le<span>altre</span>notizie</p>
</div>



    


<div class="anteprima_articolo article_cont article_preview_standard_big_v2 null News gweb articolo  " id="box_dbbd3097-83f0-427e-af7b-30b294970860"  articleid="399665" gn4id="13559882"  vcpos="1">
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.gazzettadiparma.it/news/news/399665/trovato-morto-in-casa-indagini-in-corso.html"><img  alt="Trovato morto in casa, indagini in corso" title="Trovato morto in casa, indagini in corso" src="http://img.gazzettadiparma.it/resizer/670/400/true/GN4_DAT_13272956.jpg--.jpg"  width="670" height="400"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">POLIZIA AL LAVORO
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/news/399665/trovato-morto-in-casa-indagini-in-corso.html">Trovato morto in casa, indagini in corso</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 125a0b0e-ea98-4ad5-91b4-6fcc9db0fbc4">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.gazzettadiparma.it/news/news/399665/trovato-morto-in-casa-indagini-in-corso.html" data-text="Trovato morto in casa, indagini in corso" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.125a0b0e-ea98-4ad5-91b4-6fcc9db0fbc4 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.125a0b0e-ea98-4ad5-91b4-6fcc9db0fbc4 .sharre_fb_tw, .125a0b0e-ea98-4ad5-91b4-6fcc9db0fbc4 .buttons').on({
                mouseenter:function(){
                    $('.125a0b0e-ea98-4ad5-91b4-6fcc9db0fbc4  .buttons').show();
                    if($('.125a0b0e-ea98-4ad5-91b4-6fcc9db0fbc4  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/news/399665/trovato-morto-in-casa-indagini-in-corso.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/news/399665/trovato-morto-in-casa-indagini-in-corso.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/news/399665/trovato-morto-in-casa-indagini-in-corso.html');
			twitter.attr('data-text', 'Trovato morto in casa, indagini in corso');
                        twitter.text('Tweet');
                        
                        
                        $('.125a0b0e-ea98-4ad5-91b4-6fcc9db0fbc4  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.125a0b0e-ea98-4ad5-91b4-6fcc9db0fbc4  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    <div class="div_440">
    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News gweb articolo  " id="box_5d580428-a2d1-4b40-b12f-897a5f7b6071"  articleid="399666" gn4id="13559975"  vcpos="2">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Povert&agrave;
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/news/399666/binario-8-il-treno-dei-senzatetto.html">Binario 8, il treno dei senzatetto</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 75b0d19e-4c8a-4d67-841c-a47784c832c6">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.gazzettadiparma.it/news/news/399666/binario-8-il-treno-dei-senzatetto.html" data-text="Binario 8, il treno dei senzatetto" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.75b0d19e-4c8a-4d67-841c-a47784c832c6 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.75b0d19e-4c8a-4d67-841c-a47784c832c6 .sharre_fb_tw, .75b0d19e-4c8a-4d67-841c-a47784c832c6 .buttons').on({
                mouseenter:function(){
                    $('.75b0d19e-4c8a-4d67-841c-a47784c832c6  .buttons').show();
                    if($('.75b0d19e-4c8a-4d67-841c-a47784c832c6  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/news/399666/binario-8-il-treno-dei-senzatetto.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/news/399666/binario-8-il-treno-dei-senzatetto.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/news/399666/binario-8-il-treno-dei-senzatetto.html');
			twitter.attr('data-text', 'Binario 8, il treno dei senzatetto');
                        twitter.text('Tweet');
                        
                        
                        $('.75b0d19e-4c8a-4d67-841c-a47784c832c6  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.75b0d19e-4c8a-4d67-841c-a47784c832c6  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News news articolo cms_article " id="box_7acccae2-83b1-4b9d-8e89-52ea75a5f3c3"  articleid="353550"  vcpos="3">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">TRAFFICO METEO NEWS   
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/news/353550/Buongiorno-Parma--Traffico-Meteo-News-Parma-e-News-Mondo--tutte-le-informazioni-utili-prima-di-uscire-di-casa.html">Buongiorno Parma!</a>
</h2>
                    <h3 class="sottotitolo vc_subtitle"><a href="http://www.gazzettadiparma.it/news/news/353550/Buongiorno-Parma--Traffico-Meteo-News-Parma-e-News-Mondo--tutte-le-informazioni-utili-prima-di-uscire-di-casa.html">Traffico-Meteo-News: tutte le informazioni utili prima di uscire di casa</a></h3>
                
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 60bc1569-1adf-4221-9fdb-d22caaa57095">
        <div class="sharre_fb_tw" data-share_count="75" data-url="http://www.gazzettadiparma.it/news/news/353550/Buongiorno-Parma--Traffico-Meteo-News-Parma-e-News-Mondo--tutte-le-informazioni-utili-prima-di-uscire-di-casa.html" data-text="Buongiorno Parma!" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.60bc1569-1adf-4221-9fdb-d22caaa57095 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.60bc1569-1adf-4221-9fdb-d22caaa57095 .sharre_fb_tw, .60bc1569-1adf-4221-9fdb-d22caaa57095 .buttons').on({
                mouseenter:function(){
                    $('.60bc1569-1adf-4221-9fdb-d22caaa57095  .buttons').show();
                    if($('.60bc1569-1adf-4221-9fdb-d22caaa57095  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/news/353550/Buongiorno-Parma--Traffico-Meteo-News-Parma-e-News-Mondo--tutte-le-informazioni-utili-prima-di-uscire-di-casa.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/news/353550/Buongiorno-Parma--Traffico-Meteo-News-Parma-e-News-Mondo--tutte-le-informazioni-utili-prima-di-uscire-di-casa.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/news/353550/Buongiorno-Parma--Traffico-Meteo-News-Parma-e-News-Mondo--tutte-le-informazioni-utili-prima-di-uscire-di-casa.html');
			twitter.attr('data-text', 'Buongiorno Parma!');
                        twitter.text('Tweet');
                        
                        
                        $('.60bc1569-1adf-4221-9fdb-d22caaa57095  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.60bc1569-1adf-4221-9fdb-d22caaa57095  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News gweb articolo  " id="box_f227c4a9-cd17-45a3-9779-2bad4533586c"  articleid="399668" gn4id="13560016"  vcpos="4">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Gaione
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/news/399668/famiglie-senzatetto-nell-ex-scuola-protesta.html">Famiglie senzatetto nell'ex scuola: protesta</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 6999c00f-c8c1-435f-8ab7-ecb9373fadbb">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.gazzettadiparma.it/news/news/399668/famiglie-senzatetto-nell-ex-scuola-protesta.html" data-text="Famiglie senzatetto nell'ex scuola: protesta" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.6999c00f-c8c1-435f-8ab7-ecb9373fadbb .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.6999c00f-c8c1-435f-8ab7-ecb9373fadbb .sharre_fb_tw, .6999c00f-c8c1-435f-8ab7-ecb9373fadbb .buttons').on({
                mouseenter:function(){
                    $('.6999c00f-c8c1-435f-8ab7-ecb9373fadbb  .buttons').show();
                    if($('.6999c00f-c8c1-435f-8ab7-ecb9373fadbb  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/news/399668/famiglie-senzatetto-nell-ex-scuola-protesta.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/news/399668/famiglie-senzatetto-nell-ex-scuola-protesta.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/news/399668/famiglie-senzatetto-nell-ex-scuola-protesta.html');
			twitter.attr('data-text', 'Famiglie senzatetto nell\'ex scuola: protesta');
                        twitter.text('Tweet');
                        
                        
                        $('.6999c00f-c8c1-435f-8ab7-ecb9373fadbb  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.6999c00f-c8c1-435f-8ab7-ecb9373fadbb  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News gweb articolo  " id="box_ddb3d438-3966-46fa-9a76-55b162e3ede0"  articleid="399678" gn4id="13560186"  vcpos="5">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">La storia
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/news/399678/dieci-anni-senza-gimmi-ferrari.html">Dieci anni senza Gimmi Ferrari</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw f7d60aa5-04de-463c-8e12-bad5e8142627">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.gazzettadiparma.it/news/news/399678/dieci-anni-senza-gimmi-ferrari.html" data-text="Dieci anni senza Gimmi Ferrari" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.f7d60aa5-04de-463c-8e12-bad5e8142627 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.f7d60aa5-04de-463c-8e12-bad5e8142627 .sharre_fb_tw, .f7d60aa5-04de-463c-8e12-bad5e8142627 .buttons').on({
                mouseenter:function(){
                    $('.f7d60aa5-04de-463c-8e12-bad5e8142627  .buttons').show();
                    if($('.f7d60aa5-04de-463c-8e12-bad5e8142627  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/news/399678/dieci-anni-senza-gimmi-ferrari.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/news/399678/dieci-anni-senza-gimmi-ferrari.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/news/399678/dieci-anni-senza-gimmi-ferrari.html');
			twitter.attr('data-text', 'Dieci anni senza Gimmi Ferrari');
                        twitter.text('Tweet');
                        
                        
                        $('.f7d60aa5-04de-463c-8e12-bad5e8142627  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.f7d60aa5-04de-463c-8e12-bad5e8142627  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News gweb articolo  " id="box_505f22c0-8260-4b37-99fa-2b6808de7adf"  articleid="399677" gn4id="13560103"  vcpos="6">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Furto
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/news/399677/aiutatemi-a-ritrovare-il-mio-camion.html">&laquo;Aiutatemi a ritrovare il mio camion&raquo;</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 1ffda4a6-64d8-46c4-9205-71a14eb69f92">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.gazzettadiparma.it/news/news/399677/aiutatemi-a-ritrovare-il-mio-camion.html" data-text="&laquo;Aiutatemi a ritrovare il mio camion&raquo;" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.1ffda4a6-64d8-46c4-9205-71a14eb69f92 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.1ffda4a6-64d8-46c4-9205-71a14eb69f92 .sharre_fb_tw, .1ffda4a6-64d8-46c4-9205-71a14eb69f92 .buttons').on({
                mouseenter:function(){
                    $('.1ffda4a6-64d8-46c4-9205-71a14eb69f92  .buttons').show();
                    if($('.1ffda4a6-64d8-46c4-9205-71a14eb69f92  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/news/399677/aiutatemi-a-ritrovare-il-mio-camion.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/news/399677/aiutatemi-a-ritrovare-il-mio-camion.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/news/399677/aiutatemi-a-ritrovare-il-mio-camion.html');
			twitter.attr('data-text', '«Aiutatemi a ritrovare il mio camion»');
                        twitter.text('Tweet');
                        
                        
                        $('.1ffda4a6-64d8-46c4-9205-71a14eb69f92  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.1ffda4a6-64d8-46c4-9205-71a14eb69f92  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News gweb articolo  " id="box_f8c32ccf-6d86-4ffe-bd16-2b688dfa985f"  articleid="399673" gn4id="13560093"  vcpos="7">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Guasto
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/news/399673/palaraschi-gelato-atleti-al-freddo.html">Palaraschi gelato, atleti al freddo</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 2dd146f8-7684-4616-bc69-764bef77edf5">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.gazzettadiparma.it/news/news/399673/palaraschi-gelato-atleti-al-freddo.html" data-text="Palaraschi gelato, atleti al freddo" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.2dd146f8-7684-4616-bc69-764bef77edf5 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.2dd146f8-7684-4616-bc69-764bef77edf5 .sharre_fb_tw, .2dd146f8-7684-4616-bc69-764bef77edf5 .buttons').on({
                mouseenter:function(){
                    $('.2dd146f8-7684-4616-bc69-764bef77edf5  .buttons').show();
                    if($('.2dd146f8-7684-4616-bc69-764bef77edf5  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/news/399673/palaraschi-gelato-atleti-al-freddo.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/news/399673/palaraschi-gelato-atleti-al-freddo.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/news/399673/palaraschi-gelato-atleti-al-freddo.html');
			twitter.attr('data-text', 'Palaraschi gelato, atleti al freddo');
                        twitter.text('Tweet');
                        
                        
                        $('.2dd146f8-7684-4616-bc69-764bef77edf5  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.2dd146f8-7684-4616-bc69-764bef77edf5  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News gweb articolo  " id="box_86a62a5d-33f0-447a-b2ef-975c583fab64"  articleid="399672" gn4id="13560074"  vcpos="8">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Il men&ugrave; delle feste
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/news/399672/i-consigli-degli-chef.html">I consigli degli chef</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 67b348ba-b8f5-45f2-b310-28958ce78287">
        <div class="sharre_fb_tw" data-share_count="1" data-url="http://www.gazzettadiparma.it/news/news/399672/i-consigli-degli-chef.html" data-text="I consigli degli chef" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.67b348ba-b8f5-45f2-b310-28958ce78287 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.67b348ba-b8f5-45f2-b310-28958ce78287 .sharre_fb_tw, .67b348ba-b8f5-45f2-b310-28958ce78287 .buttons').on({
                mouseenter:function(){
                    $('.67b348ba-b8f5-45f2-b310-28958ce78287  .buttons').show();
                    if($('.67b348ba-b8f5-45f2-b310-28958ce78287  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/news/399672/i-consigli-degli-chef.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/news/399672/i-consigli-degli-chef.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/news/399672/i-consigli-degli-chef.html');
			twitter.attr('data-text', 'I consigli degli chef');
                        twitter.text('Tweet');
                        
                        
                        $('.67b348ba-b8f5-45f2-b310-28958ce78287  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.67b348ba-b8f5-45f2-b310-28958ce78287  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News gweb articolo  " id="box_0df802f1-4338-426a-8592-51377d722048"  articleid="399670" gn4id="13560046"  vcpos="9">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Fontevivo
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/news/399670/c-e-un-auto-sospetta-fiazza-all-inseguimento.html">C'&egrave; un'auto sospetta, Fiazza all'inseguimento</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 9d730baa-8cfb-470c-a4cc-db589fde60a2">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.gazzettadiparma.it/news/news/399670/c-e-un-auto-sospetta-fiazza-all-inseguimento.html" data-text="C'&egrave; un'auto sospetta, Fiazza all'inseguimento" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.9d730baa-8cfb-470c-a4cc-db589fde60a2 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.9d730baa-8cfb-470c-a4cc-db589fde60a2 .sharre_fb_tw, .9d730baa-8cfb-470c-a4cc-db589fde60a2 .buttons').on({
                mouseenter:function(){
                    $('.9d730baa-8cfb-470c-a4cc-db589fde60a2  .buttons').show();
                    if($('.9d730baa-8cfb-470c-a4cc-db589fde60a2  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/news/399670/c-e-un-auto-sospetta-fiazza-all-inseguimento.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/news/399670/c-e-un-auto-sospetta-fiazza-all-inseguimento.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/news/399670/c-e-un-auto-sospetta-fiazza-all-inseguimento.html');
			twitter.attr('data-text', 'C\'è un\'auto sospetta, Fiazza all\'inseguimento');
                        twitter.text('Tweet');
                        
                        
                        $('.9d730baa-8cfb-470c-a4cc-db589fde60a2  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.9d730baa-8cfb-470c-a4cc-db589fde60a2  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News tgparma video cms_article " id="box_b87cc700-f4b0-46d5-82c4-9e7dff53c8c5"  articleid="399606"  vcpos="10">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">tg parma
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/video/gallery/399606/violenza-sessuale-su-20-pazienti-arrestato-chirurgo.html">Violenza sessuale su 20 pazienti: arrestato chirurgo <span style="color: #ff0000;"><strong>Video</strong></span></a>
</h2>
                    <h3 class="sottotitolo vc_subtitle"><a href="http://www.gazzettadiparma.it/video/gallery/399606/violenza-sessuale-su-20-pazienti-arrestato-chirurgo.html">L'uomo si trova ai domiciliari</a></h3>
                
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 0157f488-73de-4e0b-9e43-0f44513e241d">
        <div class="sharre_fb_tw" data-share_count="97" data-url="http://www.gazzettadiparma.it/video/gallery/399606/violenza-sessuale-su-20-pazienti-arrestato-chirurgo.html" data-text="Violenza sessuale su 20 pazienti: arrestato chirurgo " data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.0157f488-73de-4e0b-9e43-0f44513e241d .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.0157f488-73de-4e0b-9e43-0f44513e241d .sharre_fb_tw, .0157f488-73de-4e0b-9e43-0f44513e241d .buttons').on({
                mouseenter:function(){
                    $('.0157f488-73de-4e0b-9e43-0f44513e241d  .buttons').show();
                    if($('.0157f488-73de-4e0b-9e43-0f44513e241d  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/video/gallery/399606/violenza-sessuale-su-20-pazienti-arrestato-chirurgo.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/video/gallery/399606/violenza-sessuale-su-20-pazienti-arrestato-chirurgo.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/video/gallery/399606/violenza-sessuale-su-20-pazienti-arrestato-chirurgo.html');
			twitter.attr('data-text', 'Violenza sessuale su 20 pazienti: arrestato chirurgo ');
                        twitter.text('Tweet');
                        
                        
                        $('.0157f488-73de-4e0b-9e43-0f44513e241d  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.0157f488-73de-4e0b-9e43-0f44513e241d  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="http://www.gazzettadiparma.it/news/news/382209/chirurgo-sotto-processo-arriva-un-altra-denuncia.html">Chirurgo sotto processo, arriva un'altra denuncia</a>                                   
                               </li>
                            
                               <li class="articolo related_2">
                                   <a href="http://www.gazzettadiparma.it/news/24-ore-parma/349105/Violenza-sessuale-su-pazienti--medico.html">Violenza sessuale su pazienti: medico a processo</a>                                   
                               </li>
                            
                               <li class="articolo related_3">
                                   <a href="http://www.gazzettadiparma.it/news/gweb-/341459/Sesso-sulle-pazienti--Il-medico-si-difende---Solo-menzogne--nessuna-violenza-sessuale-.html">Il medico accusato: &laquo;Violenza sessuale? Menzogne&raquo;</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News provincia articolo cms_article " id="box_5b823878-2708-4131-990d-4d5b7447c72e"  articleid="399513"  vcpos="11">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Bassa
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/provincia/399513/incidente-mortale-a-san-secondo-muore-ciclista-investito-da-un-auto.html">Incidente a San Secondo: muore ciclista investito da un'auto <span style="color: #ff0000;"><strong>Video</strong></span></a>
</h2>
                    <h3 class="sottotitolo vc_subtitle"><a href="http://www.gazzettadiparma.it/news/provincia/399513/incidente-mortale-a-san-secondo-muore-ciclista-investito-da-un-auto.html">Ha perso la vita Andrea Giavarini, operaio 34enne</a></h3>
                <p class="comments vc_comments_anchor"><a href="http://www.gazzettadiparma.it/news/provincia/399513/incidente-mortale-a-san-secondo-muore-ciclista-investito-da-un-auto.html#anchor_comment"><span>7</span>commenti</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 7484e11b-abd4-4aa0-939f-4b8c44b23082">
        <div class="sharre_fb_tw" data-share_count="119" data-url="http://www.gazzettadiparma.it/news/provincia/399513/incidente-mortale-a-san-secondo-muore-ciclista-investito-da-un-auto.html" data-text="Incidente a San Secondo: muore ciclista investito da un'auto" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.7484e11b-abd4-4aa0-939f-4b8c44b23082 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.7484e11b-abd4-4aa0-939f-4b8c44b23082 .sharre_fb_tw, .7484e11b-abd4-4aa0-939f-4b8c44b23082 .buttons').on({
                mouseenter:function(){
                    $('.7484e11b-abd4-4aa0-939f-4b8c44b23082  .buttons').show();
                    if($('.7484e11b-abd4-4aa0-939f-4b8c44b23082  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/provincia/399513/incidente-mortale-a-san-secondo-muore-ciclista-investito-da-un-auto.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/provincia/399513/incidente-mortale-a-san-secondo-muore-ciclista-investito-da-un-auto.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/provincia/399513/incidente-mortale-a-san-secondo-muore-ciclista-investito-da-un-auto.html');
			twitter.attr('data-text', 'Incidente a San Secondo: muore ciclista investito da un\'auto');
                        twitter.text('Tweet');
                        
                        
                        $('.7484e11b-abd4-4aa0-939f-4b8c44b23082  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.7484e11b-abd4-4aa0-939f-4b8c44b23082  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="http://www.gazzettadiparma.it/news/parma/399421/scontro-in-via-bocchi-un-auto-si-ribalta-una-donna-al-pronto-soccorso.html">Scontro in via Bocchi, un'auto si ribalta. Una donna al pronto soccorso</a>                                   
                               </li>
                            
                               <li class="articolo related_2">
                                   <a href="http://www.gazzettadiparma.it/news/collecchio/399464/incidente-in-strada-notari-traffico-in-tilt.html">Incidente in Strada Notari, traffico in tilt</a>                                   
                               </li>
                            <li class="line_break"><br /></li>
                            <li class="occhiello">video</li>
                            
                               <li class="video related_3">
                                   <a href="http://www.gazzettadiparma.it/video/san-secondo/399605/incidente-a-san-secondo-muore-il-34enne-andrea-giavarini.html">Incidente a San Secondo: muore il 34enne Andrea Giavarini <span style="color: #ff0000;"><strong>Video</strong></span></a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News parma gallery cms_article " id="box_3b76ceac-e42a-4368-b925-fe4cf07152dc"  articleid="399709"  vcpos="12">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">COMUNE
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/gallery/parma/399709/concluso-il-restauro-della-torre-campanaria-di-san-paolo.html">Concluso il restauro: ecco com'&egrave; la torre campanaria di San Paolo Fotogallery</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 767d96b9-a3e0-4046-8eeb-150624e90751">
        <div class="sharre_fb_tw" data-share_count="4" data-url="http://www.gazzettadiparma.it/gallery/parma/399709/concluso-il-restauro-della-torre-campanaria-di-san-paolo.html" data-text="Concluso il restauro della torre campanaria di San Paolo" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.767d96b9-a3e0-4046-8eeb-150624e90751 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.767d96b9-a3e0-4046-8eeb-150624e90751 .sharre_fb_tw, .767d96b9-a3e0-4046-8eeb-150624e90751 .buttons').on({
                mouseenter:function(){
                    $('.767d96b9-a3e0-4046-8eeb-150624e90751  .buttons').show();
                    if($('.767d96b9-a3e0-4046-8eeb-150624e90751  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/gallery/parma/399709/concluso-il-restauro-della-torre-campanaria-di-san-paolo.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/gallery/parma/399709/concluso-il-restauro-della-torre-campanaria-di-san-paolo.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/gallery/parma/399709/concluso-il-restauro-della-torre-campanaria-di-san-paolo.html');
			twitter.attr('data-text', 'Concluso il restauro della torre campanaria di San Paolo');
                        twitter.text('Tweet');
                        
                        
                        $('.767d96b9-a3e0-4046-8eeb-150624e90751  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.767d96b9-a3e0-4046-8eeb-150624e90751  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="http://www.gazzettadiparma.it/news/news/396410/bilancio-tutti-gli-interventi-del-2017.html">Bilancio: tutti gli interventi previsti nel 2017 assessorato per assessorato</a>                                   
                               </li>
                            
                               <li class="articolo related_2">
                                   <a href="http://www.gazzettadiparma.it/news/news/397782/rifugi-antiaerei-nei-sotterranei-della-storia-di-parma.html">Rifugi antiaerei: nei sotterranei della storia di Parma</a>                                   
                               </li>
                            <li class="line_break"><br /></li>
                            <li class="occhiello">video</li>
                            
                               <li class="video related_3">
                                   <a href="http://www.gazzettadiparma.it/video/gallery/390964/museo-della-gastronomia-il-comune-pensa-al-complesso-di-san-paolo.html">Museo della Gastronomia: il Comune pensa al complesso di San Paolo <span style="color: #ff0000;"><strong>Video</strong></span></a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News tgparma video cms_article " id="box_703f96d8-0eed-448d-bd5b-5cdffe866bd8"  articleid="399727"  vcpos="13">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">anteprima gazzetta
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/video/tg-parma/399727/da-madrid-a-parma-presepi-nel-mirino.html">Da Madrid a Parma: presepi nel mirino</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw f0d1f000-22dd-4a33-90a3-bbe930694354">
        <div class="sharre_fb_tw" data-share_count="4" data-url="http://www.gazzettadiparma.it/video/tg-parma/399727/da-madrid-a-parma-presepi-nel-mirino.html" data-text="Da Madrid a Parma: presepi nel mirino" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.f0d1f000-22dd-4a33-90a3-bbe930694354 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.f0d1f000-22dd-4a33-90a3-bbe930694354 .sharre_fb_tw, .f0d1f000-22dd-4a33-90a3-bbe930694354 .buttons').on({
                mouseenter:function(){
                    $('.f0d1f000-22dd-4a33-90a3-bbe930694354  .buttons').show();
                    if($('.f0d1f000-22dd-4a33-90a3-bbe930694354  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/video/tg-parma/399727/da-madrid-a-parma-presepi-nel-mirino.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/video/tg-parma/399727/da-madrid-a-parma-presepi-nel-mirino.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/video/tg-parma/399727/da-madrid-a-parma-presepi-nel-mirino.html');
			twitter.attr('data-text', 'Da Madrid a Parma: presepi nel mirino');
                        twitter.text('Tweet');
                        
                        
                        $('.f0d1f000-22dd-4a33-90a3-bbe930694354  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.f0d1f000-22dd-4a33-90a3-bbe930694354  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null Soldi economiaparma articolo cms_article " id="box_342f5b8e-8ff8-4c83-a2da-abf880145e91"  articleid="399734"  vcpos="14">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">economia
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/economia-parma/399734/parmalat-accordo-transattivo-con-tetra-pak-ricevera-16-milioni.html">Parmalat, accordo transattivo con Tetra Pak: ricever&agrave; 16 milioni</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 54a2ea45-c5c1-4c7d-a663-aab7253a34fe">
        <div class="sharre_fb_tw" data-share_count="1" data-url="http://www.gazzettadiparma.it/news/economia-parma/399734/parmalat-accordo-transattivo-con-tetra-pak-ricevera-16-milioni.html" data-text="Parmalat, accordo transattivo con Tetra Pak: ricever&agrave; 16 milioni " data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.54a2ea45-c5c1-4c7d-a663-aab7253a34fe .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.54a2ea45-c5c1-4c7d-a663-aab7253a34fe .sharre_fb_tw, .54a2ea45-c5c1-4c7d-a663-aab7253a34fe .buttons').on({
                mouseenter:function(){
                    $('.54a2ea45-c5c1-4c7d-a663-aab7253a34fe  .buttons').show();
                    if($('.54a2ea45-c5c1-4c7d-a663-aab7253a34fe  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/economia-parma/399734/parmalat-accordo-transattivo-con-tetra-pak-ricevera-16-milioni.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/economia-parma/399734/parmalat-accordo-transattivo-con-tetra-pak-ricevera-16-milioni.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/economia-parma/399734/parmalat-accordo-transattivo-con-tetra-pak-ricevera-16-milioni.html');
			twitter.attr('data-text', 'Parmalat, accordo transattivo con Tetra Pak: riceverà 16 milioni ');
                        twitter.text('Tweet');
                        
                        
                        $('.54a2ea45-c5c1-4c7d-a663-aab7253a34fe  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.54a2ea45-c5c1-4c7d-a663-aab7253a34fe  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null Sport ilparma video cms_article " id="box_cb7c8a09-1cc6-41d8-b938-df4af5e60f15"  articleid="399612"  vcpos="15">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Parma Calcio
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/video/il-parma/399612/d-aversa-l-atteggiamento-e-la-voglia-di-portare-a-casa-il-risultato-fanno-la-differenza.html">Parma-Modena, D'Aversa: &quot;L'atteggiamento fa la differenza&quot; <span style="color: #ff0000;"><strong>Video</strong></span></a>
</h2>
                    <h3 class="sottotitolo vc_subtitle"><a href="http://www.gazzettadiparma.it/video/il-parma/399612/d-aversa-l-atteggiamento-e-la-voglia-di-portare-a-casa-il-risultato-fanno-la-differenza.html">Sul derby: &quot;Bene i festeggiamenti ma ora guardiamo avanti&quot;</a></h3>
                
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 4b1cba7b-c65e-4ddb-9b53-d49a1470a32f">
        <div class="sharre_fb_tw" data-share_count="14" data-url="http://www.gazzettadiparma.it/video/il-parma/399612/d-aversa-l-atteggiamento-e-la-voglia-di-portare-a-casa-il-risultato-fanno-la-differenza.html" data-text="D'Aversa: &quot;L'atteggiamento e la voglia di portare a casa il risultato fanno la differenza&quot;" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.4b1cba7b-c65e-4ddb-9b53-d49a1470a32f .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.4b1cba7b-c65e-4ddb-9b53-d49a1470a32f .sharre_fb_tw, .4b1cba7b-c65e-4ddb-9b53-d49a1470a32f .buttons').on({
                mouseenter:function(){
                    $('.4b1cba7b-c65e-4ddb-9b53-d49a1470a32f  .buttons').show();
                    if($('.4b1cba7b-c65e-4ddb-9b53-d49a1470a32f  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/video/il-parma/399612/d-aversa-l-atteggiamento-e-la-voglia-di-portare-a-casa-il-risultato-fanno-la-differenza.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/video/il-parma/399612/d-aversa-l-atteggiamento-e-la-voglia-di-portare-a-casa-il-risultato-fanno-la-differenza.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/video/il-parma/399612/d-aversa-l-atteggiamento-e-la-voglia-di-portare-a-casa-il-risultato-fanno-la-differenza.html');
			twitter.attr('data-text', 'D\'Aversa: \"L\'atteggiamento e la voglia di portare a casa il risultato fanno la differenza\"');
                        twitter.text('Tweet');
                        
                        
                        $('.4b1cba7b-c65e-4ddb-9b53-d49a1470a32f  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.4b1cba7b-c65e-4ddb-9b53-d49a1470a32f  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds"><li class="line_break"><br /></li>
                            <li class="occhiello">video</li>
                            
                               <li class="video related_1">
                                   <a href="http://www.gazzettadiparma.it/video/tg-parma/399619/domani-parma-modena-alle-20-30-bar-sport-speciale-sul-match.html">Domani Parma-Modena, alle 20,30 Bar Sport speciale <span style="color: #ff0000;"><strong>Video</strong></span></a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News parma articolo  " id="box_a2f1f409-c768-4dff-8546-b1167b5372d2"  articleid="399412" gn4id="13549190"  vcpos="16">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Personaggi
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/news/399412/sgarbi-un-ciclone-su-parma.html">Il &quot;ciclone&quot; Sgarbi: &quot;A Parma pi&ugrave; nulla dopo Ubaldi&quot;</a>
</h2>
                    <h3 class="sottotitolo vc_subtitle"><a href="http://www.gazzettadiparma.it/news/news/399412/sgarbi-un-ciclone-su-parma.html">Il critico davanti a un piatto di anolini: &quot;Ma amo la citt&agrave;. E Pizzarotti mi &egrave; simpatico&quot;</a></h3>
                <p class="comments vc_comments_anchor"><a href="http://www.gazzettadiparma.it/news/news/399412/sgarbi-un-ciclone-su-parma.html#anchor_comment"><span>2</span>commenti</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw e8123dc0-f1c5-49db-8898-f6795c55c3ff">
        <div class="sharre_fb_tw" data-share_count="78" data-url="http://www.gazzettadiparma.it/news/news/399412/sgarbi-un-ciclone-su-parma.html" data-text="Il &quot;ciclone&quot; Sgarbi: &quot;A Parma pi&ugrave; nulla dopo Ubaldi&quot;" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.e8123dc0-f1c5-49db-8898-f6795c55c3ff .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.e8123dc0-f1c5-49db-8898-f6795c55c3ff .sharre_fb_tw, .e8123dc0-f1c5-49db-8898-f6795c55c3ff .buttons').on({
                mouseenter:function(){
                    $('.e8123dc0-f1c5-49db-8898-f6795c55c3ff  .buttons').show();
                    if($('.e8123dc0-f1c5-49db-8898-f6795c55c3ff  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/news/399412/sgarbi-un-ciclone-su-parma.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/news/399412/sgarbi-un-ciclone-su-parma.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/news/399412/sgarbi-un-ciclone-su-parma.html');
			twitter.attr('data-text', 'Il \"ciclone\" Sgarbi: \"A Parma più nulla dopo Ubaldi\"');
                        twitter.text('Tweet');
                        
                        
                        $('.e8123dc0-f1c5-49db-8898-f6795c55c3ff  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.e8123dc0-f1c5-49db-8898-f6795c55c3ff  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="http://www.gazzettadiparma.it/news/italia-mondo/398346/litigo-con-cc-a-expo-pm-chiede-aumento-condanna-per-sgarbi.html">Litig&ograve; con Cc a Expo, pm chiede aumento condanna per Sgarbi</a>                                   
                               </li>
                            
                               <li class="articolo related_2">
                                   <a href="http://www.gazzettadiparma.it/news/italia-mondo/391475/terremoto-sgarbi-chi-ha-paura-del-sisma-e-una-capra.html">Terremoto: Sgarbi, chi ha paura del sisma '&egrave; una capra'</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    </div>
    <div class="div_230">
    
<div class="edicola box_newsstand_v2">
    <p class="occhiello_titolo">Il giornale di oggi</p>
    <div class="cont_img"><a href="http://webedicola.gazzettadiparma.it/gazzettaparma/?openlast=gazzettaparma" onclick="window.open(this.href,'',''); return false;" ><img src="http://webedicola.gazzettadiparma.it/gazzettaparma/fpext.jsp?t=gazzettaparma&amp;h=220" alt="" title="" /></a></div><p class="sfoglia_edizione"><a href="http://webedicola.gazzettadiparma.it/gazzettaparma/?openlast=gazzettaparma" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="http://webedicola.gazzettadiparma.it/gazzettaparma/shop" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>
      

<div class="bordi_fuori">
<div id="content">



<div class="anteprima_articolo article_cont articolo_preview_big_horizontal_fixedd null News news lettera cms_article " id="box_ab2f19b8-a06e-4bb1-b738-643109066df3"  articleid="399032"  vcpos="81">
        
        <article>
        <div class="cont2 "><p class="occhiello vc_pretitle">IL DIRETTORE RISPONDE
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/lettere/news/399032/san-leonardo-non-e-un-complotto.html">San Leonardo, non &egrave; un complotto</a>
</h2><div class="cont "><p class="comments vc_comments_anchor"><a href="http://www.gazzettadiparma.it/lettere/news/399032/san-leonardo-non-e-un-complotto.html#anchor_comment"><span>8</span>commenti</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 73e1468e-d098-4f2a-b9f4-e414d1458442">
        <div class="sharre_fb_tw" data-share_count="2" data-url="http://www.gazzettadiparma.it/lettere/news/399032/san-leonardo-non-e-un-complotto.html" data-text="San Leonardo, non &egrave; un complotto" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.73e1468e-d098-4f2a-b9f4-e414d1458442 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.73e1468e-d098-4f2a-b9f4-e414d1458442 .sharre_fb_tw, .73e1468e-d098-4f2a-b9f4-e414d1458442 .buttons').on({
                mouseenter:function(){
                    $('.73e1468e-d098-4f2a-b9f4-e414d1458442  .buttons').show();
                    if($('.73e1468e-d098-4f2a-b9f4-e414d1458442  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/lettere/news/399032/san-leonardo-non-e-un-complotto.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/lettere/news/399032/san-leonardo-non-e-un-complotto.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/lettere/news/399032/san-leonardo-non-e-un-complotto.html');
			twitter.attr('data-text', 'San Leonardo, non è un complotto');
                        twitter.text('Tweet');
                        
                        
                        $('.73e1468e-d098-4f2a-b9f4-e414d1458442  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.73e1468e-d098-4f2a-b9f4-e414d1458442  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


</div>
</div>


      

<div class="bordi_fuori">
<div id="content">



<div class="anteprima_articolo article_cont articolo_preview_big_horizontal_fixedd_v2 null News editoriali articolo  " id="box_a6653f1d-44c5-4155-b839-eb1419f2b988"  articleid="399408" gn4id="13549127"  vcpos="91">
        
        <article>
        <div class="cont2 "><p class="occhiello vc_pretitle">EDITORIALE
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/news/399408/omicidio-stradale-una-legge-di-civilta.html">Omicidio stradale, una legge <br />di civilt&agrave;</a>
</h2><p class="autore vc_author"><span class="prefisso_autore">di </span>Carlo Brugnoli</p><div class="cont "><p class="comments vc_comments_anchor"><a href="http://www.gazzettadiparma.it/news/news/399408/omicidio-stradale-una-legge-di-civilta.html#anchor_comment"><span>15</span>commenti</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw de4dafe7-7e7e-410a-9fd8-641aa4a817a6">
        <div class="sharre_fb_tw" data-share_count="9" data-url="http://www.gazzettadiparma.it/news/news/399408/omicidio-stradale-una-legge-di-civilta.html" data-text="Omicidio stradale, una legge di civilt&agrave;" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.de4dafe7-7e7e-410a-9fd8-641aa4a817a6 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.de4dafe7-7e7e-410a-9fd8-641aa4a817a6 .sharre_fb_tw, .de4dafe7-7e7e-410a-9fd8-641aa4a817a6 .buttons').on({
                mouseenter:function(){
                    $('.de4dafe7-7e7e-410a-9fd8-641aa4a817a6  .buttons').show();
                    if($('.de4dafe7-7e7e-410a-9fd8-641aa4a817a6  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/news/399408/omicidio-stradale-una-legge-di-civilta.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/news/399408/omicidio-stradale-una-legge-di-civilta.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/news/399408/omicidio-stradale-una-legge-di-civilta.html');
			twitter.attr('data-text', 'Omicidio stradale, una legge di civiltà');
                        twitter.text('Tweet');
                        
                        
                        $('.de4dafe7-7e7e-410a-9fd8-641aa4a817a6  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.de4dafe7-7e7e-410a-9fd8-641aa4a817a6  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

</div>
</div>


    <div class="sfondo_azz">
  

 <div class="text_edit title_thematic_box_2">
    <p class="text " >ITALIA/MONDO</p>
</div>






<div class="anteprima_articolo article_cont article_preview_medium2_azz null News italiamondo gallery cms_article " id="box_e6b99a03-edee-44ac-a0b1-f7036030cd6c"  articleid="399463"  vcpos="101">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Viabilit&agrave;
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/gallery/italia-mondo/399463/dopo-55-anni-terminato-la-salerno-reggio-calabria.html">Dopo 55 anni terminata la Salerno-Reggio Calabria<span style="color: #ff0000;"> <strong>Foto</strong></span> e <span style="color: #ff0000;"><strong>Video</strong></span></a>
</h2><aside><ul class="correlati vc_relateds"><li class="line_break"><br /></li>
                            <li class="occhiello">video</li>
                            
                               <li class="video related_1">
                                   <a href="http://www.gazzettadiparma.it/video/italia-mondo/399683/dopo-55-anni-ultimata-la-salerno-reggio-calabria.html">Dopo 55 anni ultimata la Salerno -Reggio Calabria</a>                                   
                               </li>
                            </ul></aside>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 716dcd6d-bd87-4c81-bf74-f1e933a2e429">
        <div class="sharre_fb_tw" data-share_count="183" data-url="http://www.gazzettadiparma.it/gallery/italia-mondo/399463/dopo-55-anni-terminato-la-salerno-reggio-calabria.html" data-text="Dopo 55 anni terminata la Salerno-Reggio Calabria" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.716dcd6d-bd87-4c81-bf74-f1e933a2e429 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.716dcd6d-bd87-4c81-bf74-f1e933a2e429 .sharre_fb_tw, .716dcd6d-bd87-4c81-bf74-f1e933a2e429 .buttons').on({
                mouseenter:function(){
                    $('.716dcd6d-bd87-4c81-bf74-f1e933a2e429  .buttons').show();
                    if($('.716dcd6d-bd87-4c81-bf74-f1e933a2e429  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/gallery/italia-mondo/399463/dopo-55-anni-terminato-la-salerno-reggio-calabria.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/gallery/italia-mondo/399463/dopo-55-anni-terminato-la-salerno-reggio-calabria.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/gallery/italia-mondo/399463/dopo-55-anni-terminato-la-salerno-reggio-calabria.html');
			twitter.attr('data-text', 'Dopo 55 anni terminata la Salerno-Reggio Calabria');
                        twitter.text('Tweet');
                        
                        
                        $('.716dcd6d-bd87-4c81-bf74-f1e933a2e429  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.716dcd6d-bd87-4c81-bf74-f1e933a2e429  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_azz null News italiamondo articolo cms_article " id="box_8bc79452-baa7-49cb-b1f4-876e34daacf0"  articleid="399476"  vcpos="102">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">berlino
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/italia-mondo/399476/il-tunisino-e-stato-4-anni-in-carcere-in-italia.html">E' ufficiale: Fabrizia &egrave; morta. Il tunisino ricercato era stato 4 anni in carcere in Italia <strong><span style="color: #ff0000;">Video</span></strong></a>
</h2><aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="http://www.gazzettadiparma.it/news/italia-mondo/399587/berlino-riapre-il-mercatino-di-natale-della-strage.html">Berlino: riapre il mercatino di Natale della strage</a>                                   
                               </li>
                            <li class="line_break"><br /></li>
                            <li class="occhiello">gallery</li>
                            
                               <li class="gallery related_2">
                                   <a href="http://www.gazzettadiparma.it/gallery/gallery-special/399516/terrorismo-blitz-nel-centro-profughi-in-cui-viveva-il-tunisino-ricercato.html">Terrorismo: blitz in centro profughi, 4 arresti</a>                                   
                               </li>
                            <li class="line_break"><br /></li>
                            <li class="occhiello">video</li>
                            
                               <li class="video related_3">
                                   <a href="http://www.gazzettadiparma.it/video/italia-mondo/399519/berlino-caccia-a-giovane-tunisino.html">Berlino, caccia a giovane tunisino</a>                                   
                               </li>
                            </ul></aside><p class="comments vc_comments_anchor"><a href="http://www.gazzettadiparma.it/news/italia-mondo/399476/il-tunisino-e-stato-4-anni-in-carcere-in-italia.html#anchor_comment"><span>8</span>commenti</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 16dedfef-bb9e-4146-95d8-29c8fe896806">
        <div class="sharre_fb_tw" data-share_count="116" data-url="http://www.gazzettadiparma.it/news/italia-mondo/399476/il-tunisino-e-stato-4-anni-in-carcere-in-italia.html" data-text="E' ufficiale: Fabrizia &egrave; morta. Il tunisino ricercato era  stato 4 anni in carcere in Italia" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.16dedfef-bb9e-4146-95d8-29c8fe896806 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.16dedfef-bb9e-4146-95d8-29c8fe896806 .sharre_fb_tw, .16dedfef-bb9e-4146-95d8-29c8fe896806 .buttons').on({
                mouseenter:function(){
                    $('.16dedfef-bb9e-4146-95d8-29c8fe896806  .buttons').show();
                    if($('.16dedfef-bb9e-4146-95d8-29c8fe896806  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/italia-mondo/399476/il-tunisino-e-stato-4-anni-in-carcere-in-italia.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/italia-mondo/399476/il-tunisino-e-stato-4-anni-in-carcere-in-italia.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/italia-mondo/399476/il-tunisino-e-stato-4-anni-in-carcere-in-italia.html');
			twitter.attr('data-text', 'E\' ufficiale: Fabrizia è morta. Il tunisino ricercato era  stato 4 anni in carcere in Italia');
                        twitter.text('Tweet');
                        
                        
                        $('.16dedfef-bb9e-4146-95d8-29c8fe896806  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.16dedfef-bb9e-4146-95d8-29c8fe896806  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



  

 <div class="text_edit title_thematic_box_2">
    <p class="text " >SOCIETA'</p>
</div>





<div class="anteprima_articolo article_cont article_preview_medium2_azz null News gallery gallery cms_article " id="box_2452d042-b96e-4584-adff-1236bc2a0e9b"  articleid="399489"  vcpos="151">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">felino
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/gallery/gallery/399489/festa-di-laurea-al-best.html">Festa di laurea al Best <strong><span style="color: #ff0000;">Fotogallery</span></strong></a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw b6562b4f-24fb-43d2-8659-915616dad933">
        <div class="sharre_fb_tw" data-share_count="22" data-url="http://www.gazzettadiparma.it/gallery/gallery/399489/festa-di-laurea-al-best.html" data-text="Festa di laurea al Best" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.b6562b4f-24fb-43d2-8659-915616dad933 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.b6562b4f-24fb-43d2-8659-915616dad933 .sharre_fb_tw, .b6562b4f-24fb-43d2-8659-915616dad933 .buttons').on({
                mouseenter:function(){
                    $('.b6562b4f-24fb-43d2-8659-915616dad933  .buttons').show();
                    if($('.b6562b4f-24fb-43d2-8659-915616dad933  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/gallery/gallery/399489/festa-di-laurea-al-best.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/gallery/gallery/399489/festa-di-laurea-al-best.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/gallery/gallery/399489/festa-di-laurea-al-best.html');
			twitter.attr('data-text', 'Festa di laurea al Best');
                        twitter.text('Tweet');
                        
                        
                        $('.b6562b4f-24fb-43d2-8659-915616dad933  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.b6562b4f-24fb-43d2-8659-915616dad933  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_azz null News gusto articolo  " id="box_86a8abcf-7076-453b-8242-2312f6ab4182"  articleid="399639" gn4id="13558631"  vcpos="152">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">gusto
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/gusto/399639/parma-e-i-suoi-panettoni.html">Parma e i suoi panettoni</a>
</h2><p class="comments vc_comments_anchor"><a href="http://www.gazzettadiparma.it/news/gusto/399639/parma-e-i-suoi-panettoni.html#anchor_comment"><span>2</span>commenti</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw f69a6f02-cb2a-41be-be14-d04fe783d4d2">
        <div class="sharre_fb_tw" data-share_count="29" data-url="http://www.gazzettadiparma.it/news/gusto/399639/parma-e-i-suoi-panettoni.html" data-text="Parma   e i suoi panettoni" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.f69a6f02-cb2a-41be-be14-d04fe783d4d2 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.f69a6f02-cb2a-41be-be14-d04fe783d4d2 .sharre_fb_tw, .f69a6f02-cb2a-41be-be14-d04fe783d4d2 .buttons').on({
                mouseenter:function(){
                    $('.f69a6f02-cb2a-41be-be14-d04fe783d4d2  .buttons').show();
                    if($('.f69a6f02-cb2a-41be-be14-d04fe783d4d2  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/gusto/399639/parma-e-i-suoi-panettoni.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/gusto/399639/parma-e-i-suoi-panettoni.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/gusto/399639/parma-e-i-suoi-panettoni.html');
			twitter.attr('data-text', 'Parma   e i suoi panettoni');
                        twitter.text('Tweet');
                        
                        
                        $('.f69a6f02-cb2a-41be-be14-d04fe783d4d2  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.f69a6f02-cb2a-41be-be14-d04fe783d4d2  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



  

 <div class="text_edit title_thematic_box_2">
    <p class="text " >SPORT</p>
</div>





<div class="anteprima_articolo article_cont article_preview_medium2_azz null Sport gossipsportivo articolo cms_article " id="box_2877dc15-e130-48ee-9555-9c6874818341"  articleid="399435"  vcpos="181">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Gossip Sportivo
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/gossip-sportivo/399435/sara-tommasi-esalta-il-parma-e-i-suoi-tifosi.html">Sara Tommasi esalta il Parma e i suoi tifosi</a>
</h2><aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="http://www.gazzettadiparma.it/news/news/399414/la-volta-che-scarpa-fece-tre-gol.html">La volta che Scarpa fece tre gol</a>                                   
                               </li>
                            </ul></aside><p class="comments vc_comments_anchor"><a href="http://www.gazzettadiparma.it/news/gossip-sportivo/399435/sara-tommasi-esalta-il-parma-e-i-suoi-tifosi.html#anchor_comment"><span>1</span>commento</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw d5011cea-bc48-4783-bb62-2078d07211b1">
        <div class="sharre_fb_tw" data-share_count="93" data-url="http://www.gazzettadiparma.it/news/gossip-sportivo/399435/sara-tommasi-esalta-il-parma-e-i-suoi-tifosi.html" data-text="Sara Tommasi esalta il Parma e i suoi tifosi" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.d5011cea-bc48-4783-bb62-2078d07211b1 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.d5011cea-bc48-4783-bb62-2078d07211b1 .sharre_fb_tw, .d5011cea-bc48-4783-bb62-2078d07211b1 .buttons').on({
                mouseenter:function(){
                    $('.d5011cea-bc48-4783-bb62-2078d07211b1  .buttons').show();
                    if($('.d5011cea-bc48-4783-bb62-2078d07211b1  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/gossip-sportivo/399435/sara-tommasi-esalta-il-parma-e-i-suoi-tifosi.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/gossip-sportivo/399435/sara-tommasi-esalta-il-parma-e-i-suoi-tifosi.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/gossip-sportivo/399435/sara-tommasi-esalta-il-parma-e-i-suoi-tifosi.html');
			twitter.attr('data-text', 'Sara Tommasi esalta il Parma e i suoi tifosi');
                        twitter.text('Tweet');
                        
                        
                        $('.d5011cea-bc48-4783-bb62-2078d07211b1  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.d5011cea-bc48-4783-bb62-2078d07211b1  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_azz null News gweb articolo  " id="box_68635d2c-9052-4382-8c67-356db492f635"  articleid="399414" gn4id="13549214"  vcpos="182">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Verso Parma-Modena
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/news/399414/la-volta-che-scarpa-fece-tre-gol.html">La volta che Scarpa fece tre gol</a>
</h2><aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="http://www.gazzettadiparma.it/news/gossip-sportivo/399435/sara-tommasi-esalta-il-parma-e-i-suoi-tifosi.html">Sara Tommasi esalta il Parma e i suoi tifosi</a>                                   
                               </li>
                            
                               <li class="articolo related_2">
                                   <a href="http://www.gazzettadiparma.it/news/calcio-parmense/397290/fidenza-barbuti-debutta-con-un-pari.html">Fidenza, Barbuti debutta con un pari</a>                                   
                               </li>
                            </ul></aside>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw c78b81fe-7841-451b-bd52-dc8db931268a">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.gazzettadiparma.it/news/news/399414/la-volta-che-scarpa-fece-tre-gol.html" data-text="La volta che Scarpa fece tre gol" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.c78b81fe-7841-451b-bd52-dc8db931268a .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.c78b81fe-7841-451b-bd52-dc8db931268a .sharre_fb_tw, .c78b81fe-7841-451b-bd52-dc8db931268a .buttons').on({
                mouseenter:function(){
                    $('.c78b81fe-7841-451b-bd52-dc8db931268a  .buttons').show();
                    if($('.c78b81fe-7841-451b-bd52-dc8db931268a  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/news/399414/la-volta-che-scarpa-fece-tre-gol.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/news/399414/la-volta-che-scarpa-fece-tre-gol.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/news/399414/la-volta-che-scarpa-fece-tre-gol.html');
			twitter.attr('data-text', 'La volta che Scarpa fece tre gol');
                        twitter.text('Tweet');
                        
                        
                        $('.c78b81fe-7841-451b-bd52-dc8db931268a  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.c78b81fe-7841-451b-bd52-dc8db931268a  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



  

 <div class="text_edit title_thematic_box_2">
    <p class="text " >ECONOMIA</p>
</div>





<div class="anteprima_articolo article_cont article_preview_medium2_azz null Soldi economiaitaliamondo articolo  " id="box_2b4f3422-b30e-4a2b-bba8-fffa114bb561"  articleid="398079" gn4id="13501349"  vcpos="191">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">ANALISI
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/economia-italia-mondo/398079/che-fine-ha-fatto-il-ceto-medio.html">Che fine ha fatto il ceto medio</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 7068c980-98d8-47b2-8b9e-0d998a25a29a">
        <div class="sharre_fb_tw" data-share_count="22" data-url="http://www.gazzettadiparma.it/news/economia-italia-mondo/398079/che-fine-ha-fatto-il-ceto-medio.html" data-text="Che fine ha fatto  il ceto medio
" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.7068c980-98d8-47b2-8b9e-0d998a25a29a .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.7068c980-98d8-47b2-8b9e-0d998a25a29a .sharre_fb_tw, .7068c980-98d8-47b2-8b9e-0d998a25a29a .buttons').on({
                mouseenter:function(){
                    $('.7068c980-98d8-47b2-8b9e-0d998a25a29a  .buttons').show();
                    if($('.7068c980-98d8-47b2-8b9e-0d998a25a29a  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/economia-italia-mondo/398079/che-fine-ha-fatto-il-ceto-medio.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/economia-italia-mondo/398079/che-fine-ha-fatto-il-ceto-medio.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/economia-italia-mondo/398079/che-fine-ha-fatto-il-ceto-medio.html');
			twitter.attr('data-text', 'Che fine ha fatto  il ceto medio\r\n');
                        twitter.text('Tweet');
                        
                        
                        $('.7068c980-98d8-47b2-8b9e-0d998a25a29a  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.7068c980-98d8-47b2-8b9e-0d998a25a29a  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_azz null News ruoteedintorni articolo  " id="box_88754e88-4036-458f-9864-bf02cb7c2634"  articleid="397421" gn4id="13476471"  vcpos="192">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">motori
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/ruote-e-dintorni/397421/comprare-l-auto-a-fine-anno-spesso-conviene.html">Comprare l'auto a fine anno? Ecco quando conviene</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 4fc0df0b-aaea-4197-8df9-e9d4ea4e99fe">
        <div class="sharre_fb_tw" data-share_count="8" data-url="http://www.gazzettadiparma.it/news/ruote-e-dintorni/397421/comprare-l-auto-a-fine-anno-spesso-conviene.html" data-text="Comprare l'auto a fine anno? Spesso conviene" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.4fc0df0b-aaea-4197-8df9-e9d4ea4e99fe .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.4fc0df0b-aaea-4197-8df9-e9d4ea4e99fe .sharre_fb_tw, .4fc0df0b-aaea-4197-8df9-e9d4ea4e99fe .buttons').on({
                mouseenter:function(){
                    $('.4fc0df0b-aaea-4197-8df9-e9d4ea4e99fe  .buttons').show();
                    if($('.4fc0df0b-aaea-4197-8df9-e9d4ea4e99fe  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/ruote-e-dintorni/397421/comprare-l-auto-a-fine-anno-spesso-conviene.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/ruote-e-dintorni/397421/comprare-l-auto-a-fine-anno-spesso-conviene.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/ruote-e-dintorni/397421/comprare-l-auto-a-fine-anno-spesso-conviene.html');
			twitter.attr('data-text', 'Comprare l\'auto a fine anno? Spesso conviene');
                        twitter.text('Tweet');
                        
                        
                        $('.4fc0df0b-aaea-4197-8df9-e9d4ea4e99fe  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.4fc0df0b-aaea-4197-8df9-e9d4ea4e99fe  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



</div><!--sfondo_azz-->
    </div>


</div>

        
        <div data-render="true"  class="bannervcms banner_990x30_2 " format="990x30_2" ><!-- Adform publisher tag -->
<!-- Tag for Gazzettadiparma.it - [gazzettadiparma.it] - Masthead_970x250 placement -->

<script data-adfscript="adx.adform.net/adx/?mid=224472&rnd=<random_number>"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
<br>
<script type="text/javascript">
var FW_type = "4w";
var FW_code = "184383;85165;74909;0";
var FW_dimension = "640x360";
var FW_category = "news";
</script>
<script src="//optimized-by.4wnetwork.com/simply_loader.js?4wvideo=true" type="text/javascript"></script>
<script type="text/javascript">incrementAdvImpression(464);</script>
</div>
      
      
      
<div class="footer_1">


    <div class="logo box_logo_general_v2">
        <a href="http://www.gazzettadiparma.it/">
          <img  alt="News" title="News" src="images/testata_biancaaaa.png?v=1462369450000" />
        </a>
    </div>

<div class="text_edit copyright_2">
    <p class="text " >Gazzetta di Parma S.r.l. - P.Iva 02361510346 <br> Tutti i diritti riservati 2016 <br> Powered  by <a href="http://www.gmde.it">GMDE s.r.l.</a> </p>
</div>

</div>
<div class="footer_2">

        
                    <div class="menu menu_contatti_footer_v2" id="box_6498cc20-0a09-46f6-8af8-2de9e05d4090">
                    <ul class="menu_1">
<li class="scrivi-alla-redazione sezione_194 pagina-bianca">
<a rel="nofollow" href="mailto:sito@gazzettadiparma.net"  ><span>Scrivi alla redazione</span></a>
</li>
<li class="guida-turistica sezione_30 sezione">
<a  href="http://www.gazzettadiparma.it/sezioni/30/guida-turistica"  ><span>Guida turistica</span></a>
</li>
<li class="rss sezione_773 ">
<a rel="nofollow" href="/feed.jsp"  ><span>RSS</span></a>
</li>
<li class="note-legali sezione_921 pagina-bianca">
<a  href="http://www.gazzettadiparma.it/sezioni/921/note-legali"  ><span>Note Legali</span></a>
</li>
<li class="privacy sezione_922 pagina-bianca">
<a  href="http://www.gazzettadiparma.it/sezioni/922/privacy"  ><span>Privacy</span></a>
</li>
<li class="modello-231 sezione_1837 pagina-bianca">
<a  href="http://www.gazzettadiparma.it/userUpload/modello231.pdf" onclick="window.open(this.href,'',''); return false" ><span>Modello 231</span></a>
</li>
<li class="comunicazione-campagna-per-referendum sezione_2283 sezione">
<a  href="http://www.gazzettadiparma.it/news/publiedi/342495/COMUNICAZIONE-POLITICA-E-PARITA--DI.html" onclick="window.open(this.href,'',''); return false" ><span>Comunicazione campagna per referendum</span></a>
</li>
</ul>

                    </div>
                    
    


<div class="fooooter">



<div class="social_box">
    <a href="https://www.facebook.com/gazzettadiparma?ref=ts&fref=ts" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="" alt="" src="images/icon_facebook_v2.png" /></a><a href="https://twitter.com/gazzettaparma" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="" alt="" src="images/icon_twitter_v2.png" /></a><a href="http://www.gazzettadiparma.it/sezioni/2104/contatti"><img id="img_mail" title="" alt="" src="images/icon_mail_v2.png" /></a><a href="http://www.kauppa.it/kauppa/frontend/provincia/Parma/" onclick="window.open(this.href,'',''); return false;"><img id="img_kauppa" title="" alt="" src="images/icon_kauppa_v2.png" /></a>
</div>

</div>
</div>

        
        
      
      
      
  
</div><!--overbox_full-->


        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=399665" width="1" height="1" />');
        </script>    
        <link rel="stylesheet" property="stylesheet" href="http://cd2.gazzettadiparma.it/js/confirm/jquery.confirm.css?v=1441619392000" type="text/css">        
        <link rel="stylesheet" property="stylesheet" href="http://cd2.gazzettadiparma.it/js/fancybox/source/jquery.fancybox.css?v=1433319726000" type="text/css" media="screen">
        <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu menu_contatti_footer_v2\" id=\"box_6498cc20-0a09-46f6-8af8-2de9e05d4090\">\n                    <ul class=\"menu_1\">\n<li class=\"scrivi-alla-redazione sezione_194 pagina-bianca\">\n<a rel=\"nofollow\" href=\"mailto:sito@gazzettadiparma.net\"  ><span>Scrivi alla redazione<\/span><\/a>\n<\/li>\n<li class=\"guida-turistica sezione_30 sezione\">\n<a  href=\"http://www.gazzettadiparma.it/sezioni/30/guida-turistica\"  ><span>Guida turistica<\/span><\/a>\n<\/li>\n<li class=\"rss sezione_773 \">\n<a rel=\"nofollow\" href=\"/feed.jsp\"  ><span>RSS<\/span><\/a>\n<\/li>\n<li class=\"note-legali sezione_921 pagina-bianca\">\n<a  href=\"http://www.gazzettadiparma.it/sezioni/921/note-legali\"  ><span>Note Legali<\/span><\/a>\n<\/li>\n<li class=\"privacy sezione_922 pagina-bianca\">\n<a  href=\"http://www.gazzettadiparma.it/sezioni/922/privacy\"  ><span>Privacy<\/span><\/a>\n<\/li>\n<li class=\"modello-231 sezione_1837 pagina-bianca\">\n<a  href=\"http://www.gazzettadiparma.it/userUpload/modello231.pdf\" onclick=\"window.open(this.href,'',''); return false\" ><span>Modello 231<\/span><\/a>\n<\/li>\n<li class=\"comunicazione-campagna-per-referendum sezione_2283 sezione\">\n<a  href=\"http://www.gazzettadiparma.it/news/publiedi/342495/COMUNICAZIONE-POLITICA-E-PARITA--DI.html\" onclick=\"window.open(this.href,'',''); return false\" ><span>Comunicazione campagna per referendum<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    <\/div>\n                    \n    \n      "};
       $('#box_6498cc20-0a09-46f6-8af8-2de9e05d4090').html( $(ajaxMenuHtml.html).html() );
       // execute scripts
       var parsedHTML = (ajaxMenuHtml.html).replace(/script/gi, 'refresh_script');
       $("<div>"+parsedHTML+"</div>").find('refresh_script').each(function(){   
           $.globalEval(this.text || this.textContent || this.innerHTML || '');
       });
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
        
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>




    </body>
</html>



