

<!DOCTYPE html>
<html>
    <head>
        <title>Tajani, solo un'Italia stabile pu&ograve; cambiare l'Europa - Gazzetta di Parma</title>
<meta name="description" content="ROMA - &quot;Mi impegno affinch&eacute; ci sia un'immagine del centrodestra che sappia anche essere in grado di stare ai vertici delle istituzioni europee. E no..." />
<meta name="sections" content="Qui Europa" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024;target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_default.ico?v=1463924304000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=1463924304000" type="image/x-icon" />

<base href="http://www.gazzettadiparma.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Tajani, solo un'Italia stabile pu&ograve; cambiare l'Europa"      >
<meta property="og:description" content="ROMA - &quot;Mi impegno affinch&eacute; ci sia un'immagine del centrodestra che sappia anche essere in grado di stare ai vertici delle istituzioni europee. E non per un accordo tra partiti, ma sulla base di un impegno decennale fatto di consenso e di capacit&agrave;. Sono un uomo di centrodestra, ma...">
<meta property="og:image" content="http://www.gazzettadiparma.it/resizer/600/315/true/af32d787827bd2e2b3e8ee7600b8dd57.jpg--.jpg">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://www.gazzettadiparma.it/news/qui-europa/492138/tajani-solo-un-italia-stabile-puo-cambiare-l-europa.html">
<meta property="fb:app_id" content="1694072230877443">
<meta property="twitter:title" content="Tajani, solo un'Italia stabile pu&ograve; cambiare l'Europa">
<meta property="twitter:description" content="ROMA - &quot;Mi impegno affinch&eacute; ci sia un'immagine del centrodestra che sappia anche essere in grado di stare ai vertici delle istituzioni europee. E non per un accordo tra partiti, ma sulla b...">
<meta property="twitter:url" content="http://www.gazzettadiparma.it/news/qui-europa/492138/tajani-solo-un-italia-stabile-puo-cambiare-l-europa.html">
<meta property="twitter:image" content="http://www.gazzettadiparma.it/resizer/600/315/true/af32d787827bd2e2b3e8ee7600b8dd57.jpg--.jpg">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://www.gazzettadiparma.it/resizer/600/315/true/af32d787827bd2e2b3e8ee7600b8dd57.jpg--.jpg" />
<meta itemprop="url" content="http://www.gazzettadiparma.it/news/qui-europa/492138/tajani-solo-un-italia-stabile-puo-cambiare-l-europa.html" />
<meta name="apple-itunes-app" content="app-id=418358131">
<link rel="canonical" href="http://www.gazzettadiparma.it/news/qui-europa/492138/tajani-solo-un-italia-stabile-puo-cambiare-l-europa.html" /><meta property="datePublished" content="2018-02-05T14:00:3Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://www.gazzettadiparma.it/news/qui-europa/492138/tajani-solo-un-italia-stabile-puo-cambiare-l-europa.html","headline":"Tajani, solo un'Italia stabile può cambiare l'Europa","text":"ROMA - \"Mi impegno affinché ci sia un'immagine del centrodestra che sappia anche essere in grado di stare ai vertici delle istituzioni europee. E non per un accordo tra partiti, ma sulla base di un impegno decennale fatto di consenso e di capacità. Sono un uomo di centrodestra, ma anzitutto un italiano e un europeo. Oggi il nostro Paese ha bisogno di stabilità. E la stabilità italiana garantisce l'intera Europa. Il nostro Paese ha bisogno di un governo solido e che duri nel tempo. Quello il centrodestra deve dare\". Lo dice, in una intervista al Messaggero, il presidente dell'Europarlamento, Antonio Tajani.   Alla domanda se abbia fatto da garante con Bruxelles sull'affidabilità della Lega, Tajani risponde: \"Non devo garantire nulla. Credo che la Lega non sia contro l'Europa. Vuole però cambiare i trattati. E su questo siamo d'accordo anche noi. Essere europeisti non significa essere difensori dello status quo\".   Tajani nega quindi che esista un Piano B di Silvio Berlusconi, ossia un governo senza il Carroccio che tranquillizzi la Ue: \"Questa opzione - afferma - non esiste affatto. Berlusconi è andato a Bruxelles a parlare con persone che conosce da decenni, da Juncker a Daul e ad altri, e ha illustrato alle autorità politiche comunitarie quello che pensa di fare il futuro governo di centrodestra: abbassamento della pressione fiscale, riduzione del debito pubblico e tutto il resto. Non è assolutamente andato a parlare male della Lega. Lo so per certo, perché c'ero anch'io. Ha detto soltanto che la guida del centrodestra sarà Forza Italia e quindi una guida targata Ppe. Ma lo sanno anche loro, perché pure a Bruxelles vedono i sondaggi\".  ","keywords":"","articleSection":"Qui Europa","image":{"contentUrl":"http://img.gazzettadiparma.it/resizer/-1/-1/true/af32d787827bd2e2b3e8ee7600b8dd57.jpg--.jpg","url":"http://img.gazzettadiparma.it/resizer/-1/-1/true/af32d787827bd2e2b3e8ee7600b8dd57.jpg--.jpg","@type":"ImageObject"},"dateCreated":"2018-02-05T08:06:0Z","dateModified":"2018-02-05T14:00:3Z","datePublished":"2018-02-05T14:00:3Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/jquery-migrate-1.2.1.min.js?v=1432054548000"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/jquery.bxSlider.min.js?v=1425917336000"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/flash.js?v=1478815200000"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/jquery-example.js?v=1478815200000"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/superfish/hoverIntent.js?v=1425917336000"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/superfish/superfish.js?v=1425917336000"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/superfish/supersubs.js?v=1425917336000"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/confirm/jquery.confirm.js?v=1425917336000"></script>  
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/jquery.scrollTo.js?v=1478815200000" defer></script>  
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/validate/jquery.validate.min.js?v=1425917337000" ></script>  
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/ajaxfileupload.js?v=1478815200000" defer></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/fancybox/source/jquery.fancybox.pack.js?v=1425917337000"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/story_telling/StoryTelling.js?v=1476225000000"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/utils.js?v=1492607749000"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/galleria/galleria-1.2.6.min.js?v=1425917336000"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/wookmark/jquery.imagesloaded.js?v=1425917336000"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/wookmark/jquery.wookmark.min.js?v=1425917336000" defer></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/wookmark/jquery.colorbox-min.js?v=1425917336000" defer></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/jquery.lazyload.min.js?v=1425917336000"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/jquery.cookie.js?v=1425917337000"></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/cookiecuttr/jquery.cookiecuttr.js?v=1478815200000" defer></script>

<link rel="stylesheet" href="http://cd2.gazzettadiparma.it/plugin/font-awesome/css/font-awesome.min.css?v=1489657944000" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://cd2.gazzettadiparma.it/css/ie.css?v=1412003162000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://cd2.gazzettadiparma.it/css/ie_8.css?v=1412003163000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://cd2.gazzettadiparma.it/css/ie_9.css?v=1412003164000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 1;
virtualcmsPageInfo.channelName = 'News';
virtualcmsPageInfo.sectionId = 2708;
virtualcmsPageInfo.sectionName = 'Qui Europa';
virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.gazzettadiparma.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Tajani, solo un\'Italia stabile può cambiare l\'Europa';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2018-02-05 15:00';
virtualcmsPageInfo.article.author = '';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;

</script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/events_handler.js?v=1425917337000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,800,600,700,300' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,300,900,700,500' rel='stylesheet' type='text/css'>
<link href="https://fonts.googleapis.com/css?family=Catamaran:600,700,800,900" rel="stylesheet">


<script type="text/javascript">
    var chart_lang=[];
    chart_lang['remove']='Rimuovi';
</script>
<script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
<script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>




<script type="text/javascript">
    $(function(){
        var firstImage=$('.anteprima_ipiu.eventi_oggi_a_parma .cont .box:first .divcont2').html();
        var default_img='<div class="cont_foto"><img src="images/default_eventi.jpg" /></div>';
        var currentImage=firstImage;
        function oggiParmaSelect(){
            var box_selezionato = $('.anteprima_ipiu.eventi_oggi_a_parma .cont .box.selezionato');
            var boxes = $('.anteprima_ipiu.eventi_oggi_a_parma .cont .box');
            var index = boxes.index(box_selezionato);
            if(index==-1){ index=boxes.length; }
            
            if( (index+1) < boxes.length ){
                index++;
            }else {
                index=0;
            }
            
            if(index==0){
                currentImage=firstImage;                
            }else{
                currentImage=boxes.eq(index).find('.divcont2').html();
            }
            if($.trim(currentImage) == ''){
                currentImage=default_img;
            }
            box_selezionato.removeClass('selezionato');
            boxes.eq(index).addClass('selezionato');
            $('.anteprima_ipiu.eventi_oggi_a_parma .cont .box:first .divcont2').html(currentImage);
        }
        oggiParmaSelect();
        window.setInterval(oggiParmaSelect, 5000);
     
    
    
        var $box_eventi_1=$('.risultati_ricerca_evento .anteprima_ipiu_menu').eq(0);
        var $box_eventi_2=$('.risultati_ricerca_evento .anteprima_ipiu_menu').eq(1);
        
        $box_eventi_1.find('p').click(function(){
            $box_eventi_2.find('p').eq($box_eventi_1.find('p').index($(this))).click();            
        });
        $box_eventi_1.find('p').slice(4 ,$box_eventi_1.find('p').length).wrapAll('<div class="cont_select_tipo"></div>');
        $box_eventi_1.find('p.voce_menu_4').click(function(){
            $box_eventi_1.find('.cont_select_tipo').show();
        });
        $box_eventi_1.find('p').slice(0,3).click(function(){
            $box_eventi_1.find('.cont_select_tipo').hide();
        });
    });
</script>



<script type='text/javascript'>
 $(document).ready(function () {
    $('.menu_generale .contenuti_menu').each(function(){	
        if ( $(this).closest('ul').find('> li').length == 0 ){
            $(this).css({
                'border-right' : "none !important"
            });

            $(this).closest('ul').css({
                'width': $(this).width()+'px !important'
            });
            //$(this).closest('ul').width(100)
        }
    });
$(document).on('click', '.tab_piu_letti_commentati > p', function(){
    
    if ( $(this).index() == 0 ){
        var elements = $('.anteprima_ipiu_container.ultime_news_tab.tab_piu_commentati .anteprima_ipiu_menu > p');
        var selectedElement = $('.anteprima_ipiu_container.ultime_news_tab.tab_piu_commentati .anteprima_ipiu_menu  p.attivo');
        var index=elements.index(selectedElement);
        if(index!=-1){
            $('.tab_giorni_piu_letti > p').eq(index).click();
        }
    }else{
        var elements = $('.tab_giorni_piu_letti > p');
        var selectedElement = $('.tab_giorni_piu_letti > p.attivo');
        var index=elements.index(selectedElement);
        if(index!=-1){
            $('.tab_piu_commentati .anteprima_ipiu_menu p').eq(index).click();
        }
    }
});
 });
 $(document).ready(function () {
$('#img_mobile').hover( function(){
      $('.banner_mobile_over').css('display', 'inline');
   });

$('.banner_mobile_over').mouseleave(function () {
            $('.banner_mobile_over').css('display', 'none');
        });

 });
 </script>
<script type="text/javascript">    
   function openDialog()
{
  var w = 570;
  var h = 330;
  var l = Math.floor((screen.width-w)/2);
  var t = Math.floor((screen.height-h)/2);
   
  window.open("InfoPrivacy.html","","width=" + w + ",height=" + h + ",top=" + t + ",left=" + l +',scrollbars=yes');
}
</script>

<script type="text/javascript">    
   function openDialog2()
{
  var w = 570;
  var h = 330;
  var l = Math.floor((screen.width-w)/2);
  var t = Math.floor((screen.height-h)/2);
   
  window.open("InfoPrivacy_2.html","","width=" + w + ",height=" + h + ",top=" + t + ",left=" + l +',scrollbars=yes');
}
</script>

<script type="text/javascript">    
   function openDialog3()
{
  var w = 570;
  var h = 330;
  var l = Math.floor((screen.width-w)/2);
  var t = Math.floor((screen.height-h)/2);
   
  window.open("InfoPrivacy_3.html","","width=" + w + ",height=" + h + ",top=" + t + ",left=" + l +',scrollbars=yes');
}
</script>

<script type="text/javascript">    
   function openDialog4()
{
  var w = 570;
  var h = 330;
  var l = Math.floor((screen.width-w)/2);
  var t = Math.floor((screen.height-h)/2);
   
  window.open("InfoPrivacy_4.html","","width=" + w + ",height=" + h + ",top=" + t + ",left=" + l +',scrollbars=yes');
}
</script>

<script type="text/javascript">    
   function openDialog5()
{
  var w = 570;
  var h = 330;
  var l = Math.floor((screen.width-w)/2);
  var t = Math.floor((screen.height-h)/2);
   
  window.open("InfoPrivacy_5.html","","width=" + w + ",height=" + h + ",top=" + t + ",left=" + l +',scrollbars=yes');
}
</script>







<script type="text/javascript">
     $(document).ready(function() {
        //Banner Background
        var altezza = $(".banner_skin_banner_dinamic").height();
        
        if (altezza <= 20 && altezza > 0 && altezza != null) {
            $("#container").css("margin-top", "145px");
        }
        else if (altezza == null || altezza == 0) {
            $("#container").css("margin-top", "50px");
        }
     });
</script>














<script>
if(hasAcceptedCookie('google-analytics-cookies')){
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6989188-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
}
</script>
<meta name="google-signin-clientid" content="573619675566-fhdjsl6lo4dmkj92drvg1a7tg9267qed.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="http://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://www.gazzettadiparma.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://www.gazzettadiparma.it/articolo.jsp?idarticolo=492138&amp=false';
      var fb_appId = '1694072230877443';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://www.gazzettadiparma.it/articolo.jsp?idarticolo=492138&amp=false';
    </script>
    <script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        
        <script type="text/javascript" src="js/jquery.cookie.js" ></script>
<script  src="js/writeCapture.js"  type="text/javascript"  charset="utf-8"></script>
<script src="js/jquery.writeCapture.js"  type="text/javascript"  charset="utf-8"></script>
<script type='text/javascript' src="js/bannerInterstitial.js"></script>
<script src="http://eu2.madsone.com/js/tags.js"></script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/144246328/GazzettaDiParma_Web_OnSite_Right-3_300x250', [300, 250], 'div-gpt-ad-1433520375449-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/144246328/GazzettaDiParma_Web_OnSite_Right-2_300x250', [300, 250], 'div-gpt-ad-1433520208357-0').addService(googletag.pubads());
   googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/144246328/GazzettaDiParma_Web_OnSite_Top_728x90', [728, 90], 'div-gpt-ad-1433518572200-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<Meta name="EdDateTime" content="2016/09/01">
<script async src="https://cdn.onthe.io/io.js/OHFxlLyJ9huj"></script> 
<script async type="text/javascript" src="//s.clickiocdn.com/t/pb209858.js"></script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WKJSX8');</script>
<!-- End Google Tag Manager -->
<!-- CHAMELEON AD JS -->
<script id="ChameleonAd_Tag" data-pnl="1" data-website="48244" async src='//static.chameleon.ad/js/router.js'></script>
<script type="text/javascript">incrementAdvImpression(48);</script>

      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://cd2.gazzettadiparma.it/css/style_site.css?v=1487749726000" rel="stylesheet" type="text/css" />
        
        <!-- CSS WIDGET -->                        
        <link href="http://cd2.gazzettadiparma.it/css/articolo_layout_standard_css.jsp?v=1487692543000" rel="stylesheet" type="text/css" />
                
    </head>
    <body class="news macrosection_italia_mondo section_qui_europa ">


        
        <div data-render="true"  class="bannervcms banner_skin_banner_dinamic " format="skin_banner_dinamic" ><script src=""http://eu2.madsone.com/js/tags.js""></script>
<script type=""text/javascript"">
MADSAdrequest.adrequest({
pid: '1478989662'
});
</script><script type="text/javascript">incrementAdvImpression(524);</script>
</div>
      
      
      	

        
        
      
      
      

        
        
      
      
        
<div class="sfondo_menu_header">
<div class="sfondo_menu_header_centro">

<div id="9c3c1aba-5010-47ae-b4da-3b3d9e29fb55"></div><script type="text/javascript">
        
        var sendParam = {"login_testo":"accedi o registrati","elementsOrder":"apri_login,user_login","elementsOrder_logged":"username,modifica_dati,logout","idarticolo":"492138","username_label":"Ciao  ","invio_contenuto_testo":"invia","classname":"head_login_v3","remember_password":"true","elementsOrder_user_login":"username,password,submit,remember_password,user_login,login_google,login_facebook,registrati","amp":"false","registrati_testo":"<span>registrati subito</span>","welcome_fields":"nome"};
        
        //new login gestion
        $.ajax({
            url:'/widget/head/login.jsp?ajax=true&id_canale_ajax=1',
            cache: false,
            data: sendParam,
            success: function(data){

                $('#9c3c1aba-5010-47ae-b4da-3b3d9e29fb55').html(data);
                $('#9c3c1aba-5010-47ae-b4da-3b3d9e29fb55 > div.login').unwrap()

            }
        });
    </script>

    
    
        
                    <div class="menu container_menu_servizi" id="box_c05a1ce9-1c7f-4866-92d5-206ee6a48a8d">
                    <ul class="menu_1">
<li class="fai-un-necrologio sezione_2262 pagina-bianca">
<a  href="http://www.gazzettadiparma.it/sezioni/2262/necro-publiedi"  >
<span>Fai un necrologio</span>
</a>
</li>
<li class="abbonati sezione_2083 pagina-bianca">
<a  href="http://www.gazzettadiparma.it/sezioni/2083/abbonamenti"  >
<span>Abbonati</span>
</a>
</li>
<li class="ricevi-le-breaking-news sezione_2439 sezione">
<a rel="nofollow" href="https://goo.gl/HYHDkt" onclick="window.open(this.href,'',''); return false" >
<img width="24" height="24" src="resizer/24/24/true/1495472889308.png--.png?1495472895000" />
<span>Ricevi le breaking news</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var banner = undefined;
                            $('#box_c05a1ce9-1c7f-4866-92d5-206ee6a48a8d ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {
                                  if (typeof banner != 'undefined') {
                                    $('#box_c05a1ce9-1c7f-4866-92d5-206ee6a48a8d .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(banner.code);
                                    incrementAdvImpression(banner.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    








<div class="heeeeader2">



<div class="social_box">
    <a href="https://www.facebook.com/gazzettadiparma?ref=ts&fref=ts" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="" alt="" src="images/icon_facebook_v2.png" /></a><a href="https://twitter.com/gazzettaparma" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="" alt="" src="images/icon_twitter_v2.png" /></a><a href="http://www.gazzettadiparma.it/sezioni/2104/contatti"><img id="img_mail" title="" alt="" src="images/icon_mail_v2.png" /></a>
</div>

</div>

    <div class="apri_cerca" id="cerca738f87fe-3310-4e67-82b7-f1073d348dc8"></div>

<div class="cerca search_horizontal_v3" id="cerca623b5e7a-5dcb-468b-b03b-a657a4ef03b5" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cerca738f87fe-3310-4e67-82b7-f1073d348dc8').click(function(){
                  $('#cerca623b5e7a-5dcb-468b-b03b-a657a4ef03b5').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca623b5e7a-5dcb-468b-b03b-a657a4ef03b5 input[name="q"]').example('Cerca su tutti gli articoli e le gallery');
      
      $('#cerca623b5e7a-5dcb-468b-b03b-a657a4ef03b5 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca623b5e7a-5dcb-468b-b03b-a657a4ef03b5 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>


</div></div>



<div id="container">
<div class="head_container head_news">
<div id="inboard"></div>
<div class="banner_head">
        
        <script id="497cf689-e1d6-4815-80a2-3c9f8a12ed59" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_728x90 \" format=\"728x90\" ><script src=\"http://eu2.madsone.com/js/tags.js\"><\/script>\r\n<script type=\"text/javascript\">\r\nMADSAdrequest.adrequest({\r\npid: '3478892133'\r\n});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(54);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookieProvider('mads')){
            document.write(banner.html);
        }
      
        $('#497cf689-e1d6-4815-80a2-3c9f8a12ed59').remove()
    </script>
      
      
        
        <script id="d29c43ee-b4a0-480e-8e4e-a5e4a0a41c94" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_250x90 \" format=\"250x90\" ><script src=\"http://eu2.madsone.com/js/tags.js\"><\/script>\r\n<script type=\"text/javascript\">\r\nMADSAdrequest.adrequest({\r\npid: '8478881575'\r\n});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(53);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookieProvider('mads')){
            document.write(banner.html);
        }
      
        $('#d29c43ee-b4a0-480e-8e4e-a5e4a0a41c94').remove()
    </script>
      
      
        
        
        
      
      
      
    </div><!--banner_head-->
<!--header-->
<div id="sfondo_head2">



    <div class="logo box_logo_general">
        <a href="http://www.gazzettadiparma.it/">
          <img  alt="News" title="News" src="images/testata_bianca.png?v=1462462477000" />
        </a>
    </div>

<div class="ilmeteo">
                    <a href="sezioni/28/meteo"><img src="/custom_widget/meteo/html/icone_meteo/giorno/nuvoloso_piovaschi.png" /></a>
                    <p class="temperatura_min">-0°</p>
                    <p class="temperatura_max">7°</p>
                </div><!--ilmeteo-->                   
        <!-- CACHED -->
</div>
<!--menu-->
<div id="sfondo_menu">


    
    
        
                    <div class="menu container_menu_menu_generale" id="box_16a732dc-4483-4635-9768-bd4e7cb029eb">
                    <ul class="menu_1">
<li class="news sezione_1 index">
<a  href="http://www.gazzettadiparma.it/"  >
<img width="20" height="20" src="resizer/20/20/true/1456737477582.png--.png?1456737481000" />
<span>News</span>
</a>
</li>
<li class="il-mio-comune sezione_2090 pagina-bianca">
<a  href="http://www.gazzettadiparma.it/sezioni/2090/il-mio-comune"  >
<span>il mio comune</span>
</a>
</li>
<li class="eventi sezione_2 index">
<a  href="http://www.gazzettadiparma.it/sezioni/2/eventi"  >
<span>Eventi</span>
</a>
</li>
<li class="film sezione_25 ">
<a  href="http://www.gazzettadiparma.it/sezioni/25/film"  >
<span>Film</span>
</a>
</li>
<li class="ristoranti sezione_971 ">
<a  href="http://www.gazzettadiparma.it/sezioni/971/ristoranti"  >
<span>Ristoranti</span>
</a>
</li>
<li class="sport sezione_3 sezione">
<a  href="http://www.gazzettadiparma.it/sezioni/3/sport"  >
<span>Sport</span>
</a>
</li>
<li class="il-parma sezione_32 ">
<a  href="http://www.gazzettadiparma.it/sezioni/32/parma-calcio"  >
<span>Il Parma</span>
</a>
</li>
<li class="gazzareporter sezione_136 index">
<a  href="http://www.gazzettadiparma.it/sezioni/136/gazzareporter"  >
<span>Gazzareporter</span>
</a>
</li>
<li class="gazzafun sezione_2662 sezione">
<a rel="nofollow" href="http://www.gazzafun.it/top.html?utm_source=gazzettadiparma.it&utm_medium=autopromo&utm_campaign=menu&utm_content=topgames" onclick="window.open(this.href,'',''); return false" >
<span>Gazzafun</span>
</a>
</li>
<li class="tutte-le-sezioni attivo sezione_1984 ">
<a rel="nofollow" href="#" onclick="return false;" >
<span>Tutte le sezioni</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var banner = undefined;
                            $('#box_16a732dc-4483-4635-9768-bd4e7cb029eb ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {
                                  if (typeof banner != 'undefined') {
                                    $('#box_16a732dc-4483-4635-9768-bd4e7cb029eb .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(banner.code);
                                    incrementAdvImpression(banner.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

</div>
    <div class="overbox_full">
    
        
        
      
      
      
        <div class="overbox_maim">
        

<div class="breadcrumbs_orizzontale breadcrumb_section null">
    <ul>  
              <li>sei in</li>
                                    
                                    <li>&raquo;</li><li><a href="http://www.gazzettadiparma.it/">News</a></li>
                                
                                <li>&raquo;</li><li><a href="http://www.gazzettadiparma.it/sezioni/11/italia-mondo">Italia/Mondo</a></li>
                            
                            <li>&raquo;</li><li class="sezione_attiva sezione_2708 qui-europa">
                                <a href="http://www.gazzettadiparma.it/sezioni/2708/qui-europa">Qui Europa</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     
		 <article>
		 <header>
    
    <div class="article_header_standard_v2">
    <p class="occhiello_articolo">news</p><h1 itemprop="headline name" class="titolo_articolo titolo">Tajani, solo un'Italia stabile pu&ograve; cambiare l'Europa</h1>
            <div class="multimedia articolo" id="multimedia_36dde43a-b1c0-4c05-a7e4-31d864e7a12c">                
            <meta itemprop="thumbnailUrl" content="http://www.gazzettadiparma.it/resizer/670/400/true/af32d787827bd2e2b3e8ee7600b8dd57.jpg--.jpg" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Tajani, solo un'Italia stabile pu&ograve; cambiare l'Europa" src="resizer/670/400/true/af32d787827bd2e2b3e8ee7600b8dd57.jpg--.jpg" alt="Tajani, solo un'Italia stabile pu&ograve; cambiare l'Europa" height="400" width="670" />
                        
                    </div>
                </div>
    </div>  


</header>
		 <div class="article_container_toolbar_share_v2 null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: '',
                apiKey: ''
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share toolbar_share_addThis_v2">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style ">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook_like" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_tweet" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 492138 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

	<a href="https://goo.gl/quWzbP" target="_blank"  style=" 
	float:left;
    color:white;
    text-decoration:none;
    background-color: #4267b2;
    padding: 2px 50px;
    margin-right: 6px;
    border-radius: 2px;
    margin-top: 7px;
    
    ">
	<div class="btn_facebook">
	<img src="/images/messenger.png" style="max-width:11px; float: left; margin-right: 6px; margin-top:1px;">
	<span>Ricevi gratis le news</span>
	</div>
	</a>
		

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: '',
                apiKey: ''
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share toolbar_share_addThis_v2">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style ">');
    
            
                document.write('<a href="javascript:" class="addthis_button_email" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_print" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

	
	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>
	

<span class="num_commenti_articolo toolbar_share_number_comments_v2"><span class="num_commenti"><span>0</span></span></span>




	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: '',
                apiKey: ''
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share toolbar_share_comments_article_v2 null">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style ">');
    
            
                document.write('<div class="commenta_articolo"><a href="javascript:;">commenta</a></div>');                
                $(document).ready(function(){
                    if($('.posta_commenti').length>0){
                        $('.commenta_articolo').click(function(){
                            $(document).scrollTo('.posta_commenti', { offset: -50 } );
                        });
                    }else if($('.login_commenti').length>0){
                        $('.commenta_articolo').click(function(){
                            $(document).scrollTo('.login_commenti', { offset: -50 } );
                        });                        
                    }
                });
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

</div><!--article_container_toolbar_share-->
		 





		 
    <div class="article_body_with_related_v2">
    <p itemprop="datePublished" class="data_articolo data">05 Febbraio 2018 - 15:00</p>
    </div>  

  


        
        <div data-render="true"  class="bannervcms banner_670x60_articolo " format="670x60_articolo" ><script>
(function (i, s, o, g, r, a, m, n, u) {
var a = s.createElement(o),m = s.getElementsByTagName(o)[0];
a.async = 1; a.src = g;m.parentNode.insertBefore(a, m);
window[r] = n; window['altUrl'] = u;
})(window, document, 'script', 'https://cdn.lectios.com/widget/assets/lectios.js', 'lectiosCode' , null,null,
'816SCBES',null);
</script>
<div id='lectiosContainer'></div>
<script type="text/javascript">incrementAdvImpression(416);</script>
</div>
      
      
      




    <div class="article_body_with_related_v2">
    
                
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
                
                <div itemprop="text" class="testo_articolo testo testoResize">
                    ROMA - "Mi impegno affinché ci sia un'immagine del centrodestra che sappia anche essere in grado di stare ai vertici delle istituzioni europee. E non per un accordo tra partiti, ma sulla base di un impegno decennale fatto di consenso e di capacità. Sono un uomo di centrodestra, ma anzitutto un italiano e un europeo. Oggi il nostro Paese ha bisogno di stabilità. E la stabilità italiana garantisce l'intera Europa. Il nostro Paese ha bisogno di un governo solido e che duri nel tempo. Quello il centrodestra deve dare". Lo dice, in una intervista al Messaggero, il presidente dell'Europarlamento, Antonio Tajani.   Alla domanda se abbia fatto da garante con Bruxelles sull'affidabilità della Lega, Tajani risponde: "Non devo garantire nulla. Credo che la Lega non sia contro l'Europa. Vuole però cambiare i trattati. E su questo siamo d'accordo anche noi. Essere europeisti non significa essere difensori dello status quo".   Tajani nega quindi che esista un Piano B di Silvio Berlusconi, ossia un governo senza il Carroccio che tranquillizzi la Ue: "Questa opzione - afferma - non esiste affatto. Berlusconi è andato a Bruxelles a parlare con persone che conosce da decenni, da Juncker a Daul e ad altri, e ha illustrato alle autorità politiche comunitarie quello che pensa di fare il futuro governo di centrodestra: abbassamento della pressione fiscale, riduzione del debito pubblico e tutto il resto. Non è assolutamente andato a parlare male della Lega. Lo so per certo, perché c'ero anch'io. Ha detto soltanto che la guida del centrodestra sarà Forza Italia e quindi una guida targata Ppe. Ma lo sanno anche loro, perché pure a Bruxelles vedono i sondaggi".  
                  </div>
    </div>  




        
        <div data-render="true"  class="bannervcms banner_100x50_articolo 100x50_articolo null" format="100x50_articolo" ><p>Con il contributo del Parlamento europeo</p>
<p><img src="http://www.gazzettadiparma.it/userUpload/parlamento.gif" alt="" width="126" height="69" /></p><script type="text/javascript">incrementAdvImpression(674);</script>
</div>
      
      
      


<div class="text_edit text_edit_riproduzione_v2">
    <p class="text " >© RIPRODUZIONE RISERVATA</p>
</div>















<div class="border">
<div class="condiv2">
<div class="condiv">Condividi</div>


<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: '',
                apiKey: ''
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g_v2">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

</div>
<div class="container_article_follow_tags22">
	

</div>
</div>





		
         
        
        
      
      
      
		 
		 <script type="text/javascript">
    $(document).ready(function() {
        $('.apri_menu').click(function() {
                $('.form_comment_article_v2').slideToggle('fast');
                return false;
        });
    });
</script>

<a class="apri_menu"><div id="testo_del_menu">Clicca qui per leggere e commentare <span>>></span></div></a>
<div class="form_comment_article_v2">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">Inviaci il tuo commento</a></p>
            <p class="condividi">Condividi le tue opinioni su Gazzetta di Parma</p>
        </div>
        <form name="" method="post" action="/news/qui-europa/492138/tajani-solo-un-italia-stabile-puo-cambiare-l-europa.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <p class="caratteri">Caratteri rimanenti: <span id="commentodispo">2500</span></p><div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>2500){this.value=this.value.substring(0,2500);}; $('#commentodispo').html(2500-this.value.length)" onkeyup="if(this.value.length>2500){this.value=this.value.substring(0,2500);}; $('#commentodispo').html(2500-this.value.length)" rows="0" cols="0">Testo</textarea></div>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare è necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare è necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
<div class="container_article_container_bottom_comments_v2">


<script type="text/javascript">
      var max_characters=1000;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="492138" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione è stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
</div>
</div>
		 
        
        
      
      
      
		 <div class="banner_container_preset_join_01">
	
        
        
      
      
      
	
        
        
      
      
      
	
        <script id="67482bd7-661c-4a3f-9ab0-76ccb97fabbf" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_670x90_join_1 \" format=\"670x90_join_1\" ><!-- START | Chameleon Ad || ZID 7827 / Native Below Article - gazzafun.it -->\r\n<div id=\"advn_7827\"><\/div>\r\n<script type=\"text/javascript\">\r\n(function () {\r\n\tvar adv = document.createElement('script');\r\n        adv.type = 'text/javascript';\r\n        adv.async = true;\r\n\tadv.src = '//gsn.chameleon.ad/?js=1&z=7827';\r\n        var adv_z = document.getElementsByTagName('script')[0];\r\n        adv_z.parentNode.insertBefore(adv, adv_z);\r\n})();\r\n<\/script>\r\n<!-- END   | Chameleon Ad || ZID 7827 / Native Below Article - gazzafun.it -->\r\n<br>\r\n<script src=\"\"http://eu2.madsone.com/js/tags.js\"\"><\/script>\r\n<script type=\"\"text/javascript\"\">\r\nMADSAdrequest.adrequest({\r\npid: '8479059615'\r\n});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(24);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('googleads')){
            document.write(banner.html);
        }
        $('#67482bd7-661c-4a3f-9ab0-76ccb97fabbf').remove()
    </script>
      
      
</div><!--banner_container_preset_join_01-->
		
		 
		 </article>
		 <div class="banner_container_preset_join_02">
	
        
        
      
      
      
	
        
        
      
      
      
	
        <script id="4c463e49-ef2f-4ff7-ba52-6ef853dd3ec0" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_670x90_join_2 \" format=\"670x90_join_2\" ><script type=\"text/javascript\" >\r\n$( document ).ready(function() { var urlpage = document.URL; $('.OUTBRAIN').attr('data-src',urlpage); }); <\/script>\r\n\r\n<div class=\"OUTBRAIN\" data-src=\"\" data-widget-id=\"AR_5\" data-ob-template=\"IT_gazzettadiparma.it\" ><\/div> <script type=\"text/javascript\" async=\"async\" src=\"http://widgets.outbrain.com/outbrain.js\"><\/script> <script type=\"text/javascript\">incrementAdvImpression(124);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('outbrain')){
            document.write(banner.html);
        }
        $('#4c463e49-ef2f-4ff7-ba52-6ef853dd3ec0').remove()
    </script>
      
      
</div><!--banner_container_preset_join_02-->
		</div><!--overbox_maim-->
<div class="overbox_column_right column_right_espanso">
 
        <script id="5f4f0555-9a8c-456e-8b89-a07fb3688fa7" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x250 \" format=\"300x250\" ><script src=\"http://eu2.madsone.com/js/tags.js\"><\/script>\r\n<script type=\"text/javascript\">\r\nMADSAdrequest.adrequest({\r\npid: '9478913514'\r\n});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(55);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookieProvider('mads')){
            document.write(banner.html);
        }
      
        $('#5f4f0555-9a8c-456e-8b89-a07fb3688fa7').remove()
    </script>
      
      
    

         

 <div class="text_edit title_thematic_box">
    <p class="text " >Video</p>
</div>




<div class="anteprima_articolo article_cont article_preview_small_vertical_video_pos_v22 null News vc_section_mediagallery vc_macro_section_news gallery video cms_article " id="box_0f45224b-24a7-48cd-af39-9ea8bf0dd213"  articleid="491842"  vcpos="251">
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.gazzettadiparma.it/video/gallery/491842/traini-arriva-in-auto-rallenta-e-poi-spara-il-video.html"><img class="lazy" alt="Il momento in cui Luca Traini spara dall'auto " title="Il momento in cui Luca Traini spara dall'auto " data-original="http://img.gazzettadiparma.it/resizer/300/225/true/1144522-MaceratailmomentoincuiLucaTrainidallautosparaaiimmigratipanicoepersoneinfugamp4.jpg--.jpg"  width="300" height="225"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">macerata
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/video/gallery/491842/traini-arriva-in-auto-rallenta-e-poi-spara-il-video.html">Traini arriva in auto, rallenta e poi spara: <span style="color: #ff0000;"><strong>il video</strong></span></a>
</h2></div>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw a0fc1af0-09fa-4809-ad06-69632c20c31d">
        <div class="sharre_fb_tw" data-share_count="141" data-url="http://www.gazzettadiparma.it/video/gallery/491842/traini-arriva-in-auto-rallenta-e-poi-spara-il-video.html" data-text="Traini arriva in auto, rallenta e poi spara: il video " data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.a0fc1af0-09fa-4809-ad06-69632c20c31d .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.a0fc1af0-09fa-4809-ad06-69632c20c31d .sharre_fb_tw, .a0fc1af0-09fa-4809-ad06-69632c20c31d .buttons').on({
                mouseenter:function(){
                    $('.a0fc1af0-09fa-4809-ad06-69632c20c31d  .buttons').show();
                    if($('.a0fc1af0-09fa-4809-ad06-69632c20c31d  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/video/gallery/491842/traini-arriva-in-auto-rallenta-e-poi-spara-il-video.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/video/gallery/491842/traini-arriva-in-auto-rallenta-e-poi-spara-il-video.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/video/gallery/491842/traini-arriva-in-auto-rallenta-e-poi-spara-il-video.html');
			twitter.attr('data-text', 'Traini arriva in auto, rallenta e poi spara: il video ');
                        twitter.text('Tweet');
                        
                        
                        $('.a0fc1af0-09fa-4809-ad06-69632c20c31d  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.a0fc1af0-09fa-4809-ad06-69632c20c31d  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




        
        <div data-render="true"  class="bannervcms banner_300x100_editoriale box_preview_auto_editorial_letters_banner" format="300x100_editoriale" ><a href="http://www.gazzettadiparma.it/sezioni/2215/necrologi"><img src='http://www.gazzettadiparma.it/userUpload/banner_necrologi.jpg' alt='' /></a>
<script type="text/javascript">incrementAdvImpression(25);</script>
</div>
      
      
      
        <div class="box_preview_weather_small_column2">
    <div class="box_preview_weather2">
    	<p class="occhiello_titolo"><a href="/sezioni/28/meteo">Meteo<span>&</span><a href="sezioni/1685/webcam">webcam</a></a></p><div class="meteo_desktop"><div class="cont_giorno_meteo"><p class="giorno_meteo"><a href="/sezioni/28/meteo">oggi</a></p><a href="/sezioni/28/meteo"><img src="/custom_widget/meteo/html/icone_meteo/giorno/nuvoloso_piovaschi.png" /></a></div><div class="cont_giorno_meteo"><p class="giorno_meteo"><a href="/sezioni/28/meteo?day=2">domani</a></p><a href="/sezioni/28/meteo?day=2"><img src="/custom_widget/meteo/html/icone_meteo/giorno/coperto_pioggia.png" /></a></div></div>
        



    <div class="sezione_link link_section">
        
                <p class="sezione"><a href="http://www.gazzettadiparma.it/sezioni/28/meteo" >Meteo</a></p>                
                <p class="testo_link"><a href="http://www.gazzettadiparma.it/sezioni/28/meteo" >Vai alle previsioni dei prossimi giorni</a></p>
            
    </div>


    </div><!--box_preview_weather-->
    <div class="text_edit text_edit_meteo_small_column2">
    <p class="text " >IL METEO NEL TUO COMUNE</p>
</div>

    
<div class="cerca weather_search_small_column2 weather" id="cerca66cbde42-e09a-44fb-88a5-c4cc239ef6dd" >
    
    
    <form method="GET" action="ricerca.jsp">
        <input type="text" name="titolo" value="" example="Digita comune" />
                <input type="hidden" id="hiddenfieldmeteo" name="hiddenfieldmeteo" value=""/>
                
                <div class="cerca_campo_invio"><input type="submit" value="Vai" /></div>
            <script type="text/javascript">
                $('#cerca66cbde42-e09a-44fb-88a5-c4cc239ef6dd form input[name="titolo"]').autocomplete({
                    source: '/custom_widget/meteo/ajax/getValuesByFieldName_meteo.jsp', //autocomplete automatically send request query parameter named by 'term'
                    minLength: 2,
                    select: function (event, ui) {
                          this.value = ui.item.label;
                          $('#hiddenfieldmeteo').val(ui.item.value);
                          return false;
                    },
                    focus: function(event, ui){
                        event.preventDefault()
                    }
                }).click(function(){
                    $(this).autocomplete( "search" , "" );
                })
            </script>

    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
    $('#cerca66cbde42-e09a-44fb-88a5-c4cc239ef6dd form').submit(function(e){
        e.preventDefault();
        if($("#hiddenfieldmeteo").val()==""){
            alert("Nessuna località selezionata. Cerca una località e selezionala, e successivamente premi 'Vai'.");
            return;
        }
        var meteoDestinationField = $("#hiddenfieldmeteo").val();
        var idSezione = meteoDestinationField.substring(0,meteoDestinationField.indexOf(","));
        var nomeSezione = meteoDestinationField.substring(meteoDestinationField.indexOf(",")+1).replace(" ","-");
        location.href="/sezioni/"+idSezione+"/"+nomeSezione;
        return false;
    });
      
    $('#cerca66cbde42-e09a-44fb-88a5-c4cc239ef6dd input[example]').each(function(){
          $(this).example($(this).attr('example'));
    });

   });
   
</script>


</div>
        
        <script id="94fd932a-18e7-48d4-af74-ce52b46fa335" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x250_2 \" format=\"300x250_2\" ><script src=\"http://eu2.madsone.com/js/tags.js\"><\/script>\r\n<script type=\"text/javascript\">\r\nMADSAdrequest.adrequest({\r\npid: '9478924950'\r\n});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(56);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookieProvider('mads')){
            document.write(banner.html);
        }
      
        $('#94fd932a-18e7-48d4-af74-ce52b46fa335').remove()
    </script>
      
      
         

 <div class="text_edit title_thematic_box">
    <p class="text " >Gossip, Fun, Spettacoli</p>
</div>





<div class="anteprima_articolo article_cont article_preview_medium2_v2 null News vc_section_spettacoli vc_macro_section_news spettacoli articolo cms_article " id="box_a89461b8-7ce8-4d63-bef5-f135f595fed8"  articleid="492162"  vcpos="201">
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.gazzettadiparma.it/news/spettacoli/492162/droga-gate-alla-fine-monte-lascia-l-isola-dei-famosi.html"><img class="lazy" alt="&quot;Droga-gate&quot;, alla fine Monte lascia l'Isola dei Famosi" title="&quot;Droga-gate&quot;, alla fine Monte lascia l'Isola dei Famosi" data-original="http://img.gazzettadiparma.it/resizer/299/183/true/1517843510840.jpg--.jpg?1517843510000"  width="299" height="183"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">gossip
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/spettacoli/492162/droga-gate-alla-fine-monte-lascia-l-isola-dei-famosi.html">&quot;Droga-gate&quot;, alla fine Monte ha lasciato l'Isola dei Famosi</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw c7d7464f-4add-47e3-aebc-87926a989c8a">
        <div class="sharre_fb_tw" data-share_count="3" data-url="http://www.gazzettadiparma.it/news/spettacoli/492162/droga-gate-alla-fine-monte-lascia-l-isola-dei-famosi.html" data-text="&quot;Droga-gate&quot;, alla fine Monte ha lasciato l'Isola dei Famosi" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.c7d7464f-4add-47e3-aebc-87926a989c8a .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.c7d7464f-4add-47e3-aebc-87926a989c8a .sharre_fb_tw, .c7d7464f-4add-47e3-aebc-87926a989c8a .buttons').on({
                mouseenter:function(){
                    $('.c7d7464f-4add-47e3-aebc-87926a989c8a  .buttons').show();
                    if($('.c7d7464f-4add-47e3-aebc-87926a989c8a  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/spettacoli/492162/droga-gate-alla-fine-monte-lascia-l-isola-dei-famosi.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/spettacoli/492162/droga-gate-alla-fine-monte-lascia-l-isola-dei-famosi.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/spettacoli/492162/droga-gate-alla-fine-monte-lascia-l-isola-dei-famosi.html');
			twitter.attr('data-text', '\"Droga-gate\", alla fine Monte ha lasciato l\'Isola dei Famosi');
                        twitter.text('Tweet');
                        
                        
                        $('.c7d7464f-4add-47e3-aebc-87926a989c8a  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.c7d7464f-4add-47e3-aebc-87926a989c8a  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds"><li class="line_break"><br /></li>
                            <li class="occhiello">video</li>
                            
                               <li class="video related_1">
                                   <a href="http://www.gazzettadiparma.it/video/gossip/491334/isola-dei-famosi-lite-furiosa-tra-la-capriotti-e-la-cipriani-video.html">Isola dei Famosi: lite furiosa tra la Capriotti e la Cipriani <strong><span style="color: #ff0000;">Video</span></strong></a>                                   
                               </li>
                            
                               <li class="video related_2">
                                   <a href="http://www.gazzettadiparma.it/video/gallery/490868/bufera-sull-isola-dei-famosi-la-henger-monte-ha-portato-droga-video.html">Bufera sull'isola dei famosi, la Henger: &quot;Monte ha portato droga&quot; <strong><span style="color: #ff0000;">Video</span></strong></a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_v2 null News vc_section_spettacoli vc_macro_section_news spettacoli articolo cms_article " id="box_2e31f1d2-2ce5-485f-b749-dcbdd51186c6"  articleid="492147"  vcpos="202">
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.gazzettadiparma.it/news/spettacoli/492147/e-morta-elisabetta-terabust-la-ballerina-che-danzo-con-nureyev.html"><img class="lazy" alt="E' morta Elisabetta Terabust, la ballerina che danz&ograve; con Nureyev" title="E' morta Elisabetta Terabust, la ballerina che danz&ograve; con Nureyev" data-original="http://img.gazzettadiparma.it/resizer/299/183/true/1517841095434_1517841134.jpg--.jpg?1517841134000"  width="299" height="183"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">LUTTO
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/spettacoli/492147/e-morta-elisabetta-terabust-la-ballerina-che-danzo-con-nureyev.html">E' morta Elisabetta Terabust, la ballerina che danz&ograve; con Nureyev</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 0eae4e55-071e-4be3-accb-03a10acd603f">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.gazzettadiparma.it/news/spettacoli/492147/e-morta-elisabetta-terabust-la-ballerina-che-danzo-con-nureyev.html" data-text="E' morta Elisabetta Terabust, la ballerina che danz&ograve; con Nureyev" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.0eae4e55-071e-4be3-accb-03a10acd603f .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.0eae4e55-071e-4be3-accb-03a10acd603f .sharre_fb_tw, .0eae4e55-071e-4be3-accb-03a10acd603f .buttons').on({
                mouseenter:function(){
                    $('.0eae4e55-071e-4be3-accb-03a10acd603f  .buttons').show();
                    if($('.0eae4e55-071e-4be3-accb-03a10acd603f  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/spettacoli/492147/e-morta-elisabetta-terabust-la-ballerina-che-danzo-con-nureyev.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/spettacoli/492147/e-morta-elisabetta-terabust-la-ballerina-che-danzo-con-nureyev.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/spettacoli/492147/e-morta-elisabetta-terabust-la-ballerina-che-danzo-con-nureyev.html');
			twitter.attr('data-text', 'E\' morta Elisabetta Terabust, la ballerina che danzò con Nureyev');
                        twitter.text('Tweet');
                        
                        
                        $('.0eae4e55-071e-4be3-accb-03a10acd603f  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.0eae4e55-071e-4be3-accb-03a10acd603f  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_v2 null News vc_section_gallery-special vc_macro_section_news galleryspecial gallery cms_article " id="box_d1506adc-eea5-4f76-894e-64c8efcd1267"  articleid="478630"  vcpos="203">
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.gazzettadiparma.it/gallery/gallery-special/478630/il-nuovo-charlie-s-coffee-ecco-chi-c-era-alla-festa.html"><img class="lazy" alt="Il nuovo Charlie's Coffee: ecco chi c'era alla festa " title="Il nuovo Charlie's Coffee: ecco chi c'era alla festa " data-original="http://img.gazzettadiparma.it/resizer/299/183/true/1512228553583.jpg--.jpg?1512228554000"  width="299" height="183"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">FESTE PGN
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/gallery/gallery-special/478630/il-nuovo-charlie-s-coffee-ecco-chi-c-era-alla-festa.html">Il nuovo Charlie's Coffee: ecco chi c'era alla festa&nbsp;<span style="color: #ff0000;"><strong>Foto</strong></span></a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 9ab0732a-50df-4990-9311-e92316ff5257">
        <div class="sharre_fb_tw" data-share_count="2" data-url="http://www.gazzettadiparma.it/gallery/gallery-special/478630/il-nuovo-charlie-s-coffee-ecco-chi-c-era-alla-festa.html" data-text="Il nuovo Charlie's Coffee: ecco chi c'era alla festa " data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.9ab0732a-50df-4990-9311-e92316ff5257 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.9ab0732a-50df-4990-9311-e92316ff5257 .sharre_fb_tw, .9ab0732a-50df-4990-9311-e92316ff5257 .buttons').on({
                mouseenter:function(){
                    $('.9ab0732a-50df-4990-9311-e92316ff5257  .buttons').show();
                    if($('.9ab0732a-50df-4990-9311-e92316ff5257  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/gallery/gallery-special/478630/il-nuovo-charlie-s-coffee-ecco-chi-c-era-alla-festa.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/gallery/gallery-special/478630/il-nuovo-charlie-s-coffee-ecco-chi-c-era-alla-festa.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/gallery/gallery-special/478630/il-nuovo-charlie-s-coffee-ecco-chi-c-era-alla-festa.html');
			twitter.attr('data-text', 'Il nuovo Charlie\'s Coffee: ecco chi c\'era alla festa ');
                        twitter.text('Tweet');
                        
                        
                        $('.9ab0732a-50df-4990-9311-e92316ff5257  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.9ab0732a-50df-4990-9311-e92316ff5257  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds"><li class="line_break"><br /></li>
                            <li class="occhiello">gallery</li>
                            
                               <li class="gallery related_1">
                                   <a href="http://www.gazzettadiparma.it/gallery/gallery-special/478613/langhirano-i-50enni-al-gambero.html">Langhirano: i 50enni al Gambero <span style="color: #ff0000;"><b>Foto</b></span></a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>






        
        
        <div data-render="true"  class="bannervcms banner_300x250_3 " format="300x250_3" ><div id="lig_gazzetadiparma_article_sidebar"></div>
<br>
<script src=""http://eu2.madsone.com/js/tags.js""></script>
<script type=""text/javascript"">
MADSAdrequest.adrequest({
pid: '5478932489'
});
</script><script type="text/javascript">incrementAdvImpression(57);</script>
</div>
      
      
      
            
    <div class="most_read box_most_read_contents" id="25191d09-aace-4439-b63f-aa2da599cdba">
        <div class="cont">
        <p class="occhiello_titolo">Notizie<span>pi&ugrave;</span>lette
        </p>
    <div class="box pos1 articolo"><div class="cont_foto"><a href="http://www.gazzettadiparma.it/news/ricette/491852/la-ricetta-di-carnevale-le-frittelle-dell-allegria.html"><img alt="Frittelle di carnevale - I dolcetti dell'allegria " title="Frittelle di carnevale - I dolcetti dell'allegria " src="http://img.gazzettadiparma.it/resizer/294/172/true/1517739490869.jpg--.jpg?1517739491000" /></a></div>
            <span class="occhiello">LA PEPPA</span><p class="titolo"><a href="http://www.gazzettadiparma.it/news/ricette/491852/la-ricetta-di-carnevale-le-frittelle-dell-allegria.html"><span style="color: #ff6600;"><strong>La ricetta di Carnevale</strong></span> - Le frittelle dell'allegria <br /><br /></a></p>
            </div><div class="box pos2 articolo"><div class="cont_foto"><a href="http://www.gazzettadiparma.it/news/editoriali/491646/se-l-inglese-diventa-fuori-legge-all-universita.html"><img alt="Se l'inglese diventa fuori legge all'universit&agrave;" title="Se l'inglese diventa fuori legge all'universit&agrave;" src="http://img.gazzettadiparma.it/resizer/294/172/true/1446106936756.jpg--.jpg?1446106942000" /></a></div>
            <span class="occhiello">EDITORIALE  </span><p class="titolo"><a href="http://www.gazzettadiparma.it/news/editoriali/491646/se-l-inglese-diventa-fuori-legge-all-universita.html">Se l'inglese diventa fuori legge all'universit&agrave;</a></p>
            </div><div class="box pos3 articolo"><div class="cont_foto"><a href="http://www.gazzettadiparma.it/news/news/491810/e-morto-federico-leardini-giornalista-di-skytg24.html"><img alt="Morto in Brianza giornalista Sky Leardini" title="Morto in Brianza giornalista Sky Leardini" src="http://img.gazzettadiparma.it/resizer/294/172/true/1517685104313.jpg--.jpg?1517685104000" /></a></div>
            <span class="occhiello">Lutto</span><p class="titolo"><a href="http://www.gazzettadiparma.it/news/news/491810/e-morto-federico-leardini-giornalista-di-skytg24.html">Morto Federico Leardini, giornalista di Sky: colpito da infarto a 38 anni</a></p>
            </div><div class="box pos4 articolo"><div class="cont_foto"><a href="http://www.gazzettadiparma.it/news/news/491918/ragazzini-aggrediscono-gli-agenti.html"><img alt="Ragazzini aggrediscono gli agenti" title="Ragazzini aggrediscono gli agenti" src="http://img.gazzettadiparma.it/resizer/294/172/true/GN4_DAT_17146567.jpg--.jpg" /></a></div>
            <span class="occhiello">Allarme in centro</span><p class="titolo"><a href="http://www.gazzettadiparma.it/news/news/491918/ragazzini-aggrediscono-gli-agenti.html">Ragazzini aggrediscono gli agenti</a></p>
            </div><div class="box pos5 articolo"><div class="cont_foto"><a href="http://www.gazzettadiparma.it/news/gweb-/491750/lupo-travolto-e-ucciso-lungo-la-via-emilia--i-compagni-l-hanno-vegliato.html"><img alt="Lupo travolto e ucciso lungo la via Emilia. I compagni l'hanno vegliato Video" title="Lupo travolto e ucciso lungo la via Emilia. I compagni l'hanno vegliato Video" src="http://img.gazzettadiparma.it/resizer/294/172/true/1517735460201.jpg--.jpg?1517735460000" /></a></div>
            <span class="occhiello">Citt&agrave;</span><p class="titolo"><a href="http://www.gazzettadiparma.it/news/gweb-/491750/lupo-travolto-e-ucciso-lungo-la-via-emilia--i-compagni-l-hanno-vegliato.html">Lupo travolto e ucciso lungo la via Emilia. I compagni l'hanno vegliato </a><a href="http://www.gazzettadiparma.it/news/gweb-/491750/lupo-travolto-e-ucciso-lungo-la-via-emilia--i-compagni-l-hanno-vegliato.html"><span style="color: #ff0000;"><strong><a href="video/parma/491732/lupo-investito-nei-pressi-della-via-emilia-video.html" style="color: #ff0000;">Video</a></strong></span></a></p>
            </div><script type="text/javascript">var divs=$('#25191d09-aace-4439-b63f-aa2da599cdba .cont > .box');for(var i = 0; i < divs.length; i+=5) { divs.slice(i, i+5).wrapAll('<div class="schermata"></div>'); } var divs=$('#25191d09-aace-4439-b63f-aa2da599cdba .cont .schermata > .box');for(var i = 0; i < divs.length; i+=5) { divs.slice(i, i+5).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->

        
        
        
      
      
      
        

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_last_article_channel_v3 null" id="box_c253abc8-54a7-472b-8379-716a1f100608">
            
                <p class="occhiello_titolo">Ultime notizie
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_provincia vc_macro_section_news   pos1 video langhirano News">
                                <article>
                                <div class="cont_foto"><a href="http://www.gazzettadiparma.it/video/langhirano/491878/l-anima-del-paese-svelata-in-dialetto.html"><img alt="L'anima   del paese svelata in dialetto   " title="L'anima   del paese svelata in dialetto   " src="http://img.gazzettadiparma.it/resizer/295/172/true/1517744482293.jpg--.jpg?1517744482000" /></a></div>
                                    <span class="occhiello"  >LANGHIRANO</span><p class="titolo"><a href="http://www.gazzettadiparma.it/video/langhirano/491878/l-anima-del-paese-svelata-in-dialetto.html">L'anima del paese svelata in dialetto&nbsp;<span style="color: #ff0000;"><strong>Video</strong></span></a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_news   pos2 articolo spettacoli News">
                                <article>
                                <div class="cont_foto"><a href="http://www.gazzettadiparma.it/news/spettacoli/492162/droga-gate-alla-fine-monte-lascia-l-isola-dei-famosi.html"><img alt="&quot;Droga-gate&quot;, alla fine Monte lascia l'Isola dei Famosi" title="&quot;Droga-gate&quot;, alla fine Monte lascia l'Isola dei Famosi" src="http://img.gazzettadiparma.it/resizer/295/172/true/1517843510840.jpg--.jpg?1517843510000" /></a></div>
                                    <span class="occhiello"  >gossip</span><p class="titolo"><a href="http://www.gazzettadiparma.it/news/spettacoli/492162/droga-gate-alla-fine-monte-lascia-l-isola-dei-famosi.html">&quot;Droga-gate&quot;, alla fine Monte ha lasciato l'Isola dei Famosi</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_parma-calcio vc_macro_section_sport   pos3 articolo calciomercato Sport">
                                <article>
                                <div class="cont_foto"><a href="http://www.gazzettadiparma.it/news/calciomercato/492150/bacca-voglio-restare-al-villarreal.html"><img alt="Bacca: &quot;Voglio restare al Villarreal&quot;" title="Bacca: &quot;Voglio restare al Villarreal&quot;" src="http://img.gazzettadiparma.it/resizer/295/172/true/70a67647dc069366b3617c032b5ed44a.jpg--.jpg" /></a></div>
                                    <span class="occhiello"  >Calciomercato</span><p class="titolo"><a href="http://www.gazzettadiparma.it/news/calciomercato/492150/bacca-voglio-restare-al-villarreal.html">Bacca: &quot;Voglio restare al Villarreal&quot;</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_news   pos4 articolo spettacoli News">
                                <article>
                                <div class="cont_foto"><a href="http://www.gazzettadiparma.it/news/spettacoli/492149/da-occidentali-s-karma-ai-maneskin-ecco-le-canzoni-di-sanremo-piu-cantate-in-auto-dagli-italiani.html"><img alt="Ecco le canzoni di Sanremo pi&ugrave; cantate in auto dagli italiani" title="Ecco le canzoni di Sanremo pi&ugrave; cantate in auto dagli italiani" src="http://img.gazzettadiparma.it/resizer/295/172/true/GN4_DAT_13739238.jpg--.jpg" /></a></div>
                                    <span class="occhiello"  >MUSICA</span><p class="titolo"><a href="http://www.gazzettadiparma.it/news/spettacoli/492149/da-occidentali-s-karma-ai-maneskin-ecco-le-canzoni-di-sanremo-piu-cantate-in-auto-dagli-italiani.html">Ecco le canzoni di Sanremo pi&ugrave; cantate in auto dagli italiani</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_news   pos5 articolo spettacoli News">
                                <article>
                                <div class="cont_foto"><a href="http://www.gazzettadiparma.it/news/spettacoli/492147/e-morta-elisabetta-terabust-la-ballerina-che-danzo-con-nureyev.html"><img alt="E' morta Elisabetta Terabust, la ballerina che danz&ograve; con Nureyev" title="E' morta Elisabetta Terabust, la ballerina che danz&ograve; con Nureyev" src="http://img.gazzettadiparma.it/resizer/295/172/true/1517841095434_1517841134.jpg--.jpg?1517841134000" /></a></div>
                                    <span class="occhiello"  >LUTTO</span><p class="titolo"><a href="http://www.gazzettadiparma.it/news/spettacoli/492147/e-morta-elisabetta-terabust-la-ballerina-che-danzo-con-nureyev.html">E' morta Elisabetta Terabust, la ballerina che danz&ograve; con Nureyev</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_c253abc8-54a7-472b-8379-716a1f100608.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

         




<div class="anteprima_articolo article_cont articolo_preview_big_horizontal_fixedd_v2_2 null Sport vc_section_l-indiscreto-gallery vc_macro_section_gossip vc_macro_section_news lindiscretogallery gallery cms_article " id="box_7e8b8e72-565c-4b76-9d8d-7b1ca3d83315"  articleid="491495"  vcpos="301">
        
        <article>
        <div class="cont2 ">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.gazzettadiparma.it/gallery/l-indiscreto-gallery/491495/non-solo-harry-meghan-la-top5-dei-matrimoni-del-2018-alessia-macari-e-oliver-kragl.html"><img class="lazy" alt="Non solo Harry-Meghan: la top5 dei matrimoni del 2018: Alessia Macari e Oliver Kragl" title="Non solo Harry-Meghan: la top5 dei matrimoni del 2018: Alessia Macari e Oliver Kragl" data-original="http://img.gazzettadiparma.it/resizer/248/164/true/1517571728922_1517571751.jpg--.jpg?1517571751000"  width="248" height="164"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">L'INDISCRETO
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/gallery/l-indiscreto-gallery/491495/non-solo-harry-meghan-la-top5-dei-matrimoni-del-2018-alessia-macari-e-oliver-kragl.html">Non solo Harry-Meghan:<span style="color: #ff0000;"><strong> la top5</strong></span> dei matrimoni dell'anno</a>
</h2><p class="autore vc_author"><span class="prefisso_autore">di </span>Vanni Buttasi</p><div class="cont ">
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 00dfee99-e402-42c6-a09c-049533635d02">
        <div class="sharre_fb_tw" data-share_count="3" data-url="http://www.gazzettadiparma.it/gallery/l-indiscreto-gallery/491495/non-solo-harry-meghan-la-top5-dei-matrimoni-del-2018-alessia-macari-e-oliver-kragl.html" data-text="Non solo Harry-Meghan: la top5 dei matrimoni del 2018: Alessia Macari e Oliver Kragl" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.00dfee99-e402-42c6-a09c-049533635d02 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.00dfee99-e402-42c6-a09c-049533635d02 .sharre_fb_tw, .00dfee99-e402-42c6-a09c-049533635d02 .buttons').on({
                mouseenter:function(){
                    $('.00dfee99-e402-42c6-a09c-049533635d02  .buttons').show();
                    if($('.00dfee99-e402-42c6-a09c-049533635d02  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/gallery/l-indiscreto-gallery/491495/non-solo-harry-meghan-la-top5-dei-matrimoni-del-2018-alessia-macari-e-oliver-kragl.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/gallery/l-indiscreto-gallery/491495/non-solo-harry-meghan-la-top5-dei-matrimoni-del-2018-alessia-macari-e-oliver-kragl.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/gallery/l-indiscreto-gallery/491495/non-solo-harry-meghan-la-top5-dei-matrimoni-del-2018-alessia-macari-e-oliver-kragl.html');
			twitter.attr('data-text', 'Non solo Harry-Meghan: la top5 dei matrimoni del 2018: Alessia Macari e Oliver Kragl');
                        twitter.text('Tweet');
                        
                        
                        $('.00dfee99-e402-42c6-a09c-049533635d02  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.00dfee99-e402-42c6-a09c-049533635d02  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



        
        <script id="bc239899-a033-4ad5-9e5b-524b874140e6" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100 \" format=\"300x100\" ><!-- gazzettadiparma.it - 300x250 Desktop - gazzettadiparma.it --> <script type=\"text/javascript\" src=\"//cdn.pubvantage.com/2.0/62126/adtag.js\" data-tc-slot=\"829982\" data-tc-size=\"300x250\" data-tc-publisher=\"3a0af645-9b7d-50d5-84e5-0add2d6d8dc0\"><\/script>\r\n<br>\r\n<!-- gazzafun.it - 300x250 Desktop Top Display - gazzafun.it --> <script type=\"text/javascript\" src=\"//cdn.pubvantage.com/2.0/62254/adtag.js\" data-tc-slot=\"830734\" data-tc-size=\"300x250\" data-tc-publisher=\"3a0af645-9b7d-50d5-84e5-0add2d6d8dc0\"><\/script>\r\n<br>\r\n<script type=\"text/javascript\">\r\nvar FW_type = \"4W-Still\";\r\nvar FW_code = \"212223;91829;74909;0\";\r\nfwPosition = \"bottom-right\";\r\n<\/script>\r\n<script src=\"//optimized-by.4wnetwork.com/simply_loader.js?4wvideo=true\" type=\"text/javascript\"><\/script>\r\n<script type=\"text/javascript\">incrementAdvImpression(116);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('appnexus')){
            document.write(banner.html);
        }
        $('#bc239899-a033-4ad5-9e5b-524b874140e6').remove()
    </script>
      
      
    

</div><!--overbox_column_right-->

<!-- NOTIZIE DELLA HOME -->	

<div class="overbox_maim">
<div class="text_edit notizie_esp">
    <p class="text " >Le<span>altre</span>notizie</p>
</div>



    


<div class="anteprima_articolo article_cont article_preview_standard_big_v2 null News vc_section_provincia vc_macro_section_news provincia articolo cms_article " id="box_5766547c-8cba-45fe-84a8-35474b9e35fc"  articleid="492082"  vcpos="1">
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.gazzettadiparma.it/news/provincia/492082/nuova-perturbazione-in-emilia-romagna-in-arrivo-ancora-pioggia-e-neve.html"><img  alt="Nuova perturbazione in Emilia-Romagna: in arrivo ancora pioggia e neve" title="Nuova perturbazione in Emilia-Romagna: in arrivo ancora pioggia e neve" src="http://img.gazzettadiparma.it/resizer/670/400/true/1510134327476.jpg--.jpg?1510134327000"  width="670" height="400"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">METEO
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/provincia/492082/nuova-perturbazione-in-emilia-romagna-in-arrivo-ancora-pioggia-e-neve.html">Nuova perturbazione in Emilia-Romagna: in arrivo ancora pioggia e neve</a>
</h2>
                    <h3 class="sottotitolo vc_subtitle"><a href="http://www.gazzettadiparma.it/news/provincia/492082/nuova-perturbazione-in-emilia-romagna-in-arrivo-ancora-pioggia-e-neve.html">Nevicate a partire da 200-300 metri in Appennino</a></h3>
                
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 86809afa-e74c-4ad6-a4d3-bd1556f40ad8">
        <div class="sharre_fb_tw" data-share_count="49" data-url="http://www.gazzettadiparma.it/news/provincia/492082/nuova-perturbazione-in-emilia-romagna-in-arrivo-ancora-pioggia-e-neve.html" data-text="Nuova perturbazione in Emilia-Romagna: in arrivo ancora pioggia e neve" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.86809afa-e74c-4ad6-a4d3-bd1556f40ad8 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.86809afa-e74c-4ad6-a4d3-bd1556f40ad8 .sharre_fb_tw, .86809afa-e74c-4ad6-a4d3-bd1556f40ad8 .buttons').on({
                mouseenter:function(){
                    $('.86809afa-e74c-4ad6-a4d3-bd1556f40ad8  .buttons').show();
                    if($('.86809afa-e74c-4ad6-a4d3-bd1556f40ad8  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/provincia/492082/nuova-perturbazione-in-emilia-romagna-in-arrivo-ancora-pioggia-e-neve.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/provincia/492082/nuova-perturbazione-in-emilia-romagna-in-arrivo-ancora-pioggia-e-neve.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/provincia/492082/nuova-perturbazione-in-emilia-romagna-in-arrivo-ancora-pioggia-e-neve.html');
			twitter.attr('data-text', 'Nuova perturbazione in Emilia-Romagna: in arrivo ancora pioggia e neve');
                        twitter.text('Tweet');
                        
                        
                        $('.86809afa-e74c-4ad6-a4d3-bd1556f40ad8  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.86809afa-e74c-4ad6-a4d3-bd1556f40ad8  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds"><li class="line_break"><br /></li>
                            <li class="occhiello">video</li>
                            
                               <li class="video related_1">
                                   <a href="http://www.gazzettadiparma.it/video/tg-parma/492111/in-appennino-ha-ripreso-a-nevicare-elettricita-a-corniglio-ancora-disagi.html">In Appennino ha ripreso a nevicare. Elettricit&agrave; a Corniglio: ancora disagi&nbsp;<span style="color: #ff0000;"><strong>Video</strong></span></a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    <div class="div_440">
    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_tg-parma vc_macro_section_mediagallery vc_macro_section_news tgparma video cms_article " id="box_0a226aa1-1840-4082-b0da-eaaa5e27b664"  articleid="492106"  vcpos="2">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">tg parma
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/video/tg-parma/492106/blitz-dei-carabinieri-all-ex-pala-pifferi-di-via-po-rifugio-di-senzatetto.html">Blitz dei carabinieri all'ex Pala Pifferi di via Po, rifugio di senzatetto&nbsp;<span style="color: #ff0000;"><strong>Video</strong></span></a>
</h2><p class="comments vc_comments_anchor"><a href="http://www.gazzettadiparma.it/video/tg-parma/492106/blitz-dei-carabinieri-all-ex-pala-pifferi-di-via-po-rifugio-di-senzatetto.html#anchor_comment"><span>1</span>commento</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 96cb514b-d92c-43bc-abb9-fec1ab5ef70a">
        <div class="sharre_fb_tw" data-share_count="13" data-url="http://www.gazzettadiparma.it/video/tg-parma/492106/blitz-dei-carabinieri-all-ex-pala-pifferi-di-via-po-rifugio-di-senzatetto.html" data-text="Blitz dei carabinieri all'ex Pala Pifferi di via Po, rifugio di senzatetto" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.96cb514b-d92c-43bc-abb9-fec1ab5ef70a .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.96cb514b-d92c-43bc-abb9-fec1ab5ef70a .sharre_fb_tw, .96cb514b-d92c-43bc-abb9-fec1ab5ef70a .buttons').on({
                mouseenter:function(){
                    $('.96cb514b-d92c-43bc-abb9-fec1ab5ef70a  .buttons').show();
                    if($('.96cb514b-d92c-43bc-abb9-fec1ab5ef70a  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/video/tg-parma/492106/blitz-dei-carabinieri-all-ex-pala-pifferi-di-via-po-rifugio-di-senzatetto.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/video/tg-parma/492106/blitz-dei-carabinieri-all-ex-pala-pifferi-di-via-po-rifugio-di-senzatetto.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/video/tg-parma/492106/blitz-dei-carabinieri-all-ex-pala-pifferi-di-via-po-rifugio-di-senzatetto.html');
			twitter.attr('data-text', 'Blitz dei carabinieri all\'ex Pala Pifferi di via Po, rifugio di senzatetto');
                        twitter.text('Tweet');
                        
                        
                        $('.96cb514b-d92c-43bc-abb9-fec1ab5ef70a  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.96cb514b-d92c-43bc-abb9-fec1ab5ef70a  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="http://www.gazzettadiparma.it/news/parma/491868/vicini-di-casa-e-un-cane-guardiani-sventati-due-furti-in-citta.html">Vicini di casa (e un cane) &quot;guardiani&quot;: sventati due furti in citt&agrave;</a>                                   
                               </li>
                            
                               <li class="articolo related_2">
                                   <a href="http://www.gazzettadiparma.it/news/droga/491877/due-pusher-fermati-e-ancora-droga-fiutata-tra-i-cespugli.html">Due pusher fermati. E ancora droga &quot;fiutata&quot; tra i cespugli</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gweb+  gweb articolo  " id="box_914801b4-92ed-4e91-80bc-b8c9e1a0ff99"  articleid="491918" gn4id="17267101"  vcpos="3">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Allarme in centro
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/news/491918/ragazzini-aggrediscono-gli-agenti.html">Ragazzini aggrediscono gli agenti</a>
</h2><p class="comments vc_comments_anchor"><a href="http://www.gazzettadiparma.it/news/news/491918/ragazzini-aggrediscono-gli-agenti.html#anchor_comment"><span>19</span>commenti</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 814ea70d-e03f-45b1-9a9b-b6df5f602bb3">
        <div class="sharre_fb_tw" data-share_count="342" data-url="http://www.gazzettadiparma.it/news/news/491918/ragazzini-aggrediscono-gli-agenti.html" data-text="Ragazzini aggrediscono gli agenti" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.814ea70d-e03f-45b1-9a9b-b6df5f602bb3 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.814ea70d-e03f-45b1-9a9b-b6df5f602bb3 .sharre_fb_tw, .814ea70d-e03f-45b1-9a9b-b6df5f602bb3 .buttons').on({
                mouseenter:function(){
                    $('.814ea70d-e03f-45b1-9a9b-b6df5f602bb3  .buttons').show();
                    if($('.814ea70d-e03f-45b1-9a9b-b6df5f602bb3  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/news/491918/ragazzini-aggrediscono-gli-agenti.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/news/491918/ragazzini-aggrediscono-gli-agenti.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/news/491918/ragazzini-aggrediscono-gli-agenti.html');
			twitter.attr('data-text', 'Ragazzini aggrediscono gli agenti');
                        twitter.text('Tweet');
                        
                        
                        $('.814ea70d-e03f-45b1-9a9b-b6df5f602bb3  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.814ea70d-e03f-45b1-9a9b-b6df5f602bb3  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div><aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="http://www.gazzettadiparma.it/news/news/490062/noi-ostaggio-delle-baby-gang.html">&laquo;Noi, ostaggio delle baby gang&raquo;</a>                                   
                               </li>
                            <li class="line_break"><br /></li>
                            <li class="occhiello">video</li>
                            
                               <li class="video related_2">
                                   <a href="http://www.gazzettadiparma.it/video/tg-parma/490582/baby-gang-in-azione-al-parco-golese-e-in-piazzale-pablo-auto-prese-di-mira.html">Baby gang in azione al parco Golese e in piazzale Pablo: auto prese di mira&nbsp;<span style="color: #ff0000;"><strong>Video</strong></span></a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gweb+  gweb articolo  " id="box_0d6b2930-40f5-4b15-80ad-9dd21cda13c7"  articleid="491920" gn4id="17267131"  vcpos="4">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">FIDENZA
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/news/491920/un-colpo-di-martello-fa-saltare-il-film-del-sabato-sera.html">Un colpo di martello fa &laquo;saltare&raquo; il film del sabato sera</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 78657c8a-c256-41b2-873c-aa1c324feb84">
        <div class="sharre_fb_tw" data-share_count="7" data-url="http://www.gazzettadiparma.it/news/news/491920/un-colpo-di-martello-fa-saltare-il-film-del-sabato-sera.html" data-text="Un colpo di martello fa &laquo;saltare&raquo; il film del sabato sera" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.78657c8a-c256-41b2-873c-aa1c324feb84 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.78657c8a-c256-41b2-873c-aa1c324feb84 .sharre_fb_tw, .78657c8a-c256-41b2-873c-aa1c324feb84 .buttons').on({
                mouseenter:function(){
                    $('.78657c8a-c256-41b2-873c-aa1c324feb84  .buttons').show();
                    if($('.78657c8a-c256-41b2-873c-aa1c324feb84  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/news/491920/un-colpo-di-martello-fa-saltare-il-film-del-sabato-sera.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/news/491920/un-colpo-di-martello-fa-saltare-il-film-del-sabato-sera.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/news/491920/un-colpo-di-martello-fa-saltare-il-film-del-sabato-sera.html');
			twitter.attr('data-text', 'Un colpo di martello fa «saltare» il film del sabato sera');
                        twitter.text('Tweet');
                        
                        
                        $('.78657c8a-c256-41b2-873c-aa1c324feb84  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.78657c8a-c256-41b2-873c-aa1c324feb84  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div><aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="http://www.gazzettadiparma.it/news/cinema-news/492058/cinema-the-post-e-il-film-piu-visto-sul-podio-anche-maze-runner-e-il-duce-di-miniero.html">Cinema: The Post &egrave; il film pi&ugrave; visto, Sul podio anche Maze Runner e il duce di Miniero</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gweb+  gweb articolo  " id="box_9b00a2f2-3d64-4d2c-bb8c-264b1a52196d"  articleid="491922" gn4id="17267139"  vcpos="5">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">LUTTO 
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/news/491922/morta-a-53-anni-anna-borzoni.html">Borgotaro piange Anna Borzoni, infermiera: aveva 53 anni</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw be5122bf-c384-4ce3-abe1-321f667cc43b">
        <div class="sharre_fb_tw" data-share_count="44" data-url="http://www.gazzettadiparma.it/news/news/491922/morta-a-53-anni-anna-borzoni.html" data-text="Borgotaro piange Anna Borzoni, infermiera: aveva 53 anni " data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.be5122bf-c384-4ce3-abe1-321f667cc43b .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.be5122bf-c384-4ce3-abe1-321f667cc43b .sharre_fb_tw, .be5122bf-c384-4ce3-abe1-321f667cc43b .buttons').on({
                mouseenter:function(){
                    $('.be5122bf-c384-4ce3-abe1-321f667cc43b  .buttons').show();
                    if($('.be5122bf-c384-4ce3-abe1-321f667cc43b  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/news/491922/morta-a-53-anni-anna-borzoni.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/news/491922/morta-a-53-anni-anna-borzoni.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/news/491922/morta-a-53-anni-anna-borzoni.html');
			twitter.attr('data-text', 'Borgotaro piange Anna Borzoni, infermiera: aveva 53 anni ');
                        twitter.text('Tweet');
                        
                        
                        $('.be5122bf-c384-4ce3-abe1-321f667cc43b  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.be5122bf-c384-4ce3-abe1-321f667cc43b  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div><aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="http://www.gazzettadiparma.it/news/news/491754/addio-a-peppino-tuttofare-del-comune.html">Addio a Peppino, &laquo;tuttofare&raquo; del Comune</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_tg-parma vc_macro_section_mediagallery vc_macro_section_news tgparma video cms_article " id="box_26de9864-b034-4620-963e-75ef2f999ce4"  articleid="492112"  vcpos="6">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">PARMA
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/video/tg-parma/492112/la-lezione-di-vita-di-alex-zanardi-agli-studenti-del-bodoni.html">La lezione di vita di Alex Zanardi agli studenti del Bodoni&nbsp;<span style="color: #ff0000;"><strong>Video</strong></span></a>
</h2>
                    <h3 class="sottotitolo vc_subtitle"><a href="http://www.gazzettadiparma.it/video/tg-parma/492112/la-lezione-di-vita-di-alex-zanardi-agli-studenti-del-bodoni.html">Ecco le interviste del TgParma</a></h3>
                
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw cc94bc46-14af-4718-9005-84b4e68224ed">
        <div class="sharre_fb_tw" data-share_count="29" data-url="http://www.gazzettadiparma.it/video/tg-parma/492112/la-lezione-di-vita-di-alex-zanardi-agli-studenti-del-bodoni.html" data-text="La lezione di vita di Alex Zanardi agli studenti del Bodoni" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.cc94bc46-14af-4718-9005-84b4e68224ed .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.cc94bc46-14af-4718-9005-84b4e68224ed .sharre_fb_tw, .cc94bc46-14af-4718-9005-84b4e68224ed .buttons').on({
                mouseenter:function(){
                    $('.cc94bc46-14af-4718-9005-84b4e68224ed  .buttons').show();
                    if($('.cc94bc46-14af-4718-9005-84b4e68224ed  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/video/tg-parma/492112/la-lezione-di-vita-di-alex-zanardi-agli-studenti-del-bodoni.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/video/tg-parma/492112/la-lezione-di-vita-di-alex-zanardi-agli-studenti-del-bodoni.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/video/tg-parma/492112/la-lezione-di-vita-di-alex-zanardi-agli-studenti-del-bodoni.html');
			twitter.attr('data-text', 'La lezione di vita di Alex Zanardi agli studenti del Bodoni');
                        twitter.text('Tweet');
                        
                        
                        $('.cc94bc46-14af-4718-9005-84b4e68224ed  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.cc94bc46-14af-4718-9005-84b4e68224ed  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="http://www.gazzettadiparma.it/news/news/491926/feste-no-alcol-in-discoteca-l-idea-piace-quasi-a-tutti.html">Feste no alcol in discoteca? L'idea piace (quasi) a tutti</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gweb+  gweb articolo  " id="box_f1fca03c-db25-4d03-95f0-7382a466907a"  articleid="491919" gn4id="17267124"  vcpos="7">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Inchiesta
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/news/491919/violenza-sulle-donne-centinaia-di-casi-a-parma.html">Violenza sulle donne: centinaia di casi a Parma</a>
</h2><p class="comments vc_comments_anchor"><a href="http://www.gazzettadiparma.it/news/news/491919/violenza-sulle-donne-centinaia-di-casi-a-parma.html#anchor_comment"><span>2</span>commenti</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 52681ed7-d0e5-40fa-9fed-a0a6ef35adce">
        <div class="sharre_fb_tw" data-share_count="34" data-url="http://www.gazzettadiparma.it/news/news/491919/violenza-sulle-donne-centinaia-di-casi-a-parma.html" data-text="Violenza sulle donne: centinaia di casi a Parma" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.52681ed7-d0e5-40fa-9fed-a0a6ef35adce .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.52681ed7-d0e5-40fa-9fed-a0a6ef35adce .sharre_fb_tw, .52681ed7-d0e5-40fa-9fed-a0a6ef35adce .buttons').on({
                mouseenter:function(){
                    $('.52681ed7-d0e5-40fa-9fed-a0a6ef35adce  .buttons').show();
                    if($('.52681ed7-d0e5-40fa-9fed-a0a6ef35adce  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/news/491919/violenza-sulle-donne-centinaia-di-casi-a-parma.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/news/491919/violenza-sulle-donne-centinaia-di-casi-a-parma.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/news/491919/violenza-sulle-donne-centinaia-di-casi-a-parma.html');
			twitter.attr('data-text', 'Violenza sulle donne: centinaia di casi a Parma');
                        twitter.text('Tweet');
                        
                        
                        $('.52681ed7-d0e5-40fa-9fed-a0a6ef35adce  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.52681ed7-d0e5-40fa-9fed-a0a6ef35adce  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div><aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="http://www.gazzettadiparma.it/news/parma/486450/donne-vittime-di-violenza-affitto-e-utenze-pagati-in-emilia-a-parma-50mila-euro.html">Donne vittime di violenza, affitto e utenze pagati in Emilia. A Parma 50mila euro</a>                                   
                               </li>
                            <li class="line_break"><br /></li>
                            <li class="occhiello">evento</li>
                            
                               <li class="evento related_2">
                                   <a href="http://www.gazzettadiparma.it/evento/eventi/491184/one-billion-rising-la-rivoluzione-a-passi-di-danza-contro-la-violenza-sulle-donne.html">One Billion Rising, la rivoluzione a passi di danza contro la violenza sulle donne</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null Sport vc_section_parma-calcio vc_macro_section_sport ilparma video cms_article " id="box_d4dfe798-b43c-4240-96b3-62adfcdfccc1"  articleid="492116"  vcpos="8">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">tg parma
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/video/il-parma/492116/parma-ceravolo-e-modulo-le-mosse-per-segnare-di-piu.html">Parma, Ceravolo e modulo le mosse per segnare di pi&ugrave;&nbsp;<span style="color: #ff0000;"><strong>Video</strong></span></a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw c6df139b-3186-4c77-a270-b1734292c663">
        <div class="sharre_fb_tw" data-share_count="1" data-url="http://www.gazzettadiparma.it/video/il-parma/492116/parma-ceravolo-e-modulo-le-mosse-per-segnare-di-piu.html" data-text="Parma, Ceravolo e modulo le mosse per segnare di pi&ugrave; " data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.c6df139b-3186-4c77-a270-b1734292c663 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.c6df139b-3186-4c77-a270-b1734292c663 .sharre_fb_tw, .c6df139b-3186-4c77-a270-b1734292c663 .buttons').on({
                mouseenter:function(){
                    $('.c6df139b-3186-4c77-a270-b1734292c663  .buttons').show();
                    if($('.c6df139b-3186-4c77-a270-b1734292c663  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/video/il-parma/492116/parma-ceravolo-e-modulo-le-mosse-per-segnare-di-piu.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/video/il-parma/492116/parma-ceravolo-e-modulo-le-mosse-per-segnare-di-piu.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/video/il-parma/492116/parma-ceravolo-e-modulo-le-mosse-per-segnare-di-piu.html');
			twitter.attr('data-text', 'Parma, Ceravolo e modulo le mosse per segnare di più ');
                        twitter.text('Tweet');
                        
                        
                        $('.c6df139b-3186-4c77-a270-b1734292c663  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.c6df139b-3186-4c77-a270-b1734292c663  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="http://www.gazzettadiparma.it/news/news/491751/ceravolo-non-basta.html">Ceravolo non basta</a>                                   
                               </li>
                            <li class="line_break"><br /></li>
                            <li class="occhiello">gallery</li>
                            
                               <li class="gallery related_2">
                                   <a href="http://www.gazzettadiparma.it/gallery/il-parma/491651/torregrossa--doppietta--affonda-i-crociati--brescia-parma-2-1.html">Torregrossa (doppietta) affonda i crociati: Brescia-Parma 2-1. Il Frosinone allunga <strong><span style="color: #ff0000;">Risultati e classifica</span></strong></a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_provincia vc_macro_section_news provincia articolo cms_article " id="box_5bcaa94a-773c-4de6-b6fe-935820cc5c4a"  articleid="492001"  vcpos="9">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">APPENNINO
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/tizzano-val-parma/492001/guasto-alla-seggiovia-un-ora-di-stop-per-gli-sciatori-a-schia.html">Guasto alla seggiovia: un'ora di stop per gli sciatori a Schia</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 066e27c2-154b-42ee-820b-195c69e2f05b">
        <div class="sharre_fb_tw" data-share_count="15" data-url="http://www.gazzettadiparma.it/news/tizzano-val-parma/492001/guasto-alla-seggiovia-un-ora-di-stop-per-gli-sciatori-a-schia.html" data-text="Guasto alla seggiovia: un'ora di stop per gli sciatori a Schia" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.066e27c2-154b-42ee-820b-195c69e2f05b .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.066e27c2-154b-42ee-820b-195c69e2f05b .sharre_fb_tw, .066e27c2-154b-42ee-820b-195c69e2f05b .buttons').on({
                mouseenter:function(){
                    $('.066e27c2-154b-42ee-820b-195c69e2f05b  .buttons').show();
                    if($('.066e27c2-154b-42ee-820b-195c69e2f05b  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/tizzano-val-parma/492001/guasto-alla-seggiovia-un-ora-di-stop-per-gli-sciatori-a-schia.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/tizzano-val-parma/492001/guasto-alla-seggiovia-un-ora-di-stop-per-gli-sciatori-a-schia.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/tizzano-val-parma/492001/guasto-alla-seggiovia-un-ora-di-stop-per-gli-sciatori-a-schia.html');
			twitter.attr('data-text', 'Guasto alla seggiovia: un\'ora di stop per gli sciatori a Schia');
                        twitter.text('Tweet');
                        
                        
                        $('.066e27c2-154b-42ee-820b-195c69e2f05b  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.066e27c2-154b-42ee-820b-195c69e2f05b  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds"><li class="line_break"><br /></li>
                            <li class="occhiello">video</li>
                            
                               <li class="video related_1">
                                   <a href="http://www.gazzettadiparma.it/video/tg-parma/491897/schia-aperta-per-neve-la-carica-degli-sciatori-video.html">Schia aperta per neve: la carica degli sciatori <span style="color: #ff0000;"><strong>Video</strong></span></a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_langhirano vc_macro_section_provincia vc_macro_section_news langhirano video cms_article " id="box_2d8056de-050b-4b3f-9ce0-498a384e55ea"  articleid="491878"  vcpos="10">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">LANGHIRANO
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/video/langhirano/491878/l-anima-del-paese-svelata-in-dialetto.html">L'anima del paese svelata in dialetto&nbsp;<span style="color: #ff0000;"><strong>Video</strong></span></a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 06aee7a0-69e1-4bee-bca8-db619364a6c5">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.gazzettadiparma.it/video/langhirano/491878/l-anima-del-paese-svelata-in-dialetto.html" data-text="L'anima   del paese svelata in dialetto   " data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.06aee7a0-69e1-4bee-bca8-db619364a6c5 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.06aee7a0-69e1-4bee-bca8-db619364a6c5 .sharre_fb_tw, .06aee7a0-69e1-4bee-bca8-db619364a6c5 .buttons').on({
                mouseenter:function(){
                    $('.06aee7a0-69e1-4bee-bca8-db619364a6c5  .buttons').show();
                    if($('.06aee7a0-69e1-4bee-bca8-db619364a6c5  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/video/langhirano/491878/l-anima-del-paese-svelata-in-dialetto.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/video/langhirano/491878/l-anima-del-paese-svelata-in-dialetto.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/video/langhirano/491878/l-anima-del-paese-svelata-in-dialetto.html');
			twitter.attr('data-text', 'L\'anima   del paese svelata in dialetto   ');
                        twitter.text('Tweet');
                        
                        
                        $('.06aee7a0-69e1-4bee-bca8-db619364a6c5  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.06aee7a0-69e1-4bee-bca8-db619364a6c5  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_parma vc_macro_section_news parma articolo cms_article " id="box_5fe7b60a-8936-4c0b-9121-f258af2416fb"  articleid="491868"  vcpos="11">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">carabinieri
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/parma/491868/vicini-di-casa-e-un-cane-guardiani-sventati-due-furti-in-citta.html">Vicini di casa (e un cane) &quot;guardiani&quot;: sventati due furti in citt&agrave;</a>
</h2><p class="comments vc_comments_anchor"><a href="http://www.gazzettadiparma.it/news/parma/491868/vicini-di-casa-e-un-cane-guardiani-sventati-due-furti-in-citta.html#anchor_comment"><span>2</span>commenti</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 8a5f9e53-65e2-4995-932e-edf544f33d29">
        <div class="sharre_fb_tw" data-share_count="54" data-url="http://www.gazzettadiparma.it/news/parma/491868/vicini-di-casa-e-un-cane-guardiani-sventati-due-furti-in-citta.html" data-text="Vicini di casa (e un cane) &quot;guardiani&quot;: sventati due furti in citt&agrave;" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.8a5f9e53-65e2-4995-932e-edf544f33d29 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.8a5f9e53-65e2-4995-932e-edf544f33d29 .sharre_fb_tw, .8a5f9e53-65e2-4995-932e-edf544f33d29 .buttons').on({
                mouseenter:function(){
                    $('.8a5f9e53-65e2-4995-932e-edf544f33d29  .buttons').show();
                    if($('.8a5f9e53-65e2-4995-932e-edf544f33d29  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/parma/491868/vicini-di-casa-e-un-cane-guardiani-sventati-due-furti-in-citta.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/parma/491868/vicini-di-casa-e-un-cane-guardiani-sventati-due-furti-in-citta.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/parma/491868/vicini-di-casa-e-un-cane-guardiani-sventati-due-furti-in-citta.html');
			twitter.attr('data-text', 'Vicini di casa (e un cane) \"guardiani\": sventati due furti in città');
                        twitter.text('Tweet');
                        
                        
                        $('.8a5f9e53-65e2-4995-932e-edf544f33d29  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.8a5f9e53-65e2-4995-932e-edf544f33d29  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="http://www.gazzettadiparma.it/news/news/491311/cani-narcotizzati-ladri-in-azione.html">Narcotizzano i cani e svaligiano una casa a Traversetolo</a>                                   
                               </li>
                            <li class="line_break"><br /></li>
                            <li class="occhiello">video</li>
                            
                               <li class="video related_2">
                                   <a href="http://www.gazzettadiparma.it/video/tg-parma/492106/blitz-dei-carabinieri-all-ex-pala-pifferi-di-via-po-rifugio-di-senzatetto.html">Blitz dei carabinieri all'ex Pala Pifferi di via Po, rifugio di senzatetto&nbsp;<span style="color: #ff0000;"><strong>Video</strong></span></a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gweb+  gweb articolo  " id="box_3fb4e3b1-201a-4dd3-a254-88ee12938ece"  articleid="491925" gn4id="17267181"  vcpos="12">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">OSPEDALE
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/news/491925/quei-bimbi-malati-sono-supereroi.html">Quei bimbi malati? Sono supereroi</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 59f01c5f-becb-4e52-8791-358145947ed9">
        <div class="sharre_fb_tw" data-share_count="78" data-url="http://www.gazzettadiparma.it/news/news/491925/quei-bimbi-malati-sono-supereroi.html" data-text="Quei bimbi malati? Sono supereroi" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.59f01c5f-becb-4e52-8791-358145947ed9 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.59f01c5f-becb-4e52-8791-358145947ed9 .sharre_fb_tw, .59f01c5f-becb-4e52-8791-358145947ed9 .buttons').on({
                mouseenter:function(){
                    $('.59f01c5f-becb-4e52-8791-358145947ed9  .buttons').show();
                    if($('.59f01c5f-becb-4e52-8791-358145947ed9  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/news/491925/quei-bimbi-malati-sono-supereroi.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/news/491925/quei-bimbi-malati-sono-supereroi.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/news/491925/quei-bimbi-malati-sono-supereroi.html');
			twitter.attr('data-text', 'Quei bimbi malati? Sono supereroi');
                        twitter.text('Tweet');
                        
                        
                        $('.59f01c5f-becb-4e52-8791-358145947ed9  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.59f01c5f-becb-4e52-8791-358145947ed9  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gweb+  gweb articolo  " id="box_1ca722dd-29cd-41b6-a117-630e11023ba9"  articleid="491750" gn4id="17259535"  vcpos="13">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Citt&agrave;
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/gweb-/491750/lupo-travolto-e-ucciso-lungo-la-via-emilia--i-compagni-l-hanno-vegliato.html">Lupo travolto e ucciso lungo la via Emilia. I compagni l'hanno vegliato </a><a href="http://www.gazzettadiparma.it/news/gweb-/491750/lupo-travolto-e-ucciso-lungo-la-via-emilia--i-compagni-l-hanno-vegliato.html"><span style="color: #ff0000;"><strong><a href="video/parma/491732/lupo-investito-nei-pressi-della-via-emilia-video.html" style="color: #ff0000;">Video</a></strong></span></a>
</h2><p class="comments vc_comments_anchor"><a href="http://www.gazzettadiparma.it/news/gweb-/491750/lupo-travolto-e-ucciso-lungo-la-via-emilia--i-compagni-l-hanno-vegliato.html#anchor_comment"><span>7</span>commenti</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 1020c90b-876a-4a09-bb1b-6e2e08165695">
        <div class="sharre_fb_tw" data-share_count="478" data-url="http://www.gazzettadiparma.it/news/gweb-/491750/lupo-travolto-e-ucciso-lungo-la-via-emilia--i-compagni-l-hanno-vegliato.html" data-text="Lupo travolto e ucciso lungo la via Emilia. I compagni l'hanno vegliato" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.1020c90b-876a-4a09-bb1b-6e2e08165695 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.1020c90b-876a-4a09-bb1b-6e2e08165695 .sharre_fb_tw, .1020c90b-876a-4a09-bb1b-6e2e08165695 .buttons').on({
                mouseenter:function(){
                    $('.1020c90b-876a-4a09-bb1b-6e2e08165695  .buttons').show();
                    if($('.1020c90b-876a-4a09-bb1b-6e2e08165695  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/gweb-/491750/lupo-travolto-e-ucciso-lungo-la-via-emilia--i-compagni-l-hanno-vegliato.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/gweb-/491750/lupo-travolto-e-ucciso-lungo-la-via-emilia--i-compagni-l-hanno-vegliato.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/gweb-/491750/lupo-travolto-e-ucciso-lungo-la-via-emilia--i-compagni-l-hanno-vegliato.html');
			twitter.attr('data-text', 'Lupo travolto e ucciso lungo la via Emilia. I compagni l\'hanno vegliato');
                        twitter.text('Tweet');
                        
                        
                        $('.1020c90b-876a-4a09-bb1b-6e2e08165695  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.1020c90b-876a-4a09-bb1b-6e2e08165695  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div><aside><ul class="correlati vc_relateds"><li class="line_break"><br /></li>
                            <li class="occhiello">video</li>
                            
                               <li class="video related_1">
                                   <a href="http://www.gazzettadiparma.it/video/parma/491732/lupo-investito-nei-pressi-della-via-emilia-video.html">Lupo investito nei pressi della via Emilia <span style="color: #ff0000;"><strong>Video</strong></span></a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gweb+  gweb articolo  " id="box_d7faeb85-460a-461e-b2de-2a72b9a16aa9"  articleid="491924" gn4id="17267157"  vcpos="14">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">BASSA
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/news/491924/oggi-in-duomo-l-addio-a-giuseppina-sassi.html">Oggi in Duomo a Colorno l'addio a Giuseppina Sassi: aveva 102 anni</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 53eb2f17-eac3-4f02-8216-4a167e2f9366">
        <div class="sharre_fb_tw" data-share_count="11" data-url="http://www.gazzettadiparma.it/news/news/491924/oggi-in-duomo-l-addio-a-giuseppina-sassi.html" data-text="Oggi in Duomo a Colorno l'addio a Giuseppina Sassi: aveva 102 anni" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.53eb2f17-eac3-4f02-8216-4a167e2f9366 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.53eb2f17-eac3-4f02-8216-4a167e2f9366 .sharre_fb_tw, .53eb2f17-eac3-4f02-8216-4a167e2f9366 .buttons').on({
                mouseenter:function(){
                    $('.53eb2f17-eac3-4f02-8216-4a167e2f9366  .buttons').show();
                    if($('.53eb2f17-eac3-4f02-8216-4a167e2f9366  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/news/491924/oggi-in-duomo-l-addio-a-giuseppina-sassi.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/news/491924/oggi-in-duomo-l-addio-a-giuseppina-sassi.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/news/491924/oggi-in-duomo-l-addio-a-giuseppina-sassi.html');
			twitter.attr('data-text', 'Oggi in Duomo a Colorno l\'addio a Giuseppina Sassi: aveva 102 anni');
                        twitter.text('Tweet');
                        
                        
                        $('.53eb2f17-eac3-4f02-8216-4a167e2f9366  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.53eb2f17-eac3-4f02-8216-4a167e2f9366  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gweb+  gweb articolo  " id="box_2b21daf8-8ff0-4a72-a953-2274ad1e1ffd"  articleid="491749" gn4id="17259525"  vcpos="15">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Scomparsi
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/news/491749/i-nostri-gatti-al-sicuro-solo-in-casa.html">&laquo;I nostri gatti? Al sicuro solo in casa&raquo;</a>
</h2><p class="comments vc_comments_anchor"><a href="http://www.gazzettadiparma.it/news/news/491749/i-nostri-gatti-al-sicuro-solo-in-casa.html#anchor_comment"><span>2</span>commenti</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 1cec14ab-8bda-410a-9b63-e6949c2e5937">
        <div class="sharre_fb_tw" data-share_count="116" data-url="http://www.gazzettadiparma.it/news/news/491749/i-nostri-gatti-al-sicuro-solo-in-casa.html" data-text="&laquo;I nostri gatti? Al sicuro solo in casa&raquo;" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.1cec14ab-8bda-410a-9b63-e6949c2e5937 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.1cec14ab-8bda-410a-9b63-e6949c2e5937 .sharre_fb_tw, .1cec14ab-8bda-410a-9b63-e6949c2e5937 .buttons').on({
                mouseenter:function(){
                    $('.1cec14ab-8bda-410a-9b63-e6949c2e5937  .buttons').show();
                    if($('.1cec14ab-8bda-410a-9b63-e6949c2e5937  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/news/491749/i-nostri-gatti-al-sicuro-solo-in-casa.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/news/491749/i-nostri-gatti-al-sicuro-solo-in-casa.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/news/491749/i-nostri-gatti-al-sicuro-solo-in-casa.html');
			twitter.attr('data-text', '«I nostri gatti? Al sicuro solo in casa»');
                        twitter.text('Tweet');
                        
                        
                        $('.1cec14ab-8bda-410a-9b63-e6949c2e5937  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.1cec14ab-8bda-410a-9b63-e6949c2e5937  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div><aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="http://www.gazzettadiparma.it/news/news/490599/gatti-rubati-da-false-guardie-zoofile.html">Gatti rubati da false guardie zoofile</a>                                   
                               </li>
                            
                               <li class="articolo related_2">
                                   <a href="http://www.gazzettadiparma.it/news/news/491319/gatti-scomparsi-ingaggiati-detective-privati.html">Gatti scomparsi, ingaggiati detective privati</a>                                   
                               </li>
                            
                               <li class="articolo related_3">
                                   <a href="http://www.gazzettadiparma.it/news/provincia/491684/gatti-scomparsi-16-nuovi-casi-segnalati-ieri-stesso-copione.html">Gatti scomparsi, 16 nuovi casi segnalati ieri: stesso copione</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gweb+  gweb articolo  " id="box_8c6ad3cd-ae23-4f19-94f5-52c3bd16043d"  articleid="491923" gn4id="17267148"  vcpos="16">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Fognano
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/news/491923/la-riqualificazione-del-parco-daolio-non-pervenuta.html">La riqualificazione del Parco Daolio? &laquo;Non pervenuta&raquo;</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 59150007-8b5f-4b5f-83ca-8e76107dfe5b">
        <div class="sharre_fb_tw" data-share_count="3" data-url="http://www.gazzettadiparma.it/news/news/491923/la-riqualificazione-del-parco-daolio-non-pervenuta.html" data-text="La riqualificazione del Parco Daolio? &laquo;Non pervenuta&raquo;" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.59150007-8b5f-4b5f-83ca-8e76107dfe5b .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.59150007-8b5f-4b5f-83ca-8e76107dfe5b .sharre_fb_tw, .59150007-8b5f-4b5f-83ca-8e76107dfe5b .buttons').on({
                mouseenter:function(){
                    $('.59150007-8b5f-4b5f-83ca-8e76107dfe5b  .buttons').show();
                    if($('.59150007-8b5f-4b5f-83ca-8e76107dfe5b  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/news/491923/la-riqualificazione-del-parco-daolio-non-pervenuta.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/news/491923/la-riqualificazione-del-parco-daolio-non-pervenuta.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/news/491923/la-riqualificazione-del-parco-daolio-non-pervenuta.html');
			twitter.attr('data-text', 'La riqualificazione del Parco Daolio? «Non pervenuta»');
                        twitter.text('Tweet');
                        
                        
                        $('.59150007-8b5f-4b5f-83ca-8e76107dfe5b  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.59150007-8b5f-4b5f-83ca-8e76107dfe5b  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    </div>
    <div class="div_230">
    
<div class="edicola box_newsstand_v2">
    <p class="occhiello_titolo">Il giornale di oggi</p>
    <div class="cont_img"><a href="http://webedicola.gazzettadiparma.it/gazzettaparma/?openlast=gazzettaparma" onclick="window.open(this.href,'',''); return false;" ><img defer-src="http://webedicola.gazzettadiparma.it/gazzettaparma/fpext.jsp?t=gazzettaparma&amp;h=220" alt="" title="" /></a></div><p class="sfoglia_edizione"><a href="http://webedicola.gazzettadiparma.it/gazzettaparma/?openlast=gazzettaparma" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="http://webedicola.gazzettadiparma.it/gazzettaparma/shop" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>
      

<div class="bordi_fuori">
<div id="content">



<div class="anteprima_articolo article_cont articolo_preview_big_horizontal_fixedd null News vc_section_editoriale vc_macro_section_news editoriali articolo cms_article " id="box_dbba5179-6ec0-4317-aa0c-62e4a3dea600"  articleid="491997"  vcpos="81">
        
        <article>
        <div class="cont2 "><p class="occhiello vc_pretitle">EDITORIALE
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/editoriali/491997/di-chi-e-figlio-il-pistolero-vendicatore-di-macerata.html">Di chi &egrave; figlio il pistolero vendicatore di Macerata</a>
</h2><p class="autore vc_author"><span class="prefisso_autore">di </span>Vittorio Testa</p><div class="cont ">
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 6ce7d7a4-7b66-48a0-8176-72825b0dd2ee">
        <div class="sharre_fb_tw" data-share_count="19" data-url="http://www.gazzettadiparma.it/news/editoriali/491997/di-chi-e-figlio-il-pistolero-vendicatore-di-macerata.html" data-text="Di chi &egrave; figlio il pistolero vendicatore di Macerata" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.6ce7d7a4-7b66-48a0-8176-72825b0dd2ee .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.6ce7d7a4-7b66-48a0-8176-72825b0dd2ee .sharre_fb_tw, .6ce7d7a4-7b66-48a0-8176-72825b0dd2ee .buttons').on({
                mouseenter:function(){
                    $('.6ce7d7a4-7b66-48a0-8176-72825b0dd2ee  .buttons').show();
                    if($('.6ce7d7a4-7b66-48a0-8176-72825b0dd2ee  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/editoriali/491997/di-chi-e-figlio-il-pistolero-vendicatore-di-macerata.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/editoriali/491997/di-chi-e-figlio-il-pistolero-vendicatore-di-macerata.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/editoriali/491997/di-chi-e-figlio-il-pistolero-vendicatore-di-macerata.html');
			twitter.attr('data-text', 'Di chi è figlio il pistolero vendicatore di Macerata');
                        twitter.text('Tweet');
                        
                        
                        $('.6ce7d7a4-7b66-48a0-8176-72825b0dd2ee  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.6ce7d7a4-7b66-48a0-8176-72825b0dd2ee  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


</div>
</div>


      

<div class="bordi_fuori2">
<div id="content2">



<div class="anteprima_articolo article_cont articolo_preview_big_horizontal_fixedd_v2 null News vc_section_traffico vc_macro_section_a-z vc_macro_section_news traffico articolo cms_article " id="box_d83a3cbf-6a0c-48aa-8a26-7b8feed75511"  articleid="491704"  vcpos="91">
        
        <article>
        <div class="cont2 "><p class="occhiello vc_pretitle">PARMA
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/traffico/491704/autovelox-autodetector-e-speedcheck-la-mappa-della-settimana.html">Autovelox, autodetector e speedcheck: la mappa della settimana</a>
</h2><div class="cont ">
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw fe978deb-9e6d-44f9-b800-d79fdec6c92c">
        <div class="sharre_fb_tw" data-share_count="16" data-url="http://www.gazzettadiparma.it/news/traffico/491704/autovelox-autodetector-e-speedcheck-la-mappa-della-settimana.html" data-text="Autovelox, autodetector e speedcheck: la mappa della settimana" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.fe978deb-9e6d-44f9-b800-d79fdec6c92c .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.fe978deb-9e6d-44f9-b800-d79fdec6c92c .sharre_fb_tw, .fe978deb-9e6d-44f9-b800-d79fdec6c92c .buttons').on({
                mouseenter:function(){
                    $('.fe978deb-9e6d-44f9-b800-d79fdec6c92c  .buttons').show();
                    if($('.fe978deb-9e6d-44f9-b800-d79fdec6c92c  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/traffico/491704/autovelox-autodetector-e-speedcheck-la-mappa-della-settimana.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/traffico/491704/autovelox-autodetector-e-speedcheck-la-mappa-della-settimana.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/traffico/491704/autovelox-autodetector-e-speedcheck-la-mappa-della-settimana.html');
			twitter.attr('data-text', 'Autovelox, autodetector e speedcheck: la mappa della settimana');
                        twitter.text('Tweet');
                        
                        
                        $('.fe978deb-9e6d-44f9-b800-d79fdec6c92c  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.fe978deb-9e6d-44f9-b800-d79fdec6c92c  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

</div>
</div>


    <div class="sfondo_azz">
  

 <div class="text_edit title_thematic_box_2">
    <p class="text " >ITALIA/MONDO</p>
</div>






<div class="anteprima_articolo article_cont article_preview_medium2_azz null News vc_section_italia-mondo vc_macro_section_news italiamondo articolo cms_article " id="box_a068bfdc-c564-4843-a7a5-c37461a9858e"  articleid="492173"  vcpos="101">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">CASERTA
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/italia-mondo/492173/ha-accoltellato-la-prof-il-17enne-va-in-carcere.html">Ha accoltellato la prof: il 17enne va in carcere</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw ba685c9d-858e-4edd-81e6-39217f22378a">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.gazzettadiparma.it/news/italia-mondo/492173/ha-accoltellato-la-prof-il-17enne-va-in-carcere.html" data-text="Ha accoltellato la prof: il 17enne va in carcere" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.ba685c9d-858e-4edd-81e6-39217f22378a .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.ba685c9d-858e-4edd-81e6-39217f22378a .sharre_fb_tw, .ba685c9d-858e-4edd-81e6-39217f22378a .buttons').on({
                mouseenter:function(){
                    $('.ba685c9d-858e-4edd-81e6-39217f22378a  .buttons').show();
                    if($('.ba685c9d-858e-4edd-81e6-39217f22378a  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/italia-mondo/492173/ha-accoltellato-la-prof-il-17enne-va-in-carcere.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/italia-mondo/492173/ha-accoltellato-la-prof-il-17enne-va-in-carcere.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/italia-mondo/492173/ha-accoltellato-la-prof-il-17enne-va-in-carcere.html');
			twitter.attr('data-text', 'Ha accoltellato la prof: il 17enne va in carcere');
                        twitter.text('Tweet');
                        
                        
                        $('.ba685c9d-858e-4edd-81e6-39217f22378a  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.ba685c9d-858e-4edd-81e6-39217f22378a  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_azz null News vc_section_reggio vc_macro_section_provincia vc_macro_section_news reggio articolo cms_article " id="box_5e886fd0-26cb-4231-953d-f968d5352db9"  articleid="492031"  vcpos="102">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">CADELBOSCO SOPRA
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/reggio/492031/ruba-un-auto-davanti-a-un-panificio--il-fornaio-gli-telefona-e-gliela-fa-restituire-cadelbosco-sopra-reggio-emilia.html">Ruba un'auto davanti a un panificio: il fornaio gli telefona e gliela fa restituire</a>
</h2><aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="http://www.gazzettadiparma.it/news/reggio/489551/minaccia-con-pistola-la-badante-che-voleva-lo-stipendio-denunciato-dai-carabinieri.html">Minaccia con pistola la badante che voleva lo stipendio</a>                                   
                               </li>
                            
                               <li class="articolo related_2">
                                   <a href="http://www.gazzettadiparma.it/news/non-solo-parma/490040/ladri-alla-materna-ma-i-carabinieri-recuperano-il-bottino-nascosto-in-un-parco.html">Ladri alla materna: ma i carabinieri recuperano il bottino nascosto in un parco</a>                                   
                               </li>
                            </ul></aside>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw f1b1a8d3-b064-4510-aa92-25b978e559b7">
        <div class="sharre_fb_tw" data-share_count="4" data-url="http://www.gazzettadiparma.it/news/reggio/492031/ruba-un-auto-davanti-a-un-panificio--il-fornaio-gli-telefona-e-gliela-fa-restituire-cadelbosco-sopra-reggio-emilia.html" data-text="Ruba un'auto davanti a un panificio: il fornaio gli telefona e gliela fa restituire" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.f1b1a8d3-b064-4510-aa92-25b978e559b7 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.f1b1a8d3-b064-4510-aa92-25b978e559b7 .sharre_fb_tw, .f1b1a8d3-b064-4510-aa92-25b978e559b7 .buttons').on({
                mouseenter:function(){
                    $('.f1b1a8d3-b064-4510-aa92-25b978e559b7  .buttons').show();
                    if($('.f1b1a8d3-b064-4510-aa92-25b978e559b7  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/reggio/492031/ruba-un-auto-davanti-a-un-panificio--il-fornaio-gli-telefona-e-gliela-fa-restituire-cadelbosco-sopra-reggio-emilia.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/reggio/492031/ruba-un-auto-davanti-a-un-panificio--il-fornaio-gli-telefona-e-gliela-fa-restituire-cadelbosco-sopra-reggio-emilia.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/reggio/492031/ruba-un-auto-davanti-a-un-panificio--il-fornaio-gli-telefona-e-gliela-fa-restituire-cadelbosco-sopra-reggio-emilia.html');
			twitter.attr('data-text', 'Ruba un\'auto davanti a un panificio: il fornaio gli telefona e gliela fa restituire');
                        twitter.text('Tweet');
                        
                        
                        $('.f1b1a8d3-b064-4510-aa92-25b978e559b7  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.f1b1a8d3-b064-4510-aa92-25b978e559b7  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



  

 <div class="text_edit title_thematic_box_2">
    <p class="text " >SPORT</p>
</div>





<div class="anteprima_articolo article_cont article_preview_medium2_azz null Sport vc_section_sport-italia-mondo vc_macro_section_sport sportitaliamondo articolo cms_article " id="box_13e4a71f-1698-4769-82c8-160551b10379"  articleid="492041"  vcpos="151">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">SPORT
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/sport-italia-mondo/492041/si-schianta-in-lamborghini-in-centro-a-roma-paura-per-il-giocatore-giallorosso-bruno-peres.html">Si schianta in Lamborghini in centro a Roma: paura per il giocatore giallorosso Bruno Peres</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 8687fbd7-5236-40cf-a743-c5bff2290ccb">
        <div class="sharre_fb_tw" data-share_count="47" data-url="http://www.gazzettadiparma.it/news/sport-italia-mondo/492041/si-schianta-in-lamborghini-in-centro-a-roma-paura-per-il-giocatore-giallorosso-bruno-peres.html" data-text="Si schianta in Lamborghini in centro a Roma: paura per il giocatore giallorosso Bruno Peres " data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.8687fbd7-5236-40cf-a743-c5bff2290ccb .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.8687fbd7-5236-40cf-a743-c5bff2290ccb .sharre_fb_tw, .8687fbd7-5236-40cf-a743-c5bff2290ccb .buttons').on({
                mouseenter:function(){
                    $('.8687fbd7-5236-40cf-a743-c5bff2290ccb  .buttons').show();
                    if($('.8687fbd7-5236-40cf-a743-c5bff2290ccb  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/sport-italia-mondo/492041/si-schianta-in-lamborghini-in-centro-a-roma-paura-per-il-giocatore-giallorosso-bruno-peres.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/sport-italia-mondo/492041/si-schianta-in-lamborghini-in-centro-a-roma-paura-per-il-giocatore-giallorosso-bruno-peres.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/sport-italia-mondo/492041/si-schianta-in-lamborghini-in-centro-a-roma-paura-per-il-giocatore-giallorosso-bruno-peres.html');
			twitter.attr('data-text', 'Si schianta in Lamborghini in centro a Roma: paura per il giocatore giallorosso Bruno Peres ');
                        twitter.text('Tweet');
                        
                        
                        $('.8687fbd7-5236-40cf-a743-c5bff2290ccb  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.8687fbd7-5236-40cf-a743-c5bff2290ccb  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_azz null Sport vc_section_sport  sport articolo cms_article " id="box_5c2f2a48-01cb-45fe-8bac-e2eb18b90a71"  articleid="491993"  vcpos="152">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">football americano
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/sport/491993/davide-batte-golia-philadelphia-sconfigge-new-england-41-33-e-vince-il-primo-superbowl.html">Davide batte Golia: Philadelphia sconfigge New England (e Tom Brady) 41-33 e vince il primo Superbowl</a>
</h2><aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="http://www.gazzettadiparma.it/news/sport/488025/jags-patriots-vikings-da-infarto-e-eagles-a-caccia-del-superbowl.html">Jags, Patriots, Vikings (da infarto) e Eagles a caccia del Superbowl</a>                                   
                               </li>
                            
                               <li class="articolo related_2">
                                   <a href="http://www.gazzettadiparma.it/news/sport/489068/superbowl-patriots-per-la-leggenda-eagles-per-il-paradiso.html">Superbowl: Patriots per la leggenda, Eagles per il paradiso</a>                                   
                               </li>
                            
                               <li class="articolo related_3">
                                   <a href="http://www.gazzettadiparma.it/news/sport-usa/491992/super-bowl-nfl-foles-e-incredibile.html">Super Bowl NFL, Foles: &quot;E' incredibile&quot;</a>                                   
                               </li>
                            <li class="line_break"><br /></li>
                            <li class="occhiello">gallery</li>
                            <li class="line_break"><br /></li>
                            <li class="occhiello">video</li>
                            </ul></aside>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw b971f6f4-c1be-42d9-9f33-bfc263a80469">
        <div class="sharre_fb_tw" data-share_count="22" data-url="http://www.gazzettadiparma.it/news/sport/491993/davide-batte-golia-philadelphia-sconfigge-new-england-41-33-e-vince-il-primo-superbowl.html" data-text="Davide batte Golia: Philadelphia sconfigge New England (e Tom Brady) 41-33 e vince il primo Superbowl" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.b971f6f4-c1be-42d9-9f33-bfc263a80469 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.b971f6f4-c1be-42d9-9f33-bfc263a80469 .sharre_fb_tw, .b971f6f4-c1be-42d9-9f33-bfc263a80469 .buttons').on({
                mouseenter:function(){
                    $('.b971f6f4-c1be-42d9-9f33-bfc263a80469  .buttons').show();
                    if($('.b971f6f4-c1be-42d9-9f33-bfc263a80469  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/sport/491993/davide-batte-golia-philadelphia-sconfigge-new-england-41-33-e-vince-il-primo-superbowl.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/sport/491993/davide-batte-golia-philadelphia-sconfigge-new-england-41-33-e-vince-il-primo-superbowl.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/sport/491993/davide-batte-golia-philadelphia-sconfigge-new-england-41-33-e-vince-il-primo-superbowl.html');
			twitter.attr('data-text', 'Davide batte Golia: Philadelphia sconfigge New England (e Tom Brady) 41-33 e vince il primo Superbowl');
                        twitter.text('Tweet');
                        
                        
                        $('.b971f6f4-c1be-42d9-9f33-bfc263a80469  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.b971f6f4-c1be-42d9-9f33-bfc263a80469  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



  

 <div class="text_edit title_thematic_box_2">
    <p class="text " >SOCIETA'</p>
</div>





<div class="anteprima_articolo article_cont article_preview_medium2_azz null News vc_section_video-virali vc_macro_section_mediagallery vc_macro_section_news videovirali video cms_article " id="box_29739732-6087-46e6-9270-6c98de3d0744"  articleid="492007"  vcpos="181">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Social
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/video/video-virali/492007/i-tempi-cambiano-il-bebe-si-diverte-con-il-beatboxing-video.html">I tempi cambiano: il beb&egrave; si diverte con il beatboxing<strong><span style="color: #ff0000;"> Video</span></strong></a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw ee4b9d15-589f-41bc-9985-4fec575943f8">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.gazzettadiparma.it/video/video-virali/492007/i-tempi-cambiano-il-bebe-si-diverte-con-il-beatboxing-video.html" data-text="I tempi cambiano: il beb&egrave; si diverte con il beatboxing Video" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.ee4b9d15-589f-41bc-9985-4fec575943f8 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.ee4b9d15-589f-41bc-9985-4fec575943f8 .sharre_fb_tw, .ee4b9d15-589f-41bc-9985-4fec575943f8 .buttons').on({
                mouseenter:function(){
                    $('.ee4b9d15-589f-41bc-9985-4fec575943f8  .buttons').show();
                    if($('.ee4b9d15-589f-41bc-9985-4fec575943f8  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/video/video-virali/492007/i-tempi-cambiano-il-bebe-si-diverte-con-il-beatboxing-video.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/video/video-virali/492007/i-tempi-cambiano-il-bebe-si-diverte-con-il-beatboxing-video.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/video/video-virali/492007/i-tempi-cambiano-il-bebe-si-diverte-con-il-beatboxing-video.html');
			twitter.attr('data-text', 'I tempi cambiano: il bebè si diverte con il beatboxing Video');
                        twitter.text('Tweet');
                        
                        
                        $('.ee4b9d15-589f-41bc-9985-4fec575943f8  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.ee4b9d15-589f-41bc-9985-4fec575943f8  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_azz null News vc_section_spettacoli vc_macro_section_news spettacoli articolo cms_article " id="box_1aa34c6d-b846-47d3-9316-2622a0fa8852"  articleid="492149"  vcpos="182">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">MUSICA
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/news/spettacoli/492149/da-occidentali-s-karma-ai-maneskin-ecco-le-canzoni-di-sanremo-piu-cantate-in-auto-dagli-italiani.html">Ecco le canzoni di Sanremo pi&ugrave; cantate in auto dagli italiani</a>
</h2><aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="http://www.gazzettadiparma.it/news/spettacoli/491981/parte-sanremo-le-tv-cambiano-i-palinsesti-criminal-minds-talk-show-e-woody-allen-per-affrontare-le-canzoni.html">Parte Sanremo, le tv cambiano i palinsesti: Criminal Minds, talk show e Woody Allen per &quot;affrontare&quot; le canzoni</a>                                   
                               </li>
                            </ul></aside>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw a75e6ce0-92b6-4521-8efa-b1653a0f404d">
        <div class="sharre_fb_tw" data-share_count="2" data-url="http://www.gazzettadiparma.it/news/spettacoli/492149/da-occidentali-s-karma-ai-maneskin-ecco-le-canzoni-di-sanremo-piu-cantate-in-auto-dagli-italiani.html" data-text="Da Occidentali's Karma ai Maneskin: ecco le canzoni di Sanremo pi&ugrave; cantate in auto dagli italiani" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.a75e6ce0-92b6-4521-8efa-b1653a0f404d .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.a75e6ce0-92b6-4521-8efa-b1653a0f404d .sharre_fb_tw, .a75e6ce0-92b6-4521-8efa-b1653a0f404d .buttons').on({
                mouseenter:function(){
                    $('.a75e6ce0-92b6-4521-8efa-b1653a0f404d  .buttons').show();
                    if($('.a75e6ce0-92b6-4521-8efa-b1653a0f404d  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/news/spettacoli/492149/da-occidentali-s-karma-ai-maneskin-ecco-le-canzoni-di-sanremo-piu-cantate-in-auto-dagli-italiani.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/news/spettacoli/492149/da-occidentali-s-karma-ai-maneskin-ecco-le-canzoni-di-sanremo-piu-cantate-in-auto-dagli-italiani.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/news/spettacoli/492149/da-occidentali-s-karma-ai-maneskin-ecco-le-canzoni-di-sanremo-piu-cantate-in-auto-dagli-italiani.html');
			twitter.attr('data-text', 'Da Occidentali\'s Karma ai Maneskin: ecco le canzoni di Sanremo più cantate in auto dagli italiani');
                        twitter.text('Tweet');
                        
                        
                        $('.a75e6ce0-92b6-4521-8efa-b1653a0f404d  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.a75e6ce0-92b6-4521-8efa-b1653a0f404d  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



  

 <div class="text_edit title_thematic_box_2">
    <p class="text " >MOTORI</p>
</div>





<div class="anteprima_articolo article_cont article_preview_medium2_azz null News vc_section_motori vc_macro_section_a-z vc_macro_section_news motori gallery cms_article " id="box_c92644a2-1dfc-4296-b920-d34dfd6cea3b"  articleid="491629"  vcpos="191">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">ANTEPRIMA
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/gallery/motori/491629/la-nuova-classe-a-mercedes-svelata-fotogallery.html">La nuova Classe A Mercedes svelata <strong><span style="color: #ff0000;">Fotogallery</span></strong></a>
</h2><aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="http://www.gazzettadiparma.it/news/motori/486354/nuova-classe-a-parla-pensa-e-obbedisce.html">Nuova Classe A Mercedes: parla, pensa e obbedisce</a>                                   
                               </li>
                            </ul></aside>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw f0570125-a4cb-41b5-a4c5-be88a622ef16">
        <div class="sharre_fb_tw" data-share_count="32" data-url="http://www.gazzettadiparma.it/gallery/motori/491629/la-nuova-classe-a-mercedes-svelata-fotogallery.html" data-text="La nuova Classe A Mercedes svelata Fotogallery" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.f0570125-a4cb-41b5-a4c5-be88a622ef16 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.f0570125-a4cb-41b5-a4c5-be88a622ef16 .sharre_fb_tw, .f0570125-a4cb-41b5-a4c5-be88a622ef16 .buttons').on({
                mouseenter:function(){
                    $('.f0570125-a4cb-41b5-a4c5-be88a622ef16  .buttons').show();
                    if($('.f0570125-a4cb-41b5-a4c5-be88a622ef16  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/gallery/motori/491629/la-nuova-classe-a-mercedes-svelata-fotogallery.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/gallery/motori/491629/la-nuova-classe-a-mercedes-svelata-fotogallery.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/gallery/motori/491629/la-nuova-classe-a-mercedes-svelata-fotogallery.html');
			twitter.attr('data-text', 'La nuova Classe A Mercedes svelata Fotogallery');
                        twitter.text('Tweet');
                        
                        
                        $('.f0570125-a4cb-41b5-a4c5-be88a622ef16  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.f0570125-a4cb-41b5-a4c5-be88a622ef16  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_azz null News vc_section_news-motori-novita vc_macro_section_motori vc_macro_section_a-z vc_macro_section_news newsmotori gallery cms_article " id="box_a9454133-5d86-4420-a2c8-9f4fdf979563"  articleid="490648"  vcpos="192">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">ANTEPRIMA
        </p>
            <h2 class="titolo vc_title"><a href="http://www.gazzettadiparma.it/gallery/news-motori/490648/jeep-renegade-2018-cosa-cambia.html">Jeep Renegade 2018, cosa cambia <strong><span style="color: #ff0000;">Gallery</span></strong></a>
</h2><aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="http://www.gazzettadiparma.it/news/motori/440816/al-volante-di-compass-la-jeep-che-mancava.html">Al volante della nuova Compass, la Jeep che mancava</a>                                   
                               </li>
                            </ul></aside>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 3aa20e6d-ffe7-4770-a1ee-56c6b2e2caed">
        <div class="sharre_fb_tw" data-share_count="4" data-url="http://www.gazzettadiparma.it/gallery/news-motori/490648/jeep-renegade-2018-cosa-cambia.html" data-text="Jeep Renegade 2018, cosa cambia" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.3aa20e6d-ffe7-4770-a1ee-56c6b2e2caed .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.3aa20e6d-ffe7-4770-a1ee-56c6b2e2caed .sharre_fb_tw, .3aa20e6d-ffe7-4770-a1ee-56c6b2e2caed .buttons').on({
                mouseenter:function(){
                    $('.3aa20e6d-ffe7-4770-a1ee-56c6b2e2caed  .buttons').show();
                    if($('.3aa20e6d-ffe7-4770-a1ee-56c6b2e2caed  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.gazzettadiparma.it/gallery/news-motori/490648/jeep-renegade-2018-cosa-cambia.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.gazzettadiparma.it/gallery/news-motori/490648/jeep-renegade-2018-cosa-cambia.html');
			twitter.attr('data-url', 'http://www.gazzettadiparma.it/gallery/news-motori/490648/jeep-renegade-2018-cosa-cambia.html');
			twitter.attr('data-text', 'Jeep Renegade 2018, cosa cambia');
                        twitter.text('Tweet');
                        
                        
                        $('.3aa20e6d-ffe7-4770-a1ee-56c6b2e2caed  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.3aa20e6d-ffe7-4770-a1ee-56c6b2e2caed  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



</div><!--sfondo_azz-->
    </div>


</div>

        
        <div data-render="true"  class="bannervcms banner_990x30_2 " format="990x30_2" ><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/1010125/Gazzetta-di-Parma/masthead-gazzettadiparma', [[990, 250], [970, 250]]).display();
</script>
<script type="text/javascript">incrementAdvImpression(464);</script>
</div>
      
      
      
<div class="footer_1">


    <div class="logo box_logo_general_v2">
        <a href="http://www.gazzettadiparma.it/">
          <img  alt="News" title="News" src="images/testata_biancaaaa.png?v=1462369450000" />
        </a>
    </div>

<div class="text_edit copyright_2">
    <p class="text " >Gazzetta di Parma S.r.l. - P.Iva 02361510346 <br> Tutti i diritti riservati 2016 <br> Powered  by <a href="http://www.gmde.it">GMDE s.r.l.</a> </p>
</div>

</div>
<div class="footer_2">

    
    
        
                    <div class="menu menu_contatti_footer_v2" id="box_2b64ecf1-093a-4715-8d48-dcaaba4ca33c">
                    <ul class="menu_1">
<li class="chi-siamo sezione_2650 pagina-bianca">
<a  href="http://www.gazzettadiparma.it/sezioni/2650/chi-siamo2650"  ><span>Chi siamo</span></a>
</li>
<li class="scrivi-alla-redazione sezione_194 pagina-bianca">
<a rel="nofollow" href="mailto:sito@gazzettadiparma.net"  ><span>Scrivi alla redazione</span></a>
</li>
<li class="fai-pubblicita sezione_192 pagina-bianca">
<a rel="nofollow" href="http://www.publiedi.it/" onclick="window.open(this.href,'',''); return false" ><span>Fai pubblicit&agrave;</span></a>
</li>
<li class="guida-turistica sezione_30 sezione">
<a  href="http://www.gazzettadiparma.it/sezioni/30/guida-turistica"  ><span>Guida turistica</span></a>
</li>
<li class="rss sezione_773 ">
<a rel="nofollow" href="/feed.jsp"  ><span>RSS</span></a>
</li>
<li class="note-legali sezione_921 pagina-bianca">
<a  href="http://www.gazzettadiparma.it/sezioni/921/note-legali"  ><span>Note Legali</span></a>
</li>
<li class="privacy sezione_922 pagina-bianca">
<a  href="http://www.gazzettadiparma.it/sezioni/922/privacy"  ><span>Privacy</span></a>
</li>
<li class="modello-231 sezione_1837 pagina-bianca">
<a  href="http://www.gazzettadiparma.it/userUpload/modello231.pdf" onclick="window.open(this.href,'',''); return false" ><span>Modello 231</span></a>
</li>
<li class="comunicazione-politica sezione_2283 sezione">
<a  href="http://www.gazzettadiparma.it/news/publiedi/342495/COMUNICAZIONE-POLITICA-E-PARITA--DI.html" onclick="window.open(this.href,'',''); return false" ><span>Comunicazione politica</span></a>
</li>
</ul>

                    </div>
    


<div class="fooooter">



<div class="social_box">
    <a href="https://www.facebook.com/gazzettadiparma?ref=ts&fref=ts" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="" alt="" src="images/icon_facebook_v2.png" /></a><a href="https://twitter.com/gazzettaparma" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="" alt="" src="images/icon_twitter_v2.png" /></a><a href="http://www.gazzettadiparma.it/sezioni/2104/contatti"><img id="img_mail" title="" alt="" src="images/icon_mail_v2.png" /></a>
</div>

</div>
</div>

        
        
      
      
      
  
</div><!--overbox_full-->

    <script type="text/javascript" src="http://cd1.gazzettadiparma.it/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://cd2.gazzettadiparma.it/js/confirm/jquery.confirm.css?v=1441619392000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://cd2.gazzettadiparma.it/js/fancybox/source/jquery.fancybox.css?v=1433319726000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=492138" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n    \n    \n        \n                    <div class=\"menu container_menu_servizi\" id=\"box_c05a1ce9-1c7f-4866-92d5-206ee6a48a8d\">\n                    <ul class=\"menu_1\">\n<li class=\"fai-un-necrologio sezione_2262 pagina-bianca\">\n<a  href=\"http://www.gazzettadiparma.it/sezioni/2262/necro-publiedi\"  >\n<span>Fai un necrologio<\/span>\n<\/a>\n<\/li>\n<li class=\"abbonati sezione_2083 pagina-bianca\">\n<a  href=\"http://www.gazzettadiparma.it/sezioni/2083/abbonamenti\"  >\n<span>Abbonati<\/span>\n<\/a>\n<\/li>\n<li class=\"ricevi-le-breaking-news sezione_2439 sezione\">\n<a rel=\"nofollow\" href=\"https://goo.gl/HYHDkt\" onclick=\"window.open(this.href,'',''); return false\" >\n<img width=\"24\" height=\"24\" src=\"resizer/24/24/true/1495472889308.png--.png?1495472895000\" />\n<span>Ricevi le breaking news<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var banner = undefined;\n                            $('#box_c05a1ce9-1c7f-4866-92d5-206ee6a48a8d ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {\n                                  if (typeof banner != 'undefined') {\n                                    $('#box_c05a1ce9-1c7f-4866-92d5-206ee6a48a8d .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(banner.code);\n                                    incrementAdvImpression(banner.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_c05a1ce9-1c7f-4866-92d5-206ee6a48a8d').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">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</script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n    \n    \n        \n                    <div class=\"menu menu_contatti_footer_v2\" id=\"box_2b64ecf1-093a-4715-8d48-dcaaba4ca33c\">\n                    <ul class=\"menu_1\">\n<li class=\"chi-siamo sezione_2650 pagina-bianca\">\n<a  href=\"http://www.gazzettadiparma.it/sezioni/2650/chi-siamo2650\"  ><span>Chi siamo<\/span><\/a>\n<\/li>\n<li class=\"scrivi-alla-redazione sezione_194 pagina-bianca\">\n<a rel=\"nofollow\" href=\"mailto:sito@gazzettadiparma.net\"  ><span>Scrivi alla redazione<\/span><\/a>\n<\/li>\n<li class=\"fai-pubblicita sezione_192 pagina-bianca\">\n<a rel=\"nofollow\" href=\"http://www.publiedi.it/\" onclick=\"window.open(this.href,'',''); return false\" ><span>Fai pubblicit&agrave;<\/span><\/a>\n<\/li>\n<li class=\"guida-turistica sezione_30 sezione\">\n<a  href=\"http://www.gazzettadiparma.it/sezioni/30/guida-turistica\"  ><span>Guida turistica<\/span><\/a>\n<\/li>\n<li class=\"rss sezione_773 \">\n<a rel=\"nofollow\" href=\"/feed.jsp\"  ><span>RSS<\/span><\/a>\n<\/li>\n<li class=\"note-legali sezione_921 pagina-bianca\">\n<a  href=\"http://www.gazzettadiparma.it/sezioni/921/note-legali\"  ><span>Note Legali<\/span><\/a>\n<\/li>\n<li class=\"privacy sezione_922 pagina-bianca\">\n<a  href=\"http://www.gazzettadiparma.it/sezioni/922/privacy\"  ><span>Privacy<\/span><\/a>\n<\/li>\n<li class=\"modello-231 sezione_1837 pagina-bianca\">\n<a  href=\"http://www.gazzettadiparma.it/userUpload/modello231.pdf\" onclick=\"window.open(this.href,'',''); return false\" ><span>Modello 231<\/span><\/a>\n<\/li>\n<li class=\"comunicazione-politica sezione_2283 sezione\">\n<a  href=\"http://www.gazzettadiparma.it/news/publiedi/342495/COMUNICAZIONE-POLITICA-E-PARITA--DI.html\" onclick=\"window.open(this.href,'',''); return false\" ><span>Comunicazione politica<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    <\/div>\n    \n      "};
       $('#box_2b64ecf1-093a-4715-8d48-dcaaba4ca33c').html( $(ajaxMenuHtml.html).html() );
      </script>
        <script id="64dd8539-c8e8-4c4f-9246-856007d70dae" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_bottom \" format=\"bottom\" ><!-- Beginning PassBack for Ad unit Gazzettadiparma_it_970x250_FS_ROS ### size: [[970,250]] -->\r\n    <script type='text/javascript' src='http://www.googletagservices.com/tag/js/gpt.js'>\r\n        googletag.pubads().definePassback('9891788/Gazzettadiparma_it_970x250_FS_ROS', [[970,250]]).display();\r\n    <\/script>\r\n<!-- End Passback -->\r\n<!-- Google Tag Manager (noscript) -->\r\n<noscript><iframe src=\"https://www.googletagmanager.com/ns.html?id=GTM-WKJSX8\"\r\nheight=\"0\" width=\"0\" style=\"display:none;visibility:hidden\"><\/iframe><\/noscript>\r\n<!-- End Google Tag Manager (noscript) -->\r\n<script type=\"text/javascript\">\r\n(function(){var a=document.createElement(\"script\"),b=document.getElementsByTagName(\"script\")[0];a.src=\"http://ylyt0oag9b.s.ad6media.fr/?d=\"+(new Date).getTime()+\"&r=\";try{a.src+=encodeURIComponent(top.document.referrer)}catch(c){a.src+=encodeURIComponent(document.referrer)}a.type=\"text/javascript\";a.async=!0;b.parentNode.insertBefore(a,b)})();\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(296);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('appnexus')){
            document.write(banner.html);
        }
        $('#64dd8539-c8e8-4c4f-9246-856007d70dae').remove()
    </script>
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>



</body>
</html>



