

<!DOCTYPE html>
<html>
    <head>
        <title>&quot;Bianco risveglio a Salsomaggiore&quot; - Foto 1 di 1 - Gazzetta di Parma</title>
<meta name="description" content="La foto del lettore Matteo " />
<meta name="Keywords" content="Gazzareporter" />
<meta name="news_keywords" content="Gazzareporter" />
<meta name="sections" content="Gazzareporter,Gallery,Gallery Special,Salsomaggiore,News" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024;target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_default.ico?v=1463924304000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=1463924304000" type="image/x-icon" />

<base href="https://www.gazzettadiparma.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="&quot;Bianco risveglio a Salsomaggiore&quot;"      >
<meta property="og:description" content="La foto del lettore Matteo ">
<meta property="og:image" content="https://www.gazzettadiparma.it/resizer/600/315/true/1521435998889.jpg--.jpg">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://www.gazzettadiparma.it/gallery/gazzareporter/501340/bianco-risveglio-a-salsomaggiore.html">
<meta property="fb:app_id" content="1694072230877443">
<meta property="twitter:title" content="&quot;Bianco risveglio a Salsomaggiore&quot;">
<meta property="twitter:description" content="La foto del lettore Matteo ">
<meta property="twitter:url" content="https://www.gazzettadiparma.it/gallery/gazzareporter/501340/bianco-risveglio-a-salsomaggiore.html">
<meta property="twitter:image" content="https://www.gazzettadiparma.it/resizer/600/315/true/1521435998889.jpg--.jpg">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://www.gazzettadiparma.it/resizer/600/315/true/1521435998889.jpg--.jpg" />
<meta itemprop="url" content="https://www.gazzettadiparma.it/gallery/gazzareporter/501340/bianco-risveglio-a-salsomaggiore.html" />
<meta name="apple-itunes-app" content="app-id=418358131">
<link rel="canonical" href="https://www.gazzettadiparma.it/gallery/gazzareporter/501340/bianco-risveglio-a-salsomaggiore.html" /><meta property="datePublished" content="2018-03-19T07:42:28Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"https://www.gazzettadiparma.it/gallery/gazzareporter/501340/bianco-risveglio-a-salsomaggiore.html","headline":"\"Bianco risveglio a Salsomaggiore\"","text":"Ancora neve nel Parmense: ecco la foto del lettore Matteo, inviata da Salsomaggiore.  Scarica l'app Gazzareporter per inviarci foto e video! (disponibile su App Store e Google Play): clicca qui","keywords":"Gazzareporter","articleSection":"Gazzareporter","image":{"contentUrl":"https://www.gazzettadiparma.it/resizer/-1/-1/true/1521435998889.jpg--.jpg","url":"https://www.gazzettadiparma.it/resizer/-1/-1/true/1521435998889.jpg--.jpg","@type":"ImageObject"},"dateCreated":"2018-03-19T05:06:53Z","dateModified":"2018-03-19T07:41:45Z","datePublished":"2018-03-19T07:42:28Z","associatedMedia":[{"@type":"ImageObject","contentURL":"resizer/-1/-1/true/1521435998889.jpg--.jpg"}]}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://www.gazzettadiparma.it/css/ie.css?v=1412003162000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.gazzettadiparma.it/css/ie_8.css?v=1412003163000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.gazzettadiparma.it/css/ie_9.css?v=1412003164000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='gallery';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 1;
virtualcmsPageInfo.channelName = 'News';
virtualcmsPageInfo.sectionId = 136;
virtualcmsPageInfo.sectionName = 'Gazzareporter';virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.gazzettadiparma.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = '\"Bianco risveglio a Salsomaggiore\"';
virtualcmsPageInfo.article.type = 'gallery';
virtualcmsPageInfo.article.publication_date = '2018-03-19 08:42';
virtualcmsPageInfo.article.author = 'Matteo Arati';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;

</script>
<script type="text/javascript" src="https://www.gazzettadiparma.it/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="https://www.gazzettadiparma.it/js/events_handler.js?v=1425917337000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,800,600,700,300' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,300,900,700,500' rel='stylesheet' type='text/css'>
<link href="https://fonts.googleapis.com/css?family=Catamaran:600,700,800,900" rel="stylesheet">


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    



<script type="text/javascript">
    $(function(){
        var firstImage=$('.anteprima_ipiu.eventi_oggi_a_parma .cont .box:first .divcont2').html();
        var default_img='<div class="cont_foto"><img src="images/default_eventi.jpg" /></div>';
        var currentImage=firstImage;
        function oggiParmaSelect(){
            var box_selezionato = $('.anteprima_ipiu.eventi_oggi_a_parma .cont .box.selezionato');
            var boxes = $('.anteprima_ipiu.eventi_oggi_a_parma .cont .box');
            var index = boxes.index(box_selezionato);
            if(index==-1){ index=boxes.length; }
            
            if( (index+1) < boxes.length ){
                index++;
            }else {
                index=0;
            }
            
            if(index==0){
                currentImage=firstImage;                
            }else{
                currentImage=boxes.eq(index).find('.divcont2').html();
            }
            if($.trim(currentImage) == ''){
                currentImage=default_img;
            }
            box_selezionato.removeClass('selezionato');
            boxes.eq(index).addClass('selezionato');
            $('.anteprima_ipiu.eventi_oggi_a_parma .cont .box:first .divcont2').html(currentImage);
        }
        oggiParmaSelect();
        window.setInterval(oggiParmaSelect, 5000);
     
    
    
        var $box_eventi_1=$('.risultati_ricerca_evento .anteprima_ipiu_menu').eq(0);
        var $box_eventi_2=$('.risultati_ricerca_evento .anteprima_ipiu_menu').eq(1);
        
        $box_eventi_1.find('p').click(function(){
            $box_eventi_2.find('p').eq($box_eventi_1.find('p').index($(this))).click();            
        });
        $box_eventi_1.find('p').slice(4 ,$box_eventi_1.find('p').length).wrapAll('<div class="cont_select_tipo"></div>');
        $box_eventi_1.find('p.voce_menu_4').click(function(){
            $box_eventi_1.find('.cont_select_tipo').show();
        });
        $box_eventi_1.find('p').slice(0,3).click(function(){
            $box_eventi_1.find('.cont_select_tipo').hide();
        });
    });
</script>



<script type='text/javascript'>
 $(document).ready(function () {
    $('.menu_generale .contenuti_menu').each(function(){	
        if ( $(this).closest('ul').find('> li').length == 0 ){
            $(this).css({
                'border-right' : "none !important"
            });

            $(this).closest('ul').css({
                'width': $(this).width()+'px !important'
            });
            //$(this).closest('ul').width(100)
        }
    });
$(document).on('click', '.tab_piu_letti_commentati > p', function(){
    
    if ( $(this).index() == 0 ){
        var elements = $('.anteprima_ipiu_container.ultime_news_tab.tab_piu_commentati .anteprima_ipiu_menu > p');
        var selectedElement = $('.anteprima_ipiu_container.ultime_news_tab.tab_piu_commentati .anteprima_ipiu_menu  p.attivo');
        var index=elements.index(selectedElement);
        if(index!=-1){
            $('.tab_giorni_piu_letti > p').eq(index).click();
        }
    }else{
        var elements = $('.tab_giorni_piu_letti > p');
        var selectedElement = $('.tab_giorni_piu_letti > p.attivo');
        var index=elements.index(selectedElement);
        if(index!=-1){
            $('.tab_piu_commentati .anteprima_ipiu_menu p').eq(index).click();
        }
    }
});
 });
 $(document).ready(function () {
$('#img_mobile').hover( function(){
      $('.banner_mobile_over').css('display', 'inline');
   });

$('.banner_mobile_over').mouseleave(function () {
            $('.banner_mobile_over').css('display', 'none');
        });

 });
 </script>
<script type="text/javascript">    
   function openDialog()
{
  var w = 570;
  var h = 330;
  var l = Math.floor((screen.width-w)/2);
  var t = Math.floor((screen.height-h)/2);
   
  window.open("InfoPrivacy.html","","width=" + w + ",height=" + h + ",top=" + t + ",left=" + l +',scrollbars=yes');
}
</script>

<script type="text/javascript">    
   function openDialog2()
{
  var w = 570;
  var h = 330;
  var l = Math.floor((screen.width-w)/2);
  var t = Math.floor((screen.height-h)/2);
   
  window.open("InfoPrivacy_2.html","","width=" + w + ",height=" + h + ",top=" + t + ",left=" + l +',scrollbars=yes');
}
</script>

<script type="text/javascript">    
   function openDialog3()
{
  var w = 570;
  var h = 330;
  var l = Math.floor((screen.width-w)/2);
  var t = Math.floor((screen.height-h)/2);
   
  window.open("InfoPrivacy_3.html","","width=" + w + ",height=" + h + ",top=" + t + ",left=" + l +',scrollbars=yes');
}
</script>

<script type="text/javascript">    
   function openDialog4()
{
  var w = 570;
  var h = 330;
  var l = Math.floor((screen.width-w)/2);
  var t = Math.floor((screen.height-h)/2);
   
  window.open("InfoPrivacy_4.html","","width=" + w + ",height=" + h + ",top=" + t + ",left=" + l +',scrollbars=yes');
}
</script>

<script type="text/javascript">    
   function openDialog5()
{
  var w = 570;
  var h = 330;
  var l = Math.floor((screen.width-w)/2);
  var t = Math.floor((screen.height-h)/2);
   
  window.open("InfoPrivacy_5.html","","width=" + w + ",height=" + h + ",top=" + t + ",left=" + l +',scrollbars=yes');
}
</script>







<script type="text/javascript">
     $(document).ready(function() {
        //Banner Background
        var altezza = $(".banner_skin_banner_dinamic").height();
        
        if (altezza <= 20 && altezza > 0 && altezza != null) {
            $("#container").css("margin-top", "145px");
        }
        else if (altezza == null || altezza == 0) {
            $("#container").css("margin-top", "50px");
        }
     });
</script>














<script>
if(hasAcceptedCookie('google-analytics-cookies')){

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6989188-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
}
</script>


<meta name="google-signin-clientid" content="573619675566-fhdjsl6lo4dmkj92drvg1a7tg9267qed.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.gazzettadiparma.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.gazzettadiparma.it/articolo.jsp?idarticolo=501340&amp=false';
      var fb_appId = '1694072230877443';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.gazzettadiparma.it/articolo.jsp?idarticolo=501340&amp=false';
    </script>
    <script type="text/javascript" src="https://www.gazzettadiparma.it/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.gazzettadiparma.it/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.gazzettadiparma.it/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.gazzettadiparma.it/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        
        <script type="text/javascript" src="js/jquery.cookie.js" ></script>
<script  src="js/writeCapture.js"  type="text/javascript"  charset="utf-8"></script>
<script src="js/jquery.writeCapture.js"  type="text/javascript"  charset="utf-8"></script>
<script type='text/javascript' src="js/bannerInterstitial.js"></script>
<script src="//eu2.madsone.com/js/tags.js"></script>
<script async src="https://cdn.onthe.io/io.js/OHFxlLyJ9huj"></script> 
<script async type="text/javascript" src="//s.clickiocdn.com/t/pb209858.js"></script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WKJSX8');</script>
<!-- End Google Tag Manager -->
<!-- CHAMELEON AD JS -->
<script id="ChameleonAd_Tag" data-pnl="1" data-website="48244" async src='//static.chameleon.ad/js/router.js'></script>
<script type="application/javascript" src="//ced.sascdn.com/tag/1965/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 1965, domain: "//www8.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 105134,
            pageId: 664648,
            formatId: '42675,45900,42673,42657,42676,42674,42836,43194,42839,42838,44071',
            target: ''
        });
    });
</script><script type="text/javascript">incrementAdvImpression(48);</script>

      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.gazzettadiparma.it/css/style_site.css?v=1518789148000" rel="stylesheet" type="text/css" />        
          <link href="https://www.gazzettadiparma.it/css/style_site_1.css?v=1518540781000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.gazzettadiparma.it/css/articolo_layout_standard_parmatube_css.jsp?v=1504174014000" rel="stylesheet" type="text/css" />
                
    </head>
    <body class="news   ">
	
        <script id="3acc1746-66cb-4ea3-9aa2-85ea054404e5" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_skin_banner_dinamic \" format=\"skin_banner_dinamic\" ><script src=\"//eu2.madsone.com/js/tags.js\"><\/script>\r\n<script type=\"text/javascript\">\r\nMADSAdrequest.adrequest({\r\npid: '1478997692'\r\n});\r\n<\/script>\r\n<script type=\"text/javascript\">incrementAdvImpression(359);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookieProvider('mads')){
            document.write(banner.html);
        }
      
        $('#3acc1746-66cb-4ea3-9aa2-85ea054404e5').remove()
    </script>
      
      	

        
        
      
      
      

        
        
      
      
      
  <div class="sfondo_menu_header">
<div class="sfondo_menu_header_centro">



<div id="5b18b767-6ae4-447d-920b-775c0cdbe93a"></div><script type="text/javascript">
    var sendParam = {"elementsOrder_logged":"username,modifica_dati,logout","classname":"head_login_v3","elementsOrder_user_login":"username,password,submit,remember_password,user_login,login_google,login_facebook,registrati","registrati_testo":"<span>registrati subito<\/span>","welcome_fields":"nome","login_testo":"accedi o registrati","elementsOrder":"apri_login,user_login","id_canale_ajax":1,"idarticolo":"501340","username_label":"Ciao  ","invio_contenuto_testo":"invia","ajax":true,"remember_password":"true","amp":"false"};
    $.ajax({
        url:'/widget/head/login.jsp',
        cache: false,
        type: 'post',
        data: sendParam,
        success: function(data){
            $('#5b18b767-6ae4-447d-920b-775c0cdbe93a').html(data);
            $('#5b18b767-6ae4-447d-920b-775c0cdbe93a > div.login').unwrap()
        }
    });
    </script>

        
                    <div class="menu container_menu_servizi" id="box_7a28c272-1edb-4946-a026-a34d8b5a08c5">
                    <ul class="menu_1">
<li class="fai-un-necrologio sezione_2262 pagina-bianca">
<a  href="https://www.gazzettadiparma.it/sezioni/2262/necro-publiedi"  >
<span>Fai un necrologio</span>
</a>
</li>
<li class="abbonati sezione_2083 pagina-bianca">
<a  href="https://www.gazzettadiparma.it/sezioni/2083/abbonamenti"  >
<span>Abbonati</span>
</a>
</li>
<li class="ricevi-le-breaking-news sezione_2439 sezione">
<a rel="nofollow" href="https://goo.gl/HYHDkt" onclick="window.open(this.href,'',''); return false" >
<img width="24" height="24" src="resizer/24/24/true/1495472889308.png--.png?1495472895000" />
<span>Ricevi le breaking news</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var banner = undefined;
                            $('#box_7a28c272-1edb-4946-a026-a34d8b5a08c5 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {
                                  if (typeof banner != 'undefined') {
                                    $('#box_7a28c272-1edb-4946-a026-a34d8b5a08c5 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(banner.code);
                                    incrementAdvImpression(banner.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    








<div class="heeeeader2">



<div class="social_box">
    <a href="https://www.facebook.com/gazzettadiparma?ref=ts&fref=ts" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="" alt="" src="images/icon_facebook_v2.png" /></a><a href="https://twitter.com/gazzettaparma" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="" alt="" src="images/icon_twitter_v2.png" /></a><a href="http://www.gazzettadiparma.it/sezioni/2104/contatti"><img id="img_mail" title="" alt="" src="images/icon_mail_v2.png" /></a>
</div>

</div>

    <div class="apri_cerca" id="cerca0afd9549-fce2-4b8f-95f6-5a75710e7f27"></div>

<div class="cerca search_horizontal_v3" id="cerca7706589a-d87f-42af-9675-d93c8fa72973" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cerca0afd9549-fce2-4b8f-95f6-5a75710e7f27').click(function(){
                  $('#cerca7706589a-d87f-42af-9675-d93c8fa72973').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca7706589a-d87f-42af-9675-d93c8fa72973 input[name="q"]').example('Cerca su tutti gli articoli e le gallery');
      
      $('#cerca7706589a-d87f-42af-9675-d93c8fa72973 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca7706589a-d87f-42af-9675-d93c8fa72973 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>


</div></div>



    <div id="container">
        <link rel="stylesheet" type="text/css" href="https://www.gazzettadiparma.it/css/head_news_css.jsp?v=1487691829000" />


        <script id="3acc1746-66cb-4ea3-9aa2-85ea054404e5" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_skin_banner_dinamic \" format=\"skin_banner_dinamic\" ><script src=\"//eu2.madsone.com/js/tags.js\"><\/script>\r\n<script type=\"text/javascript\">\r\nMADSAdrequest.adrequest({\r\npid: '1478997692'\r\n});\r\n<\/script>\r\n<script type=\"text/javascript\">incrementAdvImpression(359);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookieProvider('mads')){
            document.write(banner.html);
        }
      
        $('#3acc1746-66cb-4ea3-9aa2-85ea054404e5').remove()
    </script>
      
      	

        
        
      
      
      

        
        
      
      
      


<div class="head_container head_news">
<div id="inboard"></div>
<div class="banner_head">
        
        <script id="a6521f8f-043d-4502-9a6f-b4c3aa0154ff" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_728x90 \" format=\"728x90\" ><script src=\"//eu2.madsone.com/js/tags.js\"><\/script>\r\n<script type=\"text/javascript\">\r\nMADSAdrequest.adrequest({\r\npid: '3478892133'\r\n});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(54);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookieProvider('mads')){
            document.write(banner.html);
        }
      
        $('#a6521f8f-043d-4502-9a6f-b4c3aa0154ff').remove()
    </script>
      
      
        
        <script id="3a127bb3-b735-4c25-bada-e69fdded8e11" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_250x90 \" format=\"250x90\" ><script src=\"//eu2.madsone.com/js/tags.js\"><\/script>\r\n<script type=\"text/javascript\">\r\nMADSAdrequest.adrequest({\r\npid: '8478881575'\r\n});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(53);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookieProvider('mads')){
            document.write(banner.html);
        }
      
        $('#3a127bb3-b735-4c25-bada-e69fdded8e11').remove()
    </script>
      
      
        
        
        
      
      
      
    </div><!--banner_head-->
<!--header-->
<div id="sfondo_head2">



    <div class="logo box_logo_general">
        <a href="https://www.gazzettadiparma.it/">
          <img  alt="News" title="News" src="images/testata_bianca.png?v=1462462477000" />
        </a>
    </div>

<div class="ilmeteo">
                    <a href="sezioni/28/meteo"><img src="/custom_widget/meteo/html/icone_meteo/giorno/coperto_neve.png" /></a>
                    <p class="temperatura_min">0°</p>
                    <p class="temperatura_max">6°</p>
                </div><!--ilmeteo-->                   
        <!-- CACHED -->
</div>
<!--menu-->
<div id="sfondo_menu">


        
                    <div class="menu container_menu_menu_generale" id="box_6f72181e-cc84-4619-a778-db23d47d2ecd">
                    <ul class="menu_1">
<li class="news sezione_1 index">
<a  href="https://www.gazzettadiparma.it/"  >
<img width="20" height="20" src="resizer/20/20/true/1456737477582.png--.png?1456737481000" />
<span>News</span>
</a>
</li>
<li class="il-mio-comune sezione_2090 pagina-bianca">
<a  href="https://www.gazzettadiparma.it/sezioni/2090/il-mio-comune"  >
<span>il mio comune</span>
</a>
</li>
<li class="eventi sezione_2 index">
<a  href="https://www.gazzettadiparma.it/sezioni/2/eventi"  >
<span>Eventi</span>
</a>
</li>
<li class="film sezione_25 ">
<a  href="https://www.gazzettadiparma.it/sezioni/25/film"  >
<span>Film</span>
</a>
</li>
<li class="ristoranti sezione_971 ">
<a  href="https://www.gazzettadiparma.it/sezioni/971/ristoranti"  >
<span>Ristoranti</span>
</a>
</li>
<li class="sport sezione_3 sezione">
<a  href="https://www.gazzettadiparma.it/sezioni/3/sport"  >
<span>Sport</span>
</a>
</li>
<li class="il-parma sezione_32 ">
<a  href="https://www.gazzettadiparma.it/sezioni/32/parma-calcio"  >
<span>Il Parma</span>
</a>
</li>
<li class="gazzareporter attivo selezionato sezione_136 index">
<a  href="https://www.gazzettadiparma.it/sezioni/136/gazzareporter"  >
<span>Gazzareporter</span>
</a>
</li>
<li class="gazzafun sezione_2662 sezione">
<a rel="nofollow" href="https://www.gazzafun.it/index.html?utm_source=gazzettadiparma.it&utm_medium=autopromo&utm_campaign=menu&utm_content=homepage" onclick="window.open(this.href,'',''); return false" >
<span>Gazzafun</span>
</a>
</li>
<li class="tutte-le-sezioni sezione_1984 ">
<a rel="nofollow" href="#" onclick="return false;" >
<span>Tutte le sezioni</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var banner = undefined;
                            $('#box_6f72181e-cc84-4619-a778-db23d47d2ecd ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {
                                  if (typeof banner != 'undefined') {
                                    $('#box_6f72181e-cc84-4619-a778-db23d47d2ecd .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(banner.code);
                                    incrementAdvImpression(banner.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

</div>
            <div class="overbox_full">
                
        
        
      
      
      
              <div class="overbox_column_right column_right_espanso">
 
        <script id="4ac4ab34-5959-4d17-a957-573b0cc4d6df" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x250 \" format=\"300x250\" ><script src=\"http://eu2.madsone.com/js/tags.js\"><\/script>\r\n<script type=\"text/javascript\">\r\nMADSAdrequest.adrequest({\r\npid: '9478913514'\r\n});\r\n<\/script>\r\n<script type=\"text/javascript\">incrementAdvImpression(372);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('appnexus')){
            document.write(banner.html);
        }
        $('#4ac4ab34-5959-4d17-a957-573b0cc4d6df').remove()
    </script>
      
      
    

         

 <div class="text_edit title_thematic_box">
    <p class="text " >Video</p>
</div>




<div class="anteprima_articolo article_cont article_preview_small_vertical_video_pos_v22 null News vc_section_mediagallery vc_macro_section_news gallery video cms_article " id="box_9439dbf6-98de-4c55-920f-75ffe4546907"  articleid="500906"  vcpos="251">
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.gazzettadiparma.it/video/gallery/500906/seggiovia-impazzita-va-al-contrario-sciatori-scaraventati-in-aria.html"><img class="lazy" alt="seggiovia impazzita proietta gli sciatori in aria" title="seggiovia impazzita proietta gli sciatori in aria" data-original="https://www.gazzettadiparma.it/resizer/300/225/true/1521214091988.jpg--.jpg?1521214092000"  width="300" height="225"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">video
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/video/gallery/500906/seggiovia-impazzita-va-al-contrario-sciatori-scaraventati-in-aria.html">Seggiovia impazzita: sciatori scaraventati in aria</a>
</h2></div>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 758b8332-1f96-4b26-a7b8-f9f95447790f">
        <div class="sharre_fb_tw" data-share_count="287" data-url="https://www.gazzettadiparma.it/video/gallery/500906/seggiovia-impazzita-va-al-contrario-sciatori-scaraventati-in-aria.html" data-text="Seggiovia impazzita: sciatori scaraventati in aria " data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.758b8332-1f96-4b26-a7b8-f9f95447790f .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.758b8332-1f96-4b26-a7b8-f9f95447790f .sharre_fb_tw, .758b8332-1f96-4b26-a7b8-f9f95447790f .buttons').on({
                mouseenter:function(){
                    $('.758b8332-1f96-4b26-a7b8-f9f95447790f  .buttons').show();
                    if($('.758b8332-1f96-4b26-a7b8-f9f95447790f  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/video/gallery/500906/seggiovia-impazzita-va-al-contrario-sciatori-scaraventati-in-aria.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/video/gallery/500906/seggiovia-impazzita-va-al-contrario-sciatori-scaraventati-in-aria.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/video/gallery/500906/seggiovia-impazzita-va-al-contrario-sciatori-scaraventati-in-aria.html');
			twitter.attr('data-text', 'Seggiovia impazzita: sciatori scaraventati in aria ');
                        twitter.text('Tweet');
                        
                        
                        $('.758b8332-1f96-4b26-a7b8-f9f95447790f  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.758b8332-1f96-4b26-a7b8-f9f95447790f  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




        
        <div data-render="true"  class="bannervcms banner_300x100_editoriale box_preview_auto_editorial_letters_banner" format="300x100_editoriale" ><a href="https://www.gazzettadiparma.it/sezioni/2215/necrologi"><img src='https://www.gazzettadiparma.it/userUpload/banner_necrologi.jpg' alt='' /></a>
<script type="text/javascript">incrementAdvImpression(25);</script>
</div>
      
      
      
        <div class="box_preview_weather_small_column2">
    <div class="box_preview_weather2">
    	<p class="occhiello_titolo"><a href="/sezioni/28/meteo">Meteo<span>&</span><a href="sezioni/1685/webcam">webcam</a></a></p><div class="meteo_desktop"><div class="cont_giorno_meteo"><p class="giorno_meteo"><a href="/sezioni/28/meteo">oggi</a></p><a href="/sezioni/28/meteo"><img src="/custom_widget/meteo/html/icone_meteo/giorno/coperto_neve.png" /></a></div><div class="cont_giorno_meteo"><p class="giorno_meteo"><a href="/sezioni/28/meteo?day=2">domani</a></p><a href="/sezioni/28/meteo?day=2"><img src="/custom_widget/meteo/html/icone_meteo/giorno/nuvoloso.png" /></a></div></div>
        



    <div class="sezione_link link_section">
        
                <p class="sezione"><a href="https://www.gazzettadiparma.it/sezioni/28/meteo" >Meteo</a></p>                
                <p class="testo_link"><a href="https://www.gazzettadiparma.it/sezioni/28/meteo" >Vai alle previsioni dei prossimi giorni</a></p>
            
    </div>


    </div><!--box_preview_weather-->
    <div class="text_edit text_edit_meteo_small_column2">
    <p class="text " >IL METEO NEL TUO COMUNE</p>
</div>

    
<div class="cerca weather_search_small_column2 weather" id="cerca9be56718-88c6-42be-83ea-7232bd58b7d9" >
    
    
    <form method="GET" action="ricerca.jsp">
        <input type="text" name="titolo" value="" example="Digita comune" />
                <input type="hidden" id="hiddenfieldmeteo" name="hiddenfieldmeteo" value=""/>
                
                <div class="cerca_campo_invio"><input type="submit" value="Vai" /></div>
            <script type="text/javascript">
                $('#cerca9be56718-88c6-42be-83ea-7232bd58b7d9 form input[name="titolo"]').autocomplete({
                    source: '/custom_widget/meteo/ajax/getValuesByFieldName_meteo.jsp', //autocomplete automatically send request query parameter named by 'term'
                    minLength: 2,
                    select: function (event, ui) {
                          this.value = ui.item.label;
                          $('#hiddenfieldmeteo').val(ui.item.value);
                          return false;
                    },
                    focus: function(event, ui){
                        event.preventDefault()
                    }
                }).click(function(){
                    $(this).autocomplete( "search" , "" );
                })
            </script>

    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
    $('#cerca9be56718-88c6-42be-83ea-7232bd58b7d9 form').submit(function(e){
        e.preventDefault();
        if($("#hiddenfieldmeteo").val()==""){
            alert("Nessuna località selezionata. Cerca una località e selezionala, e successivamente premi 'Vai'.");
            return;
        }
        var meteoDestinationField = $("#hiddenfieldmeteo").val();
        var idSezione = meteoDestinationField.substring(0,meteoDestinationField.indexOf(","));
        var nomeSezione = meteoDestinationField.substring(meteoDestinationField.indexOf(",")+1).replace(" ","-");
        location.href="/sezioni/"+idSezione+"/"+nomeSezione;
        return false;
    });
      
    $('#cerca9be56718-88c6-42be-83ea-7232bd58b7d9 input[example]').each(function(){
          $(this).example($(this).attr('example'));
    });

   });
   
</script>


</div>
        
        <script id="c506bfcb-4dc8-404b-803d-b1d9169c9b84" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x250_2 \" format=\"300x250_2\" ><script src=\"//eu2.madsone.com/js/tags.js\"><\/script>\r\n<script type=\"text/javascript\">\r\nMADSAdrequest.adrequest({\r\npid: '9478924950'\r\n});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(56);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookieProvider('mads')){
            document.write(banner.html);
        }
      
        $('#c506bfcb-4dc8-404b-803d-b1d9169c9b84').remove()
    </script>
      
      
         

 <div class="text_edit title_thematic_box">
    <p class="text " >Gossip, Fun, Spettacoli</p>
</div>





<div class="anteprima_articolo article_cont article_preview_medium2_v2 null News vc_section_gallery-special vc_macro_section_news galleryspecial gallery cms_article " id="box_3e74739f-9204-4479-8100-0903be29ee9b"  articleid="501344"  vcpos="201">
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.gazzettadiparma.it/gallery/gallery-special/501344/tutto-esaurito-per-i-maneskin-al-campus-ecco-chi-c-era-foto.html"><img class="lazy" alt="Tutto esaurito per i Maneskin al Campus: ecco chi c'era    Foto" title="Tutto esaurito per i Maneskin al Campus: ecco chi c'era    Foto" data-original="https://www.gazzettadiparma.it/resizer/299/183/true/1521445796714.jpg--.jpg?1521445798000"  width="299" height="183"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">PARMA
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/gallery/gallery-special/501344/tutto-esaurito-per-i-maneskin-al-campus-ecco-chi-c-era-foto.html">Tutto esaurito per i Maneskin al Campus: ecco chi c'era <span style="color: #ff0000;"><strong>Fotogallery</strong></span></a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 6127cc37-e9c2-4294-b415-a6a00bb26a72">
        <div class="sharre_fb_tw" data-share_count="1" data-url="https://www.gazzettadiparma.it/gallery/gallery-special/501344/tutto-esaurito-per-i-maneskin-al-campus-ecco-chi-c-era-foto.html" data-text="Tutto esaurito per i Maneskin al Campus: ecco chi c'era    Foto" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.6127cc37-e9c2-4294-b415-a6a00bb26a72 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.6127cc37-e9c2-4294-b415-a6a00bb26a72 .sharre_fb_tw, .6127cc37-e9c2-4294-b415-a6a00bb26a72 .buttons').on({
                mouseenter:function(){
                    $('.6127cc37-e9c2-4294-b415-a6a00bb26a72  .buttons').show();
                    if($('.6127cc37-e9c2-4294-b415-a6a00bb26a72  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/gallery/gallery-special/501344/tutto-esaurito-per-i-maneskin-al-campus-ecco-chi-c-era-foto.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/gallery/gallery-special/501344/tutto-esaurito-per-i-maneskin-al-campus-ecco-chi-c-era-foto.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/gallery/gallery-special/501344/tutto-esaurito-per-i-maneskin-al-campus-ecco-chi-c-era-foto.html');
			twitter.attr('data-text', 'Tutto esaurito per i Maneskin al Campus: ecco chi c\'era    Foto');
                        twitter.text('Tweet');
                        
                        
                        $('.6127cc37-e9c2-4294-b415-a6a00bb26a72  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.6127cc37-e9c2-4294-b415-a6a00bb26a72  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_v2 null News vc_section_gallery-special vc_macro_section_news galleryspecial gallery cms_article " id="box_40226ecd-5c68-4934-b96d-a3a318fbd46b"  articleid="501061"  vcpos="202">
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.gazzettadiparma.it/gallery/gallery-special/501061/all-andromeda-di-soragna-tutti-al-grande-party.html"><img class="lazy" alt="All'Andromeda di Soragna tutti al grande party " title="All'Andromeda di Soragna tutti al grande party " data-original="https://www.gazzettadiparma.it/resizer/299/183/true/1521287537356.jpg--.jpg?1521287537000"  width="299" height="183"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">FESTE PGN
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/gallery/gallery-special/501061/all-andromeda-di-soragna-tutti-al-grande-party.html">All'Andromeda di Soragna tutti al grande party <span style="color: #ff0000;"><b>Ecco chi c'era</b></span></a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 8558d089-8d80-4a98-8f4c-304b6f203b06">
        <div class="sharre_fb_tw" data-share_count="11" data-url="https://www.gazzettadiparma.it/gallery/gallery-special/501061/all-andromeda-di-soragna-tutti-al-grande-party.html" data-text="All'Andromeda di Soragna tutti al grande party " data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.8558d089-8d80-4a98-8f4c-304b6f203b06 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.8558d089-8d80-4a98-8f4c-304b6f203b06 .sharre_fb_tw, .8558d089-8d80-4a98-8f4c-304b6f203b06 .buttons').on({
                mouseenter:function(){
                    $('.8558d089-8d80-4a98-8f4c-304b6f203b06  .buttons').show();
                    if($('.8558d089-8d80-4a98-8f4c-304b6f203b06  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/gallery/gallery-special/501061/all-andromeda-di-soragna-tutti-al-grande-party.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/gallery/gallery-special/501061/all-andromeda-di-soragna-tutti-al-grande-party.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/gallery/gallery-special/501061/all-andromeda-di-soragna-tutti-al-grande-party.html');
			twitter.attr('data-text', 'All\'Andromeda di Soragna tutti al grande party ');
                        twitter.text('Tweet');
                        
                        
                        $('.8558d089-8d80-4a98-8f4c-304b6f203b06  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.8558d089-8d80-4a98-8f4c-304b6f203b06  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds"><li class="line_break"><br /></li>
                            <li class="occhiello">gallery</li>
                            
                               <li class="gallery related_1">
                                   <a href="https://www.gazzettadiparma.it/gallery/gallery-special/500190/antichi-sapori-la-festa-dei-30-anni-di-giulia.html">Antichi Sapori: la festa dei 30 anni di Giulia&nbsp;<span style="color: #ff0000;"><strong>Foto</strong></span></a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_v2 null News vc_section_gossip vc_macro_section_news gossip gallery cms_article " id="box_9a4df0a8-2229-428b-b2a5-de4357ed7819"  articleid="501144"  vcpos="203">
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.gazzettadiparma.it/gallery/gossip/501144/l-isola-dei-famosi-ex-naufraghi-francesco-monte-e-paola-di-benedetto-svelano-la-loro-storia-a-verissimo-su-canale-5-foto-da-instagram.html"><img class="lazy" alt="Isola dei famosi, Francesco Monte e Paola Di Benedetto svelano la loro storia a Verissimo" title="Isola dei famosi, Francesco Monte e Paola Di Benedetto svelano la loro storia a Verissimo" data-original="https://www.gazzettadiparma.it/resizer/299/183/true/1521311144951_1521311815.PNG--.PNG?1521311817000"  width="299" height="183"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">ISOLA DEI FAMOSI
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/gallery/gossip/501144/l-isola-dei-famosi-ex-naufraghi-francesco-monte-e-paola-di-benedetto-svelano-la-loro-storia-a-verissimo-su-canale-5-foto-da-instagram.html">Francesco Monte e Paola Di Benedetto svelano la loro storia a Verissimo&nbsp;<span style="color: #ff0000;"><strong>Foto</strong></span></a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 3d62a9f9-9743-4093-8edd-90ce73a00a18">
        <div class="sharre_fb_tw" data-share_count="4" data-url="https://www.gazzettadiparma.it/gallery/gossip/501144/l-isola-dei-famosi-ex-naufraghi-francesco-monte-e-paola-di-benedetto-svelano-la-loro-storia-a-verissimo-su-canale-5-foto-da-instagram.html" data-text="Isola dei famosi, Francesco Monte e Paola Di Benedetto svelano la loro storia a Verissimo" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.3d62a9f9-9743-4093-8edd-90ce73a00a18 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.3d62a9f9-9743-4093-8edd-90ce73a00a18 .sharre_fb_tw, .3d62a9f9-9743-4093-8edd-90ce73a00a18 .buttons').on({
                mouseenter:function(){
                    $('.3d62a9f9-9743-4093-8edd-90ce73a00a18  .buttons').show();
                    if($('.3d62a9f9-9743-4093-8edd-90ce73a00a18  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/gallery/gossip/501144/l-isola-dei-famosi-ex-naufraghi-francesco-monte-e-paola-di-benedetto-svelano-la-loro-storia-a-verissimo-su-canale-5-foto-da-instagram.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/gallery/gossip/501144/l-isola-dei-famosi-ex-naufraghi-francesco-monte-e-paola-di-benedetto-svelano-la-loro-storia-a-verissimo-su-canale-5-foto-da-instagram.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/gallery/gossip/501144/l-isola-dei-famosi-ex-naufraghi-francesco-monte-e-paola-di-benedetto-svelano-la-loro-storia-a-verissimo-su-canale-5-foto-da-instagram.html');
			twitter.attr('data-text', 'Isola dei famosi, Francesco Monte e Paola Di Benedetto svelano la loro storia a Verissimo');
                        twitter.text('Tweet');
                        
                        
                        $('.3d62a9f9-9743-4093-8edd-90ce73a00a18  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.3d62a9f9-9743-4093-8edd-90ce73a00a18  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/gossip/501150/isola-dei-famosi-francesca-cipriani-sexy-e-sopra-le-righe-e-protagonista-per-simpatia-video.html">Francesca Cipriani sexy e sopra le righe &egrave; protagonista per simpatia <span style="color: #ff0000;"><strong>Video</strong></span></a>                                   
                               </li>
                            <li class="line_break"><br /></li>
                            <li class="occhiello">gallery</li>
                            
                               <li class="gallery related_2">
                                   <a href="https://www.gazzettadiparma.it/gallery/gallery-special/500218/l-isola-dei-famosi-paola-di-benedetto-e-francesco-monte--prima-foto-insieme-su-instagram---innamorati-di-voi--gallery.html">Paola e Francesco, prima foto insieme su Instagram <span style="color: #ff0000;"><strong>Gallery</strong></span></a>                                   
                               </li>
                            <li class="line_break"><br /></li>
                            <li class="occhiello">video</li>
                            
                               <li class="video related_3">
                                   <a href="https://www.gazzettadiparma.it/video/spettacoli/500149/canne-all-isola-dei-famosi-alessia-marcuzzi-contro-eva-henger-tu-sei-fuori-di-testa.html">&quot;Canne&quot; all'Isola, Marcuzzi litiga con Eva Henger: &quot;Sei fuori di testa&quot;&nbsp;</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>






        
        
        <div data-render="true"  class="bannervcms banner_300x250_3 " format="300x250_3" ><div id="lig_gazzetadiparma_article_sidebar"></div>
<br>
<script src="//eu2.madsone.com/js/tags.js"></script>
<script type="text/javascript">
MADSAdrequest.adrequest({
pid: '5478932489'
});
</script><script type="text/javascript">incrementAdvImpression(57);</script>
</div>
      
      
      
            
    <div class="most_read box_most_read_contents" id="a55864c6-d0ad-407d-86ca-d1c4192f66e2">
        <div class="cont">
        <p class="occhiello_titolo">Notizie<span>pi&ugrave;</span>lette
        </p>
    <div class="box pos1 gallery"><div class="cont_foto"><a href="https://www.gazzettadiparma.it/gallery/gallery-special/501105/doppio-arcobaleno-a-fidenza-la-foto-del-lettore-stefano.html"><img alt="Doppio arcobaleno a Fidenza: la foto del lettore Stefano " title="Doppio arcobaleno a Fidenza: la foto del lettore Stefano " src="https://www.gazzettadiparma.it/resizer/294/172/true/1521300081139.jpeg--.jpeg" /></a></div>
            <span class="occhiello">GAZZAREPORTER</span><p class="titolo"><a href="https://www.gazzettadiparma.it/gallery/gallery-special/501105/doppio-arcobaleno-a-fidenza-la-foto-del-lettore-stefano.html">Doppio arcobaleno a Fidenza: la <span style="color: #ff0000;"><strong>foto</strong> </span>del lettore Stefano</a></p>
            </div><div class="box pos2 gallery"><div class="cont_foto"><a href="https://www.gazzettadiparma.it/gallery/gazzareporter/500988/-auto-presa-a-bottigliate--passanti-schivati-per-un-soffio-dal-guidatore-impaurito-.html"><img alt="&quot;Auto presa a bottigliate: passanti schivati per un soffio dal guidatore impaurito&quot;" title="&quot;Auto presa a bottigliate: passanti schivati per un soffio dal guidatore impaurito&quot;" src="https://www.gazzettadiparma.it/resizer/294/172/true/1521269745360.jpg--.jpg" /></a></div>
            <span class="occhiello">gazzareporter</span><p class="titolo"><a href="https://www.gazzettadiparma.it/gallery/gazzareporter/500988/-auto-presa-a-bottigliate--passanti-schivati-per-un-soffio-dal-guidatore-impaurito-.html">&quot;Auto presa a bottigliate: passanti schivati per un soffio dal guidatore impaurito&quot;</a></p>
            </div><div class="box pos3 gallery"><div class="cont_foto"><a href="https://www.gazzettadiparma.it/gallery/gallery-special/500919/racconta-l-inverno-e-la-cronaca-dei-lettori-ecco-le-foto-premiate.html"><img alt="&quot;Racconta l'inverno&quot; e la &quot;Cronaca dei lettori&quot;: ecco le foto premiate" title="&quot;Racconta l'inverno&quot; e la &quot;Cronaca dei lettori&quot;: ecco le foto premiate" src="https://www.gazzettadiparma.it/resizer/294/172/true/1521215670028.jpg--.jpg?1521215670000" /></a></div>
            <span class="occhiello">Gazzareporter</span><p class="titolo"><a href="https://www.gazzettadiparma.it/gallery/gallery-special/500919/racconta-l-inverno-e-la-cronaca-dei-lettori-ecco-le-foto-premiate.html">Foto dei lettori, nuovo concorso: &quot;A caccia di curiosit&agrave;&quot;&nbsp;<span style="color: #ff0000;"><strong>Foto</strong>&nbsp;</span></a></p>
            </div><div class="box pos4 gallery"><div class="cont_foto"><a href="https://www.gazzettadiparma.it/gallery/gallery-special/501136/forza-parma-anche-dall-altra-parte-del-mondo-foto-da-samoa.html"><img alt="&quot;Forza Parma&quot; anche... dall'altra parte del mondo: foto da Samoa" title="&quot;Forza Parma&quot; anche... dall'altra parte del mondo: foto da Samoa" src="https://www.gazzettadiparma.it/resizer/294/172/true/1521308671630.jpg--.jpg" /></a></div>
            <span class="occhiello">GAZZAREPORTER</span><p class="titolo"><a href="https://www.gazzettadiparma.it/gallery/gallery-special/501136/forza-parma-anche-dall-altra-parte-del-mondo-foto-da-samoa.html">&quot;Forza Parma&quot; anche... dall'altra parte del mondo: foto da Samoa</a></p>
            </div><div class="box pos5 gallery"><div class="cont_foto"><a href="https://www.gazzettadiparma.it/gallery/gallery-special/499758/una-capinera-fa-primavera.html"><img alt="&quot;Una capinera fa primavera?&quot;" title="&quot;Una capinera fa primavera?&quot;" src="https://www.gazzettadiparma.it/resizer/294/172/true/1520844325951.jpg--.jpg" /></a></div>
            <span class="occhiello">GAZZAREPORTER</span><p class="titolo"><a href="https://www.gazzettadiparma.it/gallery/gallery-special/499758/una-capinera-fa-primavera.html">&quot;Una capinera fa primavera?&quot;</a></p>
            </div><script type="text/javascript">var divs=$('#a55864c6-d0ad-407d-86ca-d1c4192f66e2 .cont > .box');for(var i = 0; i < divs.length; i+=5) { divs.slice(i, i+5).wrapAll('<div class="schermata"></div>'); } var divs=$('#a55864c6-d0ad-407d-86ca-d1c4192f66e2 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=5) { divs.slice(i, i+5).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->

        
        
        
      
      
      
         




<div class="anteprima_articolo article_cont articolo_preview_big_horizontal_fixedd_v2_2 null News vc_section_musica-news vc_macro_section_rock-mondo-news vc_macro_section_a-z-l-indice-del-sito musicanews articolo cms_article " id="box_a2dd3bb8-0061-4e4f-838a-ae7069246331"  articleid="500979"  vcpos="301">
        
        <article>
        <div class="cont2 ">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.gazzettadiparma.it/news/musica-news/500979/le-sei-mogli-di-rick-wakeman.html"><img class="lazy" alt="Le &ldquo;sei mogli&rdquo; di Rick Wakeman" title="Le &ldquo;sei mogli&rdquo; di Rick Wakeman" data-original="https://www.gazzettadiparma.it/resizer/248/164/true/1521231663073.jpg--.jpg?1521231663000"  width="248" height="164"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">IL DISCO
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/musica-news/500979/le-sei-mogli-di-rick-wakeman.html">Le “sei mogli” di Rick Wakeman</a><a href="https://www.gazzettadiparma.it/news/musica-news/500979/le-sei-mogli-di-rick-wakeman.html"><strong><span style="color: #ff0000;"><a href="video/replay/500980/rick-wakeman-anne-of-cleves-2009-live-video.html" style="color: #ff0000;"> (Ann of Cleves - Video)</a></span></strong></a>
</h2><p class="autore vc_author"><span class="prefisso_autore">di </span>Michele Ceparano</p><div class="cont ">
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 5683c59d-9025-43fb-a60c-8c181c577f02">
        <div class="sharre_fb_tw" data-share_count="3" data-url="https://www.gazzettadiparma.it/news/musica-news/500979/le-sei-mogli-di-rick-wakeman.html" data-text="Le &ldquo;sei mogli&rdquo; di Rick Wakeman (Ann of Cleves - Video)
" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.5683c59d-9025-43fb-a60c-8c181c577f02 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.5683c59d-9025-43fb-a60c-8c181c577f02 .sharre_fb_tw, .5683c59d-9025-43fb-a60c-8c181c577f02 .buttons').on({
                mouseenter:function(){
                    $('.5683c59d-9025-43fb-a60c-8c181c577f02  .buttons').show();
                    if($('.5683c59d-9025-43fb-a60c-8c181c577f02  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/musica-news/500979/le-sei-mogli-di-rick-wakeman.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/musica-news/500979/le-sei-mogli-di-rick-wakeman.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/musica-news/500979/le-sei-mogli-di-rick-wakeman.html');
			twitter.attr('data-text', 'Le \u201Csei mogli\u201D di Rick Wakeman (Ann of Cleves - Video)\r\n');
                        twitter.text('Tweet');
                        
                        
                        $('.5683c59d-9025-43fb-a60c-8c181c577f02  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.5683c59d-9025-43fb-a60c-8c181c577f02  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



        
        <script id="49550a6d-9c6e-4568-84f9-bba17e07ecf4" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100 \" format=\"300x100\" ><script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'><\/script>\r\n<script class='__lxGc__' type='text/javascript'>\r\n((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_209858']=__lxGc__['s']['_209858']||{'b':{}})['b']['_612546']={'i':__lxGc__.b++};\r\n<\/script>\r\n<br>\r\n<!-- gazzafun.it - 300x250 Mobile Display - gazzafun.it --> <script type=\"text/javascript\" src=\"//cdn.pubvantage.com/2.0/62254/adtag.js\" data-tc-slot=\"830738\" data-tc-size=\"300x250\" data-tc-publisher=\"3a0af645-9b7d-50d5-84e5-0add2d6d8dc0\"><\/script>\r\n<script type=\"text/javascript\">incrementAdvImpression(116);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('appnexus')){
            document.write(banner.html);
        }
        $('#49550a6d-9c6e-4568-84f9-bba17e07ecf4').remove()
    </script>
      
      
    

</div><!--overbox_column_right-->
                <div class="overbox_maim">
	
					
<div class="breadcrumbs_orizzontale breadcrumb_section null">
    <ul>  
              <li>sei in</li>
                            <li>&raquo;</li><li class="sezione_attiva sezione_136 gazzareporter">
                                <a href="https://www.gazzettadiparma.it/sezioni/136/gazzareporter">Gazzareporter</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     
				
						 <header>
    


    <div class="article_header_standard_v2">
    <p class="occhiello_articolo">GAZZAREPORTER</p><h1 itemprop="headline name" class="titolo_articolo titolo">&quot;Bianco risveglio a Salsomaggiore&quot;</h1><h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">La foto del lettore Matteo </h2>
            <div class="multimedia gallery" id="multimedia_3d1df523-3951-4b35-82b9-2b98c5845531">                
            <meta itemprop="thumbnailUrl" content="https://www.gazzettadiparma.it/resizer/670/400/true/1521435998889.jpg--.jpg" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="&quot;Bianco risveglio a Salsomaggiore&quot;" src="resizer/670/400/true/1521435998889.jpg--.jpg" alt="&quot;Bianco risveglio a Salsomaggiore&quot;" height="400" width="670" />
                        
                    </div>
                </div>
    </div>  


</header>
					 
							 <div class="article_container_toolbar_share_v2 null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: '',
                apiKey: ''
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share toolbar_share_addThis_v2">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style ">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook_like" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_tweet" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 501340 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

	<a href="https://goo.gl/quWzbP" target="_blank"  style=" 
	float:left;
    color:white;
    text-decoration:none;
    background-color: #4267b2;
    padding: 2px 50px;
    margin-right: 6px;
    border-radius: 2px;
    margin-top: 7px;
    
    ">
	<div class="btn_facebook">
	<img src="/images/messenger.png" style="max-width:11px; float: left; margin-right: 6px; margin-top:1px;">
	<span>Ricevi gratis le news</span>
	</div>
	</a>
		

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: '',
                apiKey: ''
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share toolbar_share_addThis_v2">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style ">');
    
            
                document.write('<a href="javascript:" class="addthis_button_email" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_print" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

	
	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>
	

<span class="num_commenti_articolo toolbar_share_number_comments_v2"><span class="num_commenti"><span>0</span></span></span>




	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: '',
                apiKey: ''
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share toolbar_share_comments_article_v2 null">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style ">');
    
            
                document.write('<div class="commenta_articolo"><a href="javascript:;">commenta</a></div>');                
                $(document).ready(function(){
                    if($('.posta_commenti').length>0){
                        $('.commenta_articolo').click(function(){
                            $(document).scrollTo('.posta_commenti', { offset: -50 } );
                        });
                    }else if($('.login_commenti').length>0){
                        $('.commenta_articolo').click(function(){
                            $(document).scrollTo('.login_commenti', { offset: -50 } );
                        });                        
                    }
                });
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

</div><!--article_container_toolbar_share-->
                  	 




					
				
					


    <div class="article_body_with_related_v2">
    <p itemprop="datePublished" class="data_articolo data">19 Marzo 2018 - 08:42</p>
    </div>  

  


        
        
      
      
      






    <div class="article_body_with_related_v2">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>Ancora neve nel Parmense: ecco la foto del lettore Matteo, inviata da Salsomaggiore.&nbsp;</p>
<p><em><strong>Scarica l'app Gazzareporter per inviarci foto e video!&nbsp;</strong></em>(disponibile su App Store e Google Play): <a href="http://adv.gazzettadiparma.it/adv/autopromo/appgazzareporter.php">clicca qui</a></p>
                  </div>
    </div>  




        
        
      
      
      


<div class="text_edit text_edit_riproduzione_v2">
    <p class="text " >© RIPRODUZIONE RISERVATA</p>
</div>















<div class="border">
<div class="condiv2">
<div class="condiv">Condividi</div>


<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: '',
                apiKey: ''
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g_v2">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

</div>
<div class="container_article_follow_tags22">
	

<script type="text/javascript">
   document.write('<div class="tags article_follow_tags22 null">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Segui anche:</p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=Gazzareporter">Gazzareporter</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>

</div>
</div>


            
            
        
        <script type="text/javascript">
            var related_article = {"html":"\n            <div class=\"articoli_correlati box_article_three_related_without_tags_v2 null box_cb5f917b-6978-40f2-83ca-0865e444f4b2\" style=\"visibility:hidden\">\n                <aside>\n                <p class=\"occhiello_titolo\">Articoli Correlati<\/p>\n                \n                <div class=\"cont_anteprima_correlati\">\n                <div class=\"schermata\"><div class=\"hori_group 0 0\">  <!-- i = 1 -->  <div class=\"box  articolo pos1\"><article><h2 class=\"titolo\"><a href=\"https://www.gazzettadiparma.it/news/busseto/501348/busseto-cantine-allagate-intervento-dei-vigili-del-fuoco.html\">Busseto: cantine allagate, intervento dei vigili del fuoco<\/a><\/h2><\/article><\/div><\/div><\/div><\/div>\n                \n                <div class=\"punti_slide\"><\/div>\n                <\/aside>                \n            <\/div>\n        "};
            document.write(related_article.html);
            
            $(document).ready(function(){
                $('.box_cb5f917b-6978-40f2-83ca-0865e444f4b2').css('visibility', 'visible');
            });
            
            
            
        </script>   
        
    


					   
        
        
      
      
      
				
				
					
        
        
      
      
      
                    
        
        
      
      
      
					
        
        
      
      
      
				 <script type="text/javascript">
    $(document).ready(function() {
        $('.apri_menu').click(function() {
                $('.form_comment_article_v2').slideToggle('fast');
                return false;
        });
    });
</script>

<a class="apri_menu"><div id="testo_del_menu">Clicca qui per leggere e commentare <span>>></span></div></a>
<div class="form_comment_article_v2">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">Inviaci il tuo commento</a></p>
            <p class="condividi">Condividi le tue opinioni su Gazzetta di Parma</p>
        </div>
        <form name="" method="post" action="/gallery/gazzareporter/501340/bianco-risveglio-a-salsomaggiore.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <p class="caratteri">Caratteri rimanenti: <span id="commentodispo">2500</span></p><div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>2500){this.value=this.value.substring(0,2500);}; $('#commentodispo').html(2500-this.value.length)" onkeyup="if(this.value.length>2500){this.value=this.value.substring(0,2500);}; $('#commentodispo').html(2500-this.value.length)" rows="0" cols="0">Testo</textarea></div>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
<div class="container_article_container_bottom_comments_v2">


<script type="text/javascript">
      var max_characters=1000;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="501340" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
</div>
</div>
					 <div class="overbox_maim">
						<div class="banner_container_preset_join_01">
	
        
        
      
      
      
	
        
        
      
      
      
	
        <script id="83b9d346-8842-41c8-a529-5ec7661be21e" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_670x90_join_1 \" format=\"670x90_join_1\" ><!-- START | Chameleon Ad || ZID 7827 / Native Below Article - gazzafun.it -->\r\n<div id=\"advn_7827\"><\/div>\r\n<script type=\"text/javascript\">\r\n(function () {\r\n\tvar adv = document.createElement('script');\r\n        adv.type = 'text/javascript';\r\n        adv.async = true;\r\n\tadv.src = '//gsn.chameleon.ad/?js=1&z=7827';\r\n        var adv_z = document.getElementsByTagName('script')[0];\r\n        adv_z.parentNode.insertBefore(adv, adv_z);\r\n})();\r\n<\/script>\r\n<!-- END   | Chameleon Ad || ZID 7827 / Native Below Article - gazzafun.it -->\r\n<br>\r\n<script src=\"\"http://eu2.madsone.com/js/tags.js\"\"><\/script>\r\n<script type=\"\"text/javascript\"\">\r\nMADSAdrequest.adrequest({\r\npid: '8479059615'\r\n});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(24);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('googleads')){
            document.write(banner.html);
        }
        $('#83b9d346-8842-41c8-a529-5ec7661be21e').remove()
    </script>
      
      
</div><!--banner_container_preset_join_01-->
					</div>					
				
					<div class="overbox_maim">
						<div class="banner_container_preset_join_02">
	
        
        
      
      
      
	
        
        
      
      
      
	
        <script id="10154bba-9dd8-41bb-82f4-3cd2e0e1ad41" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_670x90_join_2 \" format=\"670x90_join_2\" ><script type=\"text/javascript\" >\r\n$( document ).ready(function() { var urlpage = document.URL; $('.OUTBRAIN').attr('data-src',urlpage); }); <\/script>\r\n\r\n<div class=\"OUTBRAIN\" data-src=\"\" data-widget-id=\"AR_5\" data-ob-template=\"IT_gazzettadiparma.it\" ><\/div> <script type=\"text/javascript\" async=\"async\" src=\"//widgets.outbrain.com/outbrain.js\"><\/script> <script type=\"text/javascript\">incrementAdvImpression(124);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('outbrain')){
            document.write(banner.html);
        }
        $('#10154bba-9dd8-41bb-82f4-3cd2e0e1ad41').remove()
    </script>
      
      
</div><!--banner_container_preset_join_02-->
					</div>
					
					
					
					
					<!-- NOTIZIE DELLA HOME -->	

<div class="overbox_maim">
<div class="text_edit notizie_esp">
    <p class="text " >Le<span>altre</span>notizie</p>
</div>



    


<div class="anteprima_articolo article_cont article_preview_standard_big_v2 null News vc_section_gweb+  gweb articolo  " id="box_fd4b5d8c-28fe-4443-a3f5-ede5355993e8"  articleid="501257" gn4id="17636123"  vcpos="1">
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.gazzettadiparma.it/news/news/501257/lega-e-fratelli-d-italia-soluzioni-drastiche-contro-il-degrado.html"><img  alt="Lega e Fratelli d'Italia: &laquo;Soluzioni drastiche contro il degrado&raquo;" title="Lega e Fratelli d'Italia: &laquo;Soluzioni drastiche contro il degrado&raquo;" src="https://www.gazzettadiparma.it/resizer/670/400/true/GN4_DAT_17587239.jpg--.jpg"  width="670" height="400"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Stazione
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/news/501257/lega-e-fratelli-d-italia-soluzioni-drastiche-contro-il-degrado.html">Lega e Fratelli d'Italia: &laquo;Soluzioni drastiche contro il degrado&raquo;</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 594512e4-7f47-4ae8-91da-cc456942c6e5">
        <div class="sharre_fb_tw" data-share_count="4" data-url="https://www.gazzettadiparma.it/news/news/501257/lega-e-fratelli-d-italia-soluzioni-drastiche-contro-il-degrado.html" data-text="Lega e Fratelli d'Italia: &laquo;Soluzioni drastiche contro il degrado&raquo;" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.594512e4-7f47-4ae8-91da-cc456942c6e5 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.594512e4-7f47-4ae8-91da-cc456942c6e5 .sharre_fb_tw, .594512e4-7f47-4ae8-91da-cc456942c6e5 .buttons').on({
                mouseenter:function(){
                    $('.594512e4-7f47-4ae8-91da-cc456942c6e5  .buttons').show();
                    if($('.594512e4-7f47-4ae8-91da-cc456942c6e5  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/news/501257/lega-e-fratelli-d-italia-soluzioni-drastiche-contro-il-degrado.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/news/501257/lega-e-fratelli-d-italia-soluzioni-drastiche-contro-il-degrado.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/news/501257/lega-e-fratelli-d-italia-soluzioni-drastiche-contro-il-degrado.html');
			twitter.attr('data-text', 'Lega e Fratelli d\'Italia: \u00ABSoluzioni drastiche contro il degrado\u00BB');
                        twitter.text('Tweet');
                        
                        
                        $('.594512e4-7f47-4ae8-91da-cc456942c6e5  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.594512e4-7f47-4ae8-91da-cc456942c6e5  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    <div class="div_440">
    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gweb+  gweb articolo  " id="box_07d2c3a9-b83f-4bb1-b32f-2f0c76553955"  articleid="501256" gn4id="17636109"  vcpos="2">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Elezioni
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/news/501256/si-e-ufficiale-la-gambarini-e-onorevole.html">S&igrave;, &egrave; ufficiale: la Gambarini &egrave; onorevole</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 490ef6a4-9c2f-4e5d-86f3-1152bb79a450">
        <div class="sharre_fb_tw" data-share_count="1" data-url="https://www.gazzettadiparma.it/news/news/501256/si-e-ufficiale-la-gambarini-e-onorevole.html" data-text="S&igrave;, &egrave; ufficiale: la Gambarini &egrave; onorevole" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.490ef6a4-9c2f-4e5d-86f3-1152bb79a450 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.490ef6a4-9c2f-4e5d-86f3-1152bb79a450 .sharre_fb_tw, .490ef6a4-9c2f-4e5d-86f3-1152bb79a450 .buttons').on({
                mouseenter:function(){
                    $('.490ef6a4-9c2f-4e5d-86f3-1152bb79a450  .buttons').show();
                    if($('.490ef6a4-9c2f-4e5d-86f3-1152bb79a450  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/news/501256/si-e-ufficiale-la-gambarini-e-onorevole.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/news/501256/si-e-ufficiale-la-gambarini-e-onorevole.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/news/501256/si-e-ufficiale-la-gambarini-e-onorevole.html');
			twitter.attr('data-text', 'S\u00EC, \u00E8 ufficiale: la Gambarini \u00E8 onorevole');
                        twitter.text('Tweet');
                        
                        
                        $('.490ef6a4-9c2f-4e5d-86f3-1152bb79a450  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.490ef6a4-9c2f-4e5d-86f3-1152bb79a450  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_busseto vc_macro_section_provincia vc_macro_section_news busseto articolo cms_article " id="box_5218eeca-6ab1-45a4-a0b6-b85c7b3ab98c"  articleid="501348"  vcpos="3">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">MALTEMPO
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/busseto/501348/busseto-cantine-allagate-intervento-dei-vigili-del-fuoco.html">Busseto: cantine allagate, intervento dei vigili del fuoco</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 72955f98-fc8f-4416-928d-5f0bd72f28e7">
        <div class="sharre_fb_tw" data-share_count="1" data-url="https://www.gazzettadiparma.it/news/busseto/501348/busseto-cantine-allagate-intervento-dei-vigili-del-fuoco.html" data-text="Busseto: cantine allagate, intervento dei vigili del fuoco" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.72955f98-fc8f-4416-928d-5f0bd72f28e7 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.72955f98-fc8f-4416-928d-5f0bd72f28e7 .sharre_fb_tw, .72955f98-fc8f-4416-928d-5f0bd72f28e7 .buttons').on({
                mouseenter:function(){
                    $('.72955f98-fc8f-4416-928d-5f0bd72f28e7  .buttons').show();
                    if($('.72955f98-fc8f-4416-928d-5f0bd72f28e7  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/busseto/501348/busseto-cantine-allagate-intervento-dei-vigili-del-fuoco.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/busseto/501348/busseto-cantine-allagate-intervento-dei-vigili-del-fuoco.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/busseto/501348/busseto-cantine-allagate-intervento-dei-vigili-del-fuoco.html');
			twitter.attr('data-text', 'Busseto: cantine allagate, intervento dei vigili del fuoco');
                        twitter.text('Tweet');
                        
                        
                        $('.72955f98-fc8f-4416-928d-5f0bd72f28e7  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.72955f98-fc8f-4416-928d-5f0bd72f28e7  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds"><li class="line_break"><br /></li>
                            <li class="occhiello">gallery</li>
                            
                               <li class="gallery related_1">
                                   <a href="https://www.gazzettadiparma.it/gallery/gazzareporter/501340/bianco-risveglio-a-salsomaggiore.html">&quot;Bianco risveglio a Salsomaggiore&quot;</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null Parmatube vc_section_gazzareporter  gazzareporter gallery cms_article " id="box_ad8b6a21-b3f4-48f5-bf06-44934e7b4788"  articleid="501340"  vcpos="4">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">GAZZAREPORTER
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/gallery/gazzareporter/501340/bianco-risveglio-a-salsomaggiore.html">&quot;Bianco risveglio a Salsomaggiore&quot;</a>
</h2>
                    <h3 class="sottotitolo vc_subtitle"><a href="https://www.gazzettadiparma.it/gallery/gazzareporter/501340/bianco-risveglio-a-salsomaggiore.html">La foto del lettore Matteo</a></h3>
                
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 77a6f0c7-2691-4fa0-a63a-c2895c258245">
        <div class="sharre_fb_tw" data-share_count="3" data-url="https://www.gazzettadiparma.it/gallery/gazzareporter/501340/bianco-risveglio-a-salsomaggiore.html" data-text="&quot;Bianco risveglio a Salsomaggiore&quot;" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.77a6f0c7-2691-4fa0-a63a-c2895c258245 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.77a6f0c7-2691-4fa0-a63a-c2895c258245 .sharre_fb_tw, .77a6f0c7-2691-4fa0-a63a-c2895c258245 .buttons').on({
                mouseenter:function(){
                    $('.77a6f0c7-2691-4fa0-a63a-c2895c258245  .buttons').show();
                    if($('.77a6f0c7-2691-4fa0-a63a-c2895c258245  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/gallery/gazzareporter/501340/bianco-risveglio-a-salsomaggiore.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/gallery/gazzareporter/501340/bianco-risveglio-a-salsomaggiore.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/gallery/gazzareporter/501340/bianco-risveglio-a-salsomaggiore.html');
			twitter.attr('data-text', '\"Bianco risveglio a Salsomaggiore\"');
                        twitter.text('Tweet');
                        
                        
                        $('.77a6f0c7-2691-4fa0-a63a-c2895c258245  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.77a6f0c7-2691-4fa0-a63a-c2895c258245  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/busseto/501348/busseto-cantine-allagate-intervento-dei-vigili-del-fuoco.html">Busseto: cantine allagate, intervento dei vigili del fuoco</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gweb+  gweb articolo  " id="box_1b7edb9f-451b-45a0-bc8a-ba409754a51d"  articleid="501260" gn4id="17636145"  vcpos="5">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Palanzano
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/news/501260/addio-a-tina-re-rezdora-e-cuoca-eccellente.html">Addio a Tina Re, rezdora e cuoca eccellente</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 77bac193-5d03-4505-a114-04cfccbf6a9d">
        <div class="sharre_fb_tw" data-share_count="9" data-url="https://www.gazzettadiparma.it/news/news/501260/addio-a-tina-re-rezdora-e-cuoca-eccellente.html" data-text="Addio a Tina Re, rezdora e cuoca eccellente" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.77bac193-5d03-4505-a114-04cfccbf6a9d .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.77bac193-5d03-4505-a114-04cfccbf6a9d .sharre_fb_tw, .77bac193-5d03-4505-a114-04cfccbf6a9d .buttons').on({
                mouseenter:function(){
                    $('.77bac193-5d03-4505-a114-04cfccbf6a9d  .buttons').show();
                    if($('.77bac193-5d03-4505-a114-04cfccbf6a9d  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/news/501260/addio-a-tina-re-rezdora-e-cuoca-eccellente.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/news/501260/addio-a-tina-re-rezdora-e-cuoca-eccellente.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/news/501260/addio-a-tina-re-rezdora-e-cuoca-eccellente.html');
			twitter.attr('data-text', 'Addio a Tina Re, rezdora e cuoca eccellente');
                        twitter.text('Tweet');
                        
                        
                        $('.77bac193-5d03-4505-a114-04cfccbf6a9d  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.77bac193-5d03-4505-a114-04cfccbf6a9d  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_montagna vc_macro_section_provincia vc_macro_section_news montagna articolo cms_article " id="box_6cbb75a1-31fc-44e7-8684-c7bcdf79dc92"  articleid="501320"  vcpos="6">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">MALTEMPO
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/montagna/501320/frana-sulla-provinciale-tra-varsi-e-bardi.html">Frana sulla provinciale tra Varsi e Bardi. <strong><span style="color: #ff0000;">Video</span></strong> Traffico deviato. Nevica sui passi</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 56edb23c-ab66-49e7-a6b5-1b3fab326dee">
        <div class="sharre_fb_tw" data-share_count="41" data-url="https://www.gazzettadiparma.it/news/montagna/501320/frana-sulla-provinciale-tra-varsi-e-bardi.html" data-text="Frana sulla provinciale tra Varsi e Bardi. Traffico deviato. Nevica sui passi" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.56edb23c-ab66-49e7-a6b5-1b3fab326dee .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.56edb23c-ab66-49e7-a6b5-1b3fab326dee .sharre_fb_tw, .56edb23c-ab66-49e7-a6b5-1b3fab326dee .buttons').on({
                mouseenter:function(){
                    $('.56edb23c-ab66-49e7-a6b5-1b3fab326dee  .buttons').show();
                    if($('.56edb23c-ab66-49e7-a6b5-1b3fab326dee  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/montagna/501320/frana-sulla-provinciale-tra-varsi-e-bardi.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/montagna/501320/frana-sulla-provinciale-tra-varsi-e-bardi.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/montagna/501320/frana-sulla-provinciale-tra-varsi-e-bardi.html');
			twitter.attr('data-text', 'Frana sulla provinciale tra Varsi e Bardi. Traffico deviato. Nevica sui passi');
                        twitter.text('Tweet');
                        
                        
                        $('.56edb23c-ab66-49e7-a6b5-1b3fab326dee  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.56edb23c-ab66-49e7-a6b5-1b3fab326dee  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds"><li class="line_break"><br /></li>
                            <li class="occhiello">video</li>
                            
                               <li class="video related_1">
                                   <a href="https://www.gazzettadiparma.it/video/tg-parma/501234/nuova-ondata-di-freddo-anche-nel-parmense--e-l-allerta-temporali-prosegue.html">Nuova ondata di freddo anche nel Parmense. E l'allerta temporali prosegue</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gweb+  gweb articolo  " id="box_45ad6269-655b-4f22-9afd-092ca0a8c1d0"  articleid="501261" gn4id="17636160"  vcpos="7">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">A Collecchio
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/news/501261/secondo-furto-in-casa-in-due-mesi.html">Secondo furto in casa in due mesi</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 81cf321f-aa70-49ff-9782-e3e06d3f43e1">
        <div class="sharre_fb_tw" data-share_count="21" data-url="https://www.gazzettadiparma.it/news/news/501261/secondo-furto-in-casa-in-due-mesi.html" data-text="Secondo furto in casa in due mesi" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.81cf321f-aa70-49ff-9782-e3e06d3f43e1 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.81cf321f-aa70-49ff-9782-e3e06d3f43e1 .sharre_fb_tw, .81cf321f-aa70-49ff-9782-e3e06d3f43e1 .buttons').on({
                mouseenter:function(){
                    $('.81cf321f-aa70-49ff-9782-e3e06d3f43e1  .buttons').show();
                    if($('.81cf321f-aa70-49ff-9782-e3e06d3f43e1  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/news/501261/secondo-furto-in-casa-in-due-mesi.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/news/501261/secondo-furto-in-casa-in-due-mesi.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/news/501261/secondo-furto-in-casa-in-due-mesi.html');
			twitter.attr('data-text', 'Secondo furto in casa in due mesi');
                        twitter.text('Tweet');
                        
                        
                        $('.81cf321f-aa70-49ff-9782-e3e06d3f43e1  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.81cf321f-aa70-49ff-9782-e3e06d3f43e1  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_tg-parma vc_macro_section_mediagallery vc_macro_section_news tgparma video cms_article " id="box_6e460a1f-e042-4cde-a2ac-ddb389a38888"  articleid="501311"  vcpos="8">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">tgparma
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/video/tg-parma/501311/collecchio-non-ce-l-ha-fatto-lo-scooterista-di-42-anni-ferito-venerdi-sera.html">Collecchio: non ce l'ha fatta lo scooterista di 42 anni ferito venerd&igrave; sera</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 82cbc27b-f16e-4c32-a229-a2de06afac53">
        <div class="sharre_fb_tw" data-share_count="62" data-url="https://www.gazzettadiparma.it/video/tg-parma/501311/collecchio-non-ce-l-ha-fatto-lo-scooterista-di-42-anni-ferito-venerdi-sera.html" data-text="Collecchio: non ce l'ha fatta lo scooterista di 42 anni ferito venerd&igrave; sera" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.82cbc27b-f16e-4c32-a229-a2de06afac53 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.82cbc27b-f16e-4c32-a229-a2de06afac53 .sharre_fb_tw, .82cbc27b-f16e-4c32-a229-a2de06afac53 .buttons').on({
                mouseenter:function(){
                    $('.82cbc27b-f16e-4c32-a229-a2de06afac53  .buttons').show();
                    if($('.82cbc27b-f16e-4c32-a229-a2de06afac53  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/video/tg-parma/501311/collecchio-non-ce-l-ha-fatto-lo-scooterista-di-42-anni-ferito-venerdi-sera.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/video/tg-parma/501311/collecchio-non-ce-l-ha-fatto-lo-scooterista-di-42-anni-ferito-venerdi-sera.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/video/tg-parma/501311/collecchio-non-ce-l-ha-fatto-lo-scooterista-di-42-anni-ferito-venerdi-sera.html');
			twitter.attr('data-text', 'Collecchio: non ce l\'ha fatta lo scooterista di 42 anni ferito venerd\u00EC sera');
                        twitter.text('Tweet');
                        
                        
                        $('.82cbc27b-f16e-4c32-a229-a2de06afac53  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.82cbc27b-f16e-4c32-a229-a2de06afac53  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gweb+  gweb articolo  " id="box_ca7cebd3-8b7a-494c-b795-7ea317e3d0bb"  articleid="501264" gn4id="17636192"  vcpos="9">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Inchiesta
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/news/501264/la-fusione-tra-colorno-e-torrile-i-cittadini-la-promuovono.html">La fusione tra Colorno e Torrile? I cittadini la promuovono</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 57f40b63-e784-4201-bac4-bad405db1b70">
        <div class="sharre_fb_tw" data-share_count="1" data-url="https://www.gazzettadiparma.it/news/news/501264/la-fusione-tra-colorno-e-torrile-i-cittadini-la-promuovono.html" data-text="La fusione tra Colorno e Torrile? I cittadini la promuovono" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.57f40b63-e784-4201-bac4-bad405db1b70 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.57f40b63-e784-4201-bac4-bad405db1b70 .sharre_fb_tw, .57f40b63-e784-4201-bac4-bad405db1b70 .buttons').on({
                mouseenter:function(){
                    $('.57f40b63-e784-4201-bac4-bad405db1b70  .buttons').show();
                    if($('.57f40b63-e784-4201-bac4-bad405db1b70  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/news/501264/la-fusione-tra-colorno-e-torrile-i-cittadini-la-promuovono.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/news/501264/la-fusione-tra-colorno-e-torrile-i-cittadini-la-promuovono.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/news/501264/la-fusione-tra-colorno-e-torrile-i-cittadini-la-promuovono.html');
			twitter.attr('data-text', 'La fusione tra Colorno e Torrile? I cittadini la promuovono');
                        twitter.text('Tweet');
                        
                        
                        $('.57f40b63-e784-4201-bac4-bad405db1b70  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.57f40b63-e784-4201-bac4-bad405db1b70  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gweb+  gweb articolo  " id="box_e9b1835e-c7bb-449a-9017-d408f2d88d66"  articleid="501262" gn4id="17636174"  vcpos="10">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">GOLESE
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/news/501262/viaggio-a-eia-i-residenti-traffico-e-strade-come-un-colabrodo.html">Viaggio a Eia. I residenti: &laquo;Traffico e strade come un colabrodo&raquo;</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 1837233d-011c-41e3-ac23-c8cba63da708">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.gazzettadiparma.it/news/news/501262/viaggio-a-eia-i-residenti-traffico-e-strade-come-un-colabrodo.html" data-text="Viaggio a Eia. I residenti: &laquo;Traffico e strade come un colabrodo&raquo;" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.1837233d-011c-41e3-ac23-c8cba63da708 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.1837233d-011c-41e3-ac23-c8cba63da708 .sharre_fb_tw, .1837233d-011c-41e3-ac23-c8cba63da708 .buttons').on({
                mouseenter:function(){
                    $('.1837233d-011c-41e3-ac23-c8cba63da708  .buttons').show();
                    if($('.1837233d-011c-41e3-ac23-c8cba63da708  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/news/501262/viaggio-a-eia-i-residenti-traffico-e-strade-come-un-colabrodo.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/news/501262/viaggio-a-eia-i-residenti-traffico-e-strade-come-un-colabrodo.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/news/501262/viaggio-a-eia-i-residenti-traffico-e-strade-come-un-colabrodo.html');
			twitter.attr('data-text', 'Viaggio a Eia. I residenti: \u00ABTraffico e strade come un colabrodo\u00BB');
                        twitter.text('Tweet');
                        
                        
                        $('.1837233d-011c-41e3-ac23-c8cba63da708  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.1837233d-011c-41e3-ac23-c8cba63da708  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gweb+  gweb articolo  " id="box_4b54312d-0a58-41f9-904b-2dd15b19f40f"  articleid="501265" gn4id="17636203"  vcpos="11">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">INTERVISTA
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/news/501265/le-moli-ecco-il-mio-girotondo-kabarett.html">Le Moli, ecco il mio Girotondo Kabarett</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 6f0f323f-857e-4c34-acc7-ec9db4385044">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.gazzettadiparma.it/news/news/501265/le-moli-ecco-il-mio-girotondo-kabarett.html" data-text="Le Moli, ecco il mio Girotondo Kabarett" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.6f0f323f-857e-4c34-acc7-ec9db4385044 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.6f0f323f-857e-4c34-acc7-ec9db4385044 .sharre_fb_tw, .6f0f323f-857e-4c34-acc7-ec9db4385044 .buttons').on({
                mouseenter:function(){
                    $('.6f0f323f-857e-4c34-acc7-ec9db4385044  .buttons').show();
                    if($('.6f0f323f-857e-4c34-acc7-ec9db4385044  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/news/501265/le-moli-ecco-il-mio-girotondo-kabarett.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/news/501265/le-moli-ecco-il-mio-girotondo-kabarett.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/news/501265/le-moli-ecco-il-mio-girotondo-kabarett.html');
			twitter.attr('data-text', 'Le Moli, ecco il mio Girotondo Kabarett');
                        twitter.text('Tweet');
                        
                        
                        $('.6f0f323f-857e-4c34-acc7-ec9db4385044  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.6f0f323f-857e-4c34-acc7-ec9db4385044  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_non-solo-parma vc_macro_section_news nonsoloparma articolo cms_article " id="box_1f9269c8-a37f-48be-aba6-caf21c603c4a"  articleid="501268"  vcpos="12">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">poviglio
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/non-solo-parma/501268/multato-e-felice-ringrazia-i-carabinieri-per-aver-ritrovato-i-suoi-cani.html">Multato e felice: ringrazia i carabinieri per aver ritrovato i suoi cani</a>
</h2>
                    <h3 class="sottotitolo vc_subtitle"><a href="https://www.gazzettadiparma.it/news/non-solo-parma/501268/multato-e-felice-ringrazia-i-carabinieri-per-aver-ritrovato-i-suoi-cani.html">Trovati bagnati e affamati: rifocillati dai carabinieri che poi rintracciano il proprietario</a></h3>
                
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 8de48a06-de27-4e3b-9c2b-0b4aabfbb0fd">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.gazzettadiparma.it/news/non-solo-parma/501268/multato-e-felice-ringrazia-i-carabinieri-per-aver-ritrovato-i-suoi-cani.html" data-text="Multato e felice: ringrazia i carabinieri per aver ritrovato i suoi cani" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.8de48a06-de27-4e3b-9c2b-0b4aabfbb0fd .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.8de48a06-de27-4e3b-9c2b-0b4aabfbb0fd .sharre_fb_tw, .8de48a06-de27-4e3b-9c2b-0b4aabfbb0fd .buttons').on({
                mouseenter:function(){
                    $('.8de48a06-de27-4e3b-9c2b-0b4aabfbb0fd  .buttons').show();
                    if($('.8de48a06-de27-4e3b-9c2b-0b4aabfbb0fd  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/non-solo-parma/501268/multato-e-felice-ringrazia-i-carabinieri-per-aver-ritrovato-i-suoi-cani.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/non-solo-parma/501268/multato-e-felice-ringrazia-i-carabinieri-per-aver-ritrovato-i-suoi-cani.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/non-solo-parma/501268/multato-e-felice-ringrazia-i-carabinieri-per-aver-ritrovato-i-suoi-cani.html');
			twitter.attr('data-text', 'Multato e felice: ringrazia i carabinieri per aver ritrovato i suoi cani');
                        twitter.text('Tweet');
                        
                        
                        $('.8de48a06-de27-4e3b-9c2b-0b4aabfbb0fd  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.8de48a06-de27-4e3b-9c2b-0b4aabfbb0fd  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_cultura vc_macro_section_news cultura articolo  " id="box_631815d7-3f47-46da-92a4-f30797e75b88"  articleid="501319" gn4id="17639298"  vcpos="13">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">EVENTO
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/cultura/501319/labirinto-d-acque-esperti-e-star-riuniti-ecco-il-programma.html">Labirinto d'acque, esperti e star riuniti: ecco il <strong><span style="color: #ff0000;">programma</span></strong></a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw cbf247f6-073d-44ff-be88-9a8b1b656aeb">
        <div class="sharre_fb_tw" data-share_count="2" data-url="https://www.gazzettadiparma.it/news/cultura/501319/labirinto-d-acque-esperti-e-star-riuniti-ecco-il-programma.html" data-text="Labirinto d'acque, esperti e star riuniti: ecco il programma" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.cbf247f6-073d-44ff-be88-9a8b1b656aeb .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.cbf247f6-073d-44ff-be88-9a8b1b656aeb .sharre_fb_tw, .cbf247f6-073d-44ff-be88-9a8b1b656aeb .buttons').on({
                mouseenter:function(){
                    $('.cbf247f6-073d-44ff-be88-9a8b1b656aeb  .buttons').show();
                    if($('.cbf247f6-073d-44ff-be88-9a8b1b656aeb  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/cultura/501319/labirinto-d-acque-esperti-e-star-riuniti-ecco-il-programma.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/cultura/501319/labirinto-d-acque-esperti-e-star-riuniti-ecco-il-programma.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/cultura/501319/labirinto-d-acque-esperti-e-star-riuniti-ecco-il-programma.html');
			twitter.attr('data-text', 'Labirinto d\'acque, esperti e star riuniti: ecco il programma');
                        twitter.text('Tweet');
                        
                        
                        $('.cbf247f6-073d-44ff-be88-9a8b1b656aeb  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.cbf247f6-073d-44ff-be88-9a8b1b656aeb  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_parma vc_macro_section_news parma articolo cms_article " id="box_300a2f06-7f13-422c-a71d-679dbb2063ce"  articleid="501232"  vcpos="14">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">DROGA
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/parma/501232/in-un-appartamento-di-via-trieste-il-piccolo-laboratorio-della-droga.html">In un appartamento di via Trieste il piccolo laboratorio della droga</a>
</h2><p class="comments vc_comments_anchor"><a href="https://www.gazzettadiparma.it/news/parma/501232/in-un-appartamento-di-via-trieste-il-piccolo-laboratorio-della-droga.html#anchor_comment"><span>2</span>commenti</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 2dedd98d-a79f-4c7d-8c91-3e183aaa6d65">
        <div class="sharre_fb_tw" data-share_count="103" data-url="https://www.gazzettadiparma.it/news/parma/501232/in-un-appartamento-di-via-trieste-il-piccolo-laboratorio-della-droga.html" data-text="In un appartamento di via Trieste il piccolo laboratorio della droga" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.2dedd98d-a79f-4c7d-8c91-3e183aaa6d65 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.2dedd98d-a79f-4c7d-8c91-3e183aaa6d65 .sharre_fb_tw, .2dedd98d-a79f-4c7d-8c91-3e183aaa6d65 .buttons').on({
                mouseenter:function(){
                    $('.2dedd98d-a79f-4c7d-8c91-3e183aaa6d65  .buttons').show();
                    if($('.2dedd98d-a79f-4c7d-8c91-3e183aaa6d65  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/parma/501232/in-un-appartamento-di-via-trieste-il-piccolo-laboratorio-della-droga.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/parma/501232/in-un-appartamento-di-via-trieste-il-piccolo-laboratorio-della-droga.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/parma/501232/in-un-appartamento-di-via-trieste-il-piccolo-laboratorio-della-droga.html');
			twitter.attr('data-text', 'In un appartamento di via Trieste il piccolo laboratorio della droga');
                        twitter.text('Tweet');
                        
                        
                        $('.2dedd98d-a79f-4c7d-8c91-3e183aaa6d65  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.2dedd98d-a79f-4c7d-8c91-3e183aaa6d65  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/news/497349/il-nuovo-nascondiglio-della-droga-le-siepi-di-viale-europa.html">Il nuovo nascondiglio della droga? Le siepi di viale Europa</a>                                   
                               </li>
                            
                               <li class="articolo related_2">
                                   <a href="https://www.gazzettadiparma.it/news/news/499660/finanza-blitz-con-i-cani-antidroga.html">Finanza, blitz con i cani antidroga</a>                                   
                               </li>
                            <li class="line_break"><br /></li>
                            <li class="occhiello">video</li>
                            
                               <li class="video related_3">
                                   <a href="https://www.gazzettadiparma.it/video/cronaca-nera/500836/cocaina-ed-eroina-nascoste-nel-sedile-dell-auto-arrestato-spacciatore-in-via-venezia.html">Droga nascosta nel sedile dell'auto: arrestato dopo le segnalazioni dei residenti&nbsp;<span style="color: #ff0000;"><strong>Video</strong></span></a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_tg-parma vc_macro_section_mediagallery vc_macro_section_news tgparma video cms_article " id="box_989288c6-1cae-4b43-847e-73fdba167076"  articleid="501312"  vcpos="15">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">ANTEPRIMA GAZZETTA
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/video/tg-parma/501312/sicurezza-in-stazione-e-polemica.html">Sicurezza in stazione, &egrave; polemica</a>
</h2>
                    <h3 class="sottotitolo vc_subtitle"><a href="https://www.gazzettadiparma.it/video/tg-parma/501312/sicurezza-in-stazione-e-polemica.html">Dalla Gambarini a Pizzarotti: focus sulla politica. Parma calcio: un mese decisivo</a></h3>
                
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw cc694933-4028-4206-ad53-a28fc7b535e8">
        <div class="sharre_fb_tw" data-share_count="4" data-url="https://www.gazzettadiparma.it/video/tg-parma/501312/sicurezza-in-stazione-e-polemica.html" data-text="Sicurezza in stazione, &egrave; polemica" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.cc694933-4028-4206-ad53-a28fc7b535e8 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.cc694933-4028-4206-ad53-a28fc7b535e8 .sharre_fb_tw, .cc694933-4028-4206-ad53-a28fc7b535e8 .buttons').on({
                mouseenter:function(){
                    $('.cc694933-4028-4206-ad53-a28fc7b535e8  .buttons').show();
                    if($('.cc694933-4028-4206-ad53-a28fc7b535e8  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/video/tg-parma/501312/sicurezza-in-stazione-e-polemica.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/video/tg-parma/501312/sicurezza-in-stazione-e-polemica.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/video/tg-parma/501312/sicurezza-in-stazione-e-polemica.html');
			twitter.attr('data-text', 'Sicurezza in stazione, \u00E8 polemica');
                        twitter.text('Tweet');
                        
                        
                        $('.cc694933-4028-4206-ad53-a28fc7b535e8  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.cc694933-4028-4206-ad53-a28fc7b535e8  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gweb+  gweb articolo  " id="box_d634a177-f96f-4a48-88ef-65a0d4b69cc4"  articleid="501082" gn4id="17628035"  vcpos="16">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Stazione
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/news/501082/i-pusher-ormai-piazzale-dalla-chiesa-e-casa-loro.html">&laquo;I pusher? Ormai piazzale Dalla Chiesa &egrave; casa loro&raquo;</a>
</h2><p class="comments vc_comments_anchor"><a href="https://www.gazzettadiparma.it/news/news/501082/i-pusher-ormai-piazzale-dalla-chiesa-e-casa-loro.html#anchor_comment"><span>22</span>commenti</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 868e989c-bbf4-437d-a851-034364fcefcb">
        <div class="sharre_fb_tw" data-share_count="298" data-url="https://www.gazzettadiparma.it/news/news/501082/i-pusher-ormai-piazzale-dalla-chiesa-e-casa-loro.html" data-text="&laquo;I pusher? Ormai piazzale Dalla Chiesa &egrave; casa loro&raquo;" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.868e989c-bbf4-437d-a851-034364fcefcb .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.868e989c-bbf4-437d-a851-034364fcefcb .sharre_fb_tw, .868e989c-bbf4-437d-a851-034364fcefcb .buttons').on({
                mouseenter:function(){
                    $('.868e989c-bbf4-437d-a851-034364fcefcb  .buttons').show();
                    if($('.868e989c-bbf4-437d-a851-034364fcefcb  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/news/501082/i-pusher-ormai-piazzale-dalla-chiesa-e-casa-loro.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/news/501082/i-pusher-ormai-piazzale-dalla-chiesa-e-casa-loro.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/news/501082/i-pusher-ormai-piazzale-dalla-chiesa-e-casa-loro.html');
			twitter.attr('data-text', '\u00ABI pusher? Ormai piazzale Dalla Chiesa \u00E8 casa loro\u00BB');
                        twitter.text('Tweet');
                        
                        
                        $('.868e989c-bbf4-437d-a851-034364fcefcb  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.868e989c-bbf4-437d-a851-034364fcefcb  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    </div>
    <div class="div_230">
    

<div class="edicola box_newsstand_v2">
    <p class="occhiello_titolo">Il giornale di oggi</p>
    
            <div class="cont_img">
                <a href="https://webedicola.gazzettadiparma.it/gazzettaparma/?openlast=gazzettaparma" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="https://www.gazzettadiparma.it/getImage.jsp?imageUrl=https%3A%2F%2Fwebedicola.gazzettadiparma.it%2Fgazzettaparma%2Ffpext.jsp%3Ft%3Dgazzettaparma%26amp%3Bamp%3Bh%3D220" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="https://webedicola.gazzettadiparma.it/gazzettaparma/?openlast=gazzettaparma" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="http://webedicola.gazzettadiparma.it/gazzettaparma/shop" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>
      

<div class="bordi_fuori">
<div id="content">



<div class="anteprima_articolo article_cont articolo_preview_big_horizontal_fixedd null News vc_section_editoriale vc_macro_section_news editoriali articolo cms_article " id="box_f8e97a0a-293f-40d9-b4ef-cb62a1be2c2f"  articleid="501201"  vcpos="81">
        
        <article>
        <div class="cont2 "><p class="occhiello vc_pretitle">EDITORIALE  
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/editoriali/501201/il-caso-moro-e-quelli-che-c-erano-anche-le-brigate-rosse.html">Il caso Moro e quelli che c'erano &quot;anche&quot; le Brigate rosse</a>
</h2><p class="autore vc_author"><span class="prefisso_autore">di </span>Michele Brambilla</p><div class="cont "><p class="comments vc_comments_anchor"><a href="https://www.gazzettadiparma.it/news/editoriali/501201/il-caso-moro-e-quelli-che-c-erano-anche-le-brigate-rosse.html#anchor_comment"><span>2</span>commenti</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 3e31a640-bba7-48c8-922c-ded6f6de7447">
        <div class="sharre_fb_tw" data-share_count="12" data-url="https://www.gazzettadiparma.it/news/editoriali/501201/il-caso-moro-e-quelli-che-c-erano-anche-le-brigate-rosse.html" data-text="Il caso Moro e quelli che c'erano &quot;anche&quot; le Brigate rosse" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.3e31a640-bba7-48c8-922c-ded6f6de7447 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.3e31a640-bba7-48c8-922c-ded6f6de7447 .sharre_fb_tw, .3e31a640-bba7-48c8-922c-ded6f6de7447 .buttons').on({
                mouseenter:function(){
                    $('.3e31a640-bba7-48c8-922c-ded6f6de7447  .buttons').show();
                    if($('.3e31a640-bba7-48c8-922c-ded6f6de7447  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/editoriali/501201/il-caso-moro-e-quelli-che-c-erano-anche-le-brigate-rosse.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/editoriali/501201/il-caso-moro-e-quelli-che-c-erano-anche-le-brigate-rosse.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/editoriali/501201/il-caso-moro-e-quelli-che-c-erano-anche-le-brigate-rosse.html');
			twitter.attr('data-text', 'Il caso Moro e quelli che c\'erano \"anche\" le Brigate rosse');
                        twitter.text('Tweet');
                        
                        
                        $('.3e31a640-bba7-48c8-922c-ded6f6de7447  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.3e31a640-bba7-48c8-922c-ded6f6de7447  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


</div>
</div>


      

<div class="bordi_fuori2">
<div id="content2">



<div class="anteprima_articolo article_cont articolo_preview_big_horizontal_fixedd_v2 null Servizi vc_section_ristoranti vc_macro_section_servizi ristoranti scheda cms_article " id="box_3d1d6b81-8cd0-4d71-9777-bfc7ce1d4174"  articleid="498999"  vcpos="91">
        
        <article>
        <div class="cont2 "><p class="occhiello vc_pretitle">CHICHIBIO
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/ristorante/ristoranti/498999/osteria-delle-vigne-cucina-curata-tanti-tortelli-e-non-solo.html">Osteria delle vigne, cucina curata, tanti tortelli e non solo</a>
</h2><p class="autore vc_author"><span class="prefisso_autore">di </span>Chichibio</p><div class="cont "><p class="comments vc_comments_anchor"><a href="https://www.gazzettadiparma.it/ristorante/ristoranti/498999/osteria-delle-vigne-cucina-curata-tanti-tortelli-e-non-solo.html#anchor_comment"><span>2</span>commenti</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw c802409f-c707-4f02-b521-dbe313749b76">
        <div class="sharre_fb_tw" data-share_count="146" data-url="https://www.gazzettadiparma.it/ristorante/ristoranti/498999/osteria-delle-vigne-cucina-curata-tanti-tortelli-e-non-solo.html" data-text="Osteria delle vigne, cucina curata, tanti tortelli e non solo" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.c802409f-c707-4f02-b521-dbe313749b76 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.c802409f-c707-4f02-b521-dbe313749b76 .sharre_fb_tw, .c802409f-c707-4f02-b521-dbe313749b76 .buttons').on({
                mouseenter:function(){
                    $('.c802409f-c707-4f02-b521-dbe313749b76  .buttons').show();
                    if($('.c802409f-c707-4f02-b521-dbe313749b76  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/ristorante/ristoranti/498999/osteria-delle-vigne-cucina-curata-tanti-tortelli-e-non-solo.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/ristorante/ristoranti/498999/osteria-delle-vigne-cucina-curata-tanti-tortelli-e-non-solo.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/ristorante/ristoranti/498999/osteria-delle-vigne-cucina-curata-tanti-tortelli-e-non-solo.html');
			twitter.attr('data-text', 'Osteria delle vigne, cucina curata, tanti tortelli e non solo');
                        twitter.text('Tweet');
                        
                        
                        $('.c802409f-c707-4f02-b521-dbe313749b76  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.c802409f-c707-4f02-b521-dbe313749b76  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

</div>
</div>


    <div class="sfondo_azz">
  

 <div class="text_edit title_thematic_box_2">
    <p class="text " >ITALIA/MONDO</p>
</div>






<div class="anteprima_articolo article_cont article_preview_medium2_azz null News vc_section_italia-mondo vc_macro_section_news italiamondo articolo cms_article " id="box_948ffb28-0f6c-4773-a2bf-68a9ddd74d35"  articleid="501332"  vcpos="101">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">SIRACUSA
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/italia-mondo/501332/mamma-ventenne-uccisa-a-coltellate-e-gettata-in-un-pozzo.html">Mamma ventenne uccisa a coltellate e gettata in un pozzo</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw c9e9732f-2cea-482a-b1f0-10ae3a4a7e28">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.gazzettadiparma.it/news/italia-mondo/501332/mamma-ventenne-uccisa-a-coltellate-e-gettata-in-un-pozzo.html" data-text="Mamma ventenne  uccisa a coltellate e gettata  in un pozzo" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.c9e9732f-2cea-482a-b1f0-10ae3a4a7e28 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.c9e9732f-2cea-482a-b1f0-10ae3a4a7e28 .sharre_fb_tw, .c9e9732f-2cea-482a-b1f0-10ae3a4a7e28 .buttons').on({
                mouseenter:function(){
                    $('.c9e9732f-2cea-482a-b1f0-10ae3a4a7e28  .buttons').show();
                    if($('.c9e9732f-2cea-482a-b1f0-10ae3a4a7e28  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/italia-mondo/501332/mamma-ventenne-uccisa-a-coltellate-e-gettata-in-un-pozzo.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/italia-mondo/501332/mamma-ventenne-uccisa-a-coltellate-e-gettata-in-un-pozzo.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/italia-mondo/501332/mamma-ventenne-uccisa-a-coltellate-e-gettata-in-un-pozzo.html');
			twitter.attr('data-text', 'Mamma ventenne  uccisa a coltellate e gettata  in un pozzo');
                        twitter.text('Tweet');
                        
                        
                        $('.c9e9732f-2cea-482a-b1f0-10ae3a4a7e28  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.c9e9732f-2cea-482a-b1f0-10ae3a4a7e28  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_azz null News vc_section_italia-mondo vc_macro_section_news italiamondo video cms_article " id="box_3acdb088-e177-4b22-9027-02130a02d213"  articleid="501295"  vcpos="102">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">SALUTE
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/video/italia-mondo/501295/troppi-raggi-x-dal-dentista-aumenta-rischio-di-tumori.html">Troppi raggi X dal dentista, aumenta il rischio di tumori? <strong><span style="color: #ff0000;">Video</span></strong></a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw a242a7b2-d516-4f61-a0a8-205b987ba17e">
        <div class="sharre_fb_tw" data-share_count="15" data-url="https://www.gazzettadiparma.it/video/italia-mondo/501295/troppi-raggi-x-dal-dentista-aumenta-rischio-di-tumori.html" data-text="Troppi raggi X dal dentista, aumenta il rischio di tumori?" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.a242a7b2-d516-4f61-a0a8-205b987ba17e .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.a242a7b2-d516-4f61-a0a8-205b987ba17e .sharre_fb_tw, .a242a7b2-d516-4f61-a0a8-205b987ba17e .buttons').on({
                mouseenter:function(){
                    $('.a242a7b2-d516-4f61-a0a8-205b987ba17e  .buttons').show();
                    if($('.a242a7b2-d516-4f61-a0a8-205b987ba17e  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/video/italia-mondo/501295/troppi-raggi-x-dal-dentista-aumenta-rischio-di-tumori.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/video/italia-mondo/501295/troppi-raggi-x-dal-dentista-aumenta-rischio-di-tumori.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/video/italia-mondo/501295/troppi-raggi-x-dal-dentista-aumenta-rischio-di-tumori.html');
			twitter.attr('data-text', 'Troppi raggi X dal dentista, aumenta il rischio di tumori?');
                        twitter.text('Tweet');
                        
                        
                        $('.a242a7b2-d516-4f61-a0a8-205b987ba17e  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.a242a7b2-d516-4f61-a0a8-205b987ba17e  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



  

 <div class="text_edit title_thematic_box_2">
    <p class="text " >SPORT</p>
</div>





<div class="anteprima_articolo article_cont article_preview_medium2_azz null Sport vc_section_sport  sport articolo cms_article " id="box_bdce1af4-1240-48ed-be4f-e5cda4845c00"  articleid="501286"  vcpos="151">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">MOTOGP
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/sport/501286/qatar-straordinario-dovi-rossi-terzo.html">Qatar, straordinario Dovi! Rossi terzo</a>
</h2><aside><ul class="correlati vc_relateds"><li class="line_break"><br /></li>
                            <li class="occhiello">gallery</li>
                            
                               <li class="gallery related_1">
                                   <a href="https://www.gazzettadiparma.it/gallery/gallery-sport/501298/motogp-gp-qatar-la-fotogallery.html">MotoGp: Gp Qatar, <strong><span style="color: #ff0000;">la fotogallery</span></strong></a>                                   
                               </li>
                            </ul></aside>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 2c017f7b-3b0a-4d51-b445-73918c3cf09d">
        <div class="sharre_fb_tw" data-share_count="98" data-url="https://www.gazzettadiparma.it/news/sport/501286/qatar-straordinario-dovi-rossi-terzo.html" data-text="Qatar,  straordinario Dovi! Rossi terzo" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.2c017f7b-3b0a-4d51-b445-73918c3cf09d .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.2c017f7b-3b0a-4d51-b445-73918c3cf09d .sharre_fb_tw, .2c017f7b-3b0a-4d51-b445-73918c3cf09d .buttons').on({
                mouseenter:function(){
                    $('.2c017f7b-3b0a-4d51-b445-73918c3cf09d  .buttons').show();
                    if($('.2c017f7b-3b0a-4d51-b445-73918c3cf09d  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/sport/501286/qatar-straordinario-dovi-rossi-terzo.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/sport/501286/qatar-straordinario-dovi-rossi-terzo.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/sport/501286/qatar-straordinario-dovi-rossi-terzo.html');
			twitter.attr('data-text', 'Qatar,  straordinario Dovi! Rossi terzo');
                        twitter.text('Tweet');
                        
                        
                        $('.2c017f7b-3b0a-4d51-b445-73918c3cf09d  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.2c017f7b-3b0a-4d51-b445-73918c3cf09d  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_azz null Sport vc_section_parma-calcio vc_macro_section_sport ilparma articolo  " id="box_49d79838-661e-4785-848f-bf452fb34684"  articleid="501093" gn4id="17628138"  vcpos="152">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">SERIE B
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/news/501093/il-parma-si-allontana-dalla-vetta.html">Delusione Parma, vetta sempre pi&ugrave; lontana</a>
</h2><aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/il-parma/501128/d-aversa-dobbiamo-essere-piu-determinati-abbiamo-sbagliato-nell-interpretazione-della-gara.html">D'Aversa: &quot;Dobbiamo essere pi&ugrave; determinati, sbagliata l'interpretazione della gara&quot;&nbsp;<span style="color: #ff0000;"><strong>Video</strong></span></a>                                   
                               </li>
                            
                               <li class="articolo related_2">
                                   <a href="https://goo.gl/vnghiU">Virtus Entella-Parma: fate le vostre pagelle</a>                                   
                               </li>
                            
                               <li class="articolo related_3">
                                   <a href="https://www.gazzettadiparma.it/news/il-parma/501129/entella-parma-gazzola-non-cerchiamo-alibi-dobbiamo-essere-piu-cattivi-per-concretizzare-le-palle-gol.html">Gazzola: &quot;Non cerchiamo alibi. Dobbiamo essere pi&ugrave; cattivi per concretizzare le palle gol&quot; <span style="color: #ff0000;"><strong>Video</strong></span></a>                                   
                               </li>
                            <li class="line_break"><br /></li>
                            <li class="occhiello">video</li>
                            </ul></aside><p class="comments vc_comments_anchor"><a href="https://www.gazzettadiparma.it/news/news/501093/il-parma-si-allontana-dalla-vetta.html#anchor_comment"><span>3</span>commenti</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw a57974f1-908a-43ce-afe0-0bcadf02360f">
        <div class="sharre_fb_tw" data-share_count="29" data-url="https://www.gazzettadiparma.it/news/news/501093/il-parma-si-allontana-dalla-vetta.html" data-text="Delusione Parma, vetta sempre pi&ugrave; lontana " data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.a57974f1-908a-43ce-afe0-0bcadf02360f .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.a57974f1-908a-43ce-afe0-0bcadf02360f .sharre_fb_tw, .a57974f1-908a-43ce-afe0-0bcadf02360f .buttons').on({
                mouseenter:function(){
                    $('.a57974f1-908a-43ce-afe0-0bcadf02360f  .buttons').show();
                    if($('.a57974f1-908a-43ce-afe0-0bcadf02360f  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/news/501093/il-parma-si-allontana-dalla-vetta.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/news/501093/il-parma-si-allontana-dalla-vetta.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/news/501093/il-parma-si-allontana-dalla-vetta.html');
			twitter.attr('data-text', 'Delusione Parma, vetta sempre pi\u00F9 lontana ');
                        twitter.text('Tweet');
                        
                        
                        $('.a57974f1-908a-43ce-afe0-0bcadf02360f  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.a57974f1-908a-43ce-afe0-0bcadf02360f  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



  

 <div class="text_edit title_thematic_box_2">
    <p class="text " >SOCIETA'</p>
</div>





<div class="anteprima_articolo article_cont article_preview_medium2_azz null News vc_section_gallery-special vc_macro_section_news galleryspecial gallery cms_article " id="box_085228c1-e882-4ecc-8974-f67cd953a6fd"  articleid="501216"  vcpos="181">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">ARTE 
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/gallery/gallery-special/501216/san-francesco-il-gioiello-del-gotico-riaprira-eccezionalmente-le-porte-foto.html">San Francesco, il gioiello del Gotico riaprir&agrave; eccezionalmente le porte <span style="color: #ff0000;"><strong>Foto</strong></span></a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 9414e4a8-3be4-4e0f-b79b-94237e7225da">
        <div class="sharre_fb_tw" data-share_count="526" data-url="https://www.gazzettadiparma.it/gallery/gallery-special/501216/san-francesco-il-gioiello-del-gotico-riaprira-eccezionalmente-le-porte-foto.html" data-text="San Francesco,  il gioiello del Gotico riaprir&agrave; eccezionalmente le porte Foto" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.9414e4a8-3be4-4e0f-b79b-94237e7225da .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.9414e4a8-3be4-4e0f-b79b-94237e7225da .sharre_fb_tw, .9414e4a8-3be4-4e0f-b79b-94237e7225da .buttons').on({
                mouseenter:function(){
                    $('.9414e4a8-3be4-4e0f-b79b-94237e7225da  .buttons').show();
                    if($('.9414e4a8-3be4-4e0f-b79b-94237e7225da  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/gallery/gallery-special/501216/san-francesco-il-gioiello-del-gotico-riaprira-eccezionalmente-le-porte-foto.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/gallery/gallery-special/501216/san-francesco-il-gioiello-del-gotico-riaprira-eccezionalmente-le-porte-foto.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/gallery/gallery-special/501216/san-francesco-il-gioiello-del-gotico-riaprira-eccezionalmente-le-porte-foto.html');
			twitter.attr('data-text', 'San Francesco,  il gioiello del Gotico riaprir\u00E0 eccezionalmente le porte Foto');
                        twitter.text('Tweet');
                        
                        
                        $('.9414e4a8-3be4-4e0f-b79b-94237e7225da  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.9414e4a8-3be4-4e0f-b79b-94237e7225da  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_azz null News vc_section_italia-mondo vc_macro_section_news italiamondo articolo cms_article " id="box_8f1c8bef-4a85-475d-9430-151eeea11b5e"  articleid="501101"  vcpos="182">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">bellezza
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/italia-mondo/501101/cosmoprof-ecco-i-10-prodotti-piu-innovativi.html">Cosmoprof, ecco i 10 prodotti pi&ugrave; innovativi</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 8a38eb25-4f1e-47c0-bb1e-32ec33e98b1e">
        <div class="sharre_fb_tw" data-share_count="11" data-url="https://www.gazzettadiparma.it/news/italia-mondo/501101/cosmoprof-ecco-i-10-prodotti-piu-innovativi.html" data-text="Cosmoprof, ecco i 10 prodotti pi&ugrave; innovativi
" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.8a38eb25-4f1e-47c0-bb1e-32ec33e98b1e .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.8a38eb25-4f1e-47c0-bb1e-32ec33e98b1e .sharre_fb_tw, .8a38eb25-4f1e-47c0-bb1e-32ec33e98b1e .buttons').on({
                mouseenter:function(){
                    $('.8a38eb25-4f1e-47c0-bb1e-32ec33e98b1e  .buttons').show();
                    if($('.8a38eb25-4f1e-47c0-bb1e-32ec33e98b1e  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/italia-mondo/501101/cosmoprof-ecco-i-10-prodotti-piu-innovativi.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/italia-mondo/501101/cosmoprof-ecco-i-10-prodotti-piu-innovativi.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/italia-mondo/501101/cosmoprof-ecco-i-10-prodotti-piu-innovativi.html');
			twitter.attr('data-text', 'Cosmoprof, ecco i 10 prodotti pi\u00F9 innovativi\r\n');
                        twitter.text('Tweet');
                        
                        
                        $('.8a38eb25-4f1e-47c0-bb1e-32ec33e98b1e  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.8a38eb25-4f1e-47c0-bb1e-32ec33e98b1e  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



  

 <div class="text_edit title_thematic_box_2">
    <p class="text " >MOTORI</p>
</div>





<div class="anteprima_articolo article_cont article_preview_medium2_azz null News vc_section_motori vc_macro_section_a-z vc_macro_section_news motori articolo  " id="box_fd2cd057-d1b6-41c8-a732-f88933ad9f7e"  articleid="498185" gn4id="17513356"  vcpos="191">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">NOVITA'
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/motori/498185/ds7-crossback-il-lusso-alla-francese-finalmente-ha-un-suv.html">DS7 Crossback. Il lusso alla francese finalmente ha un Suv</a>
</h2><aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/motori/447132/a-spasso-con-la-ds3-cabrio.html">A spasso con la DS3 Cabrio</a>                                   
                               </li>
                            </ul></aside>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw f2bd8536-67c4-4827-8df7-b68084d8b8b1">
        <div class="sharre_fb_tw" data-share_count="1" data-url="https://www.gazzettadiparma.it/news/motori/498185/ds7-crossback-il-lusso-alla-francese-finalmente-ha-un-suv.html" data-text="DS7 Crossback.  Il lusso alla francese finalmente ha un Suv " data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.f2bd8536-67c4-4827-8df7-b68084d8b8b1 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.f2bd8536-67c4-4827-8df7-b68084d8b8b1 .sharre_fb_tw, .f2bd8536-67c4-4827-8df7-b68084d8b8b1 .buttons').on({
                mouseenter:function(){
                    $('.f2bd8536-67c4-4827-8df7-b68084d8b8b1  .buttons').show();
                    if($('.f2bd8536-67c4-4827-8df7-b68084d8b8b1  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/motori/498185/ds7-crossback-il-lusso-alla-francese-finalmente-ha-un-suv.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/motori/498185/ds7-crossback-il-lusso-alla-francese-finalmente-ha-un-suv.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/motori/498185/ds7-crossback-il-lusso-alla-francese-finalmente-ha-un-suv.html');
			twitter.attr('data-text', 'DS7 Crossback.  Il lusso alla francese finalmente ha un Suv ');
                        twitter.text('Tweet');
                        
                        
                        $('.f2bd8536-67c4-4827-8df7-b68084d8b8b1  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.f2bd8536-67c4-4827-8df7-b68084d8b8b1  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_azz null News vc_section_motori vc_macro_section_a-z vc_macro_section_news motori articolo  " id="box_3d40e58c-9620-455f-be72-e80d5533eb30"  articleid="493419" gn4id="17330744"  vcpos="192">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">NOVITA'
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/motori/493419/honda-jazz-con-il-nuovo-1-5-benzina-crescono-i-cavalli-e-l-efficienza.html">Honda Jazz Con il nuovo 1.5 benzina crescono i cavalli (e l'efficienza)</a>
</h2><aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/motori/491473/honda-civic-con-il-diesel-la-gamma-ora-e-completa.html">Honda Civic , con il diesel la gamma ora &egrave; completa</a>                                   
                               </li>
                            </ul></aside>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 491ebb76-26dc-4112-a639-b9fde8d5cd33">
        <div class="sharre_fb_tw" data-share_count="1" data-url="https://www.gazzettadiparma.it/news/motori/493419/honda-jazz-con-il-nuovo-1-5-benzina-crescono-i-cavalli-e-l-efficienza.html" data-text="Honda Jazz   Con il nuovo 1.5 benzina crescono i cavalli (e l'efficienza)" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.491ebb76-26dc-4112-a639-b9fde8d5cd33 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.491ebb76-26dc-4112-a639-b9fde8d5cd33 .sharre_fb_tw, .491ebb76-26dc-4112-a639-b9fde8d5cd33 .buttons').on({
                mouseenter:function(){
                    $('.491ebb76-26dc-4112-a639-b9fde8d5cd33  .buttons').show();
                    if($('.491ebb76-26dc-4112-a639-b9fde8d5cd33  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/motori/493419/honda-jazz-con-il-nuovo-1-5-benzina-crescono-i-cavalli-e-l-efficienza.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/motori/493419/honda-jazz-con-il-nuovo-1-5-benzina-crescono-i-cavalli-e-l-efficienza.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/motori/493419/honda-jazz-con-il-nuovo-1-5-benzina-crescono-i-cavalli-e-l-efficienza.html');
			twitter.attr('data-text', 'Honda Jazz   Con il nuovo 1.5 benzina crescono i cavalli (e l\'efficienza)');
                        twitter.text('Tweet');
                        
                        
                        $('.491ebb76-26dc-4112-a639-b9fde8d5cd33  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.491ebb76-26dc-4112-a639-b9fde8d5cd33  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



</div><!--sfondo_azz-->
    </div>


</div>
					
					
					
					
                    </div><!--overbox_maim-->
            </div><!--overbox_full-->
            
        
        <div data-render="true"  class="bannervcms banner_990x30_2 " format="990x30_2" ><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/1010125/Gazzetta-di-Parma/masthead-gazzettadiparma', [[990, 250], [970, 250]]).display();
</script>
<script type="text/javascript">incrementAdvImpression(464);</script>
</div>
      
      
      
    	<link rel="stylesheet" type="text/css" href="https://www.gazzettadiparma.it/css/footer_news_css.jsp?v=1487690941000" />
<div class="footer_1">


    <div class="logo box_logo_general_v2">
        <a href="https://www.gazzettadiparma.it/">
          <img  alt="News" title="News" src="images/testata_biancaaaa.png?v=1462369450000" />
        </a>
    </div>

<div class="text_edit copyright_2">
    <p class="text " >Gazzetta di Parma S.r.l. - P.Iva 02361510346 <br> Tutti i diritti riservati 2016 <br> Powered  by <a href="http://www.gmde.it">GMDE s.r.l.</a> </p>
</div>

</div>
<div class="footer_2">

        
                    <div class="menu menu_contatti_footer_v2" id="box_b04acd0c-4750-4e45-afb2-609d37f29afc">
                    <ul class="menu_1">
<li class="chi-siamo sezione_2650 pagina-bianca">
<a  href="https://www.gazzettadiparma.it/sezioni/2650/chi-siamo2650"  ><span>Chi siamo</span></a>
</li>
<li class="scrivi-alla-redazione sezione_194 pagina-bianca">
<a rel="nofollow" href="mailto:sito@gazzettadiparma.net"  ><span>Scrivi alla redazione</span></a>
</li>
<li class="fai-pubblicita sezione_192 pagina-bianca">
<a rel="nofollow" href="https://goo.gl/Az2nDR" onclick="window.open(this.href,'',''); return false" ><span>Fai pubblicit&agrave;</span></a>
</li>
<li class="guida-turistica sezione_30 sezione">
<a  href="https://www.gazzettadiparma.it/sezioni/30/guida-turistica"  ><span>Guida turistica</span></a>
</li>
<li class="rss sezione_773 ">
<a rel="nofollow" href="/feed.jsp"  ><span>RSS</span></a>
</li>
<li class="note-legali sezione_921 pagina-bianca">
<a  href="https://www.gazzettadiparma.it/sezioni/921/note-legali"  ><span>Note Legali</span></a>
</li>
<li class="privacy sezione_922 pagina-bianca">
<a  href="https://www.gazzettadiparma.it/sezioni/922/privacy"  ><span>Privacy</span></a>
</li>
<li class="modello-231 sezione_1837 pagina-bianca">
<a  href="https://www.gazzettadiparma.it/userUpload/modello231.pdf" onclick="window.open(this.href,'',''); return false" ><span>Modello 231</span></a>
</li>
<li class="comunicazione-politica sezione_2283 sezione">
<a  href="https://www.gazzettadiparma.it/news/publiedi/342495/COMUNICAZIONE-POLITICA-E-PARITA--DI.html" onclick="window.open(this.href,'',''); return false" ><span>Comunicazione politica</span></a>
</li>
</ul>

                    </div>
    


<div class="fooooter">



<div class="social_box">
    <a href="https://www.facebook.com/gazzettadiparma?ref=ts&fref=ts" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="" alt="" src="images/icon_facebook_v2.png" /></a><a href="https://twitter.com/gazzettaparma" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="" alt="" src="images/icon_twitter_v2.png" /></a><a href="http://www.gazzettadiparma.it/sezioni/2104/contatti"><img id="img_mail" title="" alt="" src="images/icon_mail_v2.png" /></a>
</div>

</div>
</div>

        
        
      
      
      

	

</div><!--container--> 
    	<script type="text/javascript">
			$(document).ready(function() {
				if ( $('.menu_generale ul.menu_1 > li.attivo').length==0 ) {
				$('.menu_generale li.parmatube').addClass('attivo');
				}
			});
		</script>

    <script type="text/javascript" src="https://www.gazzettadiparma.it/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.gazzettadiparma.it/js/confirm/jquery.confirm.css?v=1441619392000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.gazzettadiparma.it/js/fancybox/source/jquery.fancybox.css?v=1433319726000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=501340" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_servizi\" id=\"box_7a28c272-1edb-4946-a026-a34d8b5a08c5\">\n                    <ul class=\"menu_1\">\n<li class=\"fai-un-necrologio sezione_2262 pagina-bianca\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/2262/necro-publiedi\"  >\n<span>Fai un necrologio<\/span>\n<\/a>\n<\/li>\n<li class=\"abbonati sezione_2083 pagina-bianca\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/2083/abbonamenti\"  >\n<span>Abbonati<\/span>\n<\/a>\n<\/li>\n<li class=\"ricevi-le-breaking-news sezione_2439 sezione\">\n<a rel=\"nofollow\" href=\"https://goo.gl/HYHDkt\" onclick=\"window.open(this.href,'',''); return false\" >\n<img width=\"24\" height=\"24\" src=\"resizer/24/24/true/1495472889308.png--.png?1495472895000\" />\n<span>Ricevi le breaking news<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var banner = undefined;\n                            $('#box_7a28c272-1edb-4946-a026-a34d8b5a08c5 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {\n                                  if (typeof banner != 'undefined') {\n                                    $('#box_7a28c272-1edb-4946-a026-a34d8b5a08c5 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(banner.code);\n                                    incrementAdvImpression(banner.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_7a28c272-1edb-4946-a026-a34d8b5a08c5').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">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</script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu menu_contatti_footer_v2\" id=\"box_b04acd0c-4750-4e45-afb2-609d37f29afc\">\n                    <ul class=\"menu_1\">\n<li class=\"chi-siamo sezione_2650 pagina-bianca\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/2650/chi-siamo2650\"  ><span>Chi siamo<\/span><\/a>\n<\/li>\n<li class=\"scrivi-alla-redazione sezione_194 pagina-bianca\">\n<a rel=\"nofollow\" href=\"mailto:sito@gazzettadiparma.net\"  ><span>Scrivi alla redazione<\/span><\/a>\n<\/li>\n<li class=\"fai-pubblicita sezione_192 pagina-bianca\">\n<a rel=\"nofollow\" href=\"https://goo.gl/Az2nDR\" onclick=\"window.open(this.href,'',''); return false\" ><span>Fai pubblicit&agrave;<\/span><\/a>\n<\/li>\n<li class=\"guida-turistica sezione_30 sezione\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/30/guida-turistica\"  ><span>Guida turistica<\/span><\/a>\n<\/li>\n<li class=\"rss sezione_773 \">\n<a rel=\"nofollow\" href=\"/feed.jsp\"  ><span>RSS<\/span><\/a>\n<\/li>\n<li class=\"note-legali sezione_921 pagina-bianca\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/921/note-legali\"  ><span>Note Legali<\/span><\/a>\n<\/li>\n<li class=\"privacy sezione_922 pagina-bianca\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/922/privacy\"  ><span>Privacy<\/span><\/a>\n<\/li>\n<li class=\"modello-231 sezione_1837 pagina-bianca\">\n<a  href=\"https://www.gazzettadiparma.it/userUpload/modello231.pdf\" onclick=\"window.open(this.href,'',''); return false\" ><span>Modello 231<\/span><\/a>\n<\/li>\n<li class=\"comunicazione-politica sezione_2283 sezione\">\n<a  href=\"https://www.gazzettadiparma.it/news/publiedi/342495/COMUNICAZIONE-POLITICA-E-PARITA--DI.html\" onclick=\"window.open(this.href,'',''); return false\" ><span>Comunicazione politica<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    <\/div>\n    \n      "};
       $('#box_b04acd0c-4750-4e45-afb2-609d37f29afc').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        <div data-render="true"  class="bannervcms banner_bottom " format="bottom" ><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WKJSX8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><script type="text/javascript">incrementAdvImpression(316);</script>
</div>
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>



</body>
</html>  