



















    
<!DOCTYPE html>
<html lang="it">
    <head>
        <title>In viale Mariotti e in Ghiaia un sabato pomeriggio blindato - Gazzetta di Parma</title>
	<meta name="description" content="Per viale Mariotti e la Ghiaia quello di ieri &egrave; stato un sabato pomeriggio davvero blindato. Sono, infatti, andati avanti per tutto il pomeriggio in due ..." /><meta name="Keywords" content="cronaca nera" /><meta name="news_keywords" content="cronaca nera" /><meta name="sections" content="Home,Gweb+" /><meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" /><meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
	<link rel="icon"             href="favicon_1.ico?v=1638635455000" type="image/x-icon" />
	<link rel="apple-touch-icon" href="favicon_1.ico?v=1638635455000" type="image/x-icon" />

	<base href="https://www.gazzettadiparma.it/"  /><meta property="og:type" content="article">
	<meta property="og:title" content="In viale Mariotti e in Ghiaia un sabato pomeriggio blindato">
	<meta property="og:description" content="Per viale Mariotti e la Ghiaia quello di ieri &egrave; stato un sabato pomeriggio davvero blindato. Sono, infatti, andati avanti per tutto il pomeriggio in due tra i punti pi&ugrave; caldi della citt&agrave;,... Questo articolo &egrave; riservato ai lettori con accesso Gweb+ Attiva l'offerta e acced..."><meta property="og:image:secure" content="https://www.gazzettadiparma.it/resizer/600/315/true/gn4/32492/GN4_DAT_32492702.jpg--in_viale_mariotti_e_in_ghiaia_un_sabato_pomeriggio_blindato.jpg"><meta property="og:image" content="https://www.gazzettadiparma.it/resizer/600/315/true/gn4/32492/GN4_DAT_32492702.jpg--in_viale_mariotti_e_in_ghiaia_un_sabato_pomeriggio_blindato.jpg">
		<meta property="og:image:alt" content="In viale Mariotti e in Ghiaia un sabato pomeriggio blindato"><meta property="og:image:width"  content="600" >
			<meta property="og:image:height" content="315"><meta property="og:url" content="https://www.gazzettadiparma.it/home/2021/12/12/news/in-viale-mariotti-e-in-ghiaia-un-sabato-pomeriggio-blindato-614789/"><meta property="twitter:title" content="In viale Mariotti e in Ghiaia un sabato pomeriggio blindato">
	<meta property="twitter:description" content="Per viale Mariotti e la Ghiaia quello di ieri &egrave; stato un sabato pomeriggio davvero blindato. Sono, infatti, andati avanti per tutto il pomeriggio in due tra i punti pi&ugrave; caldi della citt&...">
	<meta property="twitter:url" content="https://www.gazzettadiparma.it/home/2021/12/12/news/in-viale-mariotti-e-in-ghiaia-un-sabato-pomeriggio-blindato-614789/"><meta property="twitter:image" content="https://www.gazzettadiparma.it/resizer/600/315/true/gn4/32492/GN4_DAT_32492702.jpg--in_viale_mariotti_e_in_ghiaia_un_sabato_pomeriggio_blindato.jpg"><meta property="twitter:image:width"  content="600">
				<meta property="twitter:image:height" content="315"><link rel="image_src" href="https://www.gazzettadiparma.it/resizer/600/315/true/gn4/32492/GN4_DAT_32492702.jpg--in_viale_mariotti_e_in_ghiaia_un_sabato_pomeriggio_blindato.jpg" /><meta name="url" content="https://www.gazzettadiparma.it/home/2021/12/12/news/in-viale-mariotti-e-in-ghiaia-un-sabato-pomeriggio-blindato-614789/" /><link rel="canonical" href="https://www.gazzettadiparma.it/home/2021/12/12/news/in-viale-mariotti-e-in-ghiaia-un-sabato-pomeriggio-blindato-614789/"/>
<meta property="articleID" content="614789"><meta property="datePublished" content="2021-12-12T02:01:0Z"><meta name="robots" content="noarchive" /><meta name="socialbeat:keywords" content="" />

        


<script type="application/ld+json">
    
    {"@context":"https://schema.org","@type":"Article","url":"https://www.gazzettadiparma.it/home/2021/12/12/news/in-viale-mariotti-e-in-ghiaia-un-sabato-pomeriggio-blindato-614789/","mainEntityOfPage":"https://www.gazzettadiparma.it/home/2021/12/12/news/in-viale-mariotti-e-in-ghiaia-un-sabato-pomeriggio-blindato-614789/","headline":"In viale Mariotti e in Ghiaia un sabato pomeriggio blindato","text":"Per viale Mariotti e la Ghiaia quello di ieri è stato un sabato pomeriggio davvero blindato. Sono, infatti, andati avanti per tutto il pomeriggio in due tra i punti più caldi della città,... Questo articolo è riservato ai lettori con accesso Gweb+ Attiva l'offerta e accedi a tutti i contenuti del sito Scopri i vantaggi dell'accesso con Gweb+ ACCESSO GWEB+ 1,99€ al mese o 19,99€ all'anno Hai già attivato l'offerta?","keywords":"cronaca nera","articleSection":"Home","publisher":{"@type":"Organization","name":"Gazzetta di Parma","logo":{"@type":"ImageObject","url":"https://www.gazzettadiparma.it/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"https://www.gazzettadiparma.it/resizer/-1/-1/true/gn4/32492/GN4_DAT_32492701.jpg--.jpg","url":"https://www.gazzettadiparma.it/resizer/-1/-1/true/gn4/32492/GN4_DAT_32492701.jpg--.jpg","@type":"ImageObject"},"dateCreated":"2021-12-11T09:55:46Z","dateModified":"2021-12-11T22:17:4Z","datePublished":"2021-12-12T02:01:0Z"}
</script>

        
        
        
<script src="js/jquery/jquery-3.6.0.min.js"></script>
<script src="js/jquery/jquery-migrate-1.4.1.min.js"></script>
<!--
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
-->
<script src="js/jquery/jquery-ui.min.js"></script>

<!-- libraries used by layout widgets -->

<!-- slider: bxSlider -->
<script src="js/jquery.bxSlider.min.js"></script>
<!-- slider: swiper -->
<link rel="stylesheet" href="js/swiper/swiper-bundle.min.css" />
<script src="js/swiper/swiper-bundle.min.js"></script>
<!-- drop-down menu: superfish -->
<script src="js/superfish/hoverIntent.js"></script>
<script src="js/superfish/superfish.js"></script>
<script src="js/superfish/supersubs.js"></script>
<!-- confirm dialog: jquery.confirm -->
<script src="js/confirm/jquery.confirm.js"></script>
<!-- graphic library similar to flash -->
<!-- <script src="js/flash.js"></script> -->
<!-- populate form inputs with example text that disappears on focus -->
<script src="js/jquery-example.js"></script>
<!-- scrollbar: customizable animated scrolling -->
<script src="js/jquery.scrollTo.js" defer></script>
<!-- form validation -->
<script src="js/validate/jquery.validate.min.js" ></script>
<!-- upload file -->
<script src="js/ajaxfileupload.js" defer></script>
<!-- zooming -->
<script src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<!-- story telling -->
<script src="js/story_telling/StoryTelling.js"></script>
<!-- responsive image gallery -->
<script src="js/galleria/galleria-1.2.6.min.js"></script>
<!-- consistent layout -->
<script src="js/wookmark/jquery.imagesloaded.js"></script>
<script src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script src="js/wookmark/jquery.colorbox-min.js" defer></script>
<!-- delayed content lazy-loading -->
<script src="js/jquery.lazyload.min.js"></script>
<!-- cookie management -->
<script src="js/jquery.cookie.js"></script>
 <!-- EU cookie law -->
<script src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>

<script>
  var cmspos = false;
  $.widget.bridge('uitooltip', $.ui.tooltip); // Handle jQuery plugin naming conflict between jQuery UI and Bootstrap
</script>
<script src="js/utils.js"></script>

		<script src="js/bootstrap/js/bootstrap.min.js"></script>
		<link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="js/html5shiv.js"></script>
			<script src="js/respond.min.js"></script>
		<![endif]-->
		<style>
			@-webkit-viewport   { width: device-width; }
			@-moz-viewport      { width: device-width; }
			@-ms-viewport       { width: device-width; }
			@-o-viewport        { width: device-width; }
		</style>
  	<script>
			/*
			 * Copyright 2014-2015 Twitter, Inc.
			 * Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
			 */
			if(navigator.userAgent.match(/IEMobile\/10\.0/)){
				var msViewportStyle = document.createElement('style');
				msViewportStyle.appendChild(document.createTextNode('@-ms-viewport{width:auto!important}'));
				document.querySelector('head').appendChild(msViewportStyle);
			}
		</script>
	<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />
	<style>img.lazy {display: none;}</style>
	<!--[if IE]>  <link rel="stylesheet" type="text/css" href="https://www.gazzettadiparma.it/css/ie.css?v=1627899447000"/><![endif]-->
	<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.gazzettadiparma.it/css/ie_8.css?v=1627899447000"/><![endif]-->
	<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.gazzettadiparma.it/css/ie_9.css?v=1627899447000"/><![endif]-->
	<script>
		var CONTEXTPATH='';
		var CONTENTTYPE ='articolo';
		var virtualcmsPageInfo = {};
		virtualcmsPageInfo.channelId = 1;
		virtualcmsPageInfo.domainId = 1;
		virtualcmsPageInfo.channelName = 'Gazzetta di Parma';
		virtualcmsPageInfo.sectionId = 114;
		virtualcmsPageInfo.sectionName = 'Home';
				virtualcmsPageInfo.sectionTreeWt = {};
					virtualcmsPageInfo.sectionTreeWt[1] = 'Gazzetta di Parma';
				virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
		virtualcmsPageInfo.isMobile = false;
		virtualcmsPageInfo.contextPath = '';
		virtualcmsPageInfo.domainName = 'www.gazzettadiparma.it';
		virtualcmsPageInfo.isDragDrop = false;
    virtualcmsPageInfo.isUserPanel = false;
				virtualcmsPageInfo.article = {};
				virtualcmsPageInfo.article.id = 614789;
				virtualcmsPageInfo.article.digitalsectionId = 0;
				virtualcmsPageInfo.article.title = 'In viale Mariotti e in Ghiaia un sabato pomeriggio blindato';
				virtualcmsPageInfo.article.type = 'articolo';
				virtualcmsPageInfo.article.typeValue = '';
				virtualcmsPageInfo.article.publication_date = '2021-12-12 03:01';
				virtualcmsPageInfo.article.author = '';
				virtualcmsPageInfo.article.isCommentsDisabled = false;
				virtualcmsPageInfo.article.isPaywall = true;
				virtualcmsPageInfo.article.link = 'https://www.gazzettadiparma.it/home/2021/12/12/news/in-viale-mariotti-e-in-ghiaia-un-sabato-pomeriggio-blindato-614789/';
	</script>

	<script src="https://www.gazzettadiparma.it/js/datepicker_localization.jsp?v=1630320768000"></script>
	<script src="https://www.gazzettadiparma.it/js/events_handler.js?v=1630320769000"></script>
	
<script>
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script>      
      $(document).ready(function () {
          $.cookieCuttr({
              cookieMessage: '<p class="msg">Questo sito utilizza cookie di profilazione, propri o di altri siti, per inviare messaggi pubblicitari mirati. Se vuoi saperne di pi\u00F9 o negare il consenso a tutti o ad alcuni cookie <a href=\"sezioni\/442\/cookies\">clicca qui<\/a>. Se accedi a un qualunque elemento sottostante questo banner acconsenti all\u2019uso dei cookie.</p>',
              cookieAnalytics: false,
              cookieNotificationLocationBottom: true,
              cookieAcceptButtonText: 'Ok',
              cookieDeclineButton: false
          });
          window.setTimeout(function(){
              $('.msg a.popup').fancybox({
                  openEffect	: 'none',
                  closeEffect	: 'none',
                  type: 'iframe'
              });
          }, 100);        
      });
  </script>
  
	<link href="https://fonts.googleapis.com/css2?family=Manrope:wght@200;300;400;500;600;700;800&display=swap" rel="stylesheet">
<script src="https://kit.fontawesome.com/384b847109.js" crossorigin="anonymous"></script>


<link href="https://fonts.googleapis.com/css2?family=Source+Serif+Pro:ital,wght@0,200;0,300;0,400;0,600;0,700;1,400&display=swap" rel="stylesheet">
<link href="https://fonts.googleapis.com/css2?family=Lato:wght@100;300;400;700;900&display=swap" rel="stylesheet">

<link rel="preload" href="/userUpload/HeuristicaRegular.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/userUpload/HeuristicaBoldNuovo.woff" as="font" type="font/woff" crossorigin>



<style>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</style>
	

    <script>                
        paywall_check={"date":"20211212","productId":0,"articleId":614789,"title":"paywall"};
        function read_paywall(){
            var replace=[];
              
            replace['paywall_canRead']='true';
            location.href = setUrlParameter(replace);

            
        }
        $.ajax({
            url: 'https://www.gazzettadiparma.it/webservices/canRead.jsp',
            data: {"date":"20211212","productId":0,"articleId":614789,"title":"paywall"},
            dataType: 'json',
            xhrFields: { withCredentials: true },
            crossDomain: true,
            cache: false,
            success: function(response){
                if(response.canRead){

                    
                    if(response.canRead)  {
                    
                        // può leggere
                        // reload con parametri
                        read_paywall();
                        return;
                    }else{
                        if(response.canChangeWorkstation){
                            // cambio postazione
                            // alert confirm
                            $.confirm({
                                   'title'	: 'Postazione non abilitata',
                                   'message'	: 'Clicca qui per attivare il tuo dispositivo.',
                                   'buttons'	: {
                                           'Attiva'	: {
                                                   'class'	: 'blue',
                                                   'action': function(){
                                                           // attivazione url
                                                            $.ajax({
                                                                url: response.changeWorkstationURL,
                                                                dataType: 'json',
                                                                xhrFields: { withCredentials: true },
                                                                crossDomain: true,
                                                                cache: false,
                                                                success: function(r){
                                                                   if (r.workstationChanged) {
                                                                       read_paywall()
                                                                   } else {
                                                                       alert('Error VNP: ' + r.rasone);
                                                                       location.href=location.href;
                                                                   }
                                                                },
                                                                
                                                            })
                                                   }
                                           },
                                           'Annulla'	: {
                                                   'class'	: 'blue'
                                           }
                                   }
                           });
                        }else{
                          $('body').addClass('vc_paywall_workstation_change_finished');
                          var $paywall_alert_message = $('.vc_paywall_alert_message');
                          if ($paywall_alert_message.length > 0) {
                            $paywall_alert_message.append('<p class="vc_title_message">Siamo spiacenti!</p>');
                            $paywall_alert_message.append('<p class="vc_message">Hai raggiunto il numero massimo di postazioni per questo giorno</p>');
                          } else {
                            $.confirm({
                              'title'	: 'Siamo spiacenti!',
                              'message'	: 'Hai raggiunto il numero massimo di postazioni per questo giorno',
                              'buttons'	: {
                                'ok'	: {
                                  'class'	: 'blue',
                                }
                              }
                            });
                          }
                        }
                    }
                }
            }
        })
    </script>

	<script>
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script src="js/simpleCart.js?v=1" ></script>
    <script src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    
	


	

	

	<link rel="stylesheet" href="userUpload/listnav.css ">
<script async src="https://cdn.onthe.io/io.js/OHFxlLyJ9huj"></script>
<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>


<script>
$(window).on('load',function(){

 var url_corrente=window.location.href;
 var url_canonical=document.querySelector("link[rel='canonical']").getAttribute("href");
 var my_page_title=document.querySelector("meta[property='og:title']").getAttribute("content");
 var my_page_type=document.querySelector("meta[property='og:type']").getAttribute("content");
 var page_lang=document.querySelector("html").getAttribute("lang");
 var article_type=$('.occhiello_articolo').text();

 var article_author = '';
 if (virtualcmsPageInfo.article !== undefined) {
   article_author = virtualcmsPageInfo.article.author.replace("[","").replace("]","").split(',');
 }

 var tags_article =[];
 $('.tags.article_tags .box a').each(function(){
   tags_article.push($(this).text());
   
 });

if(my_page_type =="website" && url_corrente=="https://www.gazzettadiparma.it/"){

        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
        window._io_config["0.2.0"].push({
           page_url: url_corrente,
           page_url_canonical: url_canonical,
           page_title: my_page_title,
           page_type: "main",
           page_language: page_lang,
           user_status: "My user status",
           tags: tags_article
    });
}else if (my_page_type == "article"){
      
      $('.testo_articolo.testo').attr('data-io-article-url', url_corrente);
      var totalWords=$('.testo_articolo.testo p').text().split(' ').length;
       var datePublication =new Date(virtualcmsPageInfo.article.publication_date).toUTCString();
      window._io_config = window._io_config || {};
      window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
      window._io_config["0.2.0"].push({
        page_url: url_corrente,
        page_url_canonical: url_canonical,
        page_title: my_page_title,
        page_type: "article",
        page_language: page_lang,
        user_status: "My user status",
        tags: tags_article,
        article_type: "longread",
        article_word_count: totalWords,
        article_publication_date: datePublication
    }); 
}else{


    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push({
        page_url: url_corrente,
        page_url_canonical: url_canonical,
        page_title: my_page_title,
        page_type: "default",
        page_language: page_lang,
        user_status: "My user status",
        tags: tags_article
    });
}

});

</script>

	<meta name="google-signin-clientid" content="624675663440-oenm6deppvp1eb0802ph8m8upvgsg6h7.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script>
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.gazzettadiparma.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.gazzettadiparma.it/articolo.jsp?idarticolo=614789&amp=false';
      var fb_appId = '';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.gazzettadiparma.it/articolo.jsp?idarticolo=614789&amp=false';
    </script>
    <script src="https://www.gazzettadiparma.it/js/social_login/facebook.js?v=1630320781000" ></script>
    <script src="https://www.gazzettadiparma.it/js/social_login/google.js?v=1630320781000" ></script>
    <script src="https://www.gazzettadiparma.it/js/social_login/linkedin.js?v=1630320781000" ></script>
    <script src="https://www.gazzettadiparma.it/js/social_login/functions.js?v=1630320781000" ></script>

 

        
        
        <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>

<script src="https://assets.evolutionadv.it/gazzettadiparma_it/gazzettadiparma_it_fresh.new.js"></script>


<script type="text/javascript">

var _iub = _iub || [];

_iub.csConfiguration = {"consentOnContinuedBrowsing":false,"whitelabel":false,"lang":"it","siteId":2219084,"floatingPreferencesButtonDisplay":false,"enableCMP":true,"googleAdditionalConsentMode":true,"perPurposeConsent":true,"newConsentAtVendorListUpdate":0,"cookiePolicyId":41525445,"cookiePolicyUrl":"https://www.gazzettadiparma.it/utility/footer/2019/12/09/news/cookie_policy-2277887/", "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"bottom","backgroundOverlay":true,"closeButtonDisplay":false,"acceptButtonColor":"#0073CE","acceptButtonCaptionColor":"white","customizeButtonColor":"#ededed","customizeButtonCaptionColor":"#555555","rejectButtonColor":"#0073CE","rejectButtonCaptionColor":"white","textColor":"#000001","backgroundColor":"#ffffff","customizeButtonCaption":"Personalizza" }};

</script>

<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>

<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script><script>incrementAdvImpression(24);</script>

      
      
      
        
        <script >
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.gazzettadiparma.it/css/style_site.css?v=1637831058000" rel="stylesheet" type="text/css" />        
          <link href="https://www.gazzettadiparma.it/css/style_site_1.css?v=1632404564000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.gazzettadiparma.it/css/gdp_articolo_standard_css.jsp?v=1637755097000" rel="stylesheet" type="text/css" />
        
      
  <!-- Google Analytics - Global Site Tag (gtag.js) - new way -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-6989188-1"></script>        
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
  </script>          
  <script src="js/google_analytics_gtag.js"></script>

<script>
var optionsAnalytics = {
  google_analytics_id: "UA-6989188-1"
};
var analytics = null;

  analytics = new GoogleAnalytics(optionsAnalytics, false);

</script>
<!-- End Google Analytics -->

      <script>
        if (hasAcceptedCookie('google-analytics-cookies')) {
            
          analytics.pageViewDomain('null');
        }
      </script>
    </head>
    <body class="gazzetta-di-parma macrosection_gazzetta_di_parma section_home ">

    

    

<script type="text/javascript" id='4w_212223_359815348'>
var obj_4w = obj_4w || [];
obj_4w.push({'cid':'4w_212223_359815348', 'ic':"212223;91829;74909;0", 'format':'4W-Still', 'position':'bottom-right'});
</script>
<script src="//optimized-by.4wnetwork.com/js/sdk.min.js" type="text/javascript"></script>






<div id="lsOverlay" class="ls-overlay" onclick="closeNav()"></div>

<div id="mySidenav" class="sidenav">
  <a href="javascript:void(0)" class="closebtn" onclick="closeNav()">&times;</a>
 
      <div class="link_social">




<div class="cont_dynamic_button facebook" >
              
              <a href="https://www.facebook.com/gazzettadiparma?ref=ts&fref=ts"  target="_blank">
                <img src="upload/2021_08_12/facebook-1628749035620.png" alt="2021_08_12/facebook-1628749035620" title="">
                </a>
          </div><!-- CACHED -->






<div class="cont_dynamic_button twitter" >
              
              <a href="https://twitter.com/gazzettaparma"  target="_blank">
                <img src="upload/2021_08_12/twitter-1628749057366.png" alt="2021_08_12/twitter-1628749057366" title="">
                </a>
          </div><!-- CACHED -->





<div class="cont_dynamic_button instagram" >
              
              <a href="https://www.instagram.com/gazzettadiparma.it/"  target="_blank">
                <img src="upload/2021_08_12/instagram-1628749092829.png" alt="2021_08_12/instagram-1628749092829" title="">
                </a>
          </div><!-- CACHED -->





<div class="cont_dynamic_button spotify" >
              
              <a href="https://open.spotify.com/show/7mUxXguEUmCw8ZQrs2scMY?si=2OL-SMPpR92sFH-2aac1AQ&nd=1"  target="_blank">
                <img src="upload/2021_08_12/spotify-1628749111961.png" alt="2021_08_12/spotify-1628749111961" title="">
                </a>
          </div><!-- CACHED -->





<div class="cont_dynamic_button linkedin" >
              
              <a href="https://it.linkedin.com/company/gazzetta-di-parma"  target="_blank">
                <img src="upload/2021_08_12/in-1628749126036.png" alt="2021_08_12/in-1628749126036" title="">
                </a>
          </div><!-- CACHED -->

</div>
 
 
 
<div class="cerca search_horizontal_v3" id="cercad2fabb61-438e-4083-a267-f05ed1d679d7" >
    
    
    <form method="GET" action="ricerca">

                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
            <input type="hidden" name="idcanalericerca" value="1" />
        
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercad2fabb61-438e-4083-a267-f05ed1d679d7 input[name="q"]').example('Ricerca nel sito....');
      
      $('#cercad2fabb61-438e-4083-a267-f05ed1d679d7 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercad2fabb61-438e-4083-a267-f05ed1d679d7 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




   
<div class="button hamb_link_abb">
    <input type="button" name="button" onclick="window.open('/sezioni/292/tipologia-abbonamenti','','');" value="ABBONATI"  />
</div>
       
<div class="button hamb_link_sfoglio">
    <input type="button" name="button" onclick="window.open('https://edicola.gazzettadiparma.it/','','');" value="SFOGLIATORE"  />
</div>

 
     
        
                    <div class="menu bis-new_header_menu_links" id="box_75b6d3a0-2590-443a-bceb-24f3eb2020e3">
                    <ul class="menu_1">
<li class="offerta-digitale sezione_334 sezione">
<a  href="https://www.gazzettadiparma.it/sezioni/334/offerta-digitale"  ><span>Offerta Digitale</span></a>
</li>
<li class="sezioni sezione_186 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Sezioni</span></a>
</li>
<li class="necrologi sezione_187 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Necrologi</span></a>
</li>
<li class="ricevi-le-news sezione_188 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Ricevi le News</span></a>
</li>
<li class="gazzetta-club sezione_189 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Gazzetta Club</span></a>
</li>
<li class="servizi sezione_190 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Servizi</span></a>
</li>
<li class="scrivici sezione_325 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Scrivici</span></a>
</li>
<li class="12-tv-parma sezione_193 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>12 TV Parma</span></a>
</li>
<li class="radio-parma sezione_313 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Radio Parma</span></a>
</li>
<li class="publiedi sezione_320 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Publiedi</span></a>
</li>
<li class="gazzetta-di-parma attivo selezionato sezione_113 ">
<a  href="https://www.gazzettadiparma.it/sezioni/113/gazzetta-di-parma"  ><span>Gazzetta di Parma</span></a>
</li>
</ul>

                    </div>
    

 
</div>

 <script>
 $(document).ready(function () {
  
  //$('.menu_1 > li > a').click(function(){
    //if ($(this).attr('class') != 'active'){
      //$('.menu_1 li ul').slideUp();
      //$(this).next().slideToggle();
      //$('.menu_1 li a').removeClass('active');
      //$(this).toggleClass('active');
    //}
 // });
 
     $('.menu_1 > li > a').on('click',function(){
         $(this).toggleClass('active');
         $(this).next().slideToggle();
         $('.menu_1 > li > a').not(this).removeClass('active');
         $('.menu_1 > li > a').next().not($(this).next()).slideUp('active');
     });
});


function openNav() {
  document.getElementById("mySidenav").style.width = "400px";
  document.getElementById("lsOverlay").style.display = "block";
}

function closeNav() {
  document.getElementById("mySidenav").style.width = "0";
  document.getElementById("lsOverlay").style.display = "none";
  document.getElementById("mySidenav2").style.width = "0";
  document.getElementById("lsOverlay2").style.display = "none";
}
</script>




<div class="cont_toggle_menu_sezioni" style="position:fixed; z-index:800; width:100%;">
    <div class="riga_menu_toggle">
        <div style="float:left; width:395px; margin-top:5px;">
            <div id="lsOverlay2" class="ls-overlay" onclick="closeNav()"></div>

<div id="mySidenav2" class="sidenav">
  <a href="javascript:void(0)" class="closebtn" onclick="closeNav2()">&times;</a>
 
      <div class="link_social">




<div class="cont_dynamic_button facebook" >
              
              <a href="https://www.facebook.com/gazzettadiparma?ref=ts&fref=ts"  target="_blank">
                <img src="upload/2021_08_12/facebook-1628749035620.png" alt="2021_08_12/facebook-1628749035620" title="">
                </a>
          </div><!-- CACHED -->






<div class="cont_dynamic_button twitter" >
              
              <a href="https://twitter.com/gazzettaparma"  target="_blank">
                <img src="upload/2021_08_12/twitter-1628749057366.png" alt="2021_08_12/twitter-1628749057366" title="">
                </a>
          </div><!-- CACHED -->





<div class="cont_dynamic_button instagram" >
              
              <a href="https://www.instagram.com/gazzettadiparma.it/"  target="_blank">
                <img src="upload/2021_08_12/instagram-1628749092829.png" alt="2021_08_12/instagram-1628749092829" title="">
                </a>
          </div><!-- CACHED -->





<div class="cont_dynamic_button spotify" >
              
              <a href="https://open.spotify.com/show/7mUxXguEUmCw8ZQrs2scMY?si=2OL-SMPpR92sFH-2aac1AQ&nd=1"  target="_blank">
                <img src="upload/2021_08_12/spotify-1628749111961.png" alt="2021_08_12/spotify-1628749111961" title="">
                </a>
          </div><!-- CACHED -->





<div class="cont_dynamic_button linkedin" >
              
              <a href="https://it.linkedin.com/company/gazzetta-di-parma"  target="_blank">
                <img src="upload/2021_08_12/in-1628749126036.png" alt="2021_08_12/in-1628749126036" title="">
                </a>
          </div><!-- CACHED -->

</div>
 
 
 
<div class="cerca search_horizontal_v3" id="cerca01bae890-3494-4bee-9e87-6ab7f5947623" >
    
    
    <form method="GET" action="ricerca">

                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
            <input type="hidden" name="idcanalericerca" value="1" />
        
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca01bae890-3494-4bee-9e87-6ab7f5947623 input[name="q"]').example('Ricerca nel sito....');
      
      $('#cerca01bae890-3494-4bee-9e87-6ab7f5947623 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca01bae890-3494-4bee-9e87-6ab7f5947623 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




   
<div class="button hamb_link_abb">
    <input type="button" name="button" onclick="window.open('/sezioni/292/tipologia-abbonamenti','','');" value="ABBONATI"  />
</div>
       
<div class="button hamb_link_sfoglio">
    <input type="button" name="button" onclick="window.open('https://edicola.gazzettadiparma.it/','','');" value="SFOGLIATORE"  />
</div>

 
     
        
                    <div class="menu bis-new_header_menu_links" id="box_c881639f-a878-4e88-be45-3064adbe89d2">
                    <ul class="menu_1">
<li class="offerta-digitale sezione_334 sezione">
<a  href="https://www.gazzettadiparma.it/sezioni/334/offerta-digitale"  ><span>Offerta Digitale</span></a>
</li>
<li class="sezioni sezione_186 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Sezioni</span></a>
</li>
<li class="necrologi sezione_187 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Necrologi</span></a>
</li>
<li class="ricevi-le-news sezione_188 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Ricevi le News</span></a>
</li>
<li class="gazzetta-club sezione_189 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Gazzetta Club</span></a>
</li>
<li class="servizi sezione_190 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Servizi</span></a>
</li>
<li class="scrivici sezione_325 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Scrivici</span></a>
</li>
<li class="12-tv-parma sezione_193 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>12 TV Parma</span></a>
</li>
<li class="radio-parma sezione_313 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Radio Parma</span></a>
</li>
<li class="publiedi sezione_320 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Publiedi</span></a>
</li>
<li class="gazzetta-di-parma attivo selezionato sezione_113 ">
<a  href="https://www.gazzettadiparma.it/sezioni/113/gazzetta-di-parma"  ><span>Gazzetta di Parma</span></a>
</li>
</ul>

                    </div>
    

 
 

  
</div>

 <span style="" class="menu_hamb" onclick="openNav2()">&#9776; MENU</span>



 <script>
 $(document).ready(function () {
  
 /* $('.menu_1 > li > a').click(function(){
    if ($(this).attr('class') != 'active'){
      $('.menu_1 li ul').slideUp();
      $(this).next().slideToggle();
      $('.menu_1 li a').removeClass('active');
      $(this).addClass('active');
    }
  });*/

  
});
 
function openNav2() {
  document.getElementById("mySidenav2").style.width = "400px";
  document.getElementById("lsOverlay2").style.display = "block";
}

function closeNav2() {
  document.getElementById("mySidenav2").style.width = "0";
  document.getElementById("mySidenav").style.width = "0";
  document.getElementById("lsOverlay2").style.display = "none";
  document.getElementById("lsOverlay").style.display = "none";
}
</script>
            
    <div class="apri_cerca" id="cercad4944142-ef7d-4c4d-b089-079c8334e475"></div>

<div class="cerca search_horizontal_alessandria" id="cerca9e2c1833-8705-40be-8db0-b0831369e6ac" style="display:none">
    
    
    <form method="GET" action="ricerca">

                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
            <input type="hidden" name="idcanalericerca" value="1" />
        
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
      
              $('#cercad4944142-ef7d-4c4d-b089-079c8334e475').click(function(){
                  $('#cerca9e2c1833-8705-40be-8db0-b0831369e6ac').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca9e2c1833-8705-40be-8db0-b0831369e6ac input[name="q"]').example('Ricerca nel sito...');
      
      $('#cerca9e2c1833-8705-40be-8db0-b0831369e6ac form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca9e2c1833-8705-40be-8db0-b0831369e6ac input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  
               
<div class="button head_toolbar_link_necro">
    <input type="button" name="button" onclick="window.open('/sezioni/158/necrologi','','');" value="NECROLOGIE"  />
</div>
        </div> 

        <div style="float:left; width:230px; text-align: center;">
            

    <div class="logo vc_logo_toggle">
        <a href="https://www.gazzettadiparma.it/">
          <img  alt="Home" title="Home" src="images/logos/1/logo_colored.jpg?v=1628672889000" />
        </a>
    </div>

        </div> 

        <div style="float:right; width:395px; margin-top:5px;">
            

<script id="vc_user_controls_logged-eaf4a375-9e21-40e7-8d8b-1def05bab6b6" type="text/x-custom-template">
  <div class="vc_item dropdown login_header_v2">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=1">
          Modifica dati
        </a>
      </li>
      
      <li class="vc_link">
        <a href="myaccount.jsp?action=wishlist">
          Wishlist
        </a>
      </li>
      
      <li class="vc_link">
        <a href="myaccount.jsp?action=orders">
          I tuoi ordini
        </a>
      </li>
      
      

      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-eaf4a375-9e21-40e7-8d8b-1def05bab6b6" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true">Accedi</i>
  </a>
</script>
<div class="vc_user_controls login_header_v2" id="vc_user_controls-eaf4a375-9e21-40e7-8d8b-1def05bab6b6"></div>
<script >
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-eaf4a375-9e21-40e7-8d8b-1def05bab6b6');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-eaf4a375-9e21-40e7-8d8b-1def05bab6b6').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-eaf4a375-9e21-40e7-8d8b-1def05bab6b6').html());
      }
    }
  });
</script>




   
<div class="button head_toolbar_link_abbonati">
    <input type="button" name="button" onclick="window.open('https://edicola.gazzettadiparma.it/','','');" value="SFOGLIATORE"  />
</div>
    
   
<div class="button head_toolbar_link_abb_v3">
    <input type="button" name="button" onclick="window.open('/sezioni/292/tipologia-abbonamenti','','');" value="ABBONATI"  />
</div>
        </div> <!--toggle menu-->

    </div> <!--toggle menu-->
</div> <!--toggle menu-->
 








<div class="gdp_cont_990_bordo" style="margin: 80px auto 50px auto;">

        
        <div data-render="true"  class="bannervcms banner_leaderboard_1_728x90_articolo " data-format="leaderboard_1_728x90_articolo" ><div class="gptslot gdp_desktop_articolo_masthead_01" data-adunitid="17" data-addesktop="true"></div>
<script>incrementAdvImpression(66);</script>
</div>
      
      
      








<div class="breadcrumbs_orizzontale breadcrumb_estesa null">
    <ul>  

                                <li>&raquo;</li><li><a href="https://www.gazzettadiparma.it/sezioni/113/gazzetta-di-parma">Gazzetta di Parma</a></li>
                            
                            <li>&raquo;</li><li class="sezione_attiva sezione_114 home">
                                <a href="https://www.gazzettadiparma.it/">Home</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     


        <div class="top_bar_toggle">

        


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_toggle_follow_sections" id="box_a921c604-7fd7-487b-849f-3d4c195c7edc">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_gazzetta-di-parma   pos1 articolo home Gazzetta di Parma">
                                <article>
                                <div class="paywall_icon"></div>
                                        <div class="cont_foto">
                                          <a href="https://www.gazzettadiparma.it/home/2021/12/12/news/la-storia-di-nonna-maria-che-prima-batte-il-covid-e-poi-si-aggiusta-il-cuore-614799/" >
                                            <img alt="La storia di nonna Maria che prima batte il Covid e poi si &laquo;aggiusta&raquo; il cuore" title="La storia di nonna Maria che prima batte il Covid e poi si &laquo;aggiusta&raquo; il cuore" src="https://www.gazzettadiparma.it/resizer/125/70/true/gn4/32493/GN4_DAT_32493220.jpg--.jpg" width="125" height="70"/>
                                          </a>
                                        </div>
<span class="occhiello"  >Covid</span><h2 class="titolo taglia_testo"><a href="https://www.gazzettadiparma.it/home/2021/12/12/news/la-storia-di-nonna-maria-che-prima-batte-il-covid-e-poi-si-aggiusta-il-cuore-614799/">La storia di nonna Maria che prima batte il Covid ...</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_gazzetta-di-parma   pos2 articolo home Gazzetta di Parma">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.gazzettadiparma.it/parma/2021/12/11/news/permessi-di-sosta-e-transito-la-tariffa-lievita-da-10-viene-portata-a-50-euro-614781/" >
                                            <img alt="Per i permessi di sosta e transito auto amica ambiente: nuova funzione, nuova tariffa" title="Per i permessi di sosta e transito auto amica ambiente: nuova funzione, nuova tariffa" src="https://www.gazzettadiparma.it/resizer/125/70/true/gn4/1278/GN4_DAT_1278991.jpg--.jpg" width="125" height="70"/>
                                          </a>
                                        </div>
<span class="occhiello"  >Comune</span><h2 class="titolo taglia_testo"><a href="https://www.gazzettadiparma.it/parma/2021/12/11/news/permessi-di-sosta-e-transito-la-tariffa-lievita-da-10-viene-portata-a-50-euro-614781/">Permessi di sosta e transito, la tariffa &quot;lievita&quot;...</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_gazzetta-di-parma   pos3 articolo home Gazzetta di Parma">
                                <article>
                                <div class="paywall_icon"></div>
                                        <div class="cont_foto">
                                          <a href="https://www.gazzettadiparma.it/home/2021/12/12/news/parma-la-spezia-lavori-sui-binari-e-disagi-per-i-pendolari-614803/" >
                                            <img alt="Parma-La Spezia, lavori sui binari e disagi per i pendolari" title="Parma-La Spezia, lavori sui binari e disagi per i pendolari" src="https://www.gazzettadiparma.it/resizer/125/70/true/gn4/32493/GN4_DAT_32493369.jpg--.jpg" width="125" height="70"/>
                                          </a>
                                        </div>
<span class="occhiello"  >BORGOTARO</span><h2 class="titolo taglia_testo"><a href="https://www.gazzettadiparma.it/home/2021/12/12/news/parma-la-spezia-lavori-sui-binari-e-disagi-per-i-pendolari-614803/">Parma-La Spezia, lavori sui binari e disagi per i ...</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_gazzetta-di-parma   pos4 articolo home Gazzetta di Parma">
                                <article>
                                <div class="paywall_icon"></div>
                                        <div class="cont_foto">
                                          <a href="https://www.gazzettadiparma.it/home/2021/12/12/news/lo-shopping-si-ma-con-la-mascherina-614798/" >
                                            <img alt="Lo shopping? S&igrave;, ma con la mascherina" title="Lo shopping? S&igrave;, ma con la mascherina" src="https://www.gazzettadiparma.it/resizer/125/70/true/gn4/32493/GN4_DAT_32493158.jpg--.jpg" width="125" height="70"/>
                                          </a>
                                        </div>
<span class="occhiello"  >CORONAVIRUS</span><h2 class="titolo taglia_testo"><a href="https://www.gazzettadiparma.it/home/2021/12/12/news/lo-shopping-si-ma-con-la-mascherina-614798/">Lo shopping? S&igrave;, ma con la mascherina</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_gazzetta-di-parma   pos5 articolo home Gazzetta di Parma">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.gazzettadiparma.it/parma/2021/12/11/news/aumentano-i-positivi-133-di-cui-54-sintomatici-ma-situazione-invariata-nelle-terapie-intensive-2-614731/" >
                                            <img alt="L&rsquo;aggiornamento in Emilia-Romagna: 1.733 nuovi positivi su oltre 34mila tamponi eseguiti. Aumentano i guariti (+597). Vaccinazioni: 783mila terze dosi somministrate" title="L&rsquo;aggiornamento in Emilia-Romagna: 1.733 nuovi positivi su oltre 34mila tamponi eseguiti. Aumentano i guariti (+597). Vaccinazioni: 783mila terze dosi somministrate" src="https://www.gazzettadiparma.it/resizer/125/70/true/GN4_DAT_6535107.jpg--.jpg?1639234362000" width="125" height="70"/>
                                          </a>
                                        </div>
<span class="occhiello"  >Coronavirus</span><h2 class="titolo taglia_testo"><a href="https://www.gazzettadiparma.it/parma/2021/12/11/news/aumentano-i-positivi-133-di-cui-54-sintomatici-ma-situazione-invariata-nelle-terapie-intensive-2-614731/">Aumentano i positivi: 133 (di cui 54 sintomatici),...</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_gazzetta-di-parma   pos6 articolo home Gazzetta di Parma">
                                <article>
                                <div class="paywall_icon"></div>
                                        <div class="cont_foto">
                                          <a href="https://www.gazzettadiparma.it/home/2021/12/12/news/prima-al-regio-successo-del-reinach-614805/" >
                                            <img alt="Prima al Regio, successo del &laquo;Reinach&raquo;" title="Prima al Regio, successo del &laquo;Reinach&raquo;" src="https://www.gazzettadiparma.it/resizer/125/70/true/gn4/32493/GN4_DAT_32493494.jpg--.jpg" width="125" height="70"/>
                                          </a>
                                        </div>
<span class="occhiello"  >LIRICA</span><h2 class="titolo taglia_testo"><a href="https://www.gazzettadiparma.it/home/2021/12/12/news/prima-al-regio-successo-del-reinach-614805/">Prima al Regio, successo del &laquo;Reinach&raquo;</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_gazzetta-di-parma   pos7 articolo home Gazzetta di Parma">
                                <article>
                                <div class="paywall_icon"></div>
                                        <div class="cont_foto">
                                          <a href="https://www.gazzettadiparma.it/home/2021/12/11/news/tutta-la-classe-a-casa-da-una-settimana-per-un-solo-positivo-614598/" >
                                            <img alt="&laquo;Tutta la classe a casa da una settimana per un solo positivo&raquo;" title="&laquo;Tutta la classe a casa da una settimana per un solo positivo&raquo;" src="https://www.gazzettadiparma.it/resizer/125/70/true/gn4/32480/GN4_DAT_32480813.jpg--.jpg" width="125" height="70"/>
                                          </a>
                                        </div>
<span class="occhiello"  >Lo sfogo di una mamma</span><h2 class="titolo taglia_testo"><a href="https://www.gazzettadiparma.it/home/2021/12/11/news/tutta-la-classe-a-casa-da-una-settimana-per-un-solo-positivo-614598/">&laquo;Tutta la classe a casa da una settimana per un so...</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_gazzetta-di-parma   pos8 articolo home Gazzetta di Parma">
                                <article>
                                <div class="paywall_icon"></div>
                                        <div class="cont_foto">
                                          <a href="https://www.gazzettadiparma.it/home/2021/12/12/news/in-viale-mariotti-e-in-ghiaia-un-sabato-pomeriggio-blindato-614789/" >
                                            <img alt="In viale Mariotti e in Ghiaia un sabato pomeriggio blindato" title="In viale Mariotti e in Ghiaia un sabato pomeriggio blindato" src="https://www.gazzettadiparma.it/resizer/125/70/true/gn4/32492/GN4_DAT_32492702.jpg--.jpg" width="125" height="70"/>
                                          </a>
                                        </div>
<span class="occhiello"  >Baby gang</span><h2 class="titolo taglia_testo"><a href="https://www.gazzettadiparma.it/home/2021/12/12/news/in-viale-mariotti-e-in-ghiaia-un-sabato-pomeriggio-blindato-614789/">In viale Mariotti e in Ghiaia un sabato pomeriggio...</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_gazzetta-di-parma   pos9 articolo home Gazzetta di Parma">
                                <article>
                                <div class="paywall_icon"></div>
                                        <div class="cont_foto">
                                          <a href="https://www.gazzettadiparma.it/home/2021/12/12/news/addio-a-ardenti-morini-il-commercialista-poliglotta-614801/" >
                                            <img alt="Addio a Ardenti Morini, il commercialista poliglotta" title="Addio a Ardenti Morini, il commercialista poliglotta" src="https://www.gazzettadiparma.it/resizer/125/70/true/gn4/32493/GN4_DAT_32493399.jpg--.jpg" width="125" height="70"/>
                                          </a>
                                        </div>
<span class="occhiello"  >LUTTO</span><h2 class="titolo taglia_testo"><a href="https://www.gazzettadiparma.it/home/2021/12/12/news/addio-a-ardenti-morini-il-commercialista-poliglotta-614801/">Addio a Ardenti Morini, il commercialista poliglot...</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_gazzetta-di-parma   pos10 articolo home Gazzetta di Parma">
                                <article>
                                <div class="paywall_icon"></div>
                                        <div class="cont_foto">
                                          <a href="https://www.gazzettadiparma.it/home/2021/12/12/news/carlo-vismara-signore-d-altri-tempi-614793/" >
                                            <img alt="Carlo Vismara, signore d'altri tempi" title="Carlo Vismara, signore d'altri tempi" src="https://www.gazzettadiparma.it/resizer/125/70/true/gn4/32492/GN4_DAT_32492812.jpg--.jpg" width="125" height="70"/>
                                          </a>
                                        </div>
<span class="occhiello"  >Lutto</span><h2 class="titolo taglia_testo"><a href="https://www.gazzettadiparma.it/home/2021/12/12/news/carlo-vismara-signore-d-altri-tempi-614793/">Carlo Vismara, signore d'altri tempi</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_gazzetta-di-parma   pos11 articolo home Gazzetta di Parma">
                                <article>
                                <div class="paywall_icon"></div>
                                        <div class="cont_foto">
                                          <a href="https://www.gazzettadiparma.it/home/2021/12/12/news/narseti-cento-anni-di-entusiasmo-e-amore-per-la-patria-614800/" >
                                            <img alt="Narseti, cento anni di entusiasmo e amore per la Patria" title="Narseti, cento anni di entusiasmo e amore per la Patria" src="https://www.gazzettadiparma.it/resizer/125/70/true/gn4/32493/GN4_DAT_32493137.jpg--.jpg" width="125" height="70"/>
                                          </a>
                                        </div>
<span class="occhiello"  >FIDENZA</span><h2 class="titolo taglia_testo"><a href="https://www.gazzettadiparma.it/home/2021/12/12/news/narseti-cento-anni-di-entusiasmo-e-amore-per-la-patria-614800/">Narseti, cento anni di entusiasmo e amore per la P...</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_gazzetta-di-parma   pos12 video parma Gazzetta di Parma">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.gazzettadiparma.it/parma/2021/12/10/video/il-rumore-poi-le-fiamme-auto-a-fuoco-paura-in-strada-argini-video-614602/" >
                                            <img alt="Il rumore, poi le fiamme: auto a fuoco, paura in strada Argini  - Video" title="Il rumore, poi le fiamme: auto a fuoco, paura in strada Argini  - Video" src="https://www.gazzettadiparma.it/resizer/125/70/true/a48d89a75c8a72fcef66619c94e44c92.jpg--.jpg" width="125" height="70"/>
                                          </a>
                                        </div>
<span class="occhiello"  >PARMA</span><h2 class="titolo taglia_testo"><a href="https://www.gazzettadiparma.it/parma/2021/12/10/video/il-rumore-poi-le-fiamme-auto-a-fuoco-paura-in-strada-argini-video-614602/">Strada Argini, il botto poi le fiamme: auto a fuoc...</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_gazzetta-di-parma   pos13 articolo home Gazzetta di Parma">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.gazzettadiparma.it/italia-mondo/2021/12/11/news/no-vax-rifiuta-di-essere-intubato-e-muore-614735/" >
                                            <img alt="No vax rifiuta di essere intubato e muore" title="No vax rifiuta di essere intubato e muore" src="https://www.gazzettadiparma.it/resizer/125/70/true/gn4/4393/GN4_DAT_4393871.jpg--.jpg" width="125" height="70"/>
                                          </a>
                                        </div>
<span class="occhiello"  >covid</span><h2 class="titolo taglia_testo"><a href="https://www.gazzettadiparma.it/italia-mondo/2021/12/11/news/no-vax-rifiuta-di-essere-intubato-e-muore-614735/">Trento, No vax rifiuta di essere intubato e muore</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos14 video home Gazzetta di Parma">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.gazzettadiparma.it/gusto/2021/12/11/video/da-cocchi-la-giuria-al-lavoro-per-scegliere-i-migliori-anolini-di-parma-614697/" >
                                            <img alt="Anolini di Parma da Cocchi" title="Anolini di Parma da Cocchi" src="https://www.gazzettadiparma.it/resizer/125/70/true/cocchi-1639249572478.jpg--.jpg?1639249616000" width="125" height="70"/>
                                          </a>
                                        </div>
<span class="occhiello"  >concorso</span><h2 class="titolo taglia_testo"><a href="https://www.gazzettadiparma.it/gusto/2021/12/11/video/da-cocchi-la-giuria-al-lavoro-per-scegliere-i-migliori-anolini-di-parma-614697/">Da Cocchi la giuria al lavoro per scegliere i migl...</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_gazzetta-di-parma   pos15 video home Gazzetta di Parma">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.gazzettadiparma.it/il-parma/2021/12/11/video/iachini-per-risalire-in-classifica-dobbiamo-essere-perfetti-in-difesa-video-614661/" >
                                            <img alt="Iachini: &quot;Per risalire in classifica dobbiamo essere perfetti in difesa&quot; - Video" title="Iachini: &quot;Per risalire in classifica dobbiamo essere perfetti in difesa&quot; - Video" src="https://www.gazzettadiparma.it/resizer/125/70/true/4a9472bf14103786cbda3b6f1811420b.jpg--.jpg" width="125" height="70"/>
                                          </a>
                                        </div>
<span class="occhiello"  >serie B</span><h2 class="titolo taglia_testo"><a href="https://www.gazzettadiparma.it/il-parma/2021/12/11/video/iachini-per-risalire-in-classifica-dobbiamo-essere-perfetti-in-difesa-video-614661/">Iachini: &quot;Per risalire in classifica dobbiamo esse...</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
           $('head').append('<style type="text/css">#box_a921c604-7fd7-487b-849f-3d4c195c7edc {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_a921c604-7fd7-487b-849f-3d4c195c7edc .cont').bxSlider({
                   
                   
                   
                       auto:false,
                       pause:5000,
                       pager:true,
                       pagerSelector: '#box_a921c604-7fd7-487b-849f-3d4c195c7edc .punti_slide'
                   
               });
           
               $('#box_a921c604-7fd7-487b-849f-3d4c195c7edc').css('visibility','visible')
               
            //})           
        </script>
    
        <script >
                $(document).ready(function(){
                    $('#box_a921c604-7fd7-487b-849f-3d4c195c7edc.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->



        </div><!--top_bar_menu-->





 



    <div id="article_614789_elements_fc66bc32-d42b-4993-89a6-078b4d1680d7" class="article_header_2">
						<p class="occhiello_articolo">Baby gang</p>
					  <h1 class="titolo_articolo titolo">In viale Mariotti e in Ghiaia un sabato pomeriggio blindato</h1>

    </div>








<div class="gdp_main_container">




    <div id="article_614789_elements_a6dc4159-886e-4463-a62f-c9feffd877d2" class="article_header_2">
					<div class="multimedia articolo" id="multimedia_3d7503d9-f67f-4a8d-a1b3-befaf67e7030">
							<meta property="thumbnail" content="https://www.gazzettadiparma.it/resizer/630/355/true/gn4/32492/GN4_DAT_32492701.jpg--in_viale_mariotti_e_in_ghiaia_un_sabato_pomeriggio_blindato.jpg" />
								<div class="foto_articolo">
										<img title="In viale Mariotti e in Ghiaia un sabato pomeriggio blindato" src="resizer/630/355/true/gn4/32492/GN4_DAT_32492701.jpg--in_viale_mariotti_e_in_ghiaia_un_sabato_pomeriggio_blindato.jpg" alt="In viale Mariotti e in Ghiaia un sabato pomeriggio blindato"  width="630"   height="355"  />
								</div>
					</div>
    </div>

<div class="info_author_articolo">



    <div id="article_614789_elements_c47e3401-a4c2-4726-b65a-2725675e5a8c" class="article_body">
					<p class="data_articolo data">12 Dicembre 2021,03:01 </span> </p>
    </div>


	

<script >

    var addthis_share = {

        url: 'https:\/\/www.gazzettadiparma.it\/home\/2021\/12\/12\/news\/in-viale-mariotti-e-in-ghiaia-un-sabato-pomeriggio-blindato-614789\/?noScroll=true',
        title: 'In viale Mariotti e in Ghiaia un sabato pomeriggio blindato',
        description: '',
        media: 'https:\/\/www.gazzettadiparma.it\/resizer\/300\/300\/true\/gn4\/32492\/GN4_DAT_32492702.jpg--.jpg',

      url_transforms : {
        shorten: {
          twitter: 'bitly'
        }
      },
      shorteners : {
        bitly : {
          login: 'virtualbit',
          apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
        } 
      } 
    };

</script>
<!-- AddThis Button BEGIN -->
<div id="6ae14ef2-7d8b-4cef-80cd-da40ee718ff2" class="share">
<script>
  var sDiv1 = document.getElementById('6ae14ef2-7d8b-4cef-80cd-da40ee718ff2');

  // document.write('<div class="addthis_toolbox addthis_default_style < %=addthis_style% >">');
  var sDiv2 = document.createElement('div');
  sDiv2.className = "addthis_toolbox addthis_default_style addthis_32x32_style";

    if ($('.vc_wrapper_infinite_scroll').length > 0) {
      sDiv2.setAttribute('addthis:url', 'https:\/\/www.gazzettadiparma.it\/home\/2021\/12\/12\/news\/in-viale-mariotti-e-in-ghiaia-un-sabato-pomeriggio-blindato-614789\/?noScroll=true');      
      sDiv2.setAttribute('addthis:title', 'In viale Mariotti e in Ghiaia un sabato pomeriggio blindato');
      sDiv2.setAttribute('addthis:description', ''); 
      sDiv2.setAttribute('addthis:media', 'https:\/\/www.gazzettadiparma.it\/resizer\/300\/300\/true\/gn4\/32492\/GN4_DAT_32492702.jpg--.jpg');
    }

  sDiv1.appendChild(sDiv2);

  var sDiv3;
  var sDiv3Value;
  var sA1;
  var sLinkA1;
  var sScript;

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_compact" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_twitter" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_facebook" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_whatsapp" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_linkedin" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

</script>
<script>
  if (hasAcceptedCookie('addthis')) {
    // document.write('<s'+'cript src="< %= request.getScheme() % >://s7.addthis.com/js/300/addthis_widget.js#pubid=< %=Configurazione.getValue("addthis_pubid", ((Integer)request.getAttribute("channel_id")).intValue())% >"></scrip'+'t>');
    sScript = document.createElement("script");
    sScript.onload = function() {
      
          addthis.addEventListener('addthis.menu.share', function(){
            $.ajax({
              url: '/webservices/increment_share_count.jsp',
              data: { articleid: 614789 },
              cache: false
            });
          });

      
    };
    sScript.src = "https://s7.addthis.com/js/300/addthis_widget.js#pubid=";
    sDiv1.appendChild(sScript);
  }
</script>
</div>
<!-- AddThis Button END -->    


</div>



        
        <div data-render="true"  class="bannervcms banner_rectangle_articolo_300x250_1 " data-format="rectangle_articolo_300x250_1" ><div class="gptslot evo-atf" data-adunitid="67"></div><script>incrementAdvImpression(31);</script>
</div>
      
      
      



    <div id="article_614789_elements_2621d3a5-beba-4612-b504-b9d3d9504475" class="article_body">
							<link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
							<link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
								<div class="testo_articolo testo testoResize"><div class="vc_paywall_text">Per viale Mariotti e la Ghiaia quello di ieri è stato un sabato pomeriggio davvero blindato. Sono, infatti, andati avanti per tutto il pomeriggio in due tra i punti più caldi della città,...</div>
    <!-- Paywall text -->
    
	<div class="article_paywall_container">
	
	
		<div class="text_edit title_paywall_intro">
    <p class="text " >Questo articolo è riservato ai lettori con accesso Gweb+</p>
</div>

		
		
		 

    <div class="logo vc_logo_paywall">
        <a href="https://www.gazzettadiparma.it/">
          <img  alt="Home" title="Home" src="images/logos/1/logo_colored.jpg?v=1628672889000" />
        </a>
    </div>

		
		<div class="paywall_flex">
		    <img src="images/blocco-paywall.png" alt="icona_paywall" class="img_blocco_paywall">
		    
		    <div class="text_edit title_paywall_intro_2">
    <p class="text " >Attiva l'offerta e accedi a tutti i contenuti del sito</p>
</div>

		    
		       <div class="text_edit title_paywall_intro_3">
    <p class="text " >Scopri i vantaggi dell'accesso con Gweb+</p>
</div>

		
		</div>
	
	    <div class="text_edit title_paywall_intro_4">
    <p class="text " >ACCESSO GWEB+</p>
</div>

		       <div class="text_edit title_paywall_intro_5">
    <p class="text " >1,99€ al mese o 19,99€ all'anno</p>
</div>


   
<div class="button paywall_link_abb">
    <input type="button" name="button" onclick="window.open('/sezioni/292/tipologia-abbonamenti','','');" value="ACQUISTA"  />
</div>
    
    <div class="paywall_cont_ultimo">
    <p class="testo_paywall_abbonato">Hai gi&agrave; attivato l'offerta?</p>
    
    		    
<script id="vc_user_controls_logged-af1cb415-51d8-43ac-80e1-93edc1ba3955" type="text/x-custom-template">
  <div class="vc_item dropdown vc_paywall_login_paywall">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=1">
          Modifica dati
        </a>
      </li>
      
      <li class="vc_link">
        <a href="myaccount.jsp?action=wishlist">
          Wishlist
        </a>
      </li>
      
      <li class="vc_link">
        <a href="myaccount.jsp?action=orders">
          I tuoi ordini
        </a>
      </li>
      
      

      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-af1cb415-51d8-43ac-80e1-93edc1ba3955" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true">Accedi</i>
  </a>
</script>
<div class="vc_user_controls vc_paywall_login_paywall" id="vc_user_controls-af1cb415-51d8-43ac-80e1-93edc1ba3955"></div>
<script >
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-af1cb415-51d8-43ac-80e1-93edc1ba3955');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-af1cb415-51d8-43ac-80e1-93edc1ba3955').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-af1cb415-51d8-43ac-80e1-93edc1ba3955').html());
      }
    }
  });
</script>


    </div>




	</div><!--article_paywall-->
    <style>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</style>
</div>
    </div> 



<!-- sondaggio -->


<!-- testo -->
<div class="text_edit text_edit_riproduzione_v2">
    <p class="text " >© Riproduzione riservata</p>
</div>

 


   <div class="tags article_tags">
   <aside>
   
   <p class="occhiello">In questo articolo</p>
   
   <div class="box">
   <p>
     
   <a href="ricerca?q=cronaca nera">cronaca nera</a>
     
       
   </p>
   </div>
   </aside>
  </div>




     <div class="tir-container-dropdown-commenti tir-commenti">
        <span class="tir-dropdown-title-commenti tir-commenti"> Commenta la notizia <i class="fas fa-chevron-down"></i> </span>
        <div class="tir-tendina-container-commenti tir-commenti">
           
 
<div class="gdp_main_container_commenti">



<div class="article_comments_plusfb">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a>Comment <span>&ensp;</span></a></p>
            <p class="condividi">Condividi le tue opinioni su Gazzetta di Parma</p>
        </div>
        <form method="post" action="/home/2021/12/12/news/in-viale-mariotti-e-in-ghiaia-un-sabato-pomeriggio-blindato-614789/">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form">
                  <textarea name="testo" id="text_article_614789" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>1000){this.value=this.value.substring(0,1000);}; $('#commentodispo').html(1000-this.value.length)" onkeyup="if(this.value.length>1000){this.value=this.value.substring(0,1000);}; $('#commentodispo').html(1000-this.value.length)" rows="1" cols="1">Testo</textarea>
                </div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">1000</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script >
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
		

<span class="num_commenti_articolo "><span class="testo">commenti </span><span class="num_commenti"><span>0</span></span></span>




	

<script >
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="614789" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>	

</div><!--article_comments_plusfb-->

</div>         
        
        
        </div>
    </div>
    
    
    
    
         <script>
      
     
        $('.tir-dropdown-title-commenti.tir-commenti').on('click',function() {
            $('.tir-dropdown-title-commenti.tir-commenti i.fa-chevron-down').toggleClass('tir-rotate');
            $('.tir-dropdown-title-commenti.tir-ediz i.fa-chevron-down').removeClass('tir-rotate');
            $('.tir-tendina-container-commenti.tir-commenti').toggleClass('tir-show-me');
            $('.tir-tendina-containe-commentir.tir-commenti').removeClass('tir-show-me');
            
        });
    </script>
 

<div class="content-revolution-start"></div>


        
        <div data-render="true"  class="bannervcms banner_4w_tv " data-format="4w_tv" ><script type="text/javascript" id='4w_184383_671223826'>
    var obj_4w = obj_4w || [];
    obj_4w.push({'cid':'4w_184383_671223826', 'ic':"184383;85165;74909;0", 'dim':{'width':'600px', 'height':'419px'}, 'format':'4w', 'category':'gazzettadiparma', 'resistivity':'disabled', 'playlistTV':true});
</script>
<script src="//optimized-by.4wnetwork.com/js/sdk.min.js" type="text/javascript"></script><script>incrementAdvImpression(98);</script>
</div>
      
      
      

        
        <div data-render="true"  class="bannervcms banner_outbrain_articolo " data-format="outbrain_articolo" ><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_10"></div>
<script>
var url = document.querySelector("meta[property='og:url']").getAttribute("content");
var Seturl = document.querySelector('.OUTBRAIN');
Seturl.dataset.src = url;
</script><script>incrementAdvImpression(30);</script>
</div>
      
      
      
   
</div>


<div class="gdp_col_dx">



        
        <div data-render="true"  class="bannervcms banner_rectangle_1_300x250_articolo no_bordo" data-format="rectangle_1_300x250_articolo" ><div class="gptslot gdp_desktop_articolo_sidebar_mr_01" data-adunitid="18" data-addesktop="true"></div>
<script>incrementAdvImpression(67);</script>
</div>
      
      
      




        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_six_article_position_section_slide_v2" id="box_42f3eb5a-c952-4bda-bbd6-d1811d8bd0b6">
            
                <p class="occhiello_titolo"><a href="https://www.gazzettadiparma.it/sezioni/162/parma">CRONACA DI PARMA</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_gazzetta-di-parma   pos1 articolo home Gazzetta di Parma">
                                <article>
                                <span class="occhiello"  >Comune</span><h2 class="titolo"><a href="https://www.gazzettadiparma.it/parma/2021/12/11/news/permessi-di-sosta-e-transito-la-tariffa-lievita-da-10-viene-portata-a-50-euro-614781/">Permessi di sosta e transito, la tariffa &quot;lievita&quot;: da 10 euro viene portata a 50</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_gazzetta-di-parma   pos2 articolo home Gazzetta di Parma">
                                <article>
                                <span class="occhiello"  >Coronavirus</span><h2 class="titolo"><a href="https://www.gazzettadiparma.it/parma/2021/12/11/news/aumentano-i-positivi-133-di-cui-54-sintomatici-ma-situazione-invariata-nelle-terapie-intensive-2-614731/">Aumentano i positivi: 133 (di cui 54 sintomatici), ma situazione invariata nelle terapie intensive (2)</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_gazzetta-di-parma   pos3 video gusto Gazzetta di Parma">
                                <article>
                                <span class="occhiello"  >hobby solidale</span><h2 class="titolo"><a href="https://www.gazzettadiparma.it/gusto/2021/12/11/video/micheleho-doupe-cucina-allegria-e-solidarieta-614431/">Micheleho Doupě: cucina, allegria e solidariet&agrave;</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
                $(document).ready(function(){
                    $('#box_42f3eb5a-c952-4bda-bbd6-d1811d8bd0b6.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

   


<div class="sfondo_azzurro">
<div class="edicola edicola_digitale_corriere_v3">
    <p class="occhiello_titolo">Edizione del giorno</p><p class="data"><a href="https://edicola.gazzettadiparma.it/" onclick="window.open(this.href,'',''); return false;">Domenica 12 Dicembre</a></p><div class="cont_img">
                <a href="https://edicola.gazzettadiparma.it/" onclick="window.open(this.href,'',''); return false;" >    
                    <img data-defer-src="https://www.gazzettadiparma.it/getImage.jsp?imageUrl=https%3A%2F%2Fedicola.gazzettadiparma.it%2Fgazzettadiparmasrl%2Ffpext.jsp%3Ft%3Dgazzettadiparma%26h%3D400" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="last issue" title="Daily news" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="https://edicola.gazzettadiparma.it/" onclick="window.open(this.href,'',''); return false;">Leggi il giornale</a></p><p class="shop"><a href="https://www.gazzettadiparma.it/sezioni/292/tipologia-abbonamenti" onclick="window.open(this.href,'',''); return false;">Non sei abbonato? <b>Abbonati</b></a></p></div>  
</div>


<div style="background:#ccc; height:1px; float:left; width: 100%; margin-bottom: 25px;"></div>









<div class="anteprima_articolo article_cont article_307704 article_preview_video_dx null Gazzetta di Parma vc_section_gweb vc_macro_section_gazzetta-di-parma gweb articolo cms_article "
	   id="box_891e9f22-0040-4aa2-9498-383873160855"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="307704"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.gazzettadiparma.it/gweb+/2021/12/11/news/beppe-milano-presenta-la-figlia-unica-di-abraham-yehoshua-video-307704/" ><img  alt="Beppe Milano presenta: &quot;La figlia unica&quot; di Abraham Yehoshua - Video" title="Beppe Milano presenta: &quot;La figlia unica&quot; di Abraham Yehoshua - Video" src="https://www.gazzettadiparma.it/resizer/295/165/true/2021_11_30/yuyu7-1638298773210.jpg--.jpg?1638298773000"  width="295" height="165"></a>
			
			
                    </div>
                    <div class="paywall_icon vc_paywall_icon"></div><div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/gweb+/2021/12/11/news/beppe-milano-presenta-la-figlia-unica-di-abraham-yehoshua-video-307704/">Beppe Milano presenta: &quot;La figlia unica&quot; di Abraham Yehoshua - Video</a>
</h2></div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>







   


        
        <div data-render="true"  class="bannervcms banner_rectangle_2_300x250_articolo no_bordo" data-format="rectangle_2_300x250_articolo" ><div class="gptslot gdp_desktop_articolo_sidebar_mr_02" data-adunitid="19" data-addesktop="true"></div><script>incrementAdvImpression(68);</script>
</div>
      
      
      




        <div class="anteprima_ipiu anteprima_ipiu_counter_1 article_preview_auto_colonna_fullfoto" id="box_32e74579-b316-4b9b-bf21-1dd96beed0c6">
            
                <p class="occhiello_titolo"><a href="https://www.gazzettadiparma.it/sezioni/137/gusto">GUSTO</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_gazzetta-di-parma   pos1 articolo italiamondo Gazzetta di Parma">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.gazzettadiparma.it/italia-mondo/2021/12/11/news/tradizione-confermata-a-natale-vince-la-cena-di-magro-614772/" >
                                            <img alt="Tradizione confermata a Natale. Vince la cena di magro" title="Tradizione confermata a Natale. Vince la cena di magro" src="https://www.gazzettadiparma.it/resizer/300/175/true/gn4/4432/GN4_DAT_4432284.jpg--.jpg" width="300" height="175"/>
                                          </a>
                                        </div>
<span class="occhiello"  >pesce</span><h2 class="titolo"><a href="https://www.gazzettadiparma.it/italia-mondo/2021/12/11/news/tradizione-confermata-a-natale-vince-la-cena-di-magro-614772/">Tradizione confermata a Natale. Vince la cena di magro</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_gazzetta-di-parma   pos2 video gusto Gazzetta di Parma">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.gazzettadiparma.it/gusto/2021/12/11/video/micheleho-doupe-cucina-allegria-e-solidarieta-614431/" >
                                            <img alt="Micheleho Doup&#283;: cucina, allegria e solidariet&agrave;" title="Micheleho Doup&#283;: cucina, allegria e solidariet&agrave;" src="https://www.gazzettadiparma.it/resizer/300/175/true/2021_12_10/tri-1639124347783.jpg--.jpg?1639124347000" width="300" height="175"/>
                                          </a>
                                        </div>
<span class="occhiello"  >hobby solidale</span><h2 class="titolo"><a href="https://www.gazzettadiparma.it/gusto/2021/12/11/video/micheleho-doupe-cucina-allegria-e-solidarieta-614431/">Micheleho Doupě: cucina, allegria e solidariet&agrave;</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video home Gazzetta di Parma">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.gazzettadiparma.it/gusto/2021/12/11/video/da-cocchi-la-giuria-al-lavoro-per-scegliere-i-migliori-anolini-di-parma-614697/" >
                                            <img alt="Anolini di Parma da Cocchi" title="Anolini di Parma da Cocchi" src="https://www.gazzettadiparma.it/resizer/300/175/true/cocchi-1639249572478.jpg--.jpg?1639249616000" width="300" height="175"/>
                                          </a>
                                        </div>
<span class="occhiello"  >concorso</span><h2 class="titolo"><a href="https://www.gazzettadiparma.it/gusto/2021/12/11/video/da-cocchi-la-giuria-al-lavoro-per-scegliere-i-migliori-anolini-di-parma-614697/">Da Cocchi la giuria al lavoro per scegliere i migliori anolini di Parma - Video</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
                $(document).ready(function(){
                    $('#box_32e74579-b316-4b9b-bf21-1dd96beed0c6.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

   



        
        <div data-render="true"  class="bannervcms banner_rectangle_3_300x250_articolo " data-format="rectangle_3_300x250_articolo" ><div class="gptslot gdp_desktop_articolo_sidebar_mr_03" data-adunitid="20" data-addesktop="true"></div><script>incrementAdvImpression(69);</script>
</div>
      
      
      



        
        <div data-render="true"  class="bannervcms banner_rectangle_1_300x250_interno " data-format="rectangle_1_300x250_interno" ><a rel="nofollow" href="https://www.gazzettadiparma.it/clickhere.jsp?id=6&mode=adv&l=https%3A%2F%2Fwww.gazzettadiparma.it%2Fsezioni%2F158%2Fnecrologi"  onclick="window.open(this.href); return false;"  ><img id="img_4f418c5" src="upload/1632123846829.jpg" alt="1632123846829.jpg" /><script>incrementAdvImpression(6);</script>
</a></div>
      
      
      





















        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_six_article_position_section_slide_v2" id="box_d7a13090-8588-4090-a81e-6945dec293c8">
            
                <p class="occhiello_titolo"><a href="https://www.gazzettadiparma.it/sezioni/135/gossip">GOSSIP</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_gazzetta-di-parma   pos1 articolo italiamondo Gazzetta di Parma">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.gazzettadiparma.it/italia-mondo/2021/12/09/news/nato-il-secondo-figlio-di-johnson-e-carrie-una-bambina-607158/" >
                                            <img alt="Nato il secondo figlio di Johnson e Carrie, una bambina" title="Nato il secondo figlio di Johnson e Carrie, una bambina" src="https://www.gazzettadiparma.it/resizer/300/175/true/ansa/2021_12_09/d551ee7a77159c466994b738b3287f75.jpg--.jpg" width="300" height="175"/>
                                          </a>
                                        </div>
<span class="occhiello"  >LONDRA</span><h2 class="titolo"><a href="https://www.gazzettadiparma.it/italia-mondo/2021/12/09/news/nato-il-secondo-figlio-di-johnson-e-carrie-una-bambina-607158/">Nato il secondo figlio di Johnson e Carrie, una bambina</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_gazzetta-di-parma   pos2 articolo spettacoli Gazzetta di Parma">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.gazzettadiparma.it/spettacoli/2021/12/08/news/nel-magico-mondo-dei-ferragnez-da-domani-la-serie-581585/" >
                                            <img alt="Ferragnez chiara ferragni fedez" title="Ferragnez chiara ferragni fedez" src="https://www.gazzettadiparma.it/resizer/300/175/true/2021_12_08/30aab1a8-5437-46be-aed8-d5a4c1b47ade-1638979432912.jpg--.jpg?1638979434000" width="300" height="175"/>
                                          </a>
                                        </div>
<span class="occhiello"  >TELEVISIONE</span><h2 class="titolo"><a href="https://www.gazzettadiparma.it/spettacoli/2021/12/08/news/nel-magico-mondo-dei-ferragnez-da-domani-la-serie-581585/">Nel magico mondo dei Ferragnez, da oggi la serie</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_gazzetta-di-parma   pos3 articolo gossip Gazzetta di Parma">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.gazzettadiparma.it/gossip/2021/12/06/news/calendario-2022-di-miss-mamma-italiana-gold-protagonista-anche-una-parmigiana-497103/" >
                                            <img alt="Presentato il Calendario 2022 di Miss Mamma Italiana Gold" title="Presentato il Calendario 2022 di Miss Mamma Italiana Gold" src="https://www.gazzettadiparma.it/resizer/300/175/true/2021_12_06/PETRELLA-1638790769549.jpg--.jpg?1638790769000" width="300" height="175"/>
                                          </a>
                                        </div>
<span class="occhiello"  >dodici mesi</span><h2 class="titolo"><a href="https://www.gazzettadiparma.it/gossip/2021/12/06/news/calendario-2022-di-miss-mamma-italiana-gold-protagonista-anche-una-parmigiana-497103/">Calendario 2022 di Miss Mamma Italiana Gold: protagonista anche una parmigiana</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
                $(document).ready(function(){
                    $('#box_d7a13090-8588-4090-a81e-6945dec293c8.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

   



        
        <div data-render="true"  class="bannervcms banner_rectangle_4_300x250_articolo bordo" data-format="rectangle_4_300x250_articolo" ><div class="gptslot gdp_desktop_articolo_sidebar_mr_04" data-adunitid="21" data-addesktop="true"></div>
<script>incrementAdvImpression(70);</script>
</div>
      
      
      




        
        <div data-render="true"  class="bannervcms banner_rectangle_2_300x250_interno_articolo " data-format="rectangle_2_300x250_interno_articolo" ><div class="gptslot gdp_desktop_articolo_sidebar_mr_05" data-adunitid="22" data-addesktop="true"></div>
<script>incrementAdvImpression(73);</script>
</div>
      
      
      



        <div class="anteprima_ipiu anteprima_ipiu_counter_1 article_preview_auto_colonna_fullfoto" id="box_bf93d0f0-0130-42da-9df0-0ad417a9dd8f">
            
                <p class="occhiello_titolo"><a href="https://www.gazzettadiparma.it/sezioni/124/animali">ANIMALI</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_gazzetta-di-parma   pos1 gallery animali Gazzetta di Parma">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.gazzettadiparma.it/animali/2021/12/11/gallery/adottiamoli-614639/" >
                                            <img alt="Adottiamoli" title="Adottiamoli" src="https://www.gazzettadiparma.it/resizer/300/175/true/2021_12_11/63a0b5bb-c257-45e3-b42a-95ab41865ef2-1639209957227.jpg--.jpg?1639209957000" width="300" height="175"/>
                                          </a>
                                        </div>
<span class="occhiello"  >Amici animali </span><h2 class="titolo"><a href="https://www.gazzettadiparma.it/animali/2021/12/11/gallery/adottiamoli-614639/">Adottiamoli</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_gazzetta-di-parma   pos2 articolo animali Gazzetta di Parma">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.gazzettadiparma.it/animali/2021/12/11/news/vuoi-adottare-un-cane-anziano-niente-paura-sara-un-amico-prezioso-614649/" >
                                            <img alt="Vuoi adottare un cane anziano? Niente paura, sar&agrave; un amico prezioso" title="Vuoi adottare un cane anziano? Niente paura, sar&agrave; un amico prezioso" src="https://www.gazzettadiparma.it/resizer/300/175/true/gn4/6812/GN4_DAT_6812170.jpg--.jpg" width="300" height="175"/>
                                          </a>
                                        </div>
<span class="occhiello"  >DITELO AL VETERINARIO</span><h2 class="titolo"><a href="https://www.gazzettadiparma.it/animali/2021/12/11/news/vuoi-adottare-un-cane-anziano-niente-paura-sara-un-amico-prezioso-614649/">Vuoi adottare un cane anziano? Niente paura, sar&agrave; un amico prezioso</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_gazzetta-di-parma   pos3 articolo animali Gazzetta di Parma">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.gazzettadiparma.it/animali/2021/12/11/news/domani-un-set-fotografico-per-aiutare-il-piccolo-joy-a-tornare-a-camminare-614655/" >
                                            <img alt="Domani un set fotografico per aiutare il piccolo Joy a tornare a camminare" title="Domani un set fotografico per aiutare il piccolo Joy a tornare a camminare" src="https://www.gazzettadiparma.it/resizer/300/175/true/2021_12_11/2d20dfc7-5dab-4edd-b3a3-2402889ecab8-1639214278321.jpg--.jpg?1639214278000" width="300" height="175"/>
                                          </a>
                                        </div>
<span class="occhiello"  >INIZIATIVA</span><h2 class="titolo"><a href="https://www.gazzettadiparma.it/animali/2021/12/11/news/domani-un-set-fotografico-per-aiutare-il-piccolo-joy-a-tornare-a-camminare-614655/">Domani un set fotografico per aiutare il piccolo Joy a tornare a camminare</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
                $(document).ready(function(){
                    $('#box_bf93d0f0-0130-42da-9df0-0ad417a9dd8f.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

   



        
        <div data-render="true"  class="bannervcms banner_rectangle_3_300x250_interno " data-format="rectangle_3_300x250_interno" ><a rel="nofollow" href="https://www.gazzettadiparma.it/clickhere.jsp?id=23&mode=adv&l=%2Fregistrati%3Fidcanale%3D1"  onclick="window.open(this.href); return false;"  ><img src='upload/1630070176605.jpg' alt='' /><script>incrementAdvImpression(23);</script>
</a></div>
      
      
      



        
        <div data-render="true"  class="bannervcms banner_rectangle_5_300x250_articolo no_bordo" data-format="rectangle_5_300x250_articolo" ><div class="sticky-wrapper" style="margin-top:10px; width: 300px;">
    <div class="gptslot sticky evo-sidesticky" data-adunitid="23"></div>
</div>

<script type="text/javascript">
window.optiload = window.optiload || {};
optiload.cmd = optiload.cmd || [];
window.optiload.cmd.push(function() {
    window.optiload.addEventListener("ready", function() {
        
        if (optiload.$('.sticky').length) { // make sure "#sticky" element exists
            var el = optiload.$('.sticky').last();
            var endItem = optiload.$('.infinite-item-end').last();
            if (optiload.$(window).width() >= 768) { // dalla larghezza dell'ipad in su
                optiload.$(window).scroll(function () { // scroll event
                    var stickyTop = el.closest(".sticky-wrapper").offset().top - 95; // returns number
                    var stickyHeight = el.height();
                    el.closest(".sticky-wrapper").height(stickyHeight);
                    var limit = endItem.offset().top;
                    var windowTop = optiload.$(window).scrollTop(); // returns number
                    if (stickyTop < windowTop) {
                        el.css({ position: 'fixed', top: 95 });
                    }
                    else {
                        el.css('position', 'static');
                    }
                    if ((limit - stickyHeight  ) < windowTop +95) {
                        var diff = limit - stickyHeight - windowTop;
                        el.css({ top: diff });
                    }
                });
            }
        }
        
    });
});
</script>
<script>incrementAdvImpression(72);</script>
</div>
      
      
      



</div>

    


<link rel="stylesheet" type="text/css" href="https://www.gazzettadiparma.it/css/gdp_footer_css.jsp?v=1637666391000" /><div class="cont_riga_logo_footer">
 <div class="cont-logo_footer">
 <div class="infinite-item-end"></div>
 

    <div class="logo vc_logo_footer">
        <a href="https://www.gazzettadiparma.it/">
          <img  alt="Home" title="Home" src="images/logos/1/logo_colored.jpg?v=1628672889000" />
        </a>
    </div>


</div>

     <div class="link_social_footer">




<div class="cont_dynamic_button facebook" >
              
              <a href="https://www.facebook.com/gazzettadiparma?ref=ts&fref=ts"  target="_blank">
                <img src="upload/2021_08_12/facebook-1628749035620.png" alt="2021_08_12/facebook-1628749035620" title="">
                </a>
          </div><!-- CACHED -->






<div class="cont_dynamic_button twitter" >
              
              <a href="https://twitter.com/gazzettaparma"  target="_blank">
                <img src="upload/2021_08_12/twitter-1628749057366.png" alt="2021_08_12/twitter-1628749057366" title="">
                </a>
          </div><!-- CACHED -->





<div class="cont_dynamic_button instagram" >
              
              <a href="https://www.instagram.com/gazzettadiparma.it/"  target="_blank">
                <img src="upload/2021_08_12/instagram-1628749092829.png" alt="2021_08_12/instagram-1628749092829" title="">
                </a>
          </div><!-- CACHED -->





<div class="cont_dynamic_button spotify" >
              
              <a href="https://open.spotify.com/show/7mUxXguEUmCw8ZQrs2scMY?si=2OL-SMPpR92sFH-2aac1AQ&nd=1"  target="_blank">
                <img src="upload/2021_08_12/spotify-1628749111961.png" alt="2021_08_12/spotify-1628749111961" title="">
                </a>
          </div><!-- CACHED -->





<div class="cont_dynamic_button linkedin" >
              
              <a href="https://it.linkedin.com/company/gazzetta-di-parma"  target="_blank">
                <img src="upload/2021_08_12/in-1628749126036.png" alt="2021_08_12/in-1628749126036" title="">
                </a>
          </div><!-- CACHED -->

</div>
</div>


<div class="cont_riga_logo_footer" style="border-top:0px solid black; margin: 0px 0;">
<div class="CONT_EST_FOOTER">

        
                    <div class="menu menu_footerr2" id="box_2a1510f3-ab53-4104-8a30-81b7cb580e92">
                    <ul class="menu_1">
<li class="chi-siamo sezione_339 pagina-bianca">
<a  href="https://www.gazzettadiparma.it/sezioni/339/chi-siamo"  ><span>Chi Siamo</span></a>
</li>
<li class="la-nostra-storia sezione_338 pagina-bianca">
<a  href="https://www.gazzettadiparma.it/sezioni/338/la-nostra-storia"  ><span>La nostra storia</span></a>
</li>
<li class="redazione---staff sezione_340 pagina-bianca">
<a  href="https://www.gazzettadiparma.it/sezioni/340/redazione-staff"  ><span>Redazione &amp; Staff</span></a>
</li>
<li class="fai-pubblicita sezione_197 pagina-bianca">
<a rel="nofollow" href="https://www.publiedi.it/" onclick="window.open(this.href,'',''); return false" ><span>Fai pubblicit&agrave;</span></a>
</li>
<li class="offerta-digitale sezione_334 sezione">
<a  href="https://www.gazzettadiparma.it/sezioni/334/offerta-digitale"  ><span>Offerta Digitale</span></a>
</li>
<li class="gazzetta-club sezione_358 sezione">
<a rel="nofollow" href="https://club.gazzettadiparma.it/" onclick="window.open(this.href,'',''); return false" ><span>Gazzetta Club</span></a>
</li>
<li class="ansa-press-release sezione_125 sezione">
<a  href="https://www.gazzettadiparma.it/sezioni/125/ansa-press-release"  ><span>Ansa Press Release</span></a>
</li>
<li class="note-legali sezione_343 pagina-bianca">
<a  href="https://www.gazzettadiparma.it/sezioni/343/note-legali"  ><span>Note Legali</span></a>
</li>
<li class="modello-231 sezione_342 sezione">
<a rel="nofollow" href="/userUpload/modello.pdf"  ><span>Modello 231</span></a>
</li>
<li class="comunicazione-politica sezione_345 sezione">
<a rel="nofollow" href="/userUpload/comunicazioni_politiche_settembre_2020.pdf"  ><span>Comunicazione politica</span></a>
</li>
<li class="privacy-policy sezione_344 pagina-bianca">
<a  href="https://www.gazzettadiparma.it/sezioni/344/privacy-policy"  ><span>Privacy Policy</span></a>
</li>
</ul>

                    </div>
    


<a class="iubenda-cs-preferences-link" href="#">Preferenze privacy </a>
</div>
 <div class="cont_app_footer"> 
 <span> Scarica le nostre app</span>
  
    
<div class="button head_toolbar_link_android">
    <input type="button" name="button" onclick="window.open('https://play.google.com/store/apps/details?id=it.gazzettadiparma.android&hl=it&gl=US','','');" value="Scarica per Android"  />
</div>
    
    
    
    
    
       
<div class="button head_toolbar_link_ios">
    <input type="button" name="button" onclick="window.open('https://apps.apple.com/vn/app/la-gazzetta-di-parma/id418358131','','');" value="Scarica per iOS"  />
</div>
    
    </div>
</div>

<div class="text_edit copyright_2">
    <p class="text " >Gazzetta di Parma Srl - P.I. 02361510346 - Codice SDI: M5UXCR1 <br> © Gazzetta di Parma - Riproduzione riservata <br> Powered By <a href="https://www.gmde.it" data-mce-href="https://www.gmde.it">GMDE srl</a></p>
</div>

</div>

</div> <!-- chiusura del div gdp_cont_990_bordo -->




<script type="text/javascript">
;(function (s, l, o, w, i, n, g) {
if (!s[i]) {
s.GlobalSocialbeatNamespace = s.GlobalSocialbeatNamespace || [];
s.GlobalSocialbeatNamespace.push(i);
s[i] = function () {
(s[i].q = s[i].q || []).push(arguments)};
s[i].q = s[i].q || [];
n = l.createElement(o);
g = l.getElementsByTagName(o)[0];
n.async = 1;
n.src = w;
g.parentNode.insertBefore(n, g)}}(window, document, "script", "//cdn.jsdelivr.net/gh/sensitiveio/sbtracker@master/sb.js", "socialbeat"));
window.socialbeat('newTracker', 'cf', 'analytics.socialbeat.io', {cookieName: 'sb',appId: '5e2fe874-0226-11eb-959e-0a34acbf78fa'});
window.socialbeat('setUserIdFromCookie', '_sb_u1p');
window.socialbeat('trackPageView', null, []);
</script>



    <script  src="https://www.gazzettadiparma.it/js/jquery.sharrre.min.js?v=1630320771000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.gazzettadiparma.it/js/confirm/jquery.confirm.css?v=1630320773000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.gazzettadiparma.it/js/fancybox/source/jquery.fancybox.css?v=1630320791000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=614789" width="1" height="1" />');
        </script>
        <script >
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script >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</script>
      <script >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</script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu menu_footerr2\" id=\"box_2a1510f3-ab53-4104-8a30-81b7cb580e92\">\n                    <ul class=\"menu_1\">\n<li class=\"chi-siamo sezione_339 pagina-bianca\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/339/chi-siamo\"  ><span>Chi Siamo<\/span><\/a>\n<\/li>\n<li class=\"la-nostra-storia sezione_338 pagina-bianca\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/338/la-nostra-storia\"  ><span>La nostra storia<\/span><\/a>\n<\/li>\n<li class=\"redazione---staff sezione_340 pagina-bianca\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/340/redazione-staff\"  ><span>Redazione &amp; Staff<\/span><\/a>\n<\/li>\n<li class=\"fai-pubblicita sezione_197 pagina-bianca\">\n<a rel=\"nofollow\" href=\"https://www.publiedi.it/\" onclick=\"window.open(this.href,'',''); return false\" ><span>Fai pubblicit&agrave;<\/span><\/a>\n<\/li>\n<li class=\"offerta-digitale sezione_334 sezione\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/334/offerta-digitale\"  ><span>Offerta Digitale<\/span><\/a>\n<\/li>\n<li class=\"gazzetta-club sezione_358 sezione\">\n<a rel=\"nofollow\" href=\"https://club.gazzettadiparma.it/\" onclick=\"window.open(this.href,'',''); return false\" ><span>Gazzetta Club<\/span><\/a>\n<\/li>\n<li class=\"ansa-press-release sezione_125 sezione\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/125/ansa-press-release\"  ><span>Ansa Press Release<\/span><\/a>\n<\/li>\n<li class=\"note-legali sezione_343 pagina-bianca\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/343/note-legali\"  ><span>Note Legali<\/span><\/a>\n<\/li>\n<li class=\"modello-231 sezione_342 sezione\">\n<a rel=\"nofollow\" href=\"/userUpload/modello.pdf\"  ><span>Modello 231<\/span><\/a>\n<\/li>\n<li class=\"comunicazione-politica sezione_345 sezione\">\n<a rel=\"nofollow\" href=\"/userUpload/comunicazioni_politiche_settembre_2020.pdf\"  ><span>Comunicazione politica<\/span><\/a>\n<\/li>\n<li class=\"privacy-policy sezione_344 pagina-bianca\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/344/privacy-policy\"  ><span>Privacy Policy<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    <\/div>\n    \n\n      "};
       $('#box_2a1510f3-ab53-4104-8a30-81b7cb580e92').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script >
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script src='/widget/servizi/domini_js.jsp'></script>
        


    
    
        

</body>
</html>
