


















    
<!DOCTYPE html>
<html lang="it">
    <head>
        <title>Picchia e uccide la suocera, arrestato 44enne a Latina - Gazzetta di Parma</title>
	<meta name="description" content="La figlia trova la madre 70enne agonizzante,fatali gravi lesioni" /><meta name="Keywords" content="ansa,ansa-general,italia-mondo" /><meta name="news_keywords" content="ansa,ansa-general,italia-mondo" /><meta name="sections" content="Italia/Mondo" /><meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" /><meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
	<link rel="icon"             href="favicon_1.ico?v=1638635455300" type="image/x-icon" />
	<link rel="apple-touch-icon" href="favicon_1.ico?v=1638635455300" type="image/x-icon" />

	<base href="https://www.gazzettadiparma.it/"  /><meta property="og:type" content="article">
	<meta property="og:title" content="Picchia e uccide la suocera, arrestato 44enne a Latina">
	<meta property="og:description" content="La figlia trova la madre 70enne agonizzante,fatali gravi lesioni"><meta property="og:image:secure" content="https://www.gazzettadiparma.it/resizer/600/315/true/ansa/2022_01_15/eab8a22d506e3a60c0240abbfe739e33.jpg--.jpg"><meta property="og:image" content="https://www.gazzettadiparma.it/resizer/600/315/true/ansa/2022_01_15/eab8a22d506e3a60c0240abbfe739e33.jpg--.jpg">
		<meta property="og:image:alt" content="Picchia e uccide la suocera, arrestato 44enne a Latina"><meta property="og:image:width"  content="600" >
			<meta property="og:image:height" content="315"><meta property="og:url" content="https://www.gazzettadiparma.it/italia-mondo/2022/01/15/news/picchia-e-uccide-la-suocera-arrestato-44enne-a-latina-620802/"><meta property="twitter:title" content="Picchia e uccide la suocera, arrestato 44enne a Latina">
	<meta property="twitter:description" content="La figlia trova la madre 70enne agonizzante,fatali gravi lesioni">
	<meta property="twitter:url" content="https://www.gazzettadiparma.it/italia-mondo/2022/01/15/news/picchia-e-uccide-la-suocera-arrestato-44enne-a-latina-620802/"><meta property="twitter:image" content="https://www.gazzettadiparma.it/resizer/600/315/true/ansa/2022_01_15/eab8a22d506e3a60c0240abbfe739e33.jpg--.jpg"><meta property="twitter:image:width"  content="600">
				<meta property="twitter:image:height" content="315"><link rel="image_src" href="https://www.gazzettadiparma.it/resizer/600/315/true/ansa/2022_01_15/eab8a22d506e3a60c0240abbfe739e33.jpg--.jpg" /><meta name="url" content="https://www.gazzettadiparma.it/italia-mondo/2022/01/15/news/picchia-e-uccide-la-suocera-arrestato-44enne-a-latina-620802/" /><link rel="canonical" href="https://www.gazzettadiparma.it/italia-mondo/2022/01/15/news/picchia-e-uccide-la-suocera-arrestato-44enne-a-latina-620802/"/>
<meta property="articleID" content="620802"><meta property="datePublished" content="2022-01-15T18:18:35Z"><link rel="amphtml" href="https://www.gazzettadiparma.it/italia-mondo/2022/01/15/news/picchia-e-uccide-la-suocera-arrestato-44enne-a-latina-620802/amp/"><meta name="robots" content="noarchive" /><meta name="socialbeat:keywords" content="" />

        


<script type="application/ld+json">
    
    {"@context":"https://schema.org","@type":"Article","url":"https://www.gazzettadiparma.it/italia-mondo/2022/01/15/news/picchia-e-uccide-la-suocera-arrestato-44enne-a-latina-620802/","mainEntityOfPage":"https://www.gazzettadiparma.it/italia-mondo/2022/01/15/news/picchia-e-uccide-la-suocera-arrestato-44enne-a-latina-620802/","headline":"Picchia e uccide la suocera, arrestato 44enne a Latina","text":"(ANSA) - ROMA, 15 GEN - Ha picchiato la suocera fino a farla cadere in terra esamine. Il grave trauma cranico le è stato fatale. La donna è morta in ospedale, dove è stata vanamente sottoposta a un delicato intervento per rimuovere il vasto ematoma cerebrale creato dalle botte. Per la morte di Nadia Bergamini, 70 anni, è finito in manette Antonio Salvatore Zappalà, 44 anni, arrestato a Latina dagli agenti della squadra mobile e della squadra volante. L'uomo, originario della Sicilia, era già noto per alcuni precedenti di polizia. Ora è indagato per le gravissime lesioni causate alla suocera che, nella tarda serata di ieri, hanno portato al decesso. Secondo i primi accertamenti, avrebbe percosso la 70enne, titolare di un bar dove lui lavorava, per motivi ancora non chiari, sino a farla rovinare per terra, così procurandole le lesioni mortali. Secondo una prima ricostruzione della polizia di Latina, i fatti si sono svolti all'interno di un appartamento alla periferia del capoluogo, dove abitava la vittima. Ieri pomeriggio la figlia, rientrando a casa, aveva trovato la madre agonizzante e con chiari segni di lesioni da trauma. (ANSA).","keywords":"ansa,ansa-general,italia-mondo","articleSection":"Italia/Mondo","publisher":{"@type":"Organization","name":"Gazzetta di Parma","logo":{"@type":"ImageObject","url":"https://www.gazzettadiparma.it/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"https://www.gazzettadiparma.it/resizer/-1/-1/true/ansa/2022_01_15/eab8a22d506e3a60c0240abbfe739e33.jpg--.jpg","url":"https://www.gazzettadiparma.it/resizer/-1/-1/true/ansa/2022_01_15/eab8a22d506e3a60c0240abbfe739e33.jpg--.jpg","@type":"ImageObject"},"author":{"@type":"Person","name":"Ansa Agenzia"},"dateCreated":"2022-01-15T18:14:0Z","dateModified":"2022-01-15T18:18:33Z","datePublished":"2022-01-15T18:18:35Z"}
</script>

        
        
        
<script src="js/jquery/jquery-3.6.0.min.js"></script>
<script src="js/jquery/jquery-migrate-1.4.1.min.js"></script>
<!--
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
-->
<script src="js/jquery/jquery-ui.min.js"></script>

<!-- libraries used by layout widgets -->

<!-- slider: bxSlider -->
<script src="js/jquery.bxSlider.min.js"></script>
<!-- slider: swiper -->
<link rel="stylesheet" href="js/swiper/swiper-bundle.min.css" />
<script src="js/swiper/swiper-bundle.min.js"></script>
<!-- drop-down menu: superfish -->
<script src="js/superfish/hoverIntent.js"></script>
<script src="js/superfish/superfish.js"></script>
<script src="js/superfish/supersubs.js"></script>
<!-- confirm dialog: jquery.confirm -->
<script src="js/confirm/jquery.confirm.js"></script>
<!-- graphic library similar to flash -->
<!-- <script src="js/flash.js"></script> -->
<!-- populate form inputs with example text that disappears on focus -->
<script src="js/jquery-example.js"></script>
<!-- scrollbar: customizable animated scrolling -->
<script src="js/jquery.scrollTo.js" defer></script>
<!-- form validation -->
<script src="js/validate/jquery.validate.min.js" ></script>
<!-- upload file -->
<script src="js/ajaxfileupload.js" defer></script>
<!-- zooming -->
<script src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<!-- story telling -->
<script src="js/story_telling/StoryTelling.js"></script>
<!-- responsive image gallery -->
<script src="js/galleria/galleria-1.2.6.min.js"></script>
<!-- consistent layout -->
<script src="js/wookmark/jquery.imagesloaded.js"></script>
<script src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script src="js/wookmark/jquery.colorbox-min.js" defer></script>
<!-- delayed content lazy-loading -->
<script src="js/jquery.lazyload.min.js"></script>
<!-- cookie management -->
<script src="js/jquery.cookie.js"></script>
 <!-- EU cookie law -->
<script src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>

<script>
  var cmspos = false;
  $.widget.bridge('uitooltip', $.ui.tooltip); // Handle jQuery plugin naming conflict between jQuery UI and Bootstrap
</script>
<script src="js/utils.js"></script>

		<script src="js/bootstrap/js/bootstrap.min.js"></script>
		<link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="js/html5shiv.js"></script>
			<script src="js/respond.min.js"></script>
		<![endif]-->
		<style>
			@-webkit-viewport   { width: device-width; }
			@-moz-viewport      { width: device-width; }
			@-ms-viewport       { width: device-width; }
			@-o-viewport        { width: device-width; }
		</style>
  	<script>
			/*
			 * Copyright 2014-2015 Twitter, Inc.
			 * Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
			 */
			if(navigator.userAgent.match(/IEMobile\/10\.0/)){
				var msViewportStyle = document.createElement('style');
				msViewportStyle.appendChild(document.createTextNode('@-ms-viewport{width:auto!important}'));
				document.querySelector('head').appendChild(msViewportStyle);
			}
		</script>
	<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />
	<style>img.lazy {display: none;}</style>
	<!--[if IE]>  <link rel="stylesheet" type="text/css" href="https://www.gazzettadiparma.it/css/ie.css?v=1627899447693"/><![endif]-->
	<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.gazzettadiparma.it/css/ie_8.css?v=1627899447801"/><![endif]-->
	<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.gazzettadiparma.it/css/ie_9.css?v=1627899447837"/><![endif]-->
	<script>
		var CONTEXTPATH='';
		var CONTENTTYPE ='articolo';
		var virtualcmsPageInfo = {};
		virtualcmsPageInfo.channelId = 1;
		virtualcmsPageInfo.domainId = 1;
		virtualcmsPageInfo.channelName = 'Gazzetta di Parma';
		virtualcmsPageInfo.sectionId = 145;
		virtualcmsPageInfo.sectionName = 'Italia\/Mondo';
				virtualcmsPageInfo.sectionTreeWt = {};
					virtualcmsPageInfo.sectionTreeWt[1] = 'Gazzetta di Parma';
				virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
		virtualcmsPageInfo.isMobile = false;
		virtualcmsPageInfo.contextPath = '';
		virtualcmsPageInfo.domainName = 'www.gazzettadiparma.it';
		virtualcmsPageInfo.isDragDrop = false;
    virtualcmsPageInfo.isUserPanel = false;
				virtualcmsPageInfo.article = {};
				virtualcmsPageInfo.article.id = 620802;
				virtualcmsPageInfo.article.digitalsectionId = 0;
				virtualcmsPageInfo.article.title = 'Picchia e uccide la suocera, arrestato 44enne a Latina';
				virtualcmsPageInfo.article.type = 'articolo';
				virtualcmsPageInfo.article.typeValue = '';
				virtualcmsPageInfo.article.publication_date = '2022-01-15 19:18';
				virtualcmsPageInfo.article.author = 'Ansa Agenzia';
				virtualcmsPageInfo.article.isCommentsDisabled = false;
				virtualcmsPageInfo.article.isPaywall = false;
				virtualcmsPageInfo.article.link = 'https://www.gazzettadiparma.it/italia-mondo/2022/01/15/news/picchia-e-uccide-la-suocera-arrestato-44enne-a-latina-620802/';
	</script>

	<script src="https://www.gazzettadiparma.it/js/datepicker_localization.jsp?v=1630320768963"></script>
	<script src="https://www.gazzettadiparma.it/js/events_handler.js?v=1630320769051"></script>
	
<script>
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script>      
      $(document).ready(function () {
          $.cookieCuttr({
              cookieMessage: '<p class="msg">Questo sito utilizza cookie di profilazione, propri o di altri siti, per inviare messaggi pubblicitari mirati. Se vuoi saperne di pi\u00F9 o negare il consenso a tutti o ad alcuni cookie <a href=\"sezioni\/442\/cookies\">clicca qui<\/a>. Se accedi a un qualunque elemento sottostante questo banner acconsenti all\u2019uso dei cookie.</p>',
              cookieAnalytics: false,
              cookieNotificationLocationBottom: true,
              cookieAcceptButtonText: 'Ok',
              cookieDeclineButton: false
          });
          window.setTimeout(function(){
              $('.msg a.popup').fancybox({
                  openEffect	: 'none',
                  closeEffect	: 'none',
                  type: 'iframe'
              });
          }, 100);        
      });
  </script>
  
	<link href="https://fonts.googleapis.com/css2?family=Manrope:wght@200;300;400;500;600;700;800&display=swap" rel="stylesheet">
<script src="https://kit.fontawesome.com/384b847109.js" crossorigin="anonymous"></script>


<link href="https://fonts.googleapis.com/css2?family=Source+Serif+Pro:ital,wght@0,200;0,300;0,400;0,600;0,700;1,400&display=swap" rel="stylesheet">
<link href="https://fonts.googleapis.com/css2?family=Lato:wght@100;300;400;700;900&display=swap" rel="stylesheet">

<link rel="preload" href="/userUpload/HeuristicaRegular.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/userUpload/HeuristicaBoldNuovo.woff" as="font" type="font/woff" crossorigin>



<style>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</style>
	
	<script>
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script src="js/simpleCart.js?v=1" ></script>
    <script src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    
	


	

	

	<link rel="stylesheet" href="userUpload/listnav.css ">
<script async src="https://cdn.onthe.io/io.js/OHFxlLyJ9huj"></script>
<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>


<script>
$(window).on('load',function(){

 var url_corrente=window.location.href;
 var url_canonical=document.querySelector("link[rel='canonical']").getAttribute("href");
 var my_page_title=document.querySelector("meta[property='og:title']").getAttribute("content");
 var my_page_type=document.querySelector("meta[property='og:type']").getAttribute("content");
 var page_lang=document.querySelector("html").getAttribute("lang");
 var article_type=$('.occhiello_articolo').text();

 var article_author = '';
 if (virtualcmsPageInfo.article !== undefined) {
   article_author = virtualcmsPageInfo.article.author.replace("[","").replace("]","").split(',');
 }

 var tags_article =[];
 $('.tags.article_tags .box a').each(function(){
   tags_article.push($(this).text());
   
 });

var nomeCategoriaGrezzo =$.trim($('.breadcrumbs_orizzontale .sezione_attiva').first().text()).replace(/[\n\r]/g, '');
var nomeCategoria =nomeCategoriaGrezzo.split(',');

if(my_page_type =="website" && url_corrente=="https://www.gazzettadiparma.it/"){

        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
        window._io_config["0.2.0"].push({
           page_url: url_corrente,
           page_url_canonical: url_canonical,
           page_title: my_page_title,
           page_type: "main",
           page_language: page_lang,
           user_status: "My user status",
           tags: tags_article
    });
}else if (my_page_type == "article"){
      
      $('.testo_articolo.testo').attr('data-io-article-url', url_corrente);
      var totalWords=$('.testo_articolo.testo p').text().split(' ').length;
       var datePublication =new Date(virtualcmsPageInfo.article.publication_date).toUTCString();
      window._io_config = window._io_config || {};
      window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
      window._io_config["0.2.0"].push({
        page_url: url_corrente,
        page_url_canonical: url_canonical,
        page_title: my_page_title,
        article_categories: nomeCategoria,
        page_type: "article",
        page_language: page_lang,
        user_status: "My user status",
        tags: tags_article,
        article_type: "longread",
        article_word_count: totalWords,
        article_publication_date: datePublication
    }); 
}else{


    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push({
        page_url: url_corrente,
        page_url_canonical: url_canonical,
        page_title: my_page_title,
        page_type: "default",
        page_language: page_lang,
        user_status: "My user status",
        tags: tags_article
    });
}

});

</script>

	<meta name="google-signin-clientid" content="624675663440-oenm6deppvp1eb0802ph8m8upvgsg6h7.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script>
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.gazzettadiparma.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.gazzettadiparma.it/articolo.jsp?idarticolo=620802&amp=false';
      var fb_appId = '';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.gazzettadiparma.it/articolo.jsp?idarticolo=620802&amp=false';
    </script>
    <script src="https://www.gazzettadiparma.it/js/social_login/facebook.js?v=1630320781187" ></script>
    <script src="https://www.gazzettadiparma.it/js/social_login/google.js?v=1630320781251" ></script>
    <script src="https://www.gazzettadiparma.it/js/social_login/linkedin.js?v=1630320781263" ></script>
    <script src="https://www.gazzettadiparma.it/js/social_login/functions.js?v=1630320781199" ></script>

 

        
        
        <!-- INTEGRAZIONE OUTBRAIN -->

<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>

<!-- INTEGRAZIONE EVOLUTION AD -->

<script src="https://assets.evolutionadv.it/gazzettadiparma_it/gazzettadiparma_it_fresh.new.js"></script>



<!-- INTEGRAZIONE IUBENDA -->

<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"invalidateConsentWithoutLog":true,"consentOnContinuedBrowsing":false,"perPurposeConsent":true,"enableTcf":true,"googleAdditionalConsentMode":true,"newConsentAtVendorListUpdate":0,"whitelabel":false,"lang":"it","siteId":2219084,"floatingPreferencesButtonDisplay":false,"cookiePolicyId":41525445,"cookiePolicyUrl":"https://www.gazzettadiparma.it/sezioni/365/cookie-policy", "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"acceptButtonColor":"#0073CE","acceptButtonCaptionColor":"white","customizeButtonColor":"#ededed","customizeButtonCaptionColor":"#555555","closeButtonDisplay":false,"listPurposes":true,"explicitWithdrawal":true,"position":"bottom","backgroundOverlay":true,"textColor":"#000001","backgroundColor":"#ffffff","customizeButtonCaption":"Personalizza" }};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script><script>incrementAdvImpression(24);</script>

      
      
      
        
        <script >
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.gazzettadiparma.it/css/style_site.css?v=1637831058200" rel="stylesheet" type="text/css" />        
          <link href="https://www.gazzettadiparma.it/css/style_site_1.css?v=1632404564289" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.gazzettadiparma.it/css/gdp_articolo_standard_css.jsp?v=1641985681733" rel="stylesheet" type="text/css" />
        
      
  <!-- Google Analytics - Global Site Tag (gtag.js) - new way -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-6989188-1"></script>        
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
  </script>          
  <script src="js/google_analytics_gtag.js"></script>

<script>
var optionsAnalytics = {
  google_analytics_id: "UA-6989188-1"
};
var analytics = null;

  analytics = new GoogleAnalytics(optionsAnalytics, false);

</script>
<!-- End Google Analytics -->

      <script>
        if (hasAcceptedCookie('google-analytics-cookies')) {
            
          analytics.pageViewDomain('null');
        }
      </script>
    </head>
    <body class="gazzetta-di-parma macrosection_gazzetta_di_parma section_italia_mondo ">

    

    

<script type="text/javascript" id='4w_212223_359815348'>
var obj_4w = obj_4w || [];
obj_4w.push({'cid':'4w_212223_359815348', 'ic':"212223;91829;74909;0", 'format':'4W-Still', 'position':'bottom-right'});
</script>
<script src="//optimized-by.4wnetwork.com/js/sdk.min.js" type="text/javascript"></script>






<div id="lsOverlay" class="ls-overlay" onclick="closeNav()"></div>

<div id="mySidenav" class="sidenav">
  <a href="javascript:void(0)" class="closebtn" onclick="closeNav()">&times;</a>
 
      <div class="link_social">




<div class="cont_dynamic_button facebook" >
              
              <a href="https://www.facebook.com/gazzettadiparma?ref=ts&fref=ts"  target="_blank">
                <img src="upload/2021_08_12/facebook-1628749035620.png" alt="2021_08_12/facebook-1628749035620" title="">
                </a>
          </div><!-- CACHED -->






<div class="cont_dynamic_button twitter" >
              
              <a href="https://twitter.com/gazzettaparma"  target="_blank">
                <img src="upload/2021_08_12/twitter-1628749057366.png" alt="2021_08_12/twitter-1628749057366" title="">
                </a>
          </div><!-- CACHED -->





<div class="cont_dynamic_button instagram" >
              
              <a href="https://www.instagram.com/gazzettadiparma.it/"  target="_blank">
                <img src="upload/2021_08_12/instagram-1628749092829.png" alt="2021_08_12/instagram-1628749092829" title="">
                </a>
          </div><!-- CACHED -->





<div class="cont_dynamic_button spotify" >
              
              <a href="https://open.spotify.com/show/7mUxXguEUmCw8ZQrs2scMY?si=2OL-SMPpR92sFH-2aac1AQ&nd=1"  target="_blank">
                <img src="upload/2021_08_12/spotify-1628749111961.png" alt="2021_08_12/spotify-1628749111961" title="">
                </a>
          </div><!-- CACHED -->





<div class="cont_dynamic_button linkedin" >
              
              <a href="https://it.linkedin.com/company/gazzetta-di-parma"  target="_blank">
                <img src="upload/2021_08_12/in-1628749126036.png" alt="2021_08_12/in-1628749126036" title="">
                </a>
          </div><!-- CACHED -->

</div>
 
 
 
<div class="cerca search_horizontal_v3" id="cercaeef61586-cf93-4284-8349-8436f9c69079" >
    
    
    <form method="GET" action="ricerca">

                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
            <input type="hidden" name="idcanalericerca" value="1" />
        
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercaeef61586-cf93-4284-8349-8436f9c69079 input[name="q"]').example('Ricerca nel sito....');
      
      $('#cercaeef61586-cf93-4284-8349-8436f9c69079 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercaeef61586-cf93-4284-8349-8436f9c69079 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




   
<div class="button hamb_link_abb">
    <input type="button" name="button" onclick="window.open('/sezioni/292/tipologia-abbonamenti','','');" value="ABBONATI"  />
</div>
       
<div class="button hamb_link_sfoglio">
    <input type="button" name="button" onclick="window.open('https://edicola.gazzettadiparma.it/','','');" value="SFOGLIATORE"  />
</div>

 
     
        
                    <div class="menu bis-new_header_menu_links" id="box_0f3429c2-1ef7-407f-bfc9-ba6e32eff3e7">
                    <ul class="menu_1">
<li class="offerta-digitale sezione_334 sezione">
<a  href="https://www.gazzettadiparma.it/sezioni/334/offerta-digitale"  ><span>Offerta Digitale</span></a>
</li>
<li class="sezioni attivo sezione_186 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Sezioni</span></a>
</li>
<li class="necrologi sezione_187 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Necrologi</span></a>
</li>
<li class="ricevi-le-news sezione_188 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Ricevi le News</span></a>
</li>
<li class="gazzetta-club sezione_189 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Gazzetta Club</span></a>
</li>
<li class="servizi sezione_190 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Servizi</span></a>
</li>
<li class="scrivici sezione_325 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Scrivici</span></a>
</li>
<li class="12-tv-parma sezione_193 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>12 TV Parma</span></a>
</li>
<li class="radio-parma sezione_313 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Radio Parma</span></a>
</li>
<li class="publiedi sezione_320 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Publiedi</span></a>
</li>
<li class="gazzetta-di-parma sezione_113 ">
<a  href="https://www.gazzettadiparma.it/sezioni/113/gazzetta-di-parma"  ><span>Gazzetta di Parma</span></a>
</li>
</ul>

                    </div>
    

 
</div>

 <script>
 $(document).ready(function () {
  
  //$('.menu_1 > li > a').click(function(){
    //if ($(this).attr('class') != 'active'){
      //$('.menu_1 li ul').slideUp();
      //$(this).next().slideToggle();
      //$('.menu_1 li a').removeClass('active');
      //$(this).toggleClass('active');
    //}
 // });
 
     $('.menu_1 > li > a').on('click',function(){
         $(this).toggleClass('active');
         $(this).next().slideToggle();
         $('.menu_1 > li > a').not(this).removeClass('active');
         $('.menu_1 > li > a').next().not($(this).next()).slideUp('active');
     });
});


function openNav() {
  document.getElementById("mySidenav").style.width = "400px";
  document.getElementById("lsOverlay").style.display = "block";
}

function closeNav() {
  document.getElementById("mySidenav").style.width = "0";
  document.getElementById("lsOverlay").style.display = "none";
  document.getElementById("mySidenav2").style.width = "0";
  document.getElementById("lsOverlay2").style.display = "none";
}
</script>




<div class="cont_toggle_menu_sezioni" style="position:fixed; z-index:800; width:100%;">
    <div class="riga_menu_toggle">
        <div style="float:left; width:395px; margin-top:5px;">
            <div id="lsOverlay2" class="ls-overlay" onclick="closeNav()"></div>

<div id="mySidenav2" class="sidenav">
  <a href="javascript:void(0)" class="closebtn" onclick="closeNav2()">&times;</a>
 
      <div class="link_social">




<div class="cont_dynamic_button facebook" >
              
              <a href="https://www.facebook.com/gazzettadiparma?ref=ts&fref=ts"  target="_blank">
                <img src="upload/2021_08_12/facebook-1628749035620.png" alt="2021_08_12/facebook-1628749035620" title="">
                </a>
          </div><!-- CACHED -->






<div class="cont_dynamic_button twitter" >
              
              <a href="https://twitter.com/gazzettaparma"  target="_blank">
                <img src="upload/2021_08_12/twitter-1628749057366.png" alt="2021_08_12/twitter-1628749057366" title="">
                </a>
          </div><!-- CACHED -->





<div class="cont_dynamic_button instagram" >
              
              <a href="https://www.instagram.com/gazzettadiparma.it/"  target="_blank">
                <img src="upload/2021_08_12/instagram-1628749092829.png" alt="2021_08_12/instagram-1628749092829" title="">
                </a>
          </div><!-- CACHED -->





<div class="cont_dynamic_button spotify" >
              
              <a href="https://open.spotify.com/show/7mUxXguEUmCw8ZQrs2scMY?si=2OL-SMPpR92sFH-2aac1AQ&nd=1"  target="_blank">
                <img src="upload/2021_08_12/spotify-1628749111961.png" alt="2021_08_12/spotify-1628749111961" title="">
                </a>
          </div><!-- CACHED -->





<div class="cont_dynamic_button linkedin" >
              
              <a href="https://it.linkedin.com/company/gazzetta-di-parma"  target="_blank">
                <img src="upload/2021_08_12/in-1628749126036.png" alt="2021_08_12/in-1628749126036" title="">
                </a>
          </div><!-- CACHED -->

</div>
 
 
 
<div class="cerca search_horizontal_v3" id="cerca72aeb8b0-924e-41c7-a980-9829c448381c" >
    
    
    <form method="GET" action="ricerca">

                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
            <input type="hidden" name="idcanalericerca" value="1" />
        
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca72aeb8b0-924e-41c7-a980-9829c448381c input[name="q"]').example('Ricerca nel sito....');
      
      $('#cerca72aeb8b0-924e-41c7-a980-9829c448381c form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca72aeb8b0-924e-41c7-a980-9829c448381c input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




   
<div class="button hamb_link_abb">
    <input type="button" name="button" onclick="window.open('/sezioni/292/tipologia-abbonamenti','','');" value="ABBONATI"  />
</div>
       
<div class="button hamb_link_sfoglio">
    <input type="button" name="button" onclick="window.open('https://edicola.gazzettadiparma.it/','','');" value="SFOGLIATORE"  />
</div>

 
     
        
                    <div class="menu bis-new_header_menu_links" id="box_f87695c1-b9c5-4922-b3e9-872f21e16063">
                    <ul class="menu_1">
<li class="offerta-digitale sezione_334 sezione">
<a  href="https://www.gazzettadiparma.it/sezioni/334/offerta-digitale"  ><span>Offerta Digitale</span></a>
</li>
<li class="sezioni attivo sezione_186 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Sezioni</span></a>
</li>
<li class="necrologi sezione_187 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Necrologi</span></a>
</li>
<li class="ricevi-le-news sezione_188 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Ricevi le News</span></a>
</li>
<li class="gazzetta-club sezione_189 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Gazzetta Club</span></a>
</li>
<li class="servizi sezione_190 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Servizi</span></a>
</li>
<li class="scrivici sezione_325 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Scrivici</span></a>
</li>
<li class="12-tv-parma sezione_193 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>12 TV Parma</span></a>
</li>
<li class="radio-parma sezione_313 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Radio Parma</span></a>
</li>
<li class="publiedi sezione_320 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Publiedi</span></a>
</li>
<li class="gazzetta-di-parma sezione_113 ">
<a  href="https://www.gazzettadiparma.it/sezioni/113/gazzetta-di-parma"  ><span>Gazzetta di Parma</span></a>
</li>
</ul>

                    </div>
    

 
 

  
</div>

 <span style="" class="menu_hamb" onclick="openNav2()">&#9776; MENU</span>



 <script>
 $(document).ready(function () {
  
 /* $('.menu_1 > li > a').click(function(){
    if ($(this).attr('class') != 'active'){
      $('.menu_1 li ul').slideUp();
      $(this).next().slideToggle();
      $('.menu_1 li a').removeClass('active');
      $(this).addClass('active');
    }
  });*/

  
});
 
function openNav2() {
  document.getElementById("mySidenav2").style.width = "400px";
  document.getElementById("lsOverlay2").style.display = "block";
}

function closeNav2() {
  document.getElementById("mySidenav2").style.width = "0";
  document.getElementById("mySidenav").style.width = "0";
  document.getElementById("lsOverlay2").style.display = "none";
  document.getElementById("lsOverlay").style.display = "none";
}
</script>
            
    <div class="apri_cerca" id="cercad91ad1de-8820-45ba-a157-f65e350fb0af"></div>

<div class="cerca search_horizontal_alessandria" id="cerca1fcad0f9-cfab-439e-86cd-b10af6429280" style="display:none">
    
    
    <form method="GET" action="ricerca">

                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
            <input type="hidden" name="idcanalericerca" value="1" />
        
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
      
              $('#cercad91ad1de-8820-45ba-a157-f65e350fb0af').click(function(){
                  $('#cerca1fcad0f9-cfab-439e-86cd-b10af6429280').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca1fcad0f9-cfab-439e-86cd-b10af6429280 input[name="q"]').example('Ricerca nel sito...');
      
      $('#cerca1fcad0f9-cfab-439e-86cd-b10af6429280 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca1fcad0f9-cfab-439e-86cd-b10af6429280 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  
               
<div class="button head_toolbar_link_necro">
    <input type="button" name="button" onclick="window.open('/sezioni/158/necrologi','','');" value="NECROLOGIE"  />
</div>
        </div> 

        <div style="float:left; width:230px; text-align: center;">
            

    <div class="logo vc_logo_toggle">
        <a href="https://www.gazzettadiparma.it/">
          <img  alt="Home" title="Home" src="images/logos/1/logo_colored.jpg?v=1628672889000" />
        </a>
    </div>

        </div> 

        <div style="float:right; width:395px; margin-top:5px;">
            

<script id="vc_user_controls_logged-40b31ded-b58f-4e55-bc15-b8146e3d23dd" type="text/x-custom-template">
  <div class="vc_item dropdown login_header_v2">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=1">
          Modifica dati
        </a>
      </li>
      
      <li class="vc_link">
        <a href="myaccount.jsp?action=wishlist">
          Wishlist
        </a>
      </li>
      
      <li class="vc_link">
        <a href="myaccount.jsp?action=orders">
          I tuoi ordini
        </a>
      </li>
      
      

      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-40b31ded-b58f-4e55-bc15-b8146e3d23dd" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true">Accedi</i>
  </a>
</script>
<div class="vc_user_controls login_header_v2" id="vc_user_controls-40b31ded-b58f-4e55-bc15-b8146e3d23dd"></div>
<script >
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-40b31ded-b58f-4e55-bc15-b8146e3d23dd');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-40b31ded-b58f-4e55-bc15-b8146e3d23dd').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-40b31ded-b58f-4e55-bc15-b8146e3d23dd').html());
      }
    }
  });
</script>




   
<div class="button head_toolbar_link_abbonati">
    <input type="button" name="button" onclick="window.open('https://edicola.gazzettadiparma.it/','','');" value="SFOGLIATORE"  />
</div>
    
   
<div class="button head_toolbar_link_abb_v3">
    <input type="button" name="button" onclick="window.open('/sezioni/292/tipologia-abbonamenti','','');" value="ABBONATI"  />
</div>
        </div> <!--toggle menu-->

    </div> <!--toggle menu-->
</div> <!--toggle menu-->
 








<div class="gdp_cont_990_bordo" style="margin: 80px auto 50px auto;">

        
        <div data-render="true"  class="bannervcms banner_leaderboard_1_728x90_articolo " data-format="leaderboard_1_728x90_articolo" ><div class="gptslot gdp_desktop_articolo_masthead_01" data-adunitid="17" data-addesktop="true"></div>
<script>incrementAdvImpression(66);</script>
</div>
      
      
      








<div class="breadcrumbs_orizzontale breadcrumb_estesa null">
    <ul>  

                                <li>&raquo;</li><li><a href="https://www.gazzettadiparma.it/sezioni/113/gazzetta-di-parma">Gazzetta di Parma</a></li>
                            
                            <li>&raquo;</li><li class="sezione_attiva sezione_145 italia-mondo">
                                <a href="https://www.gazzettadiparma.it/sezioni/145/italia-mondo">Italia/Mondo</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     


        <div class="top_bar_toggle">

        


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_toggle_follow_sections" id="box_8d83a96f-f220-4438-8ace-82cd14a45a1b">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo italiamondo Gazzetta di Parma">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.gazzettadiparma.it/italia-mondo/2022/01/15/news/sit-in-no-vax-a-roma-promotori-piazza-s-giovanni-strapiena-620810/" >
                                            <img alt="Sit-in no vax a Roma: promotori, piazza S.Giovanni strapiena" title="Sit-in no vax a Roma: promotori, piazza S.Giovanni strapiena" src="https://www.gazzettadiparma.it/resizer/125/70/true/ansa/2022_01_15/ef4aaed5b287a07b4849320a004f07a3.jpg--.jpg" width="125" height="70"/>
                                          </a>
                                        </div>
<span class="occhiello"  >ROMA</span><h2 class="titolo taglia_testo"><a href="https://www.gazzettadiparma.it/italia-mondo/2022/01/15/news/sit-in-no-vax-a-roma-promotori-piazza-s-giovanni-strapiena-620810/">Sit-in no vax a Roma: promotori, piazza S.Giovanni...</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 articolo italiamondo Gazzetta di Parma">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.gazzettadiparma.it/italia-mondo/2022/01/15/news/usa-addio-a-marlon-bundo-il-coniglio-star-di-pence-620809/" >
                                            <img alt="Usa: addio a Marlon Bundo, il coniglio star di Pence" title="Usa: addio a Marlon Bundo, il coniglio star di Pence" src="https://www.gazzettadiparma.it/resizer/125/70/true/ansa/2022_01_15/ca782cc8127e48a8ddf843071a2653b3.jpg--.jpg" width="125" height="70"/>
                                          </a>
                                        </div>
<span class="occhiello"  >NEW YORK</span><h2 class="titolo taglia_testo"><a href="https://www.gazzettadiparma.it/italia-mondo/2022/01/15/news/usa-addio-a-marlon-bundo-il-coniglio-star-di-pence-620809/">Usa: addio a Marlon Bundo, il coniglio star di Pen...</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_spettacoli vc_macro_section_gazzetta-di-parma   pos3 articolo moda Gazzetta di Parma">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.gazzettadiparma.it/moda/2022/01/15/news/lutto-nella-moda-e-morto-nino-cerruti-lo-stilista-amato-dalle-star-aveva-91-anni-620805/" >
                                            <img alt="Lutto nella moda, &egrave; morto Nino Cerruti. Lo stilista amato dalle star: aveva 91 anni" title="Lutto nella moda, &egrave; morto Nino Cerruti. Lo stilista amato dalle star: aveva 91 anni" src="https://www.gazzettadiparma.it/resizer/125/70/true/2022_01_15/thumbnail_Schermata_2022-01-15_alle_19.21.46-1642271008787.png--.png?1642271009621" width="125" height="70"/>
                                          </a>
                                        </div>
<span class="occhiello"  >Vercelli</span><h2 class="titolo taglia_testo"><a href="https://www.gazzettadiparma.it/moda/2022/01/15/news/lutto-nella-moda-e-morto-nino-cerruti-lo-stilista-amato-dalle-star-aveva-91-anni-620805/">Lutto nella moda, &egrave; morto Nino Cerruti. Lo stilist...</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos4 video italiamondo Gazzetta di Parma">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.gazzettadiparma.it/italia-mondo/2022/01/15/video/milano-melandri-con-i-no-green-pass-qui-per-difendere-il-diritto-dei-ragazzi-di-fare-sport-620804/" >
                                            <img alt="Milano, Melandri con i &quot;no green pass&quot;: &quot;Qui per difendere il diritto dei ragazzi di fare sport&quot;" title="Milano, Melandri con i &quot;no green pass&quot;: &quot;Qui per difendere il diritto dei ragazzi di fare sport&quot;" src="https://www.gazzettadiparma.it/resizer/125/70/true/ansa/2022_01_15/p202201151853_365x180.jpg--.jpg" width="125" height="70"/>
                                          </a>
                                        </div>
<h2 class="titolo taglia_testo"><a href="https://www.gazzettadiparma.it/italia-mondo/2022/01/15/video/milano-melandri-con-i-no-green-pass-qui-per-difendere-il-diritto-dei-ragazzi-di-fare-sport-620804/">Milano, Melandri con i &quot;no green pass&quot;: &quot;Qui per d...</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos5 video italiamondo Gazzetta di Parma">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.gazzettadiparma.it/italia-mondo/2022/01/15/video/gaza-forti-piogge-inondano-le-strade-del-campo-profughi-620803/" >
                                            <img alt="Gaza, forti piogge inondano le strade del campo profughi" title="Gaza, forti piogge inondano le strade del campo profughi" src="https://www.gazzettadiparma.it/resizer/125/70/true/ansa/2022_01_15/m202201151849_365x180.jpg--.jpg" width="125" height="70"/>
                                          </a>
                                        </div>
<h2 class="titolo taglia_testo"><a href="https://www.gazzettadiparma.it/italia-mondo/2022/01/15/video/gaza-forti-piogge-inondano-le-strade-del-campo-profughi-620803/">Gaza, forti piogge inondano le strade del campo pr...</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos6 articolo italiamondo Gazzetta di Parma">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.gazzettadiparma.it/italia-mondo/2022/01/15/news/picchia-e-uccide-la-suocera-arrestato-44enne-a-latina-620802/" >
                                            <img alt="Picchia e uccide la suocera, arrestato 44enne a Latina" title="Picchia e uccide la suocera, arrestato 44enne a Latina" src="https://www.gazzettadiparma.it/resizer/125/70/true/ansa/2022_01_15/eab8a22d506e3a60c0240abbfe739e33.jpg--.jpg" width="125" height="70"/>
                                          </a>
                                        </div>
<span class="occhiello"  >ROMA</span><h2 class="titolo taglia_testo"><a href="https://www.gazzettadiparma.it/italia-mondo/2022/01/15/news/picchia-e-uccide-la-suocera-arrestato-44enne-a-latina-620802/">Picchia e uccide la suocera, arrestato 44enne a La...</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos7 articolo italiamondo Gazzetta di Parma">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.gazzettadiparma.it/italia-mondo/2022/01/15/news/ucraina-usa-valutano-sostegno-a-rivolta-se-russia-invade-620801/" >
                                            <img alt="Ucraina: Usa valutano sostegno a rivolta se Russia invade" title="Ucraina: Usa valutano sostegno a rivolta se Russia invade" src="https://www.gazzettadiparma.it/resizer/125/70/true/ansa/2022_01_15/77c49cc47c3c0e6fc6d96746cd41e995.jpg--.jpg" width="125" height="70"/>
                                          </a>
                                        </div>
<span class="occhiello"  >NEW YORK</span><h2 class="titolo taglia_testo"><a href="https://www.gazzettadiparma.it/italia-mondo/2022/01/15/news/ucraina-usa-valutano-sostegno-a-rivolta-se-russia-invade-620801/">Ucraina: Usa valutano sostegno a rivolta se Russia...</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos8 video italiamondo Gazzetta di Parma">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.gazzettadiparma.it/italia-mondo/2022/01/15/video/il-sito-della-guida-suprema-iraniana-khamenei-rilancia-video-in-cui-trump-e-nel-mirino-620800/" >
                                            <img alt="Il sito della guida suprema iraniana Khamenei rilancia video in cui Trump e' nel mirino" title="Il sito della guida suprema iraniana Khamenei rilancia video in cui Trump e' nel mirino" src="https://www.gazzettadiparma.it/resizer/125/70/true/ansa/2022_01_15/m202201151847_365x180.jpg--.jpg" width="125" height="70"/>
                                          </a>
                                        </div>
<h2 class="titolo taglia_testo"><a href="https://www.gazzettadiparma.it/italia-mondo/2022/01/15/video/il-sito-della-guida-suprema-iraniana-khamenei-rilancia-video-in-cui-trump-e-nel-mirino-620800/">Il sito della guida suprema iraniana Khamenei rila...</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos9 articolo italiamondo Gazzetta di Parma">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.gazzettadiparma.it/italia-mondo/2022/01/15/news/primo-caso-omicron-a-pechino-a-3-settimane-dalle-olimpiadi-620799/" >
                                            <img alt="Primo caso Omicron a Pechino a 3 settimane dalle Olimpiadi" title="Primo caso Omicron a Pechino a 3 settimane dalle Olimpiadi" src="https://www.gazzettadiparma.it/resizer/125/70/true/ansa/2022_01_15/58c82adb99f24235b730fce77ef87550.jpg--.jpg" width="125" height="70"/>
                                          </a>
                                        </div>
<span class="occhiello"  >PECHINO</span><h2 class="titolo taglia_testo"><a href="https://www.gazzettadiparma.it/italia-mondo/2022/01/15/news/primo-caso-omicron-a-pechino-a-3-settimane-dalle-olimpiadi-620799/">Primo caso Omicron a Pechino a 3 settimane dalle O...</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos10 articolo italiamondo Gazzetta di Parma">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.gazzettadiparma.it/italia-mondo/2022/01/15/news/tsunami-raggiunge-il-giappone-onda-di-1-2-metri-nel-sud-620798/" >
                                            <img alt="Tsunami raggiunge il Giappone, onda di 1,2 metri nel sud" title="Tsunami raggiunge il Giappone, onda di 1,2 metri nel sud" src="https://www.gazzettadiparma.it/resizer/125/70/true/ansa/2022_01_15/858355ec92e16e4050bf145befed563a.jpg--.jpg" width="125" height="70"/>
                                          </a>
                                        </div>
<span class="occhiello"  >TOKYO</span><h2 class="titolo taglia_testo"><a href="https://www.gazzettadiparma.it/italia-mondo/2022/01/15/news/tsunami-raggiunge-il-giappone-onda-di-1-2-metri-nel-sud-620798/">Tsunami raggiunge il Giappone, onda di 1,2 metri n...</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos11 video italiamondo Gazzetta di Parma">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.gazzettadiparma.it/italia-mondo/2022/01/15/video/olanda-ristoranti-e-bar-restano-aperti-e-sfidano-il-divieto-del-governo-620797/" >
                                            <img alt="Olanda, ristoranti e bar restano aperti e sfidano il divieto del governo" title="Olanda, ristoranti e bar restano aperti e sfidano il divieto del governo" src="https://www.gazzettadiparma.it/resizer/125/70/true/ansa/2022_01_15/m202201151843_365x180.jpg--.jpg" width="125" height="70"/>
                                          </a>
                                        </div>
<h2 class="titolo taglia_testo"><a href="https://www.gazzettadiparma.it/italia-mondo/2022/01/15/video/olanda-ristoranti-e-bar-restano-aperti-e-sfidano-il-divieto-del-governo-620797/">Olanda, ristoranti e bar restano aperti e sfidano ...</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_gazzetta-di-parma   pos12 articolo italiamondo Gazzetta di Parma">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.gazzettadiparma.it/italia-mondo/2022/01/15/news/le-regioni-chiedono-di-togliere-il-sistema-delle-fasce-di-colori-con-il-super-green-pass-e-superato-620796/" >
                                            <img alt="Le regioni chiedono di togliere il sistema delle fasce di colori: &quot;Con il Super Green Pass &egrave; superato&quot;" title="Le regioni chiedono di togliere il sistema delle fasce di colori: &quot;Con il Super Green Pass &egrave; superato&quot;" src="https://www.gazzettadiparma.it/resizer/125/70/true/2022_01_06/cvcv-1641504976708.jpg--.jpg?1641504977597" width="125" height="70"/>
                                          </a>
                                        </div>
<span class="occhiello"  >covid</span><h2 class="titolo taglia_testo"><a href="https://www.gazzettadiparma.it/italia-mondo/2022/01/15/news/le-regioni-chiedono-di-togliere-il-sistema-delle-fasce-di-colori-con-il-super-green-pass-e-superato-620796/">Le regioni chiedono di togliere il sistema delle f...</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos13 articolo italiamondo Gazzetta di Parma">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.gazzettadiparma.it/italia-mondo/2022/01/15/news/covid-media-aperitivi-a-downing-street-ogni-venerdi-sera-620795/" >
                                            <img alt="Covid: media, aperitivi a Downing Street ogni venerd&igrave; sera" title="Covid: media, aperitivi a Downing Street ogni venerd&igrave; sera" src="https://www.gazzettadiparma.it/resizer/125/70/true/ansa/2022_01_15/aae82263235dcc1f3790c5bfbe3d4c77.jpg--.jpg" width="125" height="70"/>
                                          </a>
                                        </div>
<span class="occhiello"  >ROMA</span><h2 class="titolo taglia_testo"><a href="https://www.gazzettadiparma.it/italia-mondo/2022/01/15/news/covid-media-aperitivi-a-downing-street-ogni-venerdi-sera-620795/">Covid: media, aperitivi a Downing Street ogni vene...</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos14 video italiamondo Gazzetta di Parma">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.gazzettadiparma.it/italia-mondo/2022/01/15/video/violenze-milano-santarelli-tante-mi-scrivono-ma-non-denunciano-620794/" >
                                            <img alt="Violenze Milano, Santarelli: &quot;Tante mi scrivono ma non denunciano&quot;" title="Violenze Milano, Santarelli: &quot;Tante mi scrivono ma non denunciano&quot;" src="https://www.gazzettadiparma.it/resizer/125/70/true/ansa/2022_01_15/i202201151838_365x180.jpg--.jpg" width="125" height="70"/>
                                          </a>
                                        </div>
<h2 class="titolo taglia_testo"><a href="https://www.gazzettadiparma.it/italia-mondo/2022/01/15/video/violenze-milano-santarelli-tante-mi-scrivono-ma-non-denunciano-620794/">Violenze Milano, Santarelli: &quot;Tante mi scrivono ma...</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos15 video italiamondo Gazzetta di Parma">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.gazzettadiparma.it/italia-mondo/2022/01/15/video/presidenziali-in-francia-le-pen-pubblica-una-clip-al-louvre-protesta-del-museo-620793/" >
                                            <img alt="Presidenziali in Francia, Le Pen pubblica una clip al Louvre: protesta del museo" title="Presidenziali in Francia, Le Pen pubblica una clip al Louvre: protesta del museo" src="https://www.gazzettadiparma.it/resizer/125/70/true/ansa/2022_01_15/m202201151842_365x180.jpg--.jpg" width="125" height="70"/>
                                          </a>
                                        </div>
<h2 class="titolo taglia_testo"><a href="https://www.gazzettadiparma.it/italia-mondo/2022/01/15/video/presidenziali-in-francia-le-pen-pubblica-una-clip-al-louvre-protesta-del-museo-620793/">Presidenziali in Francia, Le Pen pubblica una clip...</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
           $('head').append('<style type="text/css">#box_8d83a96f-f220-4438-8ace-82cd14a45a1b {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_8d83a96f-f220-4438-8ace-82cd14a45a1b .cont').bxSlider({
                   
                   
                   
                       auto:false,
                       pause:5000,
                       pager:true,
                       pagerSelector: '#box_8d83a96f-f220-4438-8ace-82cd14a45a1b .punti_slide'
                   
               });
           
               $('#box_8d83a96f-f220-4438-8ace-82cd14a45a1b').css('visibility','visible')
               
            //})           
        </script>
    
        <script >
                $(document).ready(function(){
                    $('#box_8d83a96f-f220-4438-8ace-82cd14a45a1b.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->



        </div><!--top_bar_menu-->





 



    <div id="article_620802_elements_82406cb7-4469-4961-841e-0c0f33349358" class="article_header_2">
						<p class="occhiello_articolo">ROMA</p>
					  <h1 class="titolo_articolo titolo">Picchia e uccide la suocera, arrestato 44enne a Latina</h1>

						<h2 class="sottotitolo_articolo sottotitolo">La figlia trova la madre 70enne agonizzante,fatali gravi lesioni</h2>
    </div>








<div class="gdp_main_container">




    <div id="article_620802_elements_8ee0dab1-41ad-440f-b3f8-09641639381e" class="article_header_2">
					<div class="multimedia articolo" id="multimedia_e430ca60-7e34-4178-87a8-7043a331ec52">
							<meta property="thumbnail" content="https://www.gazzettadiparma.it/resizer/630/355/true/ansa/2022_01_15/eab8a22d506e3a60c0240abbfe739e33.jpg--.jpg" />
								<div class="foto_articolo">
										<img title="Picchia e uccide la suocera, arrestato 44enne a Latina" src="resizer/630/355/true/ansa/2022_01_15/eab8a22d506e3a60c0240abbfe739e33.jpg--.jpg" alt="Picchia e uccide la suocera, arrestato 44enne a Latina"  width="630"   height="355"   />
								</div>
					</div>
    </div>

<div class="info_author_articolo">



    <div id="article_620802_elements_ad0fda72-07be-4657-ab0f-2e927c35b89a" class="article_body">
					<p class="data_articolo data">15 Gennaio 2022,19:18 </span> </p>
    </div>


	

<script >

    var addthis_share = {

        url: 'https:\/\/www.gazzettadiparma.it\/italia-mondo\/2022\/01\/15\/news\/picchia-e-uccide-la-suocera-arrestato-44enne-a-latina-620802\/?noScroll=true',
        title: 'Picchia e uccide la suocera, arrestato 44enne a Latina',
        description: '',
        media: 'https:\/\/www.gazzettadiparma.it\/resizer\/300\/300\/true\/ansa\/2022_01_15\/eab8a22d506e3a60c0240abbfe739e33.jpg--.jpg',

      url_transforms : {
        shorten: {
          twitter: 'bitly'
        }
      },
      shorteners : {
        bitly : {
          login: 'virtualbit',
          apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
        } 
      } 
    };

</script>
<!-- AddThis Button BEGIN -->
<div id="93632f40-62b7-41ba-94ba-c6a9f4037cfe" class="share">
<script>
  var sDiv1 = document.getElementById('93632f40-62b7-41ba-94ba-c6a9f4037cfe');

  // document.write('<div class="addthis_toolbox addthis_default_style < %=addthis_style% >">');
  var sDiv2 = document.createElement('div');
  sDiv2.className = "addthis_toolbox addthis_default_style addthis_32x32_style";

    if ($('.vc_wrapper_infinite_scroll').length > 0) {
      sDiv2.setAttribute('addthis:url', 'https:\/\/www.gazzettadiparma.it\/italia-mondo\/2022\/01\/15\/news\/picchia-e-uccide-la-suocera-arrestato-44enne-a-latina-620802\/?noScroll=true');      
      sDiv2.setAttribute('addthis:title', 'Picchia e uccide la suocera, arrestato 44enne a Latina');
      sDiv2.setAttribute('addthis:description', ''); 
      sDiv2.setAttribute('addthis:media', 'https:\/\/www.gazzettadiparma.it\/resizer\/300\/300\/true\/ansa\/2022_01_15\/eab8a22d506e3a60c0240abbfe739e33.jpg--.jpg');
    }

  sDiv1.appendChild(sDiv2);

  var sDiv3;
  var sDiv3Value;
  var sA1;
  var sLinkA1;
  var sScript;

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_compact" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_twitter" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_facebook" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_whatsapp" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_linkedin" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

</script>
<script>
  if (hasAcceptedCookie('addthis')) {
    // document.write('<s'+'cript src="< %= request.getScheme() % >://s7.addthis.com/js/300/addthis_widget.js#pubid=< %=Configurazione.getValue("addthis_pubid", ((Integer)request.getAttribute("channel_id")).intValue())% >"></scrip'+'t>');
    sScript = document.createElement("script");
    sScript.onload = function() {
      
          addthis.addEventListener('addthis.menu.share', function(){
            $.ajax({
              url: '/webservices/increment_share_count.jsp',
              data: { articleid: 620802 },
              cache: false
            });
          });

      
    };
    sScript.src = "https://s7.addthis.com/js/300/addthis_widget.js#pubid=";
    sDiv1.appendChild(sScript);
  }
</script>
</div>
<!-- AddThis Button END -->    


</div>



        
        <div data-render="true"  class="bannervcms banner_rectangle_articolo_300x250_1 " data-format="rectangle_articolo_300x250_1" ><div class="gptslot evo-atf" data-adunitid="67"></div><script>incrementAdvImpression(31);</script>
</div>
      
      
      



    <div id="article_620802_elements_5d68c020-3bcc-47d3-89f9-1b7d1d4b19ef" class="article_body">
							<link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
							<link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
								<div class="testo_articolo testo testoResize"><p>(ANSA) - ROMA, 15 GEN - Ha picchiato la suocera fino a farla
cadere in terra esamine. Il grave trauma cranico le è stato
fatale. La donna è morta in ospedale, dove è stata vanamente
sottoposta a un delicato intervento per rimuovere il vasto
ematoma cerebrale creato dalle botte. Per la morte di Nadia
Bergamini, 70 anni, è finito in manette Antonio Salvatore
Zappalà, 44 anni, arrestato a Latina dagli agenti della squadra
mobile e della squadra volante. L'uomo, originario della
Sicilia, era già noto per alcuni precedenti di polizia. Ora è
indagato per le gravissime lesioni causate alla suocera che,
nella tarda serata di ieri, hanno portato al decesso.
   Secondo i primi accertamenti, avrebbe percosso la 70enne,
titolare di un bar dove lui lavorava, per motivi ancora non
chiari, sino a farla rovinare per terra, così procurandole le
lesioni mortali. Secondo una prima ricostruzione della polizia
di Latina, i fatti si sono svolti all'interno di un appartamento
alla periferia del capoluogo, dove abitava la vittima. Ieri
pomeriggio la figlia, rientrando a casa, aveva trovato la madre
agonizzante e con chiari segni di lesioni da trauma. (ANSA).</p></div>
    </div> 




<!-- sondaggio -->


<!-- testo -->
<div class="text_edit text_edit_riproduzione_v2">
    <p class="text " >© Riproduzione riservata</p>
</div>

 


   <div class="tags article_tags">
   <aside>
   
   <p class="occhiello">In questo articolo</p>
   
   <div class="box">
   <p>
     
   <a href="ricerca?q=ansa">ansa</a>
   
   &#44;&#32;
     
   <a href="ricerca?q=ansa-general">ansa-general</a>
   
   &#44;&#32;
     
   <a href="ricerca?q=italia-mondo">italia-mondo</a>
     
       
   </p>
   </div>
   </aside>
  </div>




     <div class="tir-container-dropdown-commenti tir-commenti">
        <span class="tir-dropdown-title-commenti tir-commenti"> Commenta la notizia <i class="fas fa-chevron-down"></i> </span>
        <div class="tir-tendina-container-commenti tir-commenti">
           
 
<div class="gdp_main_container_commenti">



<div class="article_comments_plusfb">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a>Comment <span>&ensp;</span></a></p>
            <p class="condividi">Condividi le tue opinioni su Gazzetta di Parma</p>
        </div>
        <form method="post" action="/italia-mondo/2022/01/15/news/picchia-e-uccide-la-suocera-arrestato-44enne-a-latina-620802/">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form">
                  <textarea name="testo" id="text_article_620802" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>1000){this.value=this.value.substring(0,1000);}; $('#commentodispo').html(1000-this.value.length)" onkeyup="if(this.value.length>1000){this.value=this.value.substring(0,1000);}; $('#commentodispo').html(1000-this.value.length)" rows="1" cols="1">Testo</textarea>
                </div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">1000</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script >
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
		

<span class="num_commenti_articolo "><span class="testo">commenti </span><span class="num_commenti"><span>0</span></span></span>




	

<script >
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="620802" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>	

</div><!--article_comments_plusfb-->

</div>         
        
        
        </div>
    </div>
    
    
    
    
         <script>
      
     
        $('.tir-dropdown-title-commenti.tir-commenti').on('click',function() {
            $('.tir-dropdown-title-commenti.tir-commenti i.fa-chevron-down').toggleClass('tir-rotate');
            $('.tir-dropdown-title-commenti.tir-ediz i.fa-chevron-down').removeClass('tir-rotate');
            $('.tir-tendina-container-commenti.tir-commenti').toggleClass('tir-show-me');
            $('.tir-tendina-containe-commentir.tir-commenti').removeClass('tir-show-me');
            
        });
    </script>
 

<div class="content-revolution-start"></div>


        
        <div data-render="true"  class="bannervcms banner_outbrain_articolo " data-format="outbrain_articolo" ><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_10"></div>
<script>
var url = document.querySelector("meta[property='og:url']").getAttribute("content");
var Seturl = document.querySelector('.OUTBRAIN');
Seturl.dataset.src = url;
</script><script>incrementAdvImpression(30);</script>
</div>
      
      
      
   
</div>


<div class="gdp_col_dx">



        
        <div data-render="true"  class="bannervcms banner_rectangle_1_300x250_articolo no_bordo" data-format="rectangle_1_300x250_articolo" ><div class="gptslot gdp_desktop_articolo_sidebar_mr_01" data-adunitid="18" data-addesktop="true"></div>
<script>incrementAdvImpression(67);</script>
</div>
      
      
      




        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_six_article_position_section_slide_v2" id="box_cf3944a6-b11e-40f3-a930-2c1ee64e3b1c">
            
                <p class="occhiello_titolo"><a href="https://www.gazzettadiparma.it/sezioni/162/parma">CRONACA DI PARMA</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_gazzetta-di-parma   pos1 articolo parma Gazzetta di Parma">
                                <article>
                                <span class="occhiello"  >PESTE SUINA</span><h2 class="titolo"><a href="https://www.gazzettadiparma.it/parma/2022/01/15/news/peste-suina-il-presidente-di-confagricoltura-dell-emilia-romagna-serve-l-eradicazione-dei-cinghiali-620789/">Il presidente di Confagricoltura dell'Emilia Romagna : &quot;Serve l'eradicazione dei cinghiali&quot;</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_gazzetta-di-parma   pos2 articolo italiamondo Gazzetta di Parma">
                                <article>
                                <span class="occhiello"  >Coronavirus</span><h2 class="titolo"><a href="https://www.gazzettadiparma.it/italia-mondo/2022/01/15/news/calano-i-contagi-1-321-ma-ancora-4-morti-tra-cui-un-uomo-di-57-anni-e-22-pazienti-in-terapia-intensiva-620755/">Calano i contagi (1.321) ma ancora 4 morti, tra cui un uomo di 57 anni, e 22 pazienti in terapia intensiva</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_12-tv-parma vc_macro_section_gazzetta-di-parma   pos3 video servizitg Gazzetta di Parma">
                                <article>
                                <span class="occhiello"  >12tgparma</span><h2 class="titolo"><a href="https://www.gazzettadiparma.it/servizi-tg/2022/01/15/video/aggressione-in-via-verdi-indagini-no-stop-e-i-residenti-chiedono-presidi-video-620747/">Aggressione in via Verdi, indagini no stop. E i residenti chiedono presidi - Video</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
                $(document).ready(function(){
                    $('#box_cf3944a6-b11e-40f3-a930-2c1ee64e3b1c.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

   


<div class="sfondo_azzurro">
<div class="edicola edicola_digitale_corriere_v3">
    <p class="occhiello_titolo">Edizione del giorno</p><p class="data"><a href="https://edicola.gazzettadiparma.it/" onclick="window.open(this.href,'',''); return false;">Sabato 15 Gennaio</a></p><div class="cont_img">
                <a href="https://edicola.gazzettadiparma.it/" onclick="window.open(this.href,'',''); return false;" >    
                    <img data-defer-src="https://www.gazzettadiparma.it/getImage.jsp?imageUrl=https%3A%2F%2Fedicola.gazzettadiparma.it%2Fgazzettadiparmasrl%2Ffpext.jsp%3Ft%3Dgazzettadiparma%26h%3D400" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="last issue" title="Daily news" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="https://edicola.gazzettadiparma.it/" onclick="window.open(this.href,'',''); return false;">Leggi il giornale</a></p><p class="shop"><a href="https://www.gazzettadiparma.it/sezioni/292/tipologia-abbonamenti" onclick="window.open(this.href,'',''); return false;">Non sei abbonato? <b>Abbonati</b></a></p></div>  
</div>


<div style="background:#ccc; height:1px; float:left; width: 100%; margin-bottom: 25px;"></div>









<div class="anteprima_articolo article_cont article_620709 article_preview_video_dx null Gazzetta di Parma vc_section_italia-mondo vc_macro_section_gazzetta-di-parma italiamondo video cms_article "
	   id="box_c4fffa02-7739-41f1-8a4c-75e53ef83768"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="620709"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.gazzettadiparma.it/italia-mondo/2022/01/15/video/guatemala-erutta-il-volcan-de-fuego-620709/" ><img  alt="Guatemala, erutta il Volcan de Fuego: guarda il video" title="Guatemala, erutta il Volcan de Fuego: guarda il video" src="https://www.gazzettadiparma.it/resizer/295/165/true/ansa/2022_01_15/m202201150941_365x180.jpg--.jpg"  width="295" height="165"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/italia-mondo/2022/01/15/video/guatemala-erutta-il-volcan-de-fuego-620709/">Guatemala, erutta il Volcan de Fuego: guarda il video</a>
</h2></div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>







   


        
        <div data-render="true"  class="bannervcms banner_rectangle_2_300x250_articolo no_bordo" data-format="rectangle_2_300x250_articolo" ><div class="gptslot gdp_desktop_articolo_sidebar_mr_02" data-adunitid="19" data-addesktop="true"></div><script>incrementAdvImpression(68);</script>
</div>
      
      
      




        <div class="anteprima_ipiu anteprima_ipiu_counter_1 article_preview_auto_colonna_fullfoto" id="box_d5e38830-c0a9-4133-8927-15a322c440d3">
            
                <p class="occhiello_titolo"><a href="https://www.gazzettadiparma.it/sezioni/137/gusto">GUSTO</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_gazzetta-di-parma   pos1 articolo gusto Gazzetta di Parma">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.gazzettadiparma.it/gusto/2022/01/15/news/o-sicchio-d-a-munnezza-il-cuore-di-napoli-620490/" >
                                            <img alt="&laquo;O sicchio d'a munnezza&raquo;: il cuore di Napoli" title="&laquo;O sicchio d'a munnezza&raquo;: il cuore di Napoli" src="https://www.gazzettadiparma.it/resizer/300/175/true/2022_01_14/pasta-1642151577698.jpg--.jpg?1642151578170" width="300" height="175"/>
                                          </a>
                                        </div>
<span class="occhiello"  >ricetta da chef </span><h2 class="titolo"><a href="https://www.gazzettadiparma.it/gusto/2022/01/15/news/o-sicchio-d-a-munnezza-il-cuore-di-napoli-620490/">&laquo;O sicchio d'a munnezza&raquo;: il cuore di Napoli</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_gazzetta-di-parma   pos2 scheda gusto Gazzetta di Parma">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.gazzettadiparma.it/gusto/2022/01/12/ristorante/osteria-restori-cura-e-passione-in-questa-cucina-familiare-di-qualita-619168/" >
                                            <img alt="Osteria Restori - Cura e passione in questa cucina familiare di qualit&agrave;" title="Osteria Restori - Cura e passione in questa cucina familiare di qualit&agrave;" src="https://www.gazzettadiparma.it/resizer/300/175/true/2022_01_06/3-1641480674219.jpg--.jpg?1641480674894" width="300" height="175"/>
                                          </a>
                                        </div>
<span class="occhiello"  >il ristorante</span><h2 class="titolo"><a href="https://www.gazzettadiparma.it/gusto/2022/01/12/ristorante/osteria-restori-cura-e-passione-in-questa-cucina-familiare-di-qualita-619168/">Osteria Restori - Cura e passione in questa cucina familiare di qualit&agrave;</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_gazzetta-di-parma   pos3 articolo gusto Gazzetta di Parma">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.gazzettadiparma.it/gusto/2022/01/11/news/zuppetta-di-panettone-per-non-sprecare-nulla-619195/" >
                                            <img alt="Zuppetta di panettone Per non sprecare nulla" title="Zuppetta di panettone Per non sprecare nulla" src="https://www.gazzettadiparma.it/resizer/300/175/true/2022_01_06/fff-1641486702581.jpg--.jpg?1641486702650" width="300" height="175"/>
                                          </a>
                                        </div>
<span class="occhiello"  >il cuoco della settimana</span><h2 class="titolo"><a href="https://www.gazzettadiparma.it/gusto/2022/01/11/news/zuppetta-di-panettone-per-non-sprecare-nulla-619195/">Zuppetta di panettone. Per non sprecare nulla</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
                $(document).ready(function(){
                    $('#box_d5e38830-c0a9-4133-8927-15a322c440d3.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

   



        
        <div data-render="true"  class="bannervcms banner_rectangle_3_300x250_articolo " data-format="rectangle_3_300x250_articolo" ><div class="gptslot gdp_desktop_articolo_sidebar_mr_03" data-adunitid="20" data-addesktop="true"></div><script>incrementAdvImpression(69);</script>
</div>
      
      
      



        
        <div data-render="true"  class="bannervcms banner_rectangle_1_300x250_interno " data-format="rectangle_1_300x250_interno" ><a rel="nofollow" href="https://www.gazzettadiparma.it/clickhere.jsp?id=6&mode=adv&l=https%3A%2F%2Fwww.gazzettadiparma.it%2Fsezioni%2F158%2Fnecrologi"  onclick="window.open(this.href); return false;"  ><img id="img_4f418c5" src="upload/1632123846829.jpg" alt="1632123846829.jpg" /><script>incrementAdvImpression(6);</script>
</a></div>
      
      
      









<div class="anteprima_articolo article_cont article_620714 article_preview_m_col_dx native Gazzetta di Parma vc_section_italia-mondo vc_macro_section_gazzetta-di-parma italiamondo articolo cms_article "
	   id="box_6062e777-a522-417a-a441-19da8766ac42"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="620714"></span>
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.gazzettadiparma.it/italia-mondo/2022/01/15/news/prezzi-e-caro-colazione-il-caffe-al-bar-verso-1-50-euro-620714/" ><img class="lazy" alt="Prezzi: &egrave; caro-colazione, caff&egrave; al bar verso 1,50 euro" title="Prezzi: &egrave; caro-colazione, caff&egrave; al bar verso 1,50 euro"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://www.gazzettadiparma.it/resizer/295/165/true/2022_01_15/c080c81124313043504eaca73898ec9c-1642238240520.jpg--.jpg?1642238240647"  width="295" height="165"></a>
			
			
                    </div>
                    </div><div class="cont2 "><p class="occhiello vc_pretitle">consumatori
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/italia-mondo/2022/01/15/news/prezzi-e-caro-colazione-il-caffe-al-bar-verso-1-50-euro-620714/">Prezzi, &egrave; caro-colazione: il caff&egrave; al bar verso 1,50 euro</a>
</h2><aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/italia-mondo/2022/01/15/news/prezzi-coldiretti-da-caffe-a-zucchero-e-record-del-decennio-620773/">Prezzi: Coldiretti, da caff&egrave; a zucchero &egrave; record del decennio</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>












        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_six_article_position_section_slide_v2" id="box_9e126af3-5f7b-4dbb-b3f1-7bb7644404f3">
            
                <p class="occhiello_titolo"><a href="https://www.gazzettadiparma.it/sezioni/135/gossip">GOSSIP</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_gazzetta-di-parma   pos1 articolo italiamondo Gazzetta di Parma">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.gazzettadiparma.it/italia-mondo/2022/01/15/news/fabrizio-corona-coinvolto-in-incidente-su-a1-illeso-620752/" >
                                            <img alt="fabrizio corona" title="fabrizio corona" src="https://www.gazzettadiparma.it/resizer/300/175/true/gn4/504/GN4_DAT_504690.jpg--.jpg" width="300" height="175"/>
                                          </a>
                                        </div>
<span class="occhiello"  >PERSONAGGI</span><h2 class="titolo"><a href="https://www.gazzettadiparma.it/italia-mondo/2022/01/15/news/fabrizio-corona-coinvolto-in-incidente-su-a1-illeso-620752/">Fabrizio Corona coinvolto in un incidente sull'A1, illeso</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_gazzetta-di-parma   pos2 gallery home Gazzetta di Parma">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.gazzettadiparma.it/indiscreto/2022/01/14/gallery/avanti-unaltra-laura-cremaschi-620614/" >
                                            <img alt="Avanti un&rsquo;altra! - Laura Cremaschi" title="Avanti un&rsquo;altra! - Laura Cremaschi" src="https://www.gazzettadiparma.it/resizer/300/175/true/2022_01_14/cremaschi_1-1642175428328.jpg--.jpg?1642175428531" width="300" height="175"/>
                                          </a>
                                        </div>
<span class="occhiello"  >L&rsquo;INDISCRETO </span><h2 class="titolo"><a href="https://www.gazzettadiparma.it/indiscreto/2022/01/14/gallery/avanti-unaltra-laura-cremaschi-620614/">Avanti un’altra! - Laura Cremaschi</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_gazzetta-di-parma   pos3 gallery gossip Gazzetta di Parma">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.gazzettadiparma.it/gossip/2022/01/14/gallery/avanti-unaltra-maria-mazza-620613/" >
                                            <img alt="Avanti un&rsquo;altra! - Maria Mazza" title="Avanti un&rsquo;altra! - Maria Mazza" src="https://www.gazzettadiparma.it/resizer/300/175/true/2022_01_14/mazza_5-1642175369910.jpg--.jpg?1642175369986" width="300" height="175"/>
                                          </a>
                                        </div>
<span class="occhiello"  >L&rsquo;INDISCRETO </span><h2 class="titolo"><a href="https://www.gazzettadiparma.it/gossip/2022/01/14/gallery/avanti-unaltra-maria-mazza-620613/">Avanti un’altra! - Maria Mazza</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
                $(document).ready(function(){
                    $('#box_9e126af3-5f7b-4dbb-b3f1-7bb7644404f3.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

   



        
        <div data-render="true"  class="bannervcms banner_rectangle_4_300x250_articolo bordo" data-format="rectangle_4_300x250_articolo" ><div class="gptslot gdp_desktop_articolo_sidebar_mr_04" data-adunitid="21" data-addesktop="true"></div>
<script>incrementAdvImpression(70);</script>
</div>
      
      
      




        
        <div data-render="true"  class="bannervcms banner_rectangle_2_300x250_interno_articolo " data-format="rectangle_2_300x250_interno_articolo" ><div class="gptslot gdp_desktop_articolo_sidebar_mr_05" data-adunitid="22" data-addesktop="true"></div>
<script>incrementAdvImpression(73);</script>
</div>
      
      
      



        <div class="anteprima_ipiu anteprima_ipiu_counter_1 article_preview_auto_colonna_fullfoto" id="box_f2c7de89-e081-405c-abde-2880f4a6a0b3">
            
                <p class="occhiello_titolo"><a href="https://www.gazzettadiparma.it/sezioni/124/animali">ANIMALI</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_gazzetta-di-parma   pos1 articolo animali Gazzetta di Parma">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.gazzettadiparma.it/animali/2022/01/13/news/le-alterazioni-da-stress-nel-piumaggio-dei-pappagalli-619458/" >
                                            <img alt="Le alterazioni &laquo;da stress&raquo; nel piumaggio dei pappagalli" title="Le alterazioni &laquo;da stress&raquo; nel piumaggio dei pappagalli" src="https://www.gazzettadiparma.it/resizer/300/175/true/2022_01_08/d6967deb154d20aa251d028aff72623b-1641628561962.jpg--.jpg?1641628561967" width="300" height="175"/>
                                          </a>
                                        </div>
<span class="occhiello"  >Risponde il veterinario</span><h2 class="titolo"><a href="https://www.gazzettadiparma.it/animali/2022/01/13/news/le-alterazioni-da-stress-nel-piumaggio-dei-pappagalli-619458/">Le alterazioni &laquo;da stress&raquo; nel piumaggio dei pappagalli</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_gazzetta-di-parma   pos2 video home Gazzetta di Parma">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.gazzettadiparma.it/langhirano/2022/01/13/video/biscia-ferita-curata-e-salvata-dai-volontari-del-rifugio-matildico-il-video-620264/" >
                                            <img alt="Biscia" title="Biscia" src="https://www.gazzettadiparma.it/resizer/300/175/true/3d3a93de3a4eb5c63f2edc12f49c3943.jpg--.jpg" width="300" height="175"/>
                                          </a>
                                        </div>
<span class="occhiello"  >ANIMALI</span><h2 class="titolo"><a href="https://www.gazzettadiparma.it/langhirano/2022/01/13/video/biscia-ferita-curata-e-salvata-dai-volontari-del-rifugio-matildico-il-video-620264/">Biscia ferita, curata e salvata dai volontari del Rifugio Matildico - Il video</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_gazzetta-di-parma   pos3 articolo parma Gazzetta di Parma">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.gazzettadiparma.it/parma/2022/01/12/news/peste-suina-africana-nessun-contagio-finora-in-emilia-romagna-620103/" >
                                            <img alt="maiali peste suina " title="maiali peste suina " src="https://www.gazzettadiparma.it/resizer/300/175/true/2022_01_12/dc991e6dcac16b51e8d5b2f08758d34d_%281%29-1641982609661.jpg--.jpg?1641982609749" width="300" height="175"/>
                                          </a>
                                        </div>
<span class="occhiello"  >SALUTE</span><h2 class="titolo"><a href="https://www.gazzettadiparma.it/parma/2022/01/12/news/peste-suina-africana-nessun-contagio-finora-in-emilia-romagna-620103/">Peste suina, nessun contagio finora in Emilia. Ma a Parma e Piacenza &egrave; stop alla caccia al cinghiale</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
                $(document).ready(function(){
                    $('#box_f2c7de89-e081-405c-abde-2880f4a6a0b3.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

   



        
        <div data-render="true"  class="bannervcms banner_rectangle_3_300x250_interno " data-format="rectangle_3_300x250_interno" ><a rel="nofollow" href="https://www.gazzettadiparma.it/clickhere.jsp?id=23&mode=adv&l=%2Fregistrati%3Fidcanale%3D1"  onclick="window.open(this.href); return false;"  ><img src='upload/1630070176605.jpg' alt='' /><script>incrementAdvImpression(23);</script>
</a></div>
      
      
      



        
        <div data-render="true"  class="bannervcms banner_rectangle_5_300x250_articolo no_bordo" data-format="rectangle_5_300x250_articolo" ><div class="sticky-wrapper" style="margin-top:10px; width: 300px;">
    <div class="gptslot sticky evo-sidesticky" data-adunitid="23"></div>
</div>

<script type="text/javascript">
window.optiload = window.optiload || {};
optiload.cmd = optiload.cmd || [];
window.optiload.cmd.push(function() {
    window.optiload.addEventListener("ready", function() {
        
        if (optiload.$('.sticky').length) { // make sure "#sticky" element exists
            var el = optiload.$('.sticky').last();
            var endItem = optiload.$('.infinite-item-end').last();
            if (optiload.$(window).width() >= 768) { // dalla larghezza dell'ipad in su
                optiload.$(window).scroll(function () { // scroll event
                    var stickyTop = el.closest(".sticky-wrapper").offset().top - 95; // returns number
                    var stickyHeight = el.height();
                    el.closest(".sticky-wrapper").height(stickyHeight);
                    var limit = endItem.offset().top;
                    var windowTop = optiload.$(window).scrollTop(); // returns number
                    if (stickyTop < windowTop) {
                        el.css({ position: 'fixed', top: 95 });
                    }
                    else {
                        el.css('position', 'static');
                    }
                    if ((limit - stickyHeight  ) < windowTop +95) {
                        var diff = limit - stickyHeight - windowTop;
                        el.css({ top: diff });
                    }
                });
            }
        }
        
    });
});
</script>
<script>incrementAdvImpression(72);</script>
</div>
      
      
      



</div>

    


<link rel="stylesheet" type="text/css" href="https://www.gazzettadiparma.it/css/gdp_footer_css.jsp?v=1637666391901" /><div class="cont_riga_logo_footer">
 <div class="cont-logo_footer">
 <div class="infinite-item-end"></div>
 

    <div class="logo vc_logo_footer">
        <a href="https://www.gazzettadiparma.it/">
          <img  alt="Home" title="Home" src="images/logos/1/logo_colored.jpg?v=1628672889000" />
        </a>
    </div>


</div>

     <div class="link_social_footer">




<div class="cont_dynamic_button facebook" >
              
              <a href="https://www.facebook.com/gazzettadiparma?ref=ts&fref=ts"  target="_blank">
                <img src="upload/2021_08_12/facebook-1628749035620.png" alt="2021_08_12/facebook-1628749035620" title="">
                </a>
          </div><!-- CACHED -->






<div class="cont_dynamic_button twitter" >
              
              <a href="https://twitter.com/gazzettaparma"  target="_blank">
                <img src="upload/2021_08_12/twitter-1628749057366.png" alt="2021_08_12/twitter-1628749057366" title="">
                </a>
          </div><!-- CACHED -->





<div class="cont_dynamic_button instagram" >
              
              <a href="https://www.instagram.com/gazzettadiparma.it/"  target="_blank">
                <img src="upload/2021_08_12/instagram-1628749092829.png" alt="2021_08_12/instagram-1628749092829" title="">
                </a>
          </div><!-- CACHED -->





<div class="cont_dynamic_button spotify" >
              
              <a href="https://open.spotify.com/show/7mUxXguEUmCw8ZQrs2scMY?si=2OL-SMPpR92sFH-2aac1AQ&nd=1"  target="_blank">
                <img src="upload/2021_08_12/spotify-1628749111961.png" alt="2021_08_12/spotify-1628749111961" title="">
                </a>
          </div><!-- CACHED -->





<div class="cont_dynamic_button linkedin" >
              
              <a href="https://it.linkedin.com/company/gazzetta-di-parma"  target="_blank">
                <img src="upload/2021_08_12/in-1628749126036.png" alt="2021_08_12/in-1628749126036" title="">
                </a>
          </div><!-- CACHED -->

</div>
</div>


<div class="cont_riga_logo_footer" style="border-top:0px solid black; margin: 0px 0;">
<div class="CONT_EST_FOOTER">

        
                    <div class="menu menu_footerr2" id="box_d9deb33a-1c5c-43a6-8ce1-580318c3c606">
                    <ul class="menu_1">
<li class="chi-siamo sezione_339 pagina-bianca">
<a  href="https://www.gazzettadiparma.it/sezioni/339/chi-siamo"  ><span>Chi Siamo</span></a>
</li>
<li class="la-nostra-storia sezione_338 pagina-bianca">
<a  href="https://www.gazzettadiparma.it/sezioni/338/la-nostra-storia"  ><span>La nostra storia</span></a>
</li>
<li class="redazione---staff sezione_340 pagina-bianca">
<a  href="https://www.gazzettadiparma.it/sezioni/340/redazione-staff"  ><span>Redazione &amp; Staff</span></a>
</li>
<li class="fai-pubblicita sezione_197 pagina-bianca">
<a rel="nofollow" href="https://www.publiedi.it/" onclick="window.open(this.href,'',''); return false" ><span>Fai pubblicit&agrave;</span></a>
</li>
<li class="offerta-digitale sezione_334 sezione">
<a  href="https://www.gazzettadiparma.it/sezioni/334/offerta-digitale"  ><span>Offerta Digitale</span></a>
</li>
<li class="gazzetta-club sezione_358 sezione">
<a rel="nofollow" href="https://club.gazzettadiparma.it/" onclick="window.open(this.href,'',''); return false" ><span>Gazzetta Club</span></a>
</li>
<li class="ansa-press-release sezione_125 sezione">
<a  href="https://www.gazzettadiparma.it/sezioni/125/ansa-press-release"  ><span>Ansa Press Release</span></a>
</li>
<li class="note-legali sezione_343 pagina-bianca">
<a  href="https://www.gazzettadiparma.it/sezioni/343/note-legali"  ><span>Note Legali</span></a>
</li>
<li class="modello-231 sezione_342 sezione">
<a rel="nofollow" href="/userUpload/modello.pdf"  ><span>Modello 231</span></a>
</li>
<li class="comunicazione-politica sezione_345 sezione">
<a rel="nofollow" href="/userUpload/comunicazioni_politiche_settembre_2020.pdf"  ><span>Comunicazione politica</span></a>
</li>
<li class="privacy-policy sezione_344 pagina-bianca">
<a  href="https://www.gazzettadiparma.it/sezioni/344/privacy-policy"  ><span>Privacy Policy</span></a>
</li>
</ul>

                    </div>
    


<a class="iubenda-cs-preferences-link" href="#">Preferenze privacy </a>
</div>
 <div class="cont_app_footer"> 
 <span> Scarica le nostre app</span>
  
    
<div class="button head_toolbar_link_android">
    <input type="button" name="button" onclick="window.open('https://play.google.com/store/apps/details?id=it.gazzettadiparma.android&hl=it&gl=US','','');" value="Scarica per Android"  />
</div>
    
    
    
    
    
       
<div class="button head_toolbar_link_ios">
    <input type="button" name="button" onclick="window.open('https://apps.apple.com/vn/app/la-gazzetta-di-parma/id418358131','','');" value="Scarica per iOS"  />
</div>
    
    </div>
</div>

<div class="text_edit copyright_2">
    <p class="text " >Gazzetta di Parma Srl - P.I. 02361510346 - Codice SDI: M5UXCR1 <br> © Gazzetta di Parma - Riproduzione riservata <br> Powered By <a href="https://www.gmde.it" data-mce-href="https://www.gmde.it">GMDE srl</a></p>
</div>

</div>

</div> <!-- chiusura del div gdp_cont_990_bordo -->




<script type="text/javascript">
;(function (s, l, o, w, i, n, g) {
if (!s[i]) {
s.GlobalSocialbeatNamespace = s.GlobalSocialbeatNamespace || [];
s.GlobalSocialbeatNamespace.push(i);
s[i] = function () {
(s[i].q = s[i].q || []).push(arguments)};
s[i].q = s[i].q || [];
n = l.createElement(o);
g = l.getElementsByTagName(o)[0];
n.async = 1;
n.src = w;
g.parentNode.insertBefore(n, g)}}(window, document, "script", "//cdn.jsdelivr.net/gh/sensitiveio/sbtracker@master/sb.js", "socialbeat"));
window.socialbeat('newTracker', 'cf', 'analytics.socialbeat.io', {cookieName: 'sb',appId: '5e2fe874-0226-11eb-959e-0a34acbf78fa'});
window.socialbeat('setUserIdFromCookie', '_sb_u1p');
window.socialbeat('trackPageView', null, []);
</script>



    <script  src="https://www.gazzettadiparma.it/js/jquery.sharrre.min.js?v=1630320771263"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.gazzettadiparma.it/js/confirm/jquery.confirm.css?v=1630320773327" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.gazzettadiparma.it/js/fancybox/source/jquery.fancybox.css?v=1630320791339" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=620802" width="1" height="1" />');
        </script>
        <script >
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script >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</script>
      <script >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</script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu menu_footerr2\" id=\"box_d9deb33a-1c5c-43a6-8ce1-580318c3c606\">\n                    <ul class=\"menu_1\">\n<li class=\"chi-siamo sezione_339 pagina-bianca\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/339/chi-siamo\"  ><span>Chi Siamo<\/span><\/a>\n<\/li>\n<li class=\"la-nostra-storia sezione_338 pagina-bianca\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/338/la-nostra-storia\"  ><span>La nostra storia<\/span><\/a>\n<\/li>\n<li class=\"redazione---staff sezione_340 pagina-bianca\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/340/redazione-staff\"  ><span>Redazione &amp; Staff<\/span><\/a>\n<\/li>\n<li class=\"fai-pubblicita sezione_197 pagina-bianca\">\n<a rel=\"nofollow\" href=\"https://www.publiedi.it/\" onclick=\"window.open(this.href,'',''); return false\" ><span>Fai pubblicit&agrave;<\/span><\/a>\n<\/li>\n<li class=\"offerta-digitale sezione_334 sezione\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/334/offerta-digitale\"  ><span>Offerta Digitale<\/span><\/a>\n<\/li>\n<li class=\"gazzetta-club sezione_358 sezione\">\n<a rel=\"nofollow\" href=\"https://club.gazzettadiparma.it/\" onclick=\"window.open(this.href,'',''); return false\" ><span>Gazzetta Club<\/span><\/a>\n<\/li>\n<li class=\"ansa-press-release sezione_125 sezione\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/125/ansa-press-release\"  ><span>Ansa Press Release<\/span><\/a>\n<\/li>\n<li class=\"note-legali sezione_343 pagina-bianca\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/343/note-legali\"  ><span>Note Legali<\/span><\/a>\n<\/li>\n<li class=\"modello-231 sezione_342 sezione\">\n<a rel=\"nofollow\" href=\"/userUpload/modello.pdf\"  ><span>Modello 231<\/span><\/a>\n<\/li>\n<li class=\"comunicazione-politica sezione_345 sezione\">\n<a rel=\"nofollow\" href=\"/userUpload/comunicazioni_politiche_settembre_2020.pdf\"  ><span>Comunicazione politica<\/span><\/a>\n<\/li>\n<li class=\"privacy-policy sezione_344 pagina-bianca\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/344/privacy-policy\"  ><span>Privacy Policy<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    <\/div>\n    \n\n      "};
       $('#box_d9deb33a-1c5c-43a6-8ce1-580318c3c606').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script >
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script src='/widget/servizi/domini_js.jsp'></script>
        


    
    
        

</body>
</html>
