
















			

    
<!DOCTYPE html>
<html lang="it">
    <head>
        <title>Mosca attacca la fabbrica dei missili a Kiev: &quot;Colpiremo ancora&quot; - Gazzetta di Parma</title>
	<meta name="description" content="Dopo le minacce, l'armata di Vladimir Putin e' passata ai fatti" /><meta name="Keywords" content="ansa,ansa-general,italia-mondo,video,Mondo,AFP,Russia,Ucraina,Guerra,Putin,Zelensky" /><meta name="news_keywords" content="ansa,ansa-general,italia-mondo,video,Mondo,AFP,Russia,Ucraina,Guerra,Putin,Zelensky" /><meta name="sections" content="Italia/Mondo" /><meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" /><meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
	<link rel="icon"             href="favicon_1.ico?v=1638635455300" type="image/x-icon" />
	<link rel="apple-touch-icon" href="favicon_1.ico?v=1638635455300" type="image/x-icon" />

	<base href="https://www.gazzettadiparma.it/"  /><meta property="og:type" content="article">
	<meta property="og:title" content="Mosca attacca la fabbrica dei missili a Kiev: &quot;Colpiremo ancora&quot;">
	<meta property="og:description" content="Dopo le minacce, l'armata di Vladimir Putin e' passata ai fatti"><meta property="og:image:secure" content="https://www.gazzettadiparma.it/resizer/600/315/true/ansa/2022_04_16/m202204161556_365x180.jpg--.jpg"><meta property="og:image" content="https://www.gazzettadiparma.it/resizer/600/315/true/ansa/2022_04_16/m202204161556_365x180.jpg--.jpg">
		<meta property="og:image:alt" content="Mosca attacca la fabbrica dei missili a Kiev: &quot;Colpiremo ancora&quot;"><meta property="og:image:width"  content="600" >
			<meta property="og:image:height" content="315"><meta property="og:url" content="https://www.gazzettadiparma.it/italia-mondo/2022/04/16/video/mosca-attacca-la-fabbrica-dei-missili-a-kiev-colpiremo-ancora-639752/"><meta property="twitter:title" content="Mosca attacca la fabbrica dei missili a Kiev: &quot;Colpiremo ancora&quot;">
	<meta property="twitter:description" content="Dopo le minacce, l'armata di Vladimir Putin e' passata ai fatti">
	<meta property="twitter:url" content="https://www.gazzettadiparma.it/italia-mondo/2022/04/16/video/mosca-attacca-la-fabbrica-dei-missili-a-kiev-colpiremo-ancora-639752/"><meta property="twitter:image" content="https://www.gazzettadiparma.it/resizer/600/315/true/ansa/2022_04_16/m202204161556_365x180.jpg--.jpg"><meta property="twitter:image:width"  content="600">
				<meta property="twitter:image:height" content="315"><link rel="image_src" href="https://www.gazzettadiparma.it/resizer/600/315/true/ansa/2022_04_16/m202204161556_365x180.jpg--.jpg" /><meta name="url" content="https://www.gazzettadiparma.it/italia-mondo/2022/04/16/video/mosca-attacca-la-fabbrica-dei-missili-a-kiev-colpiremo-ancora-639752/" /><link rel="canonical" href="https://www.gazzettadiparma.it/italia-mondo/2022/04/16/video/mosca-attacca-la-fabbrica-dei-missili-a-kiev-colpiremo-ancora-639752/"/>
<meta property="articleID" content="639752"><meta property="datePublished" content="2022-04-16T14:18:6Z"><meta name="robots" content="noarchive" /><meta name="socialbeat:keywords" content="" />

        


<script type="application/ld+json">
    
    {"@context":"https://schema.org","@type":"Article","url":"https://www.gazzettadiparma.it/italia-mondo/2022/04/16/video/mosca-attacca-la-fabbrica-dei-missili-a-kiev-colpiremo-ancora-639752/","mainEntityOfPage":"https://www.gazzettadiparma.it/italia-mondo/2022/04/16/video/mosca-attacca-la-fabbrica-dei-missili-a-kiev-colpiremo-ancora-639752/","headline":"Mosca attacca la fabbrica dei missili a Kiev: \"Colpiremo ancora\"","text":"Dopo le minacce, l'armata di Vladimir Putin e' passata ai fatti","keywords":"ansa,ansa-general,italia-mondo,video,Mondo,AFP,Russia,Ucraina,Guerra,Putin,Zelensky","articleSection":"Italia/Mondo","publisher":{"@type":"Organization","name":"Gazzetta di Parma","logo":{"@type":"ImageObject","url":"https://www.gazzettadiparma.it/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"https://www.gazzettadiparma.it/resizer/-1/-1/true/ansa/2022_04_16/m202204161556_365x180.jpg--.jpg","url":"https://www.gazzettadiparma.it/resizer/-1/-1/true/ansa/2022_04_16/m202204161556_365x180.jpg--.jpg","@type":"ImageObject"},"author":{"@type":"Person","name":"Ansa Agenzia"},"dateCreated":"2022-04-16T13:56:0Z","dateModified":"2022-04-16T14:18:5Z","datePublished":"2022-04-16T14:18:6Z","video":{"uploadDate":"2022-04-16T13:56:0Z","name":"Mosca attacca la fabbrica dei missili a Kiev: \"Colpiremo ancora\"","@type":"VideoObject","thumbnailUrl":"https://www.gazzettadiparma.it/resizer/-1/-1/true/ansa/2022_04_16/m202204161556_365x180.jpg--.jpg","description":"Dopo le minacce, l'armata di Vladimir Putin e' passata ai fatti","embedUrl":"https://cdn.jwplayer.com/players/9XUoZ2qa-WrHHrObW.html"}}
</script>

        
        
        
<script src="js/jquery/jquery-3.6.0.min.js"></script>
<script src="js/jquery/jquery-migrate-1.4.1.min.js"></script>
<!--
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
-->
<script src="js/jquery/jquery-ui.min.js"></script>

<!-- libraries used by layout widgets -->

<!-- slider: bxSlider -->
<script src="js/jquery.bxSlider.min.js"></script>
<!-- slider: swiper -->
<link rel="stylesheet" href="js/swiper/swiper-bundle.min.css" />
<script src="js/swiper/swiper-bundle.min.js"></script>
<!-- drop-down menu: superfish -->
<script src="js/superfish/hoverIntent.js"></script>
<script src="js/superfish/superfish.js"></script>
<script src="js/superfish/supersubs.js"></script>
<!-- confirm dialog: jquery.confirm -->
<script src="js/confirm/jquery.confirm.js"></script>
<!-- graphic library similar to flash -->
<!-- <script src="js/flash.js"></script> -->
<!-- populate form inputs with example text that disappears on focus -->
<script src="js/jquery-example.js"></script>
<!-- scrollbar: customizable animated scrolling -->
<script src="js/jquery.scrollTo.js" defer></script>
<!-- form validation -->
<script src="js/validate/jquery.validate.min.js" ></script>
<!-- upload file -->
<script src="js/ajaxfileupload.js" defer></script>
<!-- zooming -->
<script src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<!-- story telling -->
<script src="js/story_telling/StoryTelling.js"></script>
<!-- responsive image gallery -->
<script src="js/galleria/galleria-1.2.6.min.js"></script>
<!-- consistent layout -->
<script src="js/wookmark/jquery.imagesloaded.js"></script>
<script src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script src="js/wookmark/jquery.colorbox-min.js" defer></script>
<!-- delayed content lazy-loading -->
<script src="js/jquery.lazyload.min.js"></script>
<!-- cookie management -->
<script src="js/jquery.cookie.js"></script>
 <!-- EU cookie law -->
<script src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>

<script>
  var cmspos = false;
  $.widget.bridge('uitooltip', $.ui.tooltip); // Handle jQuery plugin naming conflict between jQuery UI and Bootstrap
</script>
<script src="js/utils.js"></script>

		<script src="js/bootstrap/js/bootstrap.min.js"></script>
		<link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="js/html5shiv.js"></script>
			<script src="js/respond.min.js"></script>
		<![endif]-->
		<style>
			@-webkit-viewport   { width: device-width; }
			@-moz-viewport      { width: device-width; }
			@-ms-viewport       { width: device-width; }
			@-o-viewport        { width: device-width; }
		</style>
  	<script>
			/*
			 * Copyright 2014-2015 Twitter, Inc.
			 * Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
			 */
			if(navigator.userAgent.match(/IEMobile\/10\.0/)){
				var msViewportStyle = document.createElement('style');
				msViewportStyle.appendChild(document.createTextNode('@-ms-viewport{width:auto!important}'));
				document.querySelector('head').appendChild(msViewportStyle);
			}
		</script>
	<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />
	<style>img.lazy {display: none;}</style>
	<!--[if IE]>  <link rel="stylesheet" type="text/css" href="https://www.gazzettadiparma.it/css/ie.css?v=1627899447693"/><![endif]-->
	<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.gazzettadiparma.it/css/ie_8.css?v=1627899447801"/><![endif]-->
	<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.gazzettadiparma.it/css/ie_9.css?v=1627899447837"/><![endif]-->
	<script>
		var CONTEXTPATH='';
		var CONTENTTYPE ='video';
		var virtualcmsPageInfo = {};
		virtualcmsPageInfo.channelId = 1;
		virtualcmsPageInfo.domainId = 1;
		virtualcmsPageInfo.channelName = 'Gazzetta di Parma';
		virtualcmsPageInfo.sectionId = 145;
		virtualcmsPageInfo.sectionName = 'Italia\/Mondo';
				virtualcmsPageInfo.sectionTreeWt = {};
					virtualcmsPageInfo.sectionTreeWt[1] = 'Gazzetta di Parma';
				virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
		virtualcmsPageInfo.isMobile = false;
		virtualcmsPageInfo.contextPath = '';
		virtualcmsPageInfo.domainName = 'www.gazzettadiparma.it';
		virtualcmsPageInfo.isDragDrop = false;
    virtualcmsPageInfo.isUserPanel = false;
				virtualcmsPageInfo.article = {};
				virtualcmsPageInfo.article.id = 639752;
				virtualcmsPageInfo.article.digitalsectionId = 0;
				virtualcmsPageInfo.article.title = 'Mosca attacca la fabbrica dei missili a Kiev: \"Colpiremo ancora\"';
				virtualcmsPageInfo.article.type = 'video';
				virtualcmsPageInfo.article.typeValue = '';
				virtualcmsPageInfo.article.publication_date = '2022-04-16 16:18';
				virtualcmsPageInfo.article.author = 'Ansa Agenzia';
				virtualcmsPageInfo.article.isCommentsDisabled = false;
				virtualcmsPageInfo.article.isPaywall = false;
				virtualcmsPageInfo.article.link = 'https://www.gazzettadiparma.it/italia-mondo/2022/04/16/video/mosca-attacca-la-fabbrica-dei-missili-a-kiev-colpiremo-ancora-639752/';
	</script>

	<script src="https://www.gazzettadiparma.it/js/datepicker_localization.jsp?v=1630320768963"></script>
	<script src="https://www.gazzettadiparma.it/js/events_handler.js?v=1630320769051"></script>
	
<script>
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script>      
      $(document).ready(function () {
          $.cookieCuttr({
              cookieMessage: '<p class="msg">Questo sito utilizza cookie di profilazione, propri o di altri siti, per inviare messaggi pubblicitari mirati. Se vuoi saperne di pi\u00F9 o negare il consenso a tutti o ad alcuni cookie <a href=\"sezioni\/442\/cookies\">clicca qui<\/a>. Se accedi a un qualunque elemento sottostante questo banner acconsenti all\u2019uso dei cookie.</p>',
              cookieAnalytics: false,
              cookieNotificationLocationBottom: true,
              cookieAcceptButtonText: 'Ok',
              cookieDeclineButton: false
          });
          window.setTimeout(function(){
              $('.msg a.popup').fancybox({
                  openEffect	: 'none',
                  closeEffect	: 'none',
                  type: 'iframe'
              });
          }, 100);        
      });
  </script>
  
	<link href="https://fonts.googleapis.com/css2?family=Manrope:wght@200;300;400;500;600;700;800&display=swap" rel="stylesheet">
<script src="https://kit.fontawesome.com/384b847109.js" crossorigin="anonymous"></script>


<link href="https://fonts.googleapis.com/css2?family=Source+Serif+Pro:ital,wght@0,200;0,300;0,400;0,600;0,700;1,400&display=swap" rel="stylesheet">
<link href="https://fonts.googleapis.com/css2?family=Lato:wght@100;300;400;700;900&display=swap" rel="stylesheet">

<link rel="preload" href="/userUpload/HeuristicaRegular.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/userUpload/HeuristicaBoldNuovo.woff" as="font" type="font/woff" crossorigin>



<style>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</style>
	
	<script>
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script src="js/simpleCart.js?v=1" ></script>
    <script src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    
	

	

	
<script type="text/javascript">
     $(document).ready(function() {
        //Banner Background
        var altezza = $(".background").height();
        //alert(altezza);
        if (altezza < 20 && altezza != null) {
            $("#container").css("margin-top", "90px").css("width", "1224px");
        }
        else if (altezza == null) {
            $("#container").css("margin-top", "0px").css("width", "100%");
        }
     });
     
     
     




function controlSkin(){
    if ($("body").hasClass("hasSkin")) {
     
}
  
}
setTimeout(controlSkin, 4000);

</script>

	<link rel="stylesheet" href="userUpload/listnav.css ">
<script async src="https://cdn.onthe.io/io.js/OHFxlLyJ9huj"></script>
<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>


<script>
$(window).on('load',function(){

 var url_corrente=window.location.href;
 var url_canonical=document.querySelector("link[rel='canonical']").getAttribute("href");
 var my_page_title=document.querySelector("meta[property='og:title']").getAttribute("content");
 var my_page_type=document.querySelector("meta[property='og:type']").getAttribute("content");
 var page_lang=document.querySelector("html").getAttribute("lang");
 var article_type=$('.occhiello_articolo').text();

 var article_author = '';
 if (virtualcmsPageInfo.article !== undefined) {
   article_author = virtualcmsPageInfo.article.author.replace("[","").replace("]","").split(',');
 }

 var tags_article =[];
 $('.tags.article_tags .box a').each(function(){
   tags_article.push($(this).text());
   
 });

var nomeCategoriaGrezzo =$.trim($('.breadcrumbs_orizzontale .sezione_attiva').first().text()).replace(/[\n\r]/g, '');
var nomeCategoria =nomeCategoriaGrezzo.split(',');

if(my_page_type =="website" && url_corrente=="https://www.gazzettadiparma.it/"){

        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
        window._io_config["0.2.0"].push({
           page_url: url_corrente,
           page_url_canonical: url_canonical,
           page_title: my_page_title,
           page_type: "main",
           page_language: page_lang,
           user_status: "My user status",
           tags: tags_article
    });
}else if (my_page_type == "article"){
      
      $('.testo_articolo.testo').attr('data-io-article-url', url_corrente);
      var totalWords=$('.testo_articolo.testo p').text().split(' ').length;
       var datePublication =new Date(virtualcmsPageInfo.article.publication_date).toUTCString();
      window._io_config = window._io_config || {};
      window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
      window._io_config["0.2.0"].push({
        page_url: url_corrente,
        page_url_canonical: url_canonical,
        page_title: my_page_title,
        article_categories: nomeCategoria,
        page_type: "article",
        page_language: page_lang,
        user_status: "My user status",
        tags: tags_article,
        article_type: "longread",
        article_word_count: totalWords,
        article_publication_date: datePublication
    }); 
}else{


    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push({
        page_url: url_corrente,
        page_url_canonical: url_canonical,
        page_title: my_page_title,
        page_type: "default",
        page_language: page_lang,
        user_status: "My user status",
        tags: tags_article
    });
}

});

</script>

	<meta name="google-signin-clientid" content="624675663440-oenm6deppvp1eb0802ph8m8upvgsg6h7.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script>
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.gazzettadiparma.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.gazzettadiparma.it/articolo.jsp?idarticolo=639752&amp=false';
      var fb_appId = '';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.gazzettadiparma.it/articolo.jsp?idarticolo=639752&amp=false';
    </script>
    <script src="https://www.gazzettadiparma.it/js/social_login/facebook.js?v=1630320781187" ></script>
    <script src="https://www.gazzettadiparma.it/js/social_login/google.js?v=1630320781251" ></script>
    <script src="https://www.gazzettadiparma.it/js/social_login/linkedin.js?v=1630320781263" ></script>
    <script src="https://www.gazzettadiparma.it/js/social_login/functions.js?v=1630320781199" ></script>

 

        
        
        <meta name="google-site-verification" content="-cxuLl5npHxL_xm0yXgmhVDWP0LuDI6utmuJ2SJ125s" />

<!-- INTEGRAZIONE OUTBRAIN -->

<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>

<!-- INTEGRAZIONE EVOLUTION AD -->

<script src="https://assets.evolutionadv.it/gazzettadiparma_it/gazzettadiparma_it_fresh.new.js"></script>

<!-- INTEGRAZIONE SPEACH TO TEXT -->

<script
   id="speakup-player-script"
   src="https://cdn.speakup.ai/loader.speakup.min.js"
   async
 ></script>


<!-- INTEGRAZIONE IUBENDA -->

<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"invalidateConsentWithoutLog":true,"consentOnContinuedBrowsing":false,"perPurposeConsent":true,"enableTcf":true,"googleAdditionalConsentMode":true,"newConsentAtVendorListUpdate":0,"whitelabel":false,"lang":"it","siteId":2219084,"floatingPreferencesButtonDisplay":false,"cookiePolicyId":41525445,"cookiePolicyUrl":"https://www.gazzettadiparma.it/sezioni/365/cookie-policy", "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"acceptButtonColor":"#0073CE","acceptButtonCaptionColor":"white","customizeButtonColor":"#ededed","customizeButtonCaptionColor":"#555555","closeButtonDisplay":false,"listPurposes":true,"explicitWithdrawal":true,"position":"bottom","backgroundOverlay":true,"textColor":"#000001","backgroundColor":"#ffffff","customizeButtonCaption":"Personalizza" }};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script><script>incrementAdvImpression(24);</script>

      
      
      
        
        <script >
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.gazzettadiparma.it/css/style_site.css?v=1637831058200" rel="stylesheet" type="text/css" />        
          <link href="https://www.gazzettadiparma.it/css/style_site_1.css?v=1632404564289" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.gazzettadiparma.it/css/gdp_articolo_standard_css.jsp?v=1648110323130" rel="stylesheet" type="text/css" />
        
      
  <!-- Google Analytics - Global Site Tag (gtag.js) - new way -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-6989188-1"></script>        
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
  </script>          
  <script src="js/google_analytics_gtag.js"></script>

<script>
var optionsAnalytics = {
  google_analytics_id: "UA-6989188-1"
};
var analytics = null;

  analytics = new GoogleAnalytics(optionsAnalytics, false);

</script>
<!-- End Google Analytics -->

      <script>
        if (hasAcceptedCookie('google-analytics-cookies')) {
            
          analytics.pageViewDomain('null');
        }
      </script>
    </head>
    <body class="gazzetta-di-parma macrosection_gazzetta_di_parma section_italia_mondo ">

    

    

<script type="text/javascript" id='4w_212223_359815348'>
var obj_4w = obj_4w || [];
obj_4w.push({'cid':'4w_212223_359815348', 'ic':"212223;91829;74909;0", 'format':'4W-Still', 'position':'bottom-right'});
</script>
<script src="//optimized-by.4wnetwork.com/js/sdk.min.js" type="text/javascript"></script>






<div id="lsOverlay" class="ls-overlay" onclick="closeNav()"></div>

<div id="mySidenav" class="sidenav">
  <a href="javascript:void(0)" class="closebtn" onclick="closeNav()">&times;</a>
 
      <div class="link_social">




<div class="cont_dynamic_button facebook" >
              
              <a href="https://www.facebook.com/gazzettadiparma?ref=ts&fref=ts"  target="_blank">
                <img src="upload/2021_08_12/facebook-1628749035620.png" alt="2021_08_12/facebook-1628749035620" title="">
                </a>
          </div><!-- CACHED -->






<div class="cont_dynamic_button twitter" >
              
              <a href="https://twitter.com/gazzettaparma"  target="_blank">
                <img src="upload/2021_08_12/twitter-1628749057366.png" alt="2021_08_12/twitter-1628749057366" title="">
                </a>
          </div><!-- CACHED -->





<div class="cont_dynamic_button instagram" >
              
              <a href="https://www.instagram.com/gazzettadiparma.it/"  target="_blank">
                <img src="upload/2021_08_12/instagram-1628749092829.png" alt="2021_08_12/instagram-1628749092829" title="">
                </a>
          </div><!-- CACHED -->





<div class="cont_dynamic_button spotify" >
              
              <a href="https://open.spotify.com/show/7mUxXguEUmCw8ZQrs2scMY?si=2OL-SMPpR92sFH-2aac1AQ&nd=1"  target="_blank">
                <img src="upload/2021_08_12/spotify-1628749111961.png" alt="2021_08_12/spotify-1628749111961" title="">
                </a>
          </div><!-- CACHED -->





<div class="cont_dynamic_button linkedin" >
              
              <a href="https://it.linkedin.com/company/gazzetta-di-parma"  target="_blank">
                <img src="upload/2021_08_12/in-1628749126036.png" alt="2021_08_12/in-1628749126036" title="">
                </a>
          </div><!-- CACHED -->

</div>
 
 
 
<div class="cerca search_horizontal_v3" id="cercaf13baead-c25d-4536-a76f-86c9e62573f6" >
    
    
    <form method="GET" action="ricerca">

                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
            <input type="hidden" name="idcanalericerca" value="1" />
        
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercaf13baead-c25d-4536-a76f-86c9e62573f6 input[name="q"]').example('Ricerca nel sito....');
      
      $('#cercaf13baead-c25d-4536-a76f-86c9e62573f6 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercaf13baead-c25d-4536-a76f-86c9e62573f6 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




   
<div class="button hamb_link_abb">
    <input type="button" name="button" onclick="window.open('/sezioni/292/tipologia-abbonamenti','','');" value="ABBONATI"  />
</div>
       
<div class="button hamb_link_sfoglio">
    <input type="button" name="button" onclick="window.open('https://edicola.gazzettadiparma.it/','','');" value="SFOGLIATORE"  />
</div>

 
     
        
                    <div class="menu bis-new_header_menu_links" id="box_3b4b5ea9-883a-412c-bacb-96d24f2aed3b">
                    <ul class="menu_1">
<li class="offerta-digitale sezione_334 sezione">
<a  href="https://www.gazzettadiparma.it/sezioni/334/offerta-digitale"  ><span>Offerta Digitale</span></a>
</li>
<li class="sezioni attivo sezione_186 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Sezioni</span></a>
</li>
<li class="gweb- sezione_384 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Gweb+</span></a>
</li>
<li class="necrologi sezione_187 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Necrologi</span></a>
</li>
<li class="ricevi-le-news sezione_188 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Ricevi le News</span></a>
</li>
<li class="gazzetta-club sezione_189 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Gazzetta Club</span></a>
</li>
<li class="servizi sezione_190 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Servizi</span></a>
</li>
<li class="scrivici sezione_325 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Scrivici</span></a>
</li>
<li class="12-tv-parma sezione_193 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>12 TV Parma</span></a>
</li>
<li class="radio-parma sezione_313 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Radio Parma</span></a>
</li>
<li class="publiedi sezione_320 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Publiedi</span></a>
</li>
</ul>

                    </div>
    

 
</div>

 <script>
 $(document).ready(function () {
  
  //$('.menu_1 > li > a').click(function(){
    //if ($(this).attr('class') != 'active'){
      //$('.menu_1 li ul').slideUp();
      //$(this).next().slideToggle();
      //$('.menu_1 li a').removeClass('active');
      //$(this).toggleClass('active');
    //}
 // });
 
     $('.menu_1 > li > a').on('click',function(){
         $(this).toggleClass('active');
         $(this).next().slideToggle();
         $('.menu_1 > li > a').not(this).removeClass('active');
         $('.menu_1 > li > a').next().not($(this).next()).slideUp('active');
     });
});


function openNav() {
  document.getElementById("mySidenav").style.width = "400px";
  document.getElementById("lsOverlay").style.display = "block";
}

function closeNav() {
  document.getElementById("mySidenav").style.width = "0";
  document.getElementById("lsOverlay").style.display = "none";
  document.getElementById("mySidenav2").style.width = "0";
  document.getElementById("lsOverlay2").style.display = "none";
}
</script>




<div class="cont_toggle_menu_sezioni" style="position:fixed; z-index:800; width:100%;">
    <div class="riga_menu_toggle">
        <div style="float:left; width:395px; margin-top:5px;">
            <div id="lsOverlay2" class="ls-overlay" onclick="closeNav()"></div>

<div id="mySidenav2" class="sidenav">
  <a href="javascript:void(0)" class="closebtn" onclick="closeNav2()">&times;</a>
 
      <div class="link_social">




<div class="cont_dynamic_button facebook" >
              
              <a href="https://www.facebook.com/gazzettadiparma?ref=ts&fref=ts"  target="_blank">
                <img src="upload/2021_08_12/facebook-1628749035620.png" alt="2021_08_12/facebook-1628749035620" title="">
                </a>
          </div><!-- CACHED -->






<div class="cont_dynamic_button twitter" >
              
              <a href="https://twitter.com/gazzettaparma"  target="_blank">
                <img src="upload/2021_08_12/twitter-1628749057366.png" alt="2021_08_12/twitter-1628749057366" title="">
                </a>
          </div><!-- CACHED -->





<div class="cont_dynamic_button instagram" >
              
              <a href="https://www.instagram.com/gazzettadiparma.it/"  target="_blank">
                <img src="upload/2021_08_12/instagram-1628749092829.png" alt="2021_08_12/instagram-1628749092829" title="">
                </a>
          </div><!-- CACHED -->





<div class="cont_dynamic_button spotify" >
              
              <a href="https://open.spotify.com/show/7mUxXguEUmCw8ZQrs2scMY?si=2OL-SMPpR92sFH-2aac1AQ&nd=1"  target="_blank">
                <img src="upload/2021_08_12/spotify-1628749111961.png" alt="2021_08_12/spotify-1628749111961" title="">
                </a>
          </div><!-- CACHED -->





<div class="cont_dynamic_button linkedin" >
              
              <a href="https://it.linkedin.com/company/gazzetta-di-parma"  target="_blank">
                <img src="upload/2021_08_12/in-1628749126036.png" alt="2021_08_12/in-1628749126036" title="">
                </a>
          </div><!-- CACHED -->

</div>
 
 
 
<div class="cerca search_horizontal_v3" id="cerca1e3cf39f-ce38-482a-87e9-6f2099277f29" >
    
    
    <form method="GET" action="ricerca">

                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
            <input type="hidden" name="idcanalericerca" value="1" />
        
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca1e3cf39f-ce38-482a-87e9-6f2099277f29 input[name="q"]').example('Ricerca nel sito....');
      
      $('#cerca1e3cf39f-ce38-482a-87e9-6f2099277f29 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca1e3cf39f-ce38-482a-87e9-6f2099277f29 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




   
<div class="button hamb_link_abb">
    <input type="button" name="button" onclick="window.open('/sezioni/292/tipologia-abbonamenti','','');" value="ABBONATI"  />
</div>
       
<div class="button hamb_link_sfoglio">
    <input type="button" name="button" onclick="window.open('https://edicola.gazzettadiparma.it/','','');" value="SFOGLIATORE"  />
</div>

 
     
        
                    <div class="menu bis-new_header_menu_links" id="box_e2e89ed0-9db3-47e5-97bf-24fad0943435">
                    <ul class="menu_1">
<li class="offerta-digitale sezione_334 sezione">
<a  href="https://www.gazzettadiparma.it/sezioni/334/offerta-digitale"  ><span>Offerta Digitale</span></a>
</li>
<li class="sezioni attivo sezione_186 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Sezioni</span></a>
</li>
<li class="gweb- sezione_384 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Gweb+</span></a>
</li>
<li class="necrologi sezione_187 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Necrologi</span></a>
</li>
<li class="ricevi-le-news sezione_188 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Ricevi le News</span></a>
</li>
<li class="gazzetta-club sezione_189 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Gazzetta Club</span></a>
</li>
<li class="servizi sezione_190 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Servizi</span></a>
</li>
<li class="scrivici sezione_325 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Scrivici</span></a>
</li>
<li class="12-tv-parma sezione_193 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>12 TV Parma</span></a>
</li>
<li class="radio-parma sezione_313 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Radio Parma</span></a>
</li>
<li class="publiedi sezione_320 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Publiedi</span></a>
</li>
</ul>

                    </div>
    

 
 

  
</div>

 <span style="" class="menu_hamb" onclick="openNav2()">&#9776; MENU</span>



 <script>
 $(document).ready(function () {
  
 /* $('.menu_1 > li > a').click(function(){
    if ($(this).attr('class') != 'active'){
      $('.menu_1 li ul').slideUp();
      $(this).next().slideToggle();
      $('.menu_1 li a').removeClass('active');
      $(this).addClass('active');
    }
  });*/

  
});
 
function openNav2() {
  document.getElementById("mySidenav2").style.width = "400px";
  document.getElementById("lsOverlay2").style.display = "block";
}

function closeNav2() {
  document.getElementById("mySidenav2").style.width = "0";
  document.getElementById("mySidenav").style.width = "0";
  document.getElementById("lsOverlay2").style.display = "none";
  document.getElementById("lsOverlay").style.display = "none";
}
</script>
            
    <div class="apri_cerca" id="cerca41de3ee0-75da-4121-9818-bb684981af1a"></div>

<div class="cerca search_horizontal_alessandria" id="cerca7c814733-8edd-4e4f-8652-0068752e52ce" style="display:none">
    
    
    <form method="GET" action="ricerca">

                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
            <input type="hidden" name="idcanalericerca" value="1" />
        
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
      
              $('#cerca41de3ee0-75da-4121-9818-bb684981af1a').click(function(){
                  $('#cerca7c814733-8edd-4e4f-8652-0068752e52ce').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca7c814733-8edd-4e4f-8652-0068752e52ce input[name="q"]').example('Ricerca nel sito...');
      
      $('#cerca7c814733-8edd-4e4f-8652-0068752e52ce form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca7c814733-8edd-4e4f-8652-0068752e52ce input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  
               
<div class="button head_toolbar_link_necro">
    <input type="button" name="button" onclick="window.open('/sezioni/158/necrologi','','');" value="NECROLOGIE"  />
</div>
        </div> 

        <div style="float:left; width:230px; text-align: center;">
            

    <div class="logo vc_logo_toggle">
        <a href="https://www.gazzettadiparma.it/">
          <img  alt="Home" title="Home" src="images/logos/1/logo_colored.jpg?v=1628672889000" />
        </a>
    </div>

        </div> 

        <div style="float:right; width:395px; margin-top:5px;">
            

<script id="vc_user_controls_logged-71b53a4e-c682-447c-986b-f46a13a72fe4" type="text/x-custom-template">
  <div class="vc_item dropdown login_header_v2">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=1">
          Modifica dati
        </a>
      </li>
      
      <li class="vc_link">
        <a href="myaccount.jsp?action=wishlist">
          Wishlist
        </a>
      </li>
      
      <li class="vc_link">
        <a href="myaccount.jsp?action=orders">
          I tuoi ordini
        </a>
      </li>
      
      

      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-71b53a4e-c682-447c-986b-f46a13a72fe4" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true">Accedi</i>
  </a>
</script>
<div class="vc_user_controls login_header_v2" id="vc_user_controls-71b53a4e-c682-447c-986b-f46a13a72fe4"></div>
<script >
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-71b53a4e-c682-447c-986b-f46a13a72fe4');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-71b53a4e-c682-447c-986b-f46a13a72fe4').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-71b53a4e-c682-447c-986b-f46a13a72fe4').html());
      }
    }
  });
</script>




   
<div class="button head_toolbar_link_abbonati">
    <input type="button" name="button" onclick="window.open('https://edicola.gazzettadiparma.it/','','');" value="SFOGLIATORE"  />
</div>
    
   
<div class="button head_toolbar_link_abb_v3">
    <input type="button" name="button" onclick="window.open('/sezioni/292/tipologia-abbonamenti','','');" value="ABBONATI"  />
</div>
        </div> <!--toggle menu-->

    </div> <!--toggle menu-->
</div> <!--toggle menu-->
 








<div class="gdp_cont_990_bordo" style="margin: 80px auto 50px auto;">

        
        <div data-render="true"  class="bannervcms banner_leaderboard_1_728x90_articolo " data-format="leaderboard_1_728x90_articolo" ><div class="gptslot gdp_desktop_articolo_masthead_01" data-adunitid="17" data-addesktop="true"></div>
<script>incrementAdvImpression(66);</script>
</div>
      
      
      








<div class="breadcrumbs_orizzontale breadcrumb_estesa null">
    <ul>  

                                <li>&raquo;</li><li><a href="https://www.gazzettadiparma.it/sezioni/113/gazzetta-di-parma">Gazzetta di Parma</a></li>
                            
                            <li>&raquo;</li><li class="sezione_attiva sezione_145 italia-mondo">
                                <a href="https://www.gazzettadiparma.it/sezioni/145/italia-mondo">Italia/Mondo</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     


        <div class="top_bar_toggle">

        


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_toggle_follow_sections" id="box_7459d9dd-cb97-444d-a05f-54f73895360e">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video italiamondo Gazzetta di Parma">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.gazzettadiparma.it/italia-mondo/2022/04/16/video/parigi-migliaia-di-persone-in-piazza-protestano-contro-macron-e-le-pen-639755/" >
                                            <img alt="Parigi, migliaia di persone in piazza protestano contro Macron e Le Pen" title="Parigi, migliaia di persone in piazza protestano contro Macron e Le Pen" src="https://www.gazzettadiparma.it/resizer/125/70/true/ansa/2022_04_16/m202204161633_365x180.jpg--.jpg" width="125" height="70"/>
                                          </a>
                                        </div>
<h2 class="titolo taglia_testo"><a href="https://www.gazzettadiparma.it/italia-mondo/2022/04/16/video/parigi-migliaia-di-persone-in-piazza-protestano-contro-macron-e-le-pen-639755/">Parigi, migliaia di persone in piazza protestano c...</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video italiamondo Gazzetta di Parma">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.gazzettadiparma.it/italia-mondo/2022/04/16/video/battaglia-sulla-spianata-delle-moschee-scontri-e-feriti-639753/" >
                                            <img alt="Battaglia sulla Spianata delle Moschee, scontri e feriti" title="Battaglia sulla Spianata delle Moschee, scontri e feriti" src="https://www.gazzettadiparma.it/resizer/125/70/true/ansa/2022_04_16/m202204161608_365x180.jpg--.jpg" width="125" height="70"/>
                                          </a>
                                        </div>
<h2 class="titolo taglia_testo"><a href="https://www.gazzettadiparma.it/italia-mondo/2022/04/16/video/battaglia-sulla-spianata-delle-moschee-scontri-e-feriti-639753/">Battaglia sulla Spianata delle Moschee, scontri e ...</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video italiamondo Gazzetta di Parma">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.gazzettadiparma.it/italia-mondo/2022/04/16/video/mosca-attacca-la-fabbrica-dei-missili-a-kiev-colpiremo-ancora-639752/" >
                                            <img alt="Mosca attacca la fabbrica dei missili a Kiev: &quot;Colpiremo ancora&quot;" title="Mosca attacca la fabbrica dei missili a Kiev: &quot;Colpiremo ancora&quot;" src="https://www.gazzettadiparma.it/resizer/125/70/true/ansa/2022_04_16/m202204161556_365x180.jpg--.jpg" width="125" height="70"/>
                                          </a>
                                        </div>
<h2 class="titolo taglia_testo"><a href="https://www.gazzettadiparma.it/italia-mondo/2022/04/16/video/mosca-attacca-la-fabbrica-dei-missili-a-kiev-colpiremo-ancora-639752/">Mosca attacca la fabbrica dei missili a Kiev: &quot;Col...</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos4 video italiamondo Gazzetta di Parma">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.gazzettadiparma.it/italia-mondo/2022/04/16/video/inflazione-al-6-5-a-marzo-mini-rincaro-benzina-639751/" >
                                            <img alt="Inflazione al 6,5% a marzo, mini rincaro benzina" title="Inflazione al 6,5% a marzo, mini rincaro benzina" src="https://www.gazzettadiparma.it/resizer/125/70/true/ansa/2022_04_16/o202204161559_365x180.jpg--.jpg" width="125" height="70"/>
                                          </a>
                                        </div>
<h2 class="titolo taglia_testo"><a href="https://www.gazzettadiparma.it/italia-mondo/2022/04/16/video/inflazione-al-6-5-a-marzo-mini-rincaro-benzina-639751/">Inflazione al 6,5% a marzo, mini rincaro benzina</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_gazzetta-di-parma   pos5 articolo economia Gazzetta di Parma">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.gazzettadiparma.it/economia/2022/04/16/news/con-il-covid-e-strage-di-bar-quasi-7-000-hanno-chiuso-in-due-anni-639750/" >
                                            <img alt="Con il covid &egrave; &quot;strage&quot; di bar: quasi 7.000 hanno chiuso in due anni" title="Con il covid &egrave; &quot;strage&quot; di bar: quasi 7.000 hanno chiuso in due anni" src="https://www.gazzettadiparma.it/resizer/125/70/true/gn4/14/GN4_DAT_14683.jpg--.jpg" width="125" height="70"/>
                                          </a>
                                        </div>
<span class="occhiello"  >il dato</span><h2 class="titolo taglia_testo"><a href="https://www.gazzettadiparma.it/economia/2022/04/16/news/con-il-covid-e-strage-di-bar-quasi-7-000-hanno-chiuso-in-due-anni-639750/">Con il covid &egrave; &quot;strage&quot; di bar: quasi 7.000 hanno ...</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_gazzetta-di-parma   pos6 articolo italiamondo Gazzetta di Parma">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.gazzettadiparma.it/italia-mondo/2022/04/16/news/13-enne-muore-a-latina-dopo-aver-mangiato-un-panino-col-salame-disposta-lautopsia-639748/" >
                                            <img alt="13 enne muore a Latina dopo aver mangiato un panino col salame: disposta l&rsquo;autopsia" title="13 enne muore a Latina dopo aver mangiato un panino col salame: disposta l&rsquo;autopsia" src="https://www.gazzettadiparma.it/resizer/125/70/true/2021_12_02/cc-1638440977708.jpg--.jpg?1638440977796" width="125" height="70"/>
                                          </a>
                                        </div>
<span class="occhiello"  >fondi</span><h2 class="titolo taglia_testo"><a href="https://www.gazzettadiparma.it/italia-mondo/2022/04/16/news/13-enne-muore-a-latina-dopo-aver-mangiato-un-panino-col-salame-disposta-lautopsia-639748/">13enne muore a Latina dopo aver mangiato un panino...</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos7 articolo italiamondo Gazzetta di Parma">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.gazzettadiparma.it/italia-mondo/2022/04/16/news/ragazza-scomparsa-legale-fidanzato-la-cerchiamo-viva-639747/" >
                                            <img alt="Ragazza scomparsa: legale fidanzato, 'la cerchiamo viva'" title="Ragazza scomparsa: legale fidanzato, 'la cerchiamo viva'" src="https://www.gazzettadiparma.it/resizer/125/70/true/ansa/2022_04_16/240ede1cd5229a9049703741f38bc635.jpg--.jpg" width="125" height="70"/>
                                          </a>
                                        </div>
<span class="occhiello"  >JESI</span><h2 class="titolo taglia_testo"><a href="https://www.gazzettadiparma.it/italia-mondo/2022/04/16/news/ragazza-scomparsa-legale-fidanzato-la-cerchiamo-viva-639747/">Ragazza scomparsa: legale fidanzato, 'la cerchiamo...</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos8 articolo italiamondo Gazzetta di Parma">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.gazzettadiparma.it/italia-mondo/2022/04/16/news/covid-contagi-in-calo-e-un-decesso-in-sardegna-639746/" >
                                            <img alt="Covid: contagi in calo e un decesso in Sardegna" title="Covid: contagi in calo e un decesso in Sardegna" src="https://www.gazzettadiparma.it/resizer/125/70/true/ansa/2022_04_16/4d1b8a692d0a555b04e6fcb0ac85e446.jpg--.jpg" width="125" height="70"/>
                                          </a>
                                        </div>
<span class="occhiello"  >CAGLIARI</span><h2 class="titolo taglia_testo"><a href="https://www.gazzettadiparma.it/italia-mondo/2022/04/16/news/covid-contagi-in-calo-e-un-decesso-in-sardegna-639746/">Covid: contagi in calo e un decesso in Sardegna</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos9 video italiamondo Gazzetta di Parma">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.gazzettadiparma.it/italia-mondo/2022/04/16/video/ucraina-kharkiv-dopo-i-bombardamenti-russi-639745/" >
                                            <img alt="Ucraina, Kharkiv dopo i bombardamenti russi" title="Ucraina, Kharkiv dopo i bombardamenti russi" src="https://www.gazzettadiparma.it/resizer/125/70/true/ansa/2022_04_16/m202204161522_365x180.jpg--.jpg" width="125" height="70"/>
                                          </a>
                                        </div>
<h2 class="titolo taglia_testo"><a href="https://www.gazzettadiparma.it/italia-mondo/2022/04/16/video/ucraina-kharkiv-dopo-i-bombardamenti-russi-639745/">Ucraina, Kharkiv dopo i bombardamenti russi</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos10 video italiamondo Gazzetta di Parma">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.gazzettadiparma.it/italia-mondo/2022/04/16/video/spazio-cina-conclusa-missione-shenzhou-13-dopo-6-mesi-639744/" >
                                            <img alt="Spazio: Cina, conclusa missione 'Shenzhou-13' dopo 6 mesi" title="Spazio: Cina, conclusa missione 'Shenzhou-13' dopo 6 mesi" src="https://www.gazzettadiparma.it/resizer/125/70/true/ansa/2022_04_16/m202204161529_365x180.jpg--.jpg" width="125" height="70"/>
                                          </a>
                                        </div>
<h2 class="titolo taglia_testo"><a href="https://www.gazzettadiparma.it/italia-mondo/2022/04/16/video/spazio-cina-conclusa-missione-shenzhou-13-dopo-6-mesi-639744/">Spazio: Cina, conclusa missione 'Shenzhou-13' dopo...</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos11 video italiamondo Gazzetta di Parma">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.gazzettadiparma.it/italia-mondo/2022/04/16/video/pasqua-ostia-spiagge-prese-d-assalto-639743/" >
                                            <img alt="Pasqua: Ostia, spiagge prese d'assalto" title="Pasqua: Ostia, spiagge prese d'assalto" src="https://www.gazzettadiparma.it/resizer/125/70/true/ansa/2022_04_16/i202204161515_365x180.jpg--.jpg" width="125" height="70"/>
                                          </a>
                                        </div>
<h2 class="titolo taglia_testo"><a href="https://www.gazzettadiparma.it/italia-mondo/2022/04/16/video/pasqua-ostia-spiagge-prese-d-assalto-639743/">Pasqua: Ostia, spiagge prese d'assalto</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos12 video italiamondo Gazzetta di Parma">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.gazzettadiparma.it/italia-mondo/2022/04/16/video/ucraina-pier-francesco-zazo-torna-a-kiev-riaperta-l-ambasciata-italiana-639742/" >
                                            <img alt="Ucraina, Pier Francesco Zazo torna a Kiev: riaperta l'ambasciata italiana" title="Ucraina, Pier Francesco Zazo torna a Kiev: riaperta l'ambasciata italiana" src="https://www.gazzettadiparma.it/resizer/125/70/true/ansa/2022_04_16/m202204161540_365x180.jpg--.jpg" width="125" height="70"/>
                                          </a>
                                        </div>
<h2 class="titolo taglia_testo"><a href="https://www.gazzettadiparma.it/italia-mondo/2022/04/16/video/ucraina-pier-francesco-zazo-torna-a-kiev-riaperta-l-ambasciata-italiana-639742/">Ucraina, Pier Francesco Zazo torna a Kiev: riapert...</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos13 video italiamondo Gazzetta di Parma">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.gazzettadiparma.it/italia-mondo/2022/04/16/video/svezia-scontri-a-orebro-tra-manifestanti-e-polizia-639737/" >
                                            <img alt="Svezia, scontri a Orebro tra manifestanti e polizia" title="Svezia, scontri a Orebro tra manifestanti e polizia" src="https://www.gazzettadiparma.it/resizer/125/70/true/ansa/2022_04_16/m202204161429_365x180.jpg--.jpg" width="125" height="70"/>
                                          </a>
                                        </div>
<h2 class="titolo taglia_testo"><a href="https://www.gazzettadiparma.it/italia-mondo/2022/04/16/video/svezia-scontri-a-orebro-tra-manifestanti-e-polizia-639737/">Svezia, scontri a Orebro tra manifestanti e polizi...</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_gazzetta-di-parma   pos14 gallery italiamondo Gazzetta di Parma">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.gazzettadiparma.it/italia-mondo/2022/04/16/gallery/bufera-record-in-north-dakota-le-foto-639736/" >
                                            <img alt="Bufera record in North Dakota - Le foto" title="Bufera record in North Dakota - Le foto" src="https://www.gazzettadiparma.it/resizer/125/70/true/2022_04_16/278697679_2342816009194548_7769964614678847447_n-1650112072897.jpg--.jpg?1650112072956" width="125" height="70"/>
                                          </a>
                                        </div>
<span class="occhiello"  >Usa</span><h2 class="titolo taglia_testo"><a href="https://www.gazzettadiparma.it/italia-mondo/2022/04/16/gallery/bufera-record-in-north-dakota-le-foto-639736/">Bufera record in North Dakota -<span style="color: #3366ff;"> Le foto</span></a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos15 articolo italiamondo Gazzetta di Parma">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.gazzettadiparma.it/italia-mondo/2022/04/16/news/usa-lo-zoo-di-washington-celebra-50-anni-di-panda-giganti-639734/" >
                                            <img alt="Usa: lo zoo di Washington celebra 50 anni di panda giganti" title="Usa: lo zoo di Washington celebra 50 anni di panda giganti" src="https://www.gazzettadiparma.it/resizer/125/70/true/ansa/2022_04_16/e952ace0a6b7d6000a179cd5ac926b1c.jpg--.jpg" width="125" height="70"/>
                                          </a>
                                        </div>
<span class="occhiello"  >WASHINGTON</span><h2 class="titolo taglia_testo"><a href="https://www.gazzettadiparma.it/italia-mondo/2022/04/16/news/usa-lo-zoo-di-washington-celebra-50-anni-di-panda-giganti-639734/">Usa: lo zoo di Washington celebra 50 anni di panda...</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
           $('head').append('<style type="text/css">#box_7459d9dd-cb97-444d-a05f-54f73895360e {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_7459d9dd-cb97-444d-a05f-54f73895360e .cont').bxSlider({
                   
                   
                   
                       auto:false,
                       pause:5000,
                       pager:true,
                       pagerSelector: '#box_7459d9dd-cb97-444d-a05f-54f73895360e .punti_slide'
                   
               });
           
               $('#box_7459d9dd-cb97-444d-a05f-54f73895360e').css('visibility','visible')
               
            //})           
        </script>
    
        <script >
                $(document).ready(function(){
                    $('#box_7459d9dd-cb97-444d-a05f-54f73895360e.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->



        </div><!--top_bar_menu-->





 



    <div id="article_639752_elements_9c91363c-626f-47bc-b5b1-e84c2f52071a" class="article_header_2">
					  <h1 class="titolo_articolo titolo">Mosca attacca la fabbrica dei missili a Kiev: &quot;Colpiremo ancora&quot;</h1>

    </div>








<div class="gdp_main_container">




    <div id="article_639752_elements_a00fbd70-c043-4cd7-8141-9a6122061f63" class="article_header_2">
					<div class="multimedia video" id="multimedia_bf9010cd-f009-4182-bbfa-c47b8d206b1b">
							<meta property="thumbnail" content="https://www.gazzettadiparma.it/resizer/630/355/true/ansa/2022_04_16/m202204161556_365x180.jpg--.jpg" />
							<!-- player.jsp -->
<div id='placeholder_video_9c03183' class='placeholder_video' style='display:none;'>
</div>  
<script>
  var videoCode = {"code":"<div itemscope=\"\" itemtype=\"https://schema.org/VideoObject\">  <meta itemprop=\"name\" content=\"Mosca attacca la fabbrica dei missili a Kiev: &quot;Colpiremo ancora&quot;\"/>  <meta itemprop=\"description\" content=\"\"/>  <meta itemprop=\"thumbnailUrl\" content=\"https://cdn.jwplayer.com/v2/media/9XUoZ2qa/poster.jpg?width=720\"/>  <meta itemprop=\"contentUrl\" content=\"https://cdn.jwplayer.com/videos/9XUoZ2qa-V1N9cxvz.mp4\"/>  <iframe src=\"https://cdn.jwplayer.com/players/9XUoZ2qa-WrHHrObW.html\" width='630' height='355' frameborder=\"0\" scrolling=\"auto\" title=\"Mosca attacca la fabbrica dei missili a Kiev: &quot;Colpiremo ancora&quot;\" allowfullscreen=\"\"><\/iframe><\/div>"};
  var video_frame = $.parseHTML(videoCode.code);    
</script>
<div itemscope="" itemtype="https://schema.org/VideoObject">  <meta itemprop="name" content="Mosca attacca la fabbrica dei missili a Kiev: &quot;Colpiremo ancora&quot;"/>  <meta itemprop="description" content=""/>  <meta itemprop="thumbnailUrl" content="https://cdn.jwplayer.com/v2/media/9XUoZ2qa/poster.jpg?width=720"/>  <meta itemprop="contentUrl" content="https://cdn.jwplayer.com/videos/9XUoZ2qa-V1N9cxvz.mp4"/>  <iframe src="https://cdn.jwplayer.com/players/9XUoZ2qa-WrHHrObW.html" width='630' height='355' frameborder="0" scrolling="auto" title="Mosca attacca la fabbrica dei missili a Kiev: &quot;Colpiremo ancora&quot;" allowfullscreen=""></iframe></div>
					</div>
    </div>

<div class="info_author_articolo">



    <div id="article_639752_elements_eb6138e5-bb4b-4442-a0a5-1931fdc1d411" class="article_body">
					<p class="data_articolo data">16 Aprile 2022,16:18 </span> </p>
    </div>


	

<script >

    var addthis_share = {

        url: 'https:\/\/www.gazzettadiparma.it\/italia-mondo\/2022\/04\/16\/video\/mosca-attacca-la-fabbrica-dei-missili-a-kiev-colpiremo-ancora-639752\/?noScroll=true',
        title: 'Mosca attacca la fabbrica dei missili a Kiev: \"Colpiremo ancora\"',
        description: '',
        media: 'https:\/\/www.gazzettadiparma.it\/resizer\/300\/300\/true\/ansa\/2022_04_16\/m202204161556_365x180.jpg--.jpg',

      url_transforms : {
        shorten: {
          twitter: 'bitly'
        }
      },
      shorteners : {
        bitly : {
          login: 'virtualbit',
          apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
        } 
      } 
    };

</script>
<!-- AddThis Button BEGIN -->
<div id="8d2bfd35-5090-4bff-ab97-8396b73d59b6" class="share">
<script>
  var sDiv1 = document.getElementById('8d2bfd35-5090-4bff-ab97-8396b73d59b6');

  // document.write('<div class="addthis_toolbox addthis_default_style < %=addthis_style% >">');
  var sDiv2 = document.createElement('div');
  sDiv2.className = "addthis_toolbox addthis_default_style addthis_32x32_style";

    if ($('.vc_wrapper_infinite_scroll').length > 0) {
      sDiv2.setAttribute('addthis:url', 'https:\/\/www.gazzettadiparma.it\/italia-mondo\/2022\/04\/16\/video\/mosca-attacca-la-fabbrica-dei-missili-a-kiev-colpiremo-ancora-639752\/?noScroll=true');      
      sDiv2.setAttribute('addthis:title', 'Mosca attacca la fabbrica dei missili a Kiev: \"Colpiremo ancora\"');
      sDiv2.setAttribute('addthis:description', ''); 
      sDiv2.setAttribute('addthis:media', 'https:\/\/www.gazzettadiparma.it\/resizer\/300\/300\/true\/ansa\/2022_04_16\/m202204161556_365x180.jpg--.jpg');
    }

  sDiv1.appendChild(sDiv2);

  var sDiv3;
  var sDiv3Value;
  var sA1;
  var sLinkA1;
  var sScript;

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_compact" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_twitter" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_facebook" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_whatsapp" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_linkedin" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

</script>
<script>
  if (hasAcceptedCookie('addthis')) {
    // document.write('<s'+'cript src="< %= request.getScheme() % >://s7.addthis.com/js/300/addthis_widget.js#pubid=< %=Configurazione.getValue("addthis_pubid", ((Integer)request.getAttribute("channel_id")).intValue())% >"></scrip'+'t>');
    sScript = document.createElement("script");
    sScript.onload = function() {
      
          addthis.addEventListener('addthis.menu.share', function(){
            $.ajax({
              url: '/webservices/increment_share_count.jsp',
              data: { articleid: 639752 },
              cache: false
            });
          });

      
    };
    sScript.src = "https://s7.addthis.com/js/300/addthis_widget.js#pubid=";
    sDiv1.appendChild(sScript);
  }
</script>
</div>
<!-- AddThis Button END -->    


</div>



        
        <div data-render="true"  class="bannervcms banner_rectangle_articolo_300x250_1 " data-format="rectangle_articolo_300x250_1" ><div class="gptslot evo-atf" data-adunitid="67"></div><script>incrementAdvImpression(31);</script>
</div>
      
      
      



    <div id="article_639752_elements_7671619f-6f90-4fc9-a77e-484d66967543" class="article_body">
							<link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
							<link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
								<div class="testo_articolo testo testoResize">Dopo le minacce, l'armata di Vladimir Putin e' passata ai fatti</div>
    </div> 




<!-- sondaggio -->


<!-- testo -->
<div class="text_edit text_edit_riproduzione_v2">
    <p class="text " >© Riproduzione riservata</p>
</div>

 


   <div class="tags article_tags">
   <aside>
   
   <p class="occhiello">In questo articolo</p>
   
   <div class="box">
   <p>
     
   <a href="ricerca?q=ansa">ansa</a>
   
   &#44;&#32;
     
   <a href="ricerca?q=ansa-general">ansa-general</a>
   
   &#44;&#32;
     
   <a href="ricerca?q=italia-mondo">italia-mondo</a>
   
   &#44;&#32;
     
   <a href="ricerca?q=video">video</a>
   
   &#44;&#32;
     
   <a href="ricerca?q=Mondo">Mondo</a>
   
   &#44;&#32;
     
   <a href="ricerca?q=AFP">AFP</a>
   
   &#44;&#32;
     
   <a href="ricerca?q=Russia">Russia</a>
   
   &#44;&#32;
     
   <a href="ricerca?q=Ucraina">Ucraina</a>
   
   &#44;&#32;
     
   <a href="ricerca?q=Guerra">Guerra</a>
   
   &#44;&#32;
     
   <a href="ricerca?q=Putin">Putin</a>
   
   &#44;&#32;
     
   <a href="ricerca?q=Zelensky">Zelensky</a>
     
       
   </p>
   </div>
   </aside>
  </div>




     <div class="tir-container-dropdown-commenti tir-commenti">
        <span class="tir-dropdown-title-commenti tir-commenti"> Commenta la notizia <i class="fas fa-chevron-down"></i> </span>
        <div class="tir-tendina-container-commenti tir-commenti">
           
 
<div class="gdp_main_container_commenti">



<div class="article_comments_plusfb">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a>Comment <span>&ensp;</span></a></p>
            <p class="condividi">Condividi le tue opinioni su Gazzetta di Parma</p>
        </div>
        <form method="post" action="/italia-mondo/2022/04/16/video/mosca-attacca-la-fabbrica-dei-missili-a-kiev-colpiremo-ancora-639752/">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form">
                  <textarea name="testo" id="text_article_639752" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>1000){this.value=this.value.substring(0,1000);}; $('#commentodispo').html(1000-this.value.length)" onkeyup="if(this.value.length>1000){this.value=this.value.substring(0,1000);}; $('#commentodispo').html(1000-this.value.length)" rows="1" cols="1">Testo</textarea>
                </div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">1000</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script >
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
		

<span class="num_commenti_articolo "><span class="testo">commenti </span><span class="num_commenti"><span>0</span></span></span>




	

<script >
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="639752" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>	

</div><!--article_comments_plusfb-->

</div>         
        
        
        </div>
    </div>
    
    
    
    
         <script>
      
     
        $('.tir-dropdown-title-commenti.tir-commenti').on('click',function() {
            $('.tir-dropdown-title-commenti.tir-commenti i.fa-chevron-down').toggleClass('tir-rotate');
            $('.tir-dropdown-title-commenti.tir-ediz i.fa-chevron-down').removeClass('tir-rotate');
            $('.tir-tendina-container-commenti.tir-commenti').toggleClass('tir-show-me');
            $('.tir-tendina-containe-commentir.tir-commenti').removeClass('tir-show-me');
            
        });
    </script>
 

<div class="content-revolution-start"></div>


        
        <div data-render="true"  class="bannervcms banner_outbrain_articolo " data-format="outbrain_articolo" ><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_10"></div>
<script>
var url = document.querySelector("meta[property='og:url']").getAttribute("content");
var Seturl = document.querySelector('.OUTBRAIN');
Seturl.dataset.src = url;
</script><script>incrementAdvImpression(30);</script>
</div>
      
      
      
   
</div>


<div class="gdp_col_dx">



        
        <div data-render="true"  class="bannervcms banner_rectangle_1_300x250_articolo no_bordo" data-format="rectangle_1_300x250_articolo" ><div class="gptslot gdp_desktop_articolo_sidebar_mr_01" data-adunitid="18" data-addesktop="true"></div>
<script>incrementAdvImpression(67);</script>
</div>
      
      
      




        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_six_article_position_section_slide_v2" id="box_53bc3379-2390-4301-a5b3-204f3b718de3">
            
                <p class="occhiello_titolo"><a href="https://www.gazzettadiparma.it/sezioni/162/parma">CRONACA DI PARMA</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_gazzetta-di-parma   pos1 articolo parma Gazzetta di Parma">
                                <article>
                                <span class="occhiello"  >dati covid</span><h2 class="titolo"><a href="https://www.gazzettadiparma.it/parma/2022/04/16/news/parma-i-nuovi-positivi-calano-a-416-ma-si-contano-due-decessi-una-88enne-e-un-90enne-639735/">Parma, i nuovi positivi calano a 416, ma si contano due decessi: una 88enne e un 90enne</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_gazzetta-di-parma   pos2 video parma Gazzetta di Parma">
                                <article>
                                <span class="occhiello"  >tg parma</span><h2 class="titolo"><a href="https://www.gazzettadiparma.it/parma/2022/04/16/video/parma-torna-ad-essere-invasa-da-turisti-italiani-e-stranieri-video-639731/">Parma torna ad essere invasa da turisti italiani e stranieri - Video</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_gazzetta-di-parma   pos3 articolo ilparma Gazzetta di Parma">
                                <article>
                                <span class="occhiello"  >iniziativa per l'Ucraina</span><h2 class="titolo"><a href="https://www.gazzettadiparma.it/il-parma/2022/04/16/news/parma-calcio-no-war-all-asta-la-maglia-di-buffon-639714/">Parma Calcio-no war, all'asta la maglia di Buffon</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
                $(document).ready(function(){
                    $('#box_53bc3379-2390-4301-a5b3-204f3b718de3.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

   


<div class="sfondo_azzurro">
<div class="edicola edicola_digitale_corriere_v3">
    <p class="occhiello_titolo">Edizione del giorno</p><p class="data"><a href="https://edicola.gazzettadiparma.it/" onclick="window.open(this.href,'',''); return false;">Sabato 16 Aprile</a></p><div class="cont_img">
                <a href="https://edicola.gazzettadiparma.it/" onclick="window.open(this.href,'',''); return false;" >    
                    <img data-defer-src="https://www.gazzettadiparma.it/getImage.jsp?imageUrl=https%3A%2F%2Fedicola.gazzettadiparma.it%2Fgazzettadiparmasrl%2Ffpext.jsp%3Ft%3Dgazzettadiparma%26h%3D400" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="last issue" title="Daily news" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="https://edicola.gazzettadiparma.it/" onclick="window.open(this.href,'',''); return false;">Leggi il giornale</a></p><p class="shop"><a href="https://www.gazzettadiparma.it/sezioni/292/tipologia-abbonamenti" onclick="window.open(this.href,'',''); return false;">Non sei abbonato? <b>Abbonati</b></a></p></div>  
</div>


<div style="background:#ccc; height:1px; float:left; width: 100%; margin-bottom: 25px;"></div>









<div class="anteprima_articolo article_cont article_639674 article_preview_video_dx null Gazzetta di Parma vc_section_il-mio-comune vc_macro_section_gazzetta-di-parma ilmiocomune video cms_article "
	   id="box_bebd7245-0ac4-435b-a1df-9047ad7c88b3"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="639674"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.gazzettadiparma.it/il-mio-comune/2022/04/16/video/appennino-parmense-lo-spettacolare-video-del-lupo-lanciato-all-inseguimento-di-tre-giovani-daini-639674/" ><img  alt="Video lupo appennino parmense" title="Video lupo appennino parmense" src="https://www.gazzettadiparma.it/resizer/295/165/true/2022_04_16/LUPO_ULULi-1650092009678.jpg--.jpg?1650092009760"  width="295" height="165"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/il-mio-comune/2022/04/16/video/appennino-parmense-lo-spettacolare-video-del-lupo-lanciato-all-inseguimento-di-tre-giovani-daini-639674/">Appennino parmense, lo spettacolare <span style="color: #ff6600;"><strong>video</strong> </span>del lupo lanciato all'inseguimento di tre giovani daini</a>
</h2></div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>







   


        
        <div data-render="true"  class="bannervcms banner_rectangle_2_300x250_articolo no_bordo" data-format="rectangle_2_300x250_articolo" ><div class="gptslot gdp_desktop_articolo_sidebar_mr_02" data-adunitid="19" data-addesktop="true"></div><script>incrementAdvImpression(68);</script>
</div>
      
      
      




        <div class="anteprima_ipiu anteprima_ipiu_counter_1 article_preview_auto_colonna_fullfoto" id="box_1711bd73-e2ea-4c09-8e5b-03bb307729b7">
            
                <p class="occhiello_titolo"><a href="https://www.gazzettadiparma.it/sezioni/137/gusto">GUSTO</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_gazzetta-di-parma   pos1 video gusto Gazzetta di Parma">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.gazzettadiparma.it/gusto/2022/04/15/video/abbecedario-dei-musei-del-cibo-t-come-tubetto-636273/" >
                                            <img alt="A come... Abbecedario dei Musei del Cibo" title="A come... Abbecedario dei Musei del Cibo" src="https://www.gazzettadiparma.it/resizer/300/175/true/2022_03_30/abecedario-1648659286707.jpg--.jpg?1648659286734" width="300" height="175"/>
                                          </a>
                                        </div>
<span class="occhiello"  >MUDEI DEL CIBO</span><h2 class="titolo"><a href="https://www.gazzettadiparma.it/gusto/2022/04/15/video/abbecedario-dei-musei-del-cibo-t-come-tubetto-636273/">Abbecedario Dei Musei Del Cibo - T Come Tubetto</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_gazzetta-di-parma   pos2 gallery home Gazzetta di Parma">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.gazzettadiparma.it/gusto/2022/04/14/gallery/parma-protaginista-a-vinitaly-volti-parmigiani-alla-fiera-di-verona-639343/" >
                                            <img alt="Parma protagonista a Vinitaly - Volti parmigiani alla fiera di Verona" title="Parma protagonista a Vinitaly - Volti parmigiani alla fiera di Verona" src="https://www.gazzettadiparma.it/resizer/300/175/true/2022_04_14/IMG_6537_%282%29-1649939949215.jpeg--.jpeg?1649939949895" width="300" height="175"/>
                                          </a>
                                        </div>
<span class="occhiello"  >evento</span><h2 class="titolo"><a href="https://www.gazzettadiparma.it/gusto/2022/04/14/gallery/parma-protaginista-a-vinitaly-volti-parmigiani-alla-fiera-di-verona-639343/">Parma protagonista a Vinitaly - <span style="color: #3366ff;">Gallery: volti parmigiani alla fiera di Verona</span></a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_gazzetta-di-parma   pos3 articolo home Gazzetta di Parma">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.gazzettadiparma.it/il-mio-comune/2022/04/14/news/vighi-io-e-quei-fiori-lilla-che-colorano-i-piatti-di-giallo-638803/" >
                                            <img alt="vighi gente di campagna" title="vighi gente di campagna" src="https://www.gazzettadiparma.it/resizer/300/175/true/gente_di_campagna2-1649749491741.jpg--.jpg?1649749547899" width="300" height="175"/>
                                          </a>
                                        </div>
<span class="occhiello"  >Gente di campagna</span><h2 class="titolo"><a href="https://www.gazzettadiparma.it/il-mio-comune/2022/04/14/news/vighi-io-e-quei-fiori-lilla-che-colorano-i-piatti-di-giallo-638803/">Vighi &laquo;Io e quei fiori lilla che colorano i piatti di giallo&raquo;</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
                $(document).ready(function(){
                    $('#box_1711bd73-e2ea-4c09-8e5b-03bb307729b7.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

   



        
        <div data-render="true"  class="bannervcms banner_rectangle_3_300x250_articolo " data-format="rectangle_3_300x250_articolo" ><div class="gptslot gdp_desktop_articolo_sidebar_mr_03" data-adunitid="20" data-addesktop="true"></div><script>incrementAdvImpression(69);</script>
</div>
      
      
      



        
        <div data-render="true"  class="bannervcms banner_rectangle_1_300x250_interno " data-format="rectangle_1_300x250_interno" ><a rel="nofollow" href="https://www.gazzettadiparma.it/clickhere.jsp?id=6&mode=adv&l=https%3A%2F%2Fwww.gazzettadiparma.it%2Fsezioni%2F158%2Fnecrologi"  onclick="window.open(this.href); return false;"  ><img id="img_4f418c5" src="upload/1632123846829.jpg" alt="1632123846829.jpg" /><script>incrementAdvImpression(6);</script>
</a></div>
      
      
      









<div class="anteprima_articolo article_cont article_639436 article_preview_m_col_dx native Gazzetta di Parma vc_section_home vc_macro_section_gazzetta-di-parma home articolo  "
	   id="box_c21a3a97-81ba-408d-b6a4-c8d7607dd676"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="639436"></span>
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.gazzettadiparma.it/home/2022/04/15/news/non-mi-rendi-i-soldi-pagami-in-natura-in-14-rate-639436/" ><img class="lazy" alt="&laquo;Non mi rendi i soldi? Pagami in natura, in 14 rate&raquo;" title="&laquo;Non mi rendi i soldi? Pagami in natura, in 14 rate&raquo;"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://www.gazzettadiparma.it/resizer/295/165/true/gn4/33814/GN4_DAT_33814154.jpg--.jpg"  width="295" height="165"></a>
			
			
                    </div>
                    <div class="paywall_icon vc_paywall_icon"></div></div><div class="cont2 "><p class="occhiello vc_pretitle">Il caso
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/home/2022/04/15/news/non-mi-rendi-i-soldi-pagami-in-natura-in-14-rate-639436/">&laquo;Non mi rendi i soldi? Pagami in natura, in 14 rate&raquo;</a>
</h2><p class="autore vc_author"><span class="prefisso_autore">di </span>Roberto Longoni</p><aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/non-solo-parma/2022/04/10/news/spedizione-punitiva-per-pestare-truffatore-arrestato-50enne-di-san-polo-d-enza-638456/">Spedizione punitiva per pestare &quot;truffatore&quot;: arrestato 50enne di San Polo d'Enza</a>                                   
                               </li>
                            
                               <li class="articolo related_2">
                                   <a href="https://www.gazzettadiparma.it/home/2022/04/14/news/violenza-sessuale-e-maltrattamenti-4-anni-e-mezzo-al-marito-padrone-639209/">Violenza sessuale e maltrattamenti: 4 anni e mezzo al marito-padrone</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>












        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_six_article_position_section_slide_v2" id="box_84d8f323-5054-4586-845f-2e7b21897b81">
            
                <p class="occhiello_titolo"><a href="https://www.gazzettadiparma.it/sezioni/135/gossip">GOSSIP</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_gazzetta-di-parma   pos1 articolo home Gazzetta di Parma">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.gazzettadiparma.it/gossip/2022/04/15/news/harry-e-meghan-hanno-incontrato-la-regina-elisabetta-639462/" >
                                            <img alt="Harry e Meghan hanno incontrato la Regina Elisabetta" title="Harry e Meghan hanno incontrato la Regina Elisabetta" src="https://www.gazzettadiparma.it/resizer/300/175/true/GN4_DAT_910649_1650006092.jpg--.jpg?1650006092215" width="300" height="175"/>
                                          </a>
                                        </div>
<span class="occhiello"  >Gran Bretagna</span><h2 class="titolo"><a href="https://www.gazzettadiparma.it/gossip/2022/04/15/news/harry-e-meghan-hanno-incontrato-la-regina-elisabetta-639462/">Harry e Meghan hanno incontrato la Regina Elisabetta</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_gazzetta-di-parma   pos2 articolo home Gazzetta di Parma">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.gazzettadiparma.it/gossip/2022/04/14/news/rihanna-rivoluziona-la-moda-pre-maman-pancia-e-bello-639389/" >
                                            <img alt="ANSA/Rihanna rivoluziona la moda pre-maman, pancia e' bello" title="ANSA/Rihanna rivoluziona la moda pre-maman, pancia e' bello" src="https://www.gazzettadiparma.it/resizer/300/175/true/2022_04_14/rihanna-1649947891370.jpeg--.jpeg?1649947891398" width="300" height="175"/>
                                          </a>
                                        </div>
<span class="occhiello"  >vogue</span><h2 class="titolo"><a href="https://www.gazzettadiparma.it/gossip/2022/04/14/news/rihanna-rivoluziona-la-moda-pre-maman-pancia-e-bello-639389/">Rihanna rivoluziona la moda pre-maman: pancia &egrave; bello</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_gazzetta-di-parma   pos3 articolo gossip Gazzetta di Parma">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.gazzettadiparma.it/gossip/2022/04/13/news/johnny-depp-accusato-da-amber-heard-anche-di-abusi-sessuali-nel-2015-639140/" >
                                            <img alt="Johnny Depp accusato da Amber Heard anche di abusi sessuali nel 2015" title="Johnny Depp accusato da Amber Heard anche di abusi sessuali nel 2015" src="https://www.gazzettadiparma.it/resizer/300/175/true/gn4/81/GN4_DAT_81083.jpg--.jpg" width="300" height="175"/>
                                          </a>
                                        </div>
<span class="occhiello"  >nuovo capitolo</span><h2 class="titolo"><a href="https://www.gazzettadiparma.it/gossip/2022/04/13/news/johnny-depp-accusato-da-amber-heard-anche-di-abusi-sessuali-nel-2015-639140/">Johnny Depp accusato da Amber Heard anche di abusi sessuali nel 2015</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
                $(document).ready(function(){
                    $('#box_84d8f323-5054-4586-845f-2e7b21897b81.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

   



        
        <div data-render="true"  class="bannervcms banner_rectangle_4_300x250_articolo bordo" data-format="rectangle_4_300x250_articolo" ><div class="gptslot gdp_desktop_articolo_sidebar_mr_04" data-adunitid="21" data-addesktop="true"></div>
<script>incrementAdvImpression(70);</script>
</div>
      
      
      




        
        <div data-render="true"  class="bannervcms banner_rectangle_2_300x250_interno_articolo " data-format="rectangle_2_300x250_interno_articolo" ><div class="gptslot gdp_desktop_articolo_sidebar_mr_05" data-adunitid="22" data-addesktop="true"></div>
<script>incrementAdvImpression(73);</script>
</div>
      
      
      



        <div class="anteprima_ipiu anteprima_ipiu_counter_1 article_preview_auto_colonna_fullfoto" id="box_3bd2fe84-7fa2-4ecf-8301-581ec24cf0f5">
            
                <p class="occhiello_titolo"><a href="https://www.gazzettadiparma.it/sezioni/124/animali">ANIMALI</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_gazzetta-di-parma   pos1 video ilmiocomune Gazzetta di Parma">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.gazzettadiparma.it/il-mio-comune/2022/04/16/video/appennino-parmense-lo-spettacolare-video-del-lupo-lanciato-all-inseguimento-di-tre-giovani-daini-639674/" >
                                            <img alt="Video lupo appennino parmense" title="Video lupo appennino parmense" src="https://www.gazzettadiparma.it/resizer/300/175/true/2022_04_16/LUPO_ULULi-1650092009678.jpg--.jpg?1650092009760" width="300" height="175"/>
                                          </a>
                                        </div>
<span class="occhiello"  >animali</span><h2 class="titolo"><a href="https://www.gazzettadiparma.it/il-mio-comune/2022/04/16/video/appennino-parmense-lo-spettacolare-video-del-lupo-lanciato-all-inseguimento-di-tre-giovani-daini-639674/">Appennino parmense, lo spettacolare <span style="color: #ff6600;"><strong>video</strong> </span>del lupo lanciato all'inseguimento di tre giovani daini</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_gazzetta-di-parma   pos2 articolo parma Gazzetta di Parma">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.gazzettadiparma.it/parma/2022/04/14/news/salvati-due-cani-in-evidente-stato-di-denutrizione-all-interno-di-un-appartamento-639382/" >
                                            <img alt="Salvati due cani in evidente stato di denutrizione, all'interno di un appartamento, dalla Polizia Locale di Parma." title="Salvati due cani in evidente stato di denutrizione, all'interno di un appartamento, dalla Polizia Locale di Parma." src="https://www.gazzettadiparma.it/resizer/300/175/true/2022_04_14/cani-1649947454988.jpg--.jpg?1649947455044" width="300" height="175"/>
                                          </a>
                                        </div>
<span class="occhiello"  >polizia locale</span><h2 class="titolo"><a href="https://www.gazzettadiparma.it/parma/2022/04/14/news/salvati-due-cani-in-evidente-stato-di-denutrizione-all-interno-di-un-appartamento-639382/">Salvati due cani in evidente stato di denutrizione all'interno di un appartamento</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_gazzetta-di-parma   pos3 articolo home Gazzetta di Parma">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.gazzettadiparma.it/italia-mondo/2022/04/12/news/il-circo-martin-condannato-per-maltrattamenti-sugli-animali-638946/" >
                                            <img alt="Il Circo Martin condannato per maltrattamenti sugli animali" title="Il Circo Martin condannato per maltrattamenti sugli animali" src="https://www.gazzettadiparma.it/resizer/300/175/true/gn4/259/GN4_DAT_259301.jpg--.jpg" width="300" height="175"/>
                                          </a>
                                        </div>
<span class="occhiello"  >TEMPIO PAUSANIA</span><h2 class="titolo"><a href="https://www.gazzettadiparma.it/italia-mondo/2022/04/12/news/il-circo-martin-condannato-per-maltrattamenti-sugli-animali-638946/">Il Circo Martin condannato per maltrattamenti sugli animali</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
                $(document).ready(function(){
                    $('#box_3bd2fe84-7fa2-4ecf-8301-581ec24cf0f5.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

   



        
        <div data-render="true"  class="bannervcms banner_rectangle_3_300x250_interno " data-format="rectangle_3_300x250_interno" ><a rel="nofollow" href="https://www.gazzettadiparma.it/clickhere.jsp?id=23&mode=adv&l=%2Fregistrati%3Fidcanale%3D1"  onclick="window.open(this.href); return false;"  ><img src='upload/1630070176605.jpg' alt='' /><script>incrementAdvImpression(23);</script>
</a></div>
      
      
      



        
        <div data-render="true"  class="bannervcms banner_rectangle_5_300x250_articolo no_bordo" data-format="rectangle_5_300x250_articolo" ><div class="sticky-wrapper" style="margin-top:10px; width: 300px;">
    <div class="gptslot sticky evo-sidesticky" data-adunitid="23"></div>
</div>

<script type="text/javascript">
window.optiload = window.optiload || {};
optiload.cmd = optiload.cmd || [];
window.optiload.cmd.push(function() {
    window.optiload.addEventListener("ready", function() {
        
        if (optiload.$('.sticky').length) { // make sure "#sticky" element exists
            var el = optiload.$('.sticky').last();
            var endItem = optiload.$('.infinite-item-end').last();
            if (optiload.$(window).width() >= 768) { // dalla larghezza dell'ipad in su
                optiload.$(window).scroll(function () { // scroll event
                    var stickyTop = el.closest(".sticky-wrapper").offset().top - 95; // returns number
                    var stickyHeight = el.height();
                    el.closest(".sticky-wrapper").height(stickyHeight);
                    var limit = endItem.offset().top;
                    var windowTop = optiload.$(window).scrollTop(); // returns number
                    if (stickyTop < windowTop) {
                        el.css({ position: 'fixed', top: 95 });
                    }
                    else {
                        el.css('position', 'static');
                    }
                    if ((limit - stickyHeight  ) < windowTop +95) {
                        var diff = limit - stickyHeight - windowTop;
                        el.css({ top: diff });
                    }
                });
            }
        }
        
    });
});
</script>
<script>incrementAdvImpression(72);</script>
</div>
      
      
      



</div>

    


<link rel="stylesheet" type="text/css" href="https://www.gazzettadiparma.it/css/gdp_footer_css.jsp?v=1637666391901" /><div class="cont_riga_logo_footer">
 <div class="cont-logo_footer">
 <div class="infinite-item-end"></div>
 

    <div class="logo vc_logo_footer">
        <a href="https://www.gazzettadiparma.it/">
          <img  alt="Home" title="Home" src="images/logos/1/logo_colored.jpg?v=1628672889000" />
        </a>
    </div>


</div>

     <div class="link_social_footer">




<div class="cont_dynamic_button facebook" >
              
              <a href="https://www.facebook.com/gazzettadiparma?ref=ts&fref=ts"  target="_blank">
                <img src="upload/2021_08_12/facebook-1628749035620.png" alt="2021_08_12/facebook-1628749035620" title="">
                </a>
          </div><!-- CACHED -->






<div class="cont_dynamic_button twitter" >
              
              <a href="https://twitter.com/gazzettaparma"  target="_blank">
                <img src="upload/2021_08_12/twitter-1628749057366.png" alt="2021_08_12/twitter-1628749057366" title="">
                </a>
          </div><!-- CACHED -->





<div class="cont_dynamic_button instagram" >
              
              <a href="https://www.instagram.com/gazzettadiparma.it/"  target="_blank">
                <img src="upload/2021_08_12/instagram-1628749092829.png" alt="2021_08_12/instagram-1628749092829" title="">
                </a>
          </div><!-- CACHED -->





<div class="cont_dynamic_button spotify" >
              
              <a href="https://open.spotify.com/show/7mUxXguEUmCw8ZQrs2scMY?si=2OL-SMPpR92sFH-2aac1AQ&nd=1"  target="_blank">
                <img src="upload/2021_08_12/spotify-1628749111961.png" alt="2021_08_12/spotify-1628749111961" title="">
                </a>
          </div><!-- CACHED -->





<div class="cont_dynamic_button linkedin" >
              
              <a href="https://it.linkedin.com/company/gazzetta-di-parma"  target="_blank">
                <img src="upload/2021_08_12/in-1628749126036.png" alt="2021_08_12/in-1628749126036" title="">
                </a>
          </div><!-- CACHED -->

</div>
</div>


<div class="cont_riga_logo_footer" style="border-top:0px solid black; margin: 0px 0;">
<div class="CONT_EST_FOOTER">

        
                    <div class="menu menu_footerr2" id="box_d3071cf3-c901-4a0f-bd34-3bfedfd178e5">
                    <ul class="menu_1">
<li class="chi-siamo sezione_339 pagina-bianca">
<a  href="https://www.gazzettadiparma.it/sezioni/339/chi-siamo"  ><span>Chi Siamo</span></a>
</li>
<li class="la-nostra-storia sezione_338 pagina-bianca">
<a  href="https://www.gazzettadiparma.it/sezioni/338/la-nostra-storia"  ><span>La nostra storia</span></a>
</li>
<li class="redazione---staff sezione_340 pagina-bianca">
<a  href="https://www.gazzettadiparma.it/sezioni/340/redazione-staff"  ><span>Redazione &amp; Staff</span></a>
</li>
<li class="fai-pubblicita sezione_197 pagina-bianca">
<a rel="nofollow" href="https://www.publiedi.it/" onclick="window.open(this.href,'',''); return false" ><span>Fai pubblicit&agrave;</span></a>
</li>
<li class="offerta-digitale sezione_334 sezione">
<a  href="https://www.gazzettadiparma.it/sezioni/334/offerta-digitale"  ><span>Offerta Digitale</span></a>
</li>
<li class="gazzetta-club sezione_358 sezione">
<a rel="nofollow" href="https://club.gazzettadiparma.it/" onclick="window.open(this.href,'',''); return false" ><span>Gazzetta Club</span></a>
</li>
<li class="ansa-press-release sezione_125 sezione">
<a  href="https://www.gazzettadiparma.it/sezioni/125/ansa-press-release"  ><span>Ansa Press Release</span></a>
</li>
<li class="note-legali sezione_343 pagina-bianca">
<a  href="https://www.gazzettadiparma.it/sezioni/343/note-legali"  ><span>Note Legali</span></a>
</li>
<li class="modello-231 sezione_342 sezione">
<a rel="nofollow" href="/userUpload/modello.pdf"  ><span>Modello 231</span></a>
</li>
<li class="comunicazione-politica sezione_345 sezione">
<a rel="nofollow" href="/userUpload/comunicazioni_politiche_settembre_2020.pdf"  ><span>Comunicazione politica</span></a>
</li>
<li class="privacy-policy sezione_344 pagina-bianca">
<a  href="https://www.gazzettadiparma.it/sezioni/344/privacy-policy"  ><span>Privacy Policy</span></a>
</li>
</ul>

                    </div>
    


<a class="iubenda-cs-preferences-link" href="#">Preferenze privacy </a>
</div>
 <div class="cont_app_footer"> 
 <span> Scarica le nostre app</span>
  
    
<div class="button head_toolbar_link_android">
    <input type="button" name="button" onclick="window.open('https://play.google.com/store/apps/details?id=it.gazzettadiparma.android&hl=it&gl=US','','');" value="Scarica per Android"  />
</div>
    
    
    
    
    
       
<div class="button head_toolbar_link_ios">
    <input type="button" name="button" onclick="window.open('https://apps.apple.com/vn/app/la-gazzetta-di-parma/id418358131','','');" value="Scarica per iOS"  />
</div>
    
    </div>
</div>

<div class="text_edit copyright_2">
    <p class="text " >Gazzetta di Parma Srl - P.I. 02361510346 - Codice SDI: M5UXCR1 <br> © Gazzetta di Parma - Riproduzione riservata <br> Powered By <a href="https://www.gmde.it" data-mce-href="https://www.gmde.it">GMDE srl</a></p>
</div>

</div>

</div> <!-- chiusura del div gdp_cont_990_bordo -->




<script type="text/javascript">
;(function (s, l, o, w, i, n, g) {
if (!s[i]) {
s.GlobalSocialbeatNamespace = s.GlobalSocialbeatNamespace || [];
s.GlobalSocialbeatNamespace.push(i);
s[i] = function () {
(s[i].q = s[i].q || []).push(arguments)};
s[i].q = s[i].q || [];
n = l.createElement(o);
g = l.getElementsByTagName(o)[0];
n.async = 1;
n.src = w;
g.parentNode.insertBefore(n, g)}}(window, document, "script", "//cdn.jsdelivr.net/gh/sensitiveio/sbtracker@master/sb.js", "socialbeat"));
window.socialbeat('newTracker', 'cf', 'analytics.socialbeat.io', {cookieName: 'sb',appId: '5e2fe874-0226-11eb-959e-0a34acbf78fa'});
window.socialbeat('setUserIdFromCookie', '_sb_u1p');
window.socialbeat('trackPageView', null, []);
</script>



    <script  src="https://www.gazzettadiparma.it/js/jquery.sharrre.min.js?v=1630320771263"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.gazzettadiparma.it/js/confirm/jquery.confirm.css?v=1630320773327" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.gazzettadiparma.it/js/fancybox/source/jquery.fancybox.css?v=1630320791339" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=639752" width="1" height="1" />');
        </script>
        <script >
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script >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</script>
      <script >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</script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu menu_footerr2\" id=\"box_d3071cf3-c901-4a0f-bd34-3bfedfd178e5\">\n                    <ul class=\"menu_1\">\n<li class=\"chi-siamo sezione_339 pagina-bianca\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/339/chi-siamo\"  ><span>Chi Siamo<\/span><\/a>\n<\/li>\n<li class=\"la-nostra-storia sezione_338 pagina-bianca\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/338/la-nostra-storia\"  ><span>La nostra storia<\/span><\/a>\n<\/li>\n<li class=\"redazione---staff sezione_340 pagina-bianca\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/340/redazione-staff\"  ><span>Redazione &amp; Staff<\/span><\/a>\n<\/li>\n<li class=\"fai-pubblicita sezione_197 pagina-bianca\">\n<a rel=\"nofollow\" href=\"https://www.publiedi.it/\" onclick=\"window.open(this.href,'',''); return false\" ><span>Fai pubblicit&agrave;<\/span><\/a>\n<\/li>\n<li class=\"offerta-digitale sezione_334 sezione\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/334/offerta-digitale\"  ><span>Offerta Digitale<\/span><\/a>\n<\/li>\n<li class=\"gazzetta-club sezione_358 sezione\">\n<a rel=\"nofollow\" href=\"https://club.gazzettadiparma.it/\" onclick=\"window.open(this.href,'',''); return false\" ><span>Gazzetta Club<\/span><\/a>\n<\/li>\n<li class=\"ansa-press-release sezione_125 sezione\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/125/ansa-press-release\"  ><span>Ansa Press Release<\/span><\/a>\n<\/li>\n<li class=\"note-legali sezione_343 pagina-bianca\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/343/note-legali\"  ><span>Note Legali<\/span><\/a>\n<\/li>\n<li class=\"modello-231 sezione_342 sezione\">\n<a rel=\"nofollow\" href=\"/userUpload/modello.pdf\"  ><span>Modello 231<\/span><\/a>\n<\/li>\n<li class=\"comunicazione-politica sezione_345 sezione\">\n<a rel=\"nofollow\" href=\"/userUpload/comunicazioni_politiche_settembre_2020.pdf\"  ><span>Comunicazione politica<\/span><\/a>\n<\/li>\n<li class=\"privacy-policy sezione_344 pagina-bianca\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/344/privacy-policy\"  ><span>Privacy Policy<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    <\/div>\n    \n\n      "};
       $('#box_d3071cf3-c901-4a0f-bd34-3bfedfd178e5').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script >
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script src='/widget/servizi/domini_js.jsp'></script>
        


    
    
        

</body>
</html>
