
		
			
		

    
<!DOCTYPE html>
<html lang="it">
    <head>
        <title>Onu accusa la Cina, 'in Xinjiang crimini contro l'umanit&agrave;' - Gazzetta di Parma</title>
	<meta name="description" content="Bachelet, 'con Pechino non vuol dire chiudere gli occhi'" />
<meta name="Keywords" content="ansa,ansa-general,italia-mondo" />
<meta name="news_keywords" content="ansa,ansa-general,italia-mondo" />
<meta name="author" content="Ansa Agenzia" />
<meta name="sections" content="Italia/Mondo" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" /><meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
	<link rel="icon"             href="favicon_1.ico?v=1638635455300" type="image/x-icon" />
	<link rel="apple-touch-icon" href="favicon_1.ico?v=1638635455300" type="image/x-icon" />

	<base href="https://www.gazzettadiparma.it/"  /><meta property="og:type" content="article">
	<meta property="og:title" content="Onu accusa la Cina, 'in Xinjiang crimini contro l'umanit&agrave;'">
	<meta property="og:description" content="Bachelet, 'con Pechino non vuol dire chiudere gli occhi'"><meta property="og:image:secure" content="https://www.gazzettadiparma.it/resizer/600/315/true/ansa/2022_09_01/730c4cf922fbee39cccd3478db2bae75.jpg--.jpg"><meta property="og:image" content="https://www.gazzettadiparma.it/resizer/600/315/true/ansa/2022_09_01/730c4cf922fbee39cccd3478db2bae75.jpg--.jpg">
		<meta property="og:image:alt" content="Onu accusa la Cina, 'in Xinjiang crimini contro l'umanit&agrave;'"><meta property="og:image:width"  content="600" >
			<meta property="og:image:height" content="315"><meta property="og:url" content="https://www.gazzettadiparma.it/italia-mondo/2022/09/01/news/onu-accusa-la-cina-in-xinjiang-crimini-contro-l-umanita-664959/"><meta property="twitter:title" content="Onu accusa la Cina, 'in Xinjiang crimini contro l'umanit&agrave;'">
	<meta property="twitter:description" content="Bachelet, 'con Pechino non vuol dire chiudere gli occhi'">
	<meta property="twitter:url" content="https://www.gazzettadiparma.it/italia-mondo/2022/09/01/news/onu-accusa-la-cina-in-xinjiang-crimini-contro-l-umanita-664959/"><meta property="twitter:image" content="https://www.gazzettadiparma.it/resizer/600/315/true/ansa/2022_09_01/730c4cf922fbee39cccd3478db2bae75.jpg--.jpg"><meta property="twitter:image:width"  content="600">
				<meta property="twitter:image:height" content="315"><link rel="image_src" href="https://www.gazzettadiparma.it/resizer/600/315/true/ansa/2022_09_01/730c4cf922fbee39cccd3478db2bae75.jpg--.jpg" /><meta name="url" content="https://www.gazzettadiparma.it/italia-mondo/2022/09/01/news/onu-accusa-la-cina-in-xinjiang-crimini-contro-l-umanita-664959/" /><link rel="canonical" href="https://www.gazzettadiparma.it/italia-mondo/2022/09/01/news/onu-accusa-la-cina-in-xinjiang-crimini-contro-l-umanita-664959/"/>
<meta property="articleID" content="664959"><meta property="datePublished" content="2022-09-01T01:48:3Z"><link rel="amphtml" href="https://www.gazzettadiparma.it/italia-mondo/2022/09/01/news/onu-accusa-la-cina-in-xinjiang-crimini-contro-l-umanita-664959/amp/"><meta name="robots" content="noarchive" /><meta name="socialbeat:keywords" content="" />

        


<script type="application/ld+json">
    
    {"@context":"https://schema.org","@type":"Article","url":"https://www.gazzettadiparma.it/italia-mondo/2022/09/01/news/onu-accusa-la-cina-in-xinjiang-crimini-contro-l-umanita-664959/","mainEntityOfPage":"https://www.gazzettadiparma.it/italia-mondo/2022/09/01/news/onu-accusa-la-cina-in-xinjiang-crimini-contro-l-umanita-664959/","headline":"Onu accusa la Cina, 'in Xinjiang crimini contro l'umanità'","text":"(ANSA) - ROMA, 01 SET - Le accuse alla Cina di aver praticato la tortura e di aver commesso \"gravi violazioni\" dei diritti umani nello Xjiniang sono \"credibili\" e la situazione richiede una \"urgente attenzione\" internazionale. Lo afferma un rapporto delle Nazioni Unite in un nuovo rapporto. Michelle Bachelet, il cui mandato come Alto Commissario delle Nazioni Unite per i diritti umani è terminato ieri, si è difesa dalle accuse che le erano state mosse, di essere troppo indulgente nei confronti di Pechino sui diritti umani, affermando che dialogo \"non significa chiudere gli occhi\". (ANSA).","keywords":"ansa,ansa-general,italia-mondo","articleSection":"Italia/Mondo","publisher":{"@type":"Organization","name":"Gazzetta di Parma","logo":{"@type":"ImageObject","url":"https://www.gazzettadiparma.it/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"https://www.gazzettadiparma.it/resizer/-1/-1/true/ansa/2022_09_01/730c4cf922fbee39cccd3478db2bae75.jpg--.jpg","url":"https://www.gazzettadiparma.it/resizer/-1/-1/true/ansa/2022_09_01/730c4cf922fbee39cccd3478db2bae75.jpg--.jpg","@type":"ImageObject"},"author":{"@type":"Person","name":"Ansa Agenzia","url":"https://www.gazzettadiparma.it/autore/ansa-agenzia-13/"},"dateCreated":"2022-09-01T01:19:0Z","dateModified":"2022-09-01T01:48:2Z","datePublished":"2022-09-01T01:48:3Z"}
</script>

        
        
        
<script src="js/jquery/jquery-3.6.0.min.js"></script>
<script src="js/jquery/jquery-migrate-1.4.1.min.js"></script>
<!--
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
-->
<script src="js/jquery/jquery-ui.min.js"></script>

<!-- libraries used by layout widgets -->

<!-- slider: bxSlider -->
<script src="js/jquery.bxSlider.min.js"></script>
<!-- slider: swiper -->
<link rel="stylesheet" href="js/swiper/swiper-bundle.min.css" />
<script src="js/swiper/swiper-bundle.min.js"></script>
<!-- drop-down menu: superfish -->
<script src="js/superfish/hoverIntent.js"></script>
<script src="js/superfish/superfish.js"></script>
<script src="js/superfish/supersubs.js"></script>
<!-- confirm dialog: jquery.confirm -->
<script src="js/confirm/jquery.confirm.js"></script>
<!-- graphic library similar to flash -->
<!-- <script src="js/flash.js"></script> -->
<!-- populate form inputs with example text that disappears on focus -->
<script src="js/jquery-example.js"></script>
<!-- scrollbar: customizable animated scrolling -->
<script src="js/jquery.scrollTo.js" defer></script>
<!-- form validation -->
<script src="js/validate/jquery.validate.min.js" ></script>
<!-- upload file -->
<script src="js/ajaxfileupload.js" defer></script>
<!-- zooming -->
<script src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<!-- story telling -->
<script src="js/story_telling/StoryTelling.js"></script>
<!-- responsive image gallery -->
<script src="js/galleria/galleria-1.2.6.min.js"></script>
<!-- consistent layout -->
<script src="js/wookmark/jquery.imagesloaded.js"></script>
<script src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script src="js/wookmark/jquery.colorbox-min.js" defer></script>
<!-- delayed content lazy-loading -->
<script src="js/jquery.lazyload.min.js"></script>
<!-- cookie management -->
<script src="js/jquery.cookie.js"></script>
 <!-- EU cookie law -->
<script src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>

<script>
  var cmspos = false;
  $.widget.bridge('uitooltip', $.ui.tooltip); // Handle jQuery plugin naming conflict between jQuery UI and Bootstrap
</script>
<script src="js/utils.js?v=1660311204240"></script>

		<script src="js/bootstrap/js/bootstrap.min.js"></script>
		<link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="js/html5shiv.js"></script>
			<script src="js/respond.min.js"></script>
		<![endif]-->
		<style>
			@-webkit-viewport   { width: device-width; }
			@-moz-viewport      { width: device-width; }
			@-ms-viewport       { width: device-width; }
			@-o-viewport        { width: device-width; }
		</style>
  	<script>
			/*
			 * Copyright 2014-2015 Twitter, Inc.
			 * Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
			 */
			if(navigator.userAgent.match(/IEMobile\/10\.0/)){
				var msViewportStyle = document.createElement('style');
				msViewportStyle.appendChild(document.createTextNode('@-ms-viewport{width:auto!important}'));
				document.querySelector('head').appendChild(msViewportStyle);
			}
		</script>
	<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />
	<style>img.lazy {display: none;}</style>
	<!--[if IE]>  <link rel="stylesheet" type="text/css" href="https://www.gazzettadiparma.it/css/ie.css?v=1627899447693"/><![endif]-->
	<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.gazzettadiparma.it/css/ie_8.css?v=1627899447801"/><![endif]-->
	<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.gazzettadiparma.it/css/ie_9.css?v=1627899447837"/><![endif]-->
	<script>
		var CONTEXTPATH='';
		var CONTENTTYPE ='articolo';
		var virtualcmsPageInfo = {};
		virtualcmsPageInfo.channelId = 1;
		virtualcmsPageInfo.domainId = 1;
		virtualcmsPageInfo.channelName = 'Gazzetta di Parma';
		virtualcmsPageInfo.sectionId = 145;
		virtualcmsPageInfo.sectionName = 'Italia\/Mondo';
				virtualcmsPageInfo.sectionTreeWt = {};
					virtualcmsPageInfo.sectionTreeWt[1] = 'Gazzetta di Parma';
				virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
		virtualcmsPageInfo.isMobile = false;
		virtualcmsPageInfo.contextPath = '';
		virtualcmsPageInfo.domainName = 'www.gazzettadiparma.it';
		virtualcmsPageInfo.isDragDrop = false;
    virtualcmsPageInfo.isUserPanel = false;

				virtualcmsPageInfo.article = {};
				virtualcmsPageInfo.article.id = 664959;
				virtualcmsPageInfo.article.digitalsectionId = 0;
				virtualcmsPageInfo.article.title = 'Onu accusa la Cina, \'in Xinjiang crimini contro l\'umanit\u00E0\'';
				virtualcmsPageInfo.article.type = 'articolo';
				virtualcmsPageInfo.article.typeValue = '';
				virtualcmsPageInfo.article.publication_date = '2022-09-01 03:48';
				virtualcmsPageInfo.article.author = 'Ansa Agenzia';
				virtualcmsPageInfo.article.createdBy = 'Ansa Agenzia';
				virtualcmsPageInfo.article.isCommentsDisabled = false;
				virtualcmsPageInfo.article.isPaywall = false;
				virtualcmsPageInfo.article.link = 'https://www.gazzettadiparma.it/italia-mondo/2022/09/01/news/onu-accusa-la-cina-in-xinjiang-crimini-contro-l-umanita-664959/';
	</script>

	<script src="https://www.gazzettadiparma.it/js/datepicker_localization.jsp?v=1660311202116"></script>
	<script src="https://www.gazzettadiparma.it/js/events_handler.js?v=1660311202212"></script>
	
<script>
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script>      
      $(document).ready(function () {
          $.cookieCuttr({
              cookieMessage: '<p class="msg">Questo sito utilizza cookie di profilazione, propri o di altri siti, per inviare messaggi pubblicitari mirati. Se vuoi saperne di pi\u00F9 o negare il consenso a tutti o ad alcuni cookie <a href=\"sezioni\/442\/cookies\">clicca qui<\/a>. Se accedi a un qualunque elemento sottostante questo banner acconsenti all\u2019uso dei cookie.</p>',
              cookieAnalytics: false,
              cookieNotificationLocationBottom: true,
              cookieAcceptButtonText: 'Ok',
              cookieDeclineButton: false
          });
          window.setTimeout(function(){
              $('.msg a.popup').fancybox({
                  openEffect	: 'none',
                  closeEffect	: 'none',
                  type: 'iframe'
              });
          }, 100);        
      });
  </script>
  
	<link href="https://fonts.googleapis.com/css2?family=Manrope:wght@200;300;400;500;600;700;800&display=swap" rel="stylesheet">
<script src="https://kit.fontawesome.com/384b847109.js" crossorigin="anonymous"></script>


<link href="https://fonts.googleapis.com/css2?family=Source+Serif+Pro:ital,wght@0,200;0,300;0,400;0,600;0,700;1,400&display=swap" rel="stylesheet">
<link href="https://fonts.googleapis.com/css2?family=Lato:wght@100;300;400;700;900&display=swap" rel="stylesheet">

<link rel="preload" href="/userUpload/HeuristicaRegular.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/userUpload/HeuristicaBoldNuovo.woff" as="font" type="font/woff" crossorigin>



<style>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</style>
	
	



  <!-- Paywall disabled by showcaseAccessGranted -->
  
	<script>
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script src="js/simpleCart.js?v=1" ></script>
    <script src="widget/shop/simpleCartCustom.jsp?v=3" ></script>
    
	

	

	
<script type="text/javascript">
     $(document).ready(function() {
        //Banner Background
        var altezza = $(".background").height();
        //alert(altezza);
        if (altezza < 20 && altezza != null) {
            $("#container").css("margin-top", "90px").css("width", "1224px");
        }
        else if (altezza == null) {
            $("#container").css("margin-top", "0px").css("width", "100%");
        }
     });
     
     
     




function controlSkin(){
    if ($("body").hasClass("hasSkin")) {
     
}
  
}
setTimeout(controlSkin, 4000);

</script>

	<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5BMP27T');</script>
<!-- End Google Tag Manager -->

<link rel="stylesheet" href="userUpload/listnav.css ">
<script async src="https://cdn.onthe.io/io.js/OHFxlLyJ9huj"></script>
<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>


<script>
$(window).on('load',function(){

 var url_corrente=window.location.href;
 var url_canonical=document.querySelector("link[rel='canonical']").getAttribute("href");
 var my_page_title=document.querySelector("meta[property='og:title']").getAttribute("content");
 var my_page_type=document.querySelector("meta[property='og:type']").getAttribute("content");
 var page_lang=document.querySelector("html").getAttribute("lang");
 var article_type=$('.occhiello_articolo').text();

 var article_author = '';
 if (virtualcmsPageInfo.article !== undefined) {
   article_author = virtualcmsPageInfo.article.author.replace("[","").replace("]","").split(',');
 }

 var tags_article =[];
 $('.tags.article_tags .box a').each(function(){
   tags_article.push($(this).text());
   
 });

var nomeCategoriaGrezzo =$.trim($('.breadcrumbs_orizzontale .sezione_attiva').first().text()).replace(/[\n\r]/g, '');
var nomeCategoria =nomeCategoriaGrezzo.split(',');

if(my_page_type =="website" && url_corrente=="https://www.gazzettadiparma.it/"){

        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
        window._io_config["0.2.0"].push({
           page_url: url_corrente,
           page_url_canonical: url_canonical,
           page_title: my_page_title,
           page_type: "main",
           page_language: page_lang,
           user_status: "My user status",
           tags: tags_article
    });
}else if (my_page_type == "article"){
      
      $('.testo_articolo.testo').attr('data-io-article-url', url_corrente);
      var totalWords=$('.testo_articolo.testo p').text().split(' ').length;
       var datePublication =new Date(virtualcmsPageInfo.article.publication_date).toUTCString();
      window._io_config = window._io_config || {};
      window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
      window._io_config["0.2.0"].push({
        page_url: url_corrente,
        page_url_canonical: url_canonical,
        page_title: my_page_title,
        article_categories: nomeCategoria,
        page_type: "article",
        page_language: page_lang,
        user_status: "My user status",
        tags: tags_article,
        article_type: "longread",
        article_word_count: totalWords,
        article_publication_date: datePublication
    }); 
}else{


    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push({
        page_url: url_corrente,
        page_url_canonical: url_canonical,
        page_title: my_page_title,
        page_type: "default",
        page_language: page_lang,
        user_status: "My user status",
        tags: tags_article
    });
}

});

</script>

	<meta name="google-signin-client_id" content="624675663440-oenm6deppvp1eb0802ph8m8upvgsg6h7.apps.googleusercontent.com" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script>
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.gazzettadiparma.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.gazzettadiparma.it/articolo.jsp?idarticolo=664959&amp=false';
      var fb_appId = '';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.gazzettadiparma.it/articolo.jsp?idarticolo=664959&amp=false';
    </script>
    <script src="https://www.gazzettadiparma.it/js/social_login/facebook.js?v=1660311213468" ></script>
    <script src="https://www.gazzettadiparma.it/js/social_login/google.js?v=1660311213536" ></script>
    <script src="https://www.gazzettadiparma.it/js/social_login/linkedin.js?v=1660311213544" ></script>
    <script src="https://www.gazzettadiparma.it/js/social_login/functions.js?v=1660311213468" ></script>

 

        
        
        <meta name="google-site-verification" content="-cxuLl5npHxL_xm0yXgmhVDWP0LuDI6utmuJ2SJ125s" />

<!-- INTEGRAZIONE PUBTEC -->
<script data-cfasync="false" type="text/javascript" src="https://ads.talkscreativity.com/assets/publisher/gazzettadiparmait/init.js" async></script>

<!-- INTEGRAZIONE VIDOOMY 
<script type="text/javascript" src="https://ads.vidoomy.com/gazzettadiparma_19459.js" async></script>
-->

<!-- INTEGRAZIONE OUTBRAIN BANNER -->

<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>

<!-- INTEGRAZIONE EVOLUTION AD -->

<script src="https://assets.evolutionadv.it/gazzettadiparma_it/gazzettadiparma_it_fresh.new.js"></script>

<!-- INTEGRAZIONE SPEACH TO TEXT -->

<script
   id="speakup-player-script"
   src="https://cdn.speakup.ai/loader.speakup.min.js"
   async
 ></script>

<!-- INTEGRAZIONE IUBENDA CMP-->

<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"cookiePolicyInOtherWindow":true, "invalidateConsentWithoutLog":true,"consentOnContinuedBrowsing":false,"perPurposeConsent":true,"enableTcf":true,"googleAdditionalConsentMode":true,"newConsentAtVendorListUpdate":0,"whitelabel":false,"lang":"it","siteId":2219084,"floatingPreferencesButtonDisplay":false,"cookiePolicyId":41525445,"cookiePolicyUrl":"https://www.gazzettadiparma.it/sezioni/365/cookie-policy", "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"acceptButtonColor":"#0073CE","acceptButtonCaptionColor":"white","customizeButtonColor":"#ededed","customizeButtonCaptionColor":"#555555","closeButtonDisplay":false,"listPurposes":true,"explicitWithdrawal":true,"position":"bottom","backgroundOverlay":true,"textColor":"#000001","backgroundColor":"#ffffff","customizeButtonCaption":"Personalizza" }};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script><script>incrementAdvImpression(24);</script>

      
      
      
        
        <script >
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.gazzettadiparma.it/css/style_site.css?v=1637831058200" rel="stylesheet" type="text/css" />        
          <link href="https://www.gazzettadiparma.it/css/style_site_1.css?v=1632404564289" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.gazzettadiparma.it/css/gdp_articolo_standard_css.jsp?v=1658753501744" rel="stylesheet" type="text/css" />
        
      
  <!-- Google Analytics - Global Site Tag (gtag.js) - new way -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-6989188-1"></script>        
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
  </script>          
  <script src="js/google_analytics_gtag.js"></script>

<script>
var optionsAnalytics = {
  google_analytics_id: "UA-6989188-1",
	google_analytics_anonymize_ip: true
};
var analytics = null;

  analytics = new GoogleAnalytics(optionsAnalytics, false);

</script>
<!-- End Google Analytics -->

      <script>
        if (hasAcceptedCookie('google-analytics-cookies')) {
            
          analytics.pageViewDomain('null');
        }
      </script>
    </head>
    <body class="gazzetta-di-parma macrosection_gazzetta_di_parma section_italia_mondo ">

    

    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5BMP27T"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!--<script type="text/javascript" id='4w_212223_359815348'>
var obj_4w = obj_4w || [];
obj_4w.push({'cid':'4w_212223_359815348', 'ic':"212223;91829;74909;0", 'format':'4W-Still', 'position':'bottom-right'});
</script>
<script src="//optimized-by.4wnetwork.com/js/sdk.min.js" type="text/javascript"></script>-->






<div id="lsOverlay" class="ls-overlay" onclick="closeNav()"></div>

<div id="mySidenav" class="sidenav">
  <a href="javascript:void(0)" class="closebtn" onclick="closeNav()">&times;</a>
 
      <div class="link_social">




<!-- SECTION 145 TEST-->


			<!-- channelId 1-->
			<!-- CHBUTTON https://www.facebook.com/gazzettadiparma?ref=ts&fref=ts-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 2021_08_12/facebook-1628749035620.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 145-->
			<!-- SCBUTTON https://www.facebook.com/gazzettadiparma?ref=ts&fref=ts-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 2021_08_12/facebook-1628749035620.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button facebook" >
						
						<a href="https://www.facebook.com/gazzettadiparma?ref=ts&fref=ts"  target="_blank">
							<img src="upload/2021_08_12/facebook-1628749035620.png" alt="2021_08_12/facebook-1628749035620" title="">
							</a>
				</div><!-- CACHED -->






<!-- SECTION 145 TEST-->


			<!-- channelId 1-->
			<!-- CHBUTTON https://twitter.com/gazzettaparma-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 2021_08_12/twitter-1628749057366.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 145-->
			<!-- SCBUTTON https://twitter.com/gazzettaparma-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 2021_08_12/twitter-1628749057366.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button twitter" >
						
						<a href="https://twitter.com/gazzettaparma"  target="_blank">
							<img src="upload/2021_08_12/twitter-1628749057366.png" alt="2021_08_12/twitter-1628749057366" title="">
							</a>
				</div><!-- CACHED -->





<!-- SECTION 145 TEST-->


			<!-- channelId 1-->
			<!-- CHBUTTON https://www.instagram.com/gazzettadiparma.it/-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 2021_08_12/instagram-1628749092829.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 145-->
			<!-- SCBUTTON https://www.instagram.com/gazzettadiparma.it/-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 2021_08_12/instagram-1628749092829.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button instagram" >
						
						<a href="https://www.instagram.com/gazzettadiparma.it/"  target="_blank">
							<img src="upload/2021_08_12/instagram-1628749092829.png" alt="2021_08_12/instagram-1628749092829" title="">
							</a>
				</div><!-- CACHED -->





<!-- SECTION 145 TEST-->


			<!-- channelId 1-->
			<!-- CHBUTTON https://open.spotify.com/show/7mUxXguEUmCw8ZQrs2scMY?si=2OL-SMPpR92sFH-2aac1AQ&nd=1-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 2021_08_12/spotify-1628749111961.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 145-->
			<!-- SCBUTTON https://open.spotify.com/show/7mUxXguEUmCw8ZQrs2scMY?si=2OL-SMPpR92sFH-2aac1AQ&nd=1-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 2021_08_12/spotify-1628749111961.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button spotify" >
						
						<a href="https://open.spotify.com/show/7mUxXguEUmCw8ZQrs2scMY?si=2OL-SMPpR92sFH-2aac1AQ&nd=1"  target="_blank">
							<img src="upload/2021_08_12/spotify-1628749111961.png" alt="2021_08_12/spotify-1628749111961" title="">
							</a>
				</div><!-- CACHED -->





<!-- SECTION 145 TEST-->


			<!-- channelId 1-->
			<!-- CHBUTTON https://it.linkedin.com/company/gazzetta-di-parma-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 2021_08_12/in-1628749126036.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 145-->
			<!-- SCBUTTON https://it.linkedin.com/company/gazzetta-di-parma-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 2021_08_12/in-1628749126036.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button linkedin" >
						
						<a href="https://it.linkedin.com/company/gazzetta-di-parma"  target="_blank">
							<img src="upload/2021_08_12/in-1628749126036.png" alt="2021_08_12/in-1628749126036" title="">
							</a>
				</div><!-- CACHED -->

</div>
 
 
 
<div class="cerca search_horizontal_v3" id="cerca6cf0fcb7-1e51-4765-9c11-7ca3c889d622" >
    
    
    <form method="GET" action="ricerca">

                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
            <input type="hidden" name="idcanalericerca" value="1" />
        
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca6cf0fcb7-1e51-4765-9c11-7ca3c889d622 input[name="q"]').example('Ricerca nel sito....');
      
      $('#cerca6cf0fcb7-1e51-4765-9c11-7ca3c889d622 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca6cf0fcb7-1e51-4765-9c11-7ca3c889d622 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




   
<div class="button hamb_link_abb">
    <input type="button" name="button" onclick="window.open('/sezioni/292/tipologia-abbonamenti','','');" value="ABBONATI"  />
</div>
       
<div class="button hamb_link_sfoglio">
    <input type="button" name="button" onclick="window.open('https://edicola.gazzettadiparma.it/','','');" value="SFOGLIATORE"  />
</div>

 
     
        
                    <div class="menu bis-new_header_menu_links" id="box_d71e139b-c9fe-44ae-a5c7-5c02107e8487">
                    <ul class="menu_1">
<li class="offerta-digitale sezione_334 sezione">
<a  href="https://www.gazzettadiparma.it/sezioni/334/offerta-digitale"  ><span>Offerta Digitale</span></a>
</li>
<li class="sezioni attivo sezione_186 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Sezioni</span></a>
</li>
<li class="gweb- sezione_384 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Gweb+</span></a>
</li>
<li class="necrologi sezione_187 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Necrologi</span></a>
</li>
<li class="ricevi-le-news sezione_188 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Ricevi le News</span></a>
</li>
<li class="gazzetta-club sezione_189 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Gazzetta Club</span></a>
</li>
<li class="servizi sezione_190 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Servizi</span></a>
</li>
<li class="scrivici sezione_325 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Scrivici</span></a>
</li>
<li class="12-tv-parma sezione_193 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>12 TV Parma</span></a>
</li>
<li class="radio-parma sezione_313 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Radio Parma</span></a>
</li>
<li class="publiedi sezione_320 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Publiedi</span></a>
</li>
</ul>

                    </div>
    

 
</div>

 <script>
 $(document).ready(function () {
  
  //$('.menu_1 > li > a').click(function(){
    //if ($(this).attr('class') != 'active'){
      //$('.menu_1 li ul').slideUp();
      //$(this).next().slideToggle();
      //$('.menu_1 li a').removeClass('active');
      //$(this).toggleClass('active');
    //}
 // });
 
     $('.menu_1 > li > a').on('click',function(){
         $(this).toggleClass('active');
         $(this).next().slideToggle();
         $('.menu_1 > li > a').not(this).removeClass('active');
         $('.menu_1 > li > a').next().not($(this).next()).slideUp('active');
     });
});


function openNav() {
  document.getElementById("mySidenav").style.width = "400px";
  document.getElementById("lsOverlay").style.display = "block";
}

function closeNav() {
  document.getElementById("mySidenav").style.width = "0";
  document.getElementById("lsOverlay").style.display = "none";
  document.getElementById("mySidenav2").style.width = "0";
  document.getElementById("lsOverlay2").style.display = "none";
}
</script>




<div class="cont_toggle_menu_sezioni" style="position:fixed; z-index:800; width:100%;">
    <div class="riga_menu_toggle">
        <div style="float:left; width:395px; margin-top:5px;">
            <div id="lsOverlay2" class="ls-overlay" onclick="closeNav()"></div>

<div id="mySidenav2" class="sidenav">
  <a href="javascript:void(0)" class="closebtn" onclick="closeNav2()">&times;</a>
 
      <div class="link_social">




<!-- SECTION 145 TEST-->


			<!-- channelId 1-->
			<!-- CHBUTTON https://www.facebook.com/gazzettadiparma?ref=ts&fref=ts-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 2021_08_12/facebook-1628749035620.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 145-->
			<!-- SCBUTTON https://www.facebook.com/gazzettadiparma?ref=ts&fref=ts-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 2021_08_12/facebook-1628749035620.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button facebook" >
						
						<a href="https://www.facebook.com/gazzettadiparma?ref=ts&fref=ts"  target="_blank">
							<img src="upload/2021_08_12/facebook-1628749035620.png" alt="2021_08_12/facebook-1628749035620" title="">
							</a>
				</div><!-- CACHED -->






<!-- SECTION 145 TEST-->


			<!-- channelId 1-->
			<!-- CHBUTTON https://twitter.com/gazzettaparma-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 2021_08_12/twitter-1628749057366.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 145-->
			<!-- SCBUTTON https://twitter.com/gazzettaparma-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 2021_08_12/twitter-1628749057366.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button twitter" >
						
						<a href="https://twitter.com/gazzettaparma"  target="_blank">
							<img src="upload/2021_08_12/twitter-1628749057366.png" alt="2021_08_12/twitter-1628749057366" title="">
							</a>
				</div><!-- CACHED -->





<!-- SECTION 145 TEST-->


			<!-- channelId 1-->
			<!-- CHBUTTON https://www.instagram.com/gazzettadiparma.it/-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 2021_08_12/instagram-1628749092829.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 145-->
			<!-- SCBUTTON https://www.instagram.com/gazzettadiparma.it/-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 2021_08_12/instagram-1628749092829.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button instagram" >
						
						<a href="https://www.instagram.com/gazzettadiparma.it/"  target="_blank">
							<img src="upload/2021_08_12/instagram-1628749092829.png" alt="2021_08_12/instagram-1628749092829" title="">
							</a>
				</div><!-- CACHED -->





<!-- SECTION 145 TEST-->


			<!-- channelId 1-->
			<!-- CHBUTTON https://open.spotify.com/show/7mUxXguEUmCw8ZQrs2scMY?si=2OL-SMPpR92sFH-2aac1AQ&nd=1-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 2021_08_12/spotify-1628749111961.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 145-->
			<!-- SCBUTTON https://open.spotify.com/show/7mUxXguEUmCw8ZQrs2scMY?si=2OL-SMPpR92sFH-2aac1AQ&nd=1-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 2021_08_12/spotify-1628749111961.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button spotify" >
						
						<a href="https://open.spotify.com/show/7mUxXguEUmCw8ZQrs2scMY?si=2OL-SMPpR92sFH-2aac1AQ&nd=1"  target="_blank">
							<img src="upload/2021_08_12/spotify-1628749111961.png" alt="2021_08_12/spotify-1628749111961" title="">
							</a>
				</div><!-- CACHED -->





<!-- SECTION 145 TEST-->


			<!-- channelId 1-->
			<!-- CHBUTTON https://it.linkedin.com/company/gazzetta-di-parma-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 2021_08_12/in-1628749126036.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 145-->
			<!-- SCBUTTON https://it.linkedin.com/company/gazzetta-di-parma-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 2021_08_12/in-1628749126036.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button linkedin" >
						
						<a href="https://it.linkedin.com/company/gazzetta-di-parma"  target="_blank">
							<img src="upload/2021_08_12/in-1628749126036.png" alt="2021_08_12/in-1628749126036" title="">
							</a>
				</div><!-- CACHED -->

</div>
 
 
 
<div class="cerca search_horizontal_v3" id="cerca2f07fb3a-660e-461d-b1d5-bba846add11b" >
    
    
    <form method="GET" action="ricerca">

                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
            <input type="hidden" name="idcanalericerca" value="1" />
        
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca2f07fb3a-660e-461d-b1d5-bba846add11b input[name="q"]').example('Ricerca nel sito....');
      
      $('#cerca2f07fb3a-660e-461d-b1d5-bba846add11b form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca2f07fb3a-660e-461d-b1d5-bba846add11b input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




   
<div class="button hamb_link_abb">
    <input type="button" name="button" onclick="window.open('/sezioni/292/tipologia-abbonamenti','','');" value="ABBONATI"  />
</div>
       
<div class="button hamb_link_sfoglio">
    <input type="button" name="button" onclick="window.open('https://edicola.gazzettadiparma.it/','','');" value="SFOGLIATORE"  />
</div>

 
     
        
                    <div class="menu bis-new_header_menu_links" id="box_9b52b29f-d508-447a-a875-0e6cc6119aa4">
                    <ul class="menu_1">
<li class="offerta-digitale sezione_334 sezione">
<a  href="https://www.gazzettadiparma.it/sezioni/334/offerta-digitale"  ><span>Offerta Digitale</span></a>
</li>
<li class="sezioni attivo sezione_186 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Sezioni</span></a>
</li>
<li class="gweb- sezione_384 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Gweb+</span></a>
</li>
<li class="necrologi sezione_187 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Necrologi</span></a>
</li>
<li class="ricevi-le-news sezione_188 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Ricevi le News</span></a>
</li>
<li class="gazzetta-club sezione_189 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Gazzetta Club</span></a>
</li>
<li class="servizi sezione_190 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Servizi</span></a>
</li>
<li class="scrivici sezione_325 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Scrivici</span></a>
</li>
<li class="12-tv-parma sezione_193 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>12 TV Parma</span></a>
</li>
<li class="radio-parma sezione_313 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Radio Parma</span></a>
</li>
<li class="publiedi sezione_320 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Publiedi</span></a>
</li>
</ul>

                    </div>
    

 
 

  
</div>

 <span style="" class="menu_hamb" onclick="openNav2()">&#9776; MENU</span>



 <script>
 $(document).ready(function () {
  
 /* $('.menu_1 > li > a').click(function(){
    if ($(this).attr('class') != 'active'){
      $('.menu_1 li ul').slideUp();
      $(this).next().slideToggle();
      $('.menu_1 li a').removeClass('active');
      $(this).addClass('active');
    }
  });*/

  
});
 
function openNav2() {
  document.getElementById("mySidenav2").style.width = "400px";
  document.getElementById("lsOverlay2").style.display = "block";
}

function closeNav2() {
  document.getElementById("mySidenav2").style.width = "0";
  document.getElementById("mySidenav").style.width = "0";
  document.getElementById("lsOverlay2").style.display = "none";
  document.getElementById("lsOverlay").style.display = "none";
}
</script>
            
    <div class="apri_cerca" id="cercaec81b222-d424-4b85-b3ca-428061cf4175"></div>

<div class="cerca search_horizontal_alessandria" id="cercad04be5e8-ba59-45b3-aeb3-1e300e51ffad" style="display:none">
    
    
    <form method="GET" action="ricerca">

                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
            <input type="hidden" name="idcanalericerca" value="1" />
        
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
      
              $('#cercaec81b222-d424-4b85-b3ca-428061cf4175').click(function(){
                  $('#cercad04be5e8-ba59-45b3-aeb3-1e300e51ffad').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercad04be5e8-ba59-45b3-aeb3-1e300e51ffad input[name="q"]').example('Ricerca nel sito...');
      
      $('#cercad04be5e8-ba59-45b3-aeb3-1e300e51ffad form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercad04be5e8-ba59-45b3-aeb3-1e300e51ffad input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  
               
<div class="button head_toolbar_link_necro">
    <input type="button" name="button" onclick="window.open('/sezioni/158/necrologi','','');" value="NECROLOGIE"  />
</div>
        </div> 

        <div style="float:left; width:230px; text-align: center;">
            


		<div class="logo vc_logo_toggle">
			<a href="https://www.gazzettadiparma.it/">
				<img  alt="Home" title="Home" src="images/logos/1/logo_colored.jpg?v=1628672889000" />
			</a>
		</div>
        </div> 

        <div style="float:right; width:395px; margin-top:5px;">
            

    


<div id="954a0711-6b71-480a-a15f-7a8afd4473ac"></div><script >
    var sendParam = {"invio_contenuto_testo":"invia","welcome_fields":"nome","login_testo":"accedi","classname":"head_toolbar_login_new_site null","amp":"false","elementsOrder":"apri_login,user_login","id_canale_ajax":1,"elementsOrder_user_login":"username,password,submit,user_login,login_facebook,registrati","elementsOrder_logged":"modifica_dati,logout","idarticolo":"664959","registrati_testo":"<span>registrati subito<\/span>","ajax":true};
    $.ajax({
        url:'/widget/head/login.jsp',
        cache: false,
        type: 'post',
        data: sendParam,
        success: function(data){
            $('#954a0711-6b71-480a-a15f-7a8afd4473ac').html(data);
            $('#954a0711-6b71-480a-a15f-7a8afd4473ac > div.login').unwrap()
        }
    });
    </script>


   
<div class="button head_toolbar_link_abbonati">
    <input type="button" name="button" onclick="window.open('https://edicola.gazzettadiparma.it/','','');" value="SFOGLIATORE"  />
</div>
    
   
<div class="button head_toolbar_link_abb_v3">
    <input type="button" name="button" onclick="window.open('/sezioni/292/tipologia-abbonamenti','','');" value="ABBONATI"  />
</div>
        </div> <!--toggle menu-->

    </div> <!--toggle menu-->
</div> <!--toggle menu-->
 








<div class="gdp_cont_990_bordo" style="margin: 80px auto 50px auto;">

        
        <div data-render="true"  class="bannervcms banner_leaderboard_1_728x90_articolo " data-format="leaderboard_1_728x90_articolo" ><div class="gptslot gdp_desktop_articolo_masthead_01" data-adunitid="17" data-addesktop="true"></div>
<script>incrementAdvImpression(66);</script>
</div>
      
      
      








<div class="breadcrumbs_orizzontale breadcrumb_estesa null">
    <ul>  

                                <li>&raquo;</li><li><a href="https://www.gazzettadiparma.it/sezioni/113/gazzetta-di-parma">Gazzetta di Parma</a></li>
                            
                            <li>&raquo;</li><li class="sezione_attiva sezione_145 italia-mondo">
                                <a href="https://www.gazzettadiparma.it/sezioni/145/italia-mondo">Italia/Mondo</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     


        <div class="top_bar_toggle">

        

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_toggle_follow_sections" id="box_43353172-7e41-4bb4-ba2b-a9470210f0bd">
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box    pos1 articolo italiamondo Gazzetta di Parma">
											<article>
																<div class="cont_foto">
																	<a href="https://www.gazzettadiparma.it/italia-mondo/2022/09/01/news/cade-dal-balcone-cameriere-italiano-morto-in-francia-664961/" >
																		<img alt="Cade dal balcone, cameriere italiano morto in Francia" title="Cade dal balcone, cameriere italiano morto in Francia" src="https://www.gazzettadiparma.it/resizer/125/70/true/ansa/2022_09_01/240c41a2c34b2ed88db5b140d9b24199.jpg--.jpg" width="125" height="70"/>
																	</a>
																</div>
																<span class="occhiello"  >SAPRI (SALERNO)</span>
															<h2 class="titolo taglia_testo"><a href="https://www.gazzettadiparma.it/italia-mondo/2022/09/01/news/cade-dal-balcone-cameriere-italiano-morto-in-francia-664961/">Cade dal balcone, cameriere italiano morto in Fran...</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos2 articolo italiamondo Gazzetta di Parma">
											<article>
																<div class="cont_foto">
																	<a href="https://www.gazzettadiparma.it/italia-mondo/2022/09/01/news/usa-sarah-palin-sconfitta-a-elezioni-per-seggio-in-alaska-664960/" >
																		<img alt="Usa, Sarah Palin sconfitta a elezioni per seggio in Alaska" title="Usa, Sarah Palin sconfitta a elezioni per seggio in Alaska" src="https://www.gazzettadiparma.it/resizer/125/70/true/ansa/2022_09_01/6092893641c17b3e22a09df07f4dc8e4.jpg--.jpg" width="125" height="70"/>
																	</a>
																</div>
																<span class="occhiello"  >WASHINGTON</span>
															<h2 class="titolo taglia_testo"><a href="https://www.gazzettadiparma.it/italia-mondo/2022/09/01/news/usa-sarah-palin-sconfitta-a-elezioni-per-seggio-in-alaska-664960/">Usa, Sarah Palin sconfitta a elezioni per seggio i...</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos3 articolo italiamondo Gazzetta di Parma">
											<article>
																<div class="cont_foto">
																	<a href="https://www.gazzettadiparma.it/italia-mondo/2022/09/01/news/onu-accusa-la-cina-in-xinjiang-crimini-contro-l-umanita-664959/" >
																		<img alt="Onu accusa la Cina, 'in Xinjiang crimini contro l'umanit&agrave;'" title="Onu accusa la Cina, 'in Xinjiang crimini contro l'umanit&agrave;'" src="https://www.gazzettadiparma.it/resizer/125/70/true/ansa/2022_09_01/730c4cf922fbee39cccd3478db2bae75.jpg--.jpg" width="125" height="70"/>
																	</a>
																</div>
																<span class="occhiello"  >ROMA</span>
															<h2 class="titolo taglia_testo"><a href="https://www.gazzettadiparma.it/italia-mondo/2022/09/01/news/onu-accusa-la-cina-in-xinjiang-crimini-contro-l-umanita-664959/">Onu accusa la Cina, 'in Xinjiang crimini contro l'...</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box    pos4 articolo italiamondo Gazzetta di Parma">
											<article>
																<div class="cont_foto">
																	<a href="https://www.gazzettadiparma.it/italia-mondo/2022/09/01/news/migranti-altri-3-sbarchi-a-lampedusa-sono-31-in-un-giorno-664958/" >
																		<img alt="Migranti: altri 3 sbarchi a Lampedusa, sono 31 in un giorno" title="Migranti: altri 3 sbarchi a Lampedusa, sono 31 in un giorno" src="https://www.gazzettadiparma.it/resizer/125/70/true/ansa/2022_09_01/44852fd24ce2aff44b794bbf61e4a414.jpg--.jpg" width="125" height="70"/>
																	</a>
																</div>
																<span class="occhiello"  >ROMA</span>
															<h2 class="titolo taglia_testo"><a href="https://www.gazzettadiparma.it/italia-mondo/2022/09/01/news/migranti-altri-3-sbarchi-a-lampedusa-sono-31-in-un-giorno-664958/">Migranti: altri 3 sbarchi a Lampedusa, sono 31 in ...</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box  vc_macro_section_gazzetta-di-parma   pos5 articolo italiamondo Gazzetta di Parma">
											<article>
																<div class="cont_foto">
																	<a href="https://www.gazzettadiparma.it/italia-mondo/2022/08/31/news/cede-la-trave-dell-altalena-muore-una-bambina-di-12-anni-664949/" >
																		<img alt="Cede la trave dell'altalena, muore una bambina di 12 anni" title="Cede la trave dell'altalena, muore una bambina di 12 anni" src="https://www.gazzettadiparma.it/resizer/125/70/true/gn4/2580/GN4_DAT_2580101.jpg--.jpg" width="125" height="70"/>
																	</a>
																</div>
																<span class="occhiello"  >avezzano</span>
															<h2 class="titolo taglia_testo"><a href="https://www.gazzettadiparma.it/italia-mondo/2022/08/31/news/cede-la-trave-dell-altalena-muore-una-bambina-di-12-anni-664949/">Cede la trave dell'altalena, muore una bambina di ...</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos6 articolo italiamondo Gazzetta di Parma">
											<article>
																<div class="cont_foto">
																	<a href="https://www.gazzettadiparma.it/italia-mondo/2022/08/31/news/cnn-trump-medita-rinvio-annuncio-corsa-2024-dopo-midterm-664947/" >
																		<img alt="Cnn, Trump medita rinvio annuncio corsa 2024 dopo Midterm" title="Cnn, Trump medita rinvio annuncio corsa 2024 dopo Midterm" src="https://www.gazzettadiparma.it/resizer/125/70/true/ansa/2022_08_31/4b436cbf19c180db763691c7e88efee3.jpg--.jpg" width="125" height="70"/>
																	</a>
																</div>
																<span class="occhiello"  >WASHINGTON</span>
															<h2 class="titolo taglia_testo"><a href="https://www.gazzettadiparma.it/italia-mondo/2022/08/31/news/cnn-trump-medita-rinvio-annuncio-corsa-2024-dopo-midterm-664947/">Cnn, Trump medita rinvio annuncio corsa 2024 dopo ...</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box    pos7 articolo italiamondo Gazzetta di Parma">
											<article>
																<div class="cont_foto">
																	<a href="https://www.gazzettadiparma.it/italia-mondo/2022/08/31/news/iraq-biden-chiama-premier-appello-per-dialogo-nazionale-664946/" >
																		<img alt="Iraq: Biden chiama premier, appello per dialogo nazionale" title="Iraq: Biden chiama premier, appello per dialogo nazionale" src="https://www.gazzettadiparma.it/resizer/125/70/true/ansa/2022_08_31/22f66774adcd8bd352821ff2a7f075fd.jpg--.jpg" width="125" height="70"/>
																	</a>
																</div>
																<span class="occhiello"  >WASHINGTON</span>
															<h2 class="titolo taglia_testo"><a href="https://www.gazzettadiparma.it/italia-mondo/2022/08/31/news/iraq-biden-chiama-premier-appello-per-dialogo-nazionale-664946/">Iraq: Biden chiama premier, appello per dialogo na...</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box  vc_macro_section_gazzetta-di-parma   pos8 articolo home Gazzetta di Parma">
											<article>
																<div class="cont_foto">
																	<a href="https://www.gazzettadiparma.it/italia-mondo/2022/08/31/news/scontro-auto-pullman-in-galleria-nel-bellunese-3-feriti-664940/" >
																		<img alt="Scontro auto-pullman in galleria nel bellunese, 3 feriti" title="Scontro auto-pullman in galleria nel bellunese, 3 feriti" src="https://www.gazzettadiparma.it/resizer/125/70/true/ansa/2022_08_31/275ec9fd4b6a4b1b251f80cb367a2a51.jpg--.jpg" width="125" height="70"/>
																	</a>
																</div>
																<span class="occhiello"  >ARSIE</span>
															<h2 class="titolo taglia_testo"><a href="https://www.gazzettadiparma.it/italia-mondo/2022/08/31/news/scontro-auto-pullman-in-galleria-nel-bellunese-3-feriti-664940/">Scontro auto-pullman in galleria nel bellunese, 3 ...</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos9 articolo italiamondo Gazzetta di Parma">
											<article>
																<div class="cont_foto">
																	<a href="https://www.gazzettadiparma.it/italia-mondo/2022/08/31/news/un-premio-unesco-a-bosques-lo-schindler-messicano-664934/" >
																		<img alt="Un premio Unesco a Bosques, lo 'Schindler messicano'" title="Un premio Unesco a Bosques, lo 'Schindler messicano'" src="https://www.gazzettadiparma.it/resizer/125/70/true/ansa/2022_08_31/7e961697e7fc4a6c90247a036dd905af.jpg--.jpg" width="125" height="70"/>
																	</a>
																</div>
																<span class="occhiello"  >CITTA' DEL MESSICO</span>
															<h2 class="titolo taglia_testo"><a href="https://www.gazzettadiparma.it/italia-mondo/2022/08/31/news/un-premio-unesco-a-bosques-lo-schindler-messicano-664934/">Un premio Unesco a Bosques, lo 'Schindler messican...</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box    pos10 articolo italiamondo Gazzetta di Parma">
											<article>
																<div class="cont_foto">
																	<a href="https://www.gazzettadiparma.it/italia-mondo/2022/08/31/news/esplosione-su-rimorchiatore-a-crotone-tre-morti-e-un-ferito-664927/" >
																		<img alt="Esplosione su rimorchiatore a Crotone, tre morti e un ferito" title="Esplosione su rimorchiatore a Crotone, tre morti e un ferito" src="https://www.gazzettadiparma.it/resizer/125/70/true/ansa/2022_08_31/c5b8dd319bc5fff8027b0efbbb5d9360.jpg--.jpg" width="125" height="70"/>
																	</a>
																</div>
																<span class="occhiello"  >CROTONE</span>
															<h2 class="titolo taglia_testo"><a href="https://www.gazzettadiparma.it/italia-mondo/2022/08/31/news/esplosione-su-rimorchiatore-a-crotone-tre-morti-e-un-ferito-664927/">Esplosione su rimorchiatore a Crotone, tre morti e...</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box  vc_macro_section_gazzetta-di-parma   pos11 articolo italiamondo Gazzetta di Parma">
											<article>
																<div class="cont_foto">
																	<a href="https://www.gazzettadiparma.it/italia-mondo/2022/08/31/news/pochi-casi-in-percentuale-ma-la-cina-sceglie-la-tolleranza-zero-milioni-di-persone-in-lockdown-664922/" >
																		<img alt="Pochi casi (in percentuale), ma la Cina sceglie la tolleranza zero: milioni di persone in lockdown" title="Pochi casi (in percentuale), ma la Cina sceglie la tolleranza zero: milioni di persone in lockdown" src="https://www.gazzettadiparma.it/resizer/125/70/true/gn4/4746/GN4_DAT_4746745.jpg--.jpg" width="125" height="70"/>
																	</a>
																</div>
																<span class="occhiello"  >covid</span>
															<h2 class="titolo taglia_testo"><a href="https://www.gazzettadiparma.it/italia-mondo/2022/08/31/news/pochi-casi-in-percentuale-ma-la-cina-sceglie-la-tolleranza-zero-milioni-di-persone-in-lockdown-664922/">Pochi casi (in percentuale), ma la Cina sceglie la...</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box  vc_macro_section_gazzetta-di-parma   pos12 articolo italiamondo Gazzetta di Parma">
											<article>
																<div class="cont_foto">
																	<a href="https://www.gazzettadiparma.it/italia-mondo/2022/08/31/news/vince-1-34-miliardi-di-dollari-un-mese-fa-ma-non-ritira-il-premio-664920/" >
																		<img alt="Vince 1,34 miliardi di dollari un mese fa ma non ritira il premio" title="Vince 1,34 miliardi di dollari un mese fa ma non ritira il premio" src="https://www.gazzettadiparma.it/resizer/125/70/true/2022_08_31/download_%2813%29-1661965125236.jpg--.jpg?1661965125259" width="125" height="70"/>
																	</a>
																</div>
																<span class="occhiello"  >usa</span>
															<h2 class="titolo taglia_testo"><a href="https://www.gazzettadiparma.it/italia-mondo/2022/08/31/news/vince-1-34-miliardi-di-dollari-un-mese-fa-ma-non-ritira-il-premio-664920/">Vince 1,34 miliardi di dollari un mese fa ma non r...</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_gazzetta-di-parma   pos13 articolo italiamondo Gazzetta di Parma">
											<article>
																<div class="cont_foto">
																	<a href="https://www.gazzettadiparma.it/italia-mondo/2022/08/31/news/a-25-anni-dalla-morte-lady-d-e-ancora-ricordata-dalla-gente-comune-664915/" >
																		<img alt="A 25 anni dalla morte, Lady D &egrave; ancora ricordata dalla gente comune" title="A 25 anni dalla morte, Lady D &egrave; ancora ricordata dalla gente comune" src="https://www.gazzettadiparma.it/resizer/125/70/true/2022_08_31/diana-1661962723975.jpg--.jpg?1661962724506" width="125" height="70"/>
																	</a>
																</div>
																<span class="occhiello"  >anniversario</span>
															<h2 class="titolo taglia_testo"><a href="https://www.gazzettadiparma.it/italia-mondo/2022/08/31/news/a-25-anni-dalla-morte-lady-d-e-ancora-ricordata-dalla-gente-comune-664915/">A 25 anni dalla morte, Lady D &egrave; ancora ricordata d...</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos14 articolo italiamondo Gazzetta di Parma">
											<article>
																<div class="cont_foto">
																	<a href="https://www.gazzettadiparma.it/italia-mondo/2022/08/31/news/arrivate-lastre-vetro-per-cintura-protezione-basilica-s-marco-664914/" >
																		<img alt="Arrivate lastre vetro per 'cintura' protezione Basilica S.Marco" title="Arrivate lastre vetro per 'cintura' protezione Basilica S.Marco" src="https://www.gazzettadiparma.it/resizer/125/70/true/ansa/2022_08_31/37adf4fa586a92f421476e2c8759c693.jpg--.jpg" width="125" height="70"/>
																	</a>
																</div>
																<span class="occhiello"  >VENEZIA</span>
															<h2 class="titolo taglia_testo"><a href="https://www.gazzettadiparma.it/italia-mondo/2022/08/31/news/arrivate-lastre-vetro-per-cintura-protezione-basilica-s-marco-664914/">Arrivate lastre vetro per 'cintura' protezione Bas...</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos15 articolo italiamondo Gazzetta di Parma">
											<article>
																<div class="cont_foto">
																	<a href="https://www.gazzettadiparma.it/italia-mondo/2022/08/31/news/disperso-nel-lago-di-garda-trovato-cadavere-dopo-due-mesi-664913/" >
																		<img alt="Disperso nel lago di Garda, trovato cadavere dopo due mesi" title="Disperso nel lago di Garda, trovato cadavere dopo due mesi" src="https://www.gazzettadiparma.it/resizer/125/70/true/ansa/2022_08_31/a0d8119ab8d77d68b7d8a5fb9277ab4f.jpg--.jpg" width="125" height="70"/>
																	</a>
																</div>
																<span class="occhiello"  >MILANO</span>
															<h2 class="titolo taglia_testo"><a href="https://www.gazzettadiparma.it/italia-mondo/2022/08/31/news/disperso-nel-lago-di-garda-trovato-cadavere-dopo-due-mesi-664913/">Disperso nel lago di Garda, trovato cadavere dopo ...</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script >
					$('head').append('<style type="text/css">#box_43353172-7e41-4bb4-ba2b-a9470210f0bd {visibility:hidden;}</style>');
					$('#box_43353172-7e41-4bb4-ba2b-a9470210f0bd .cont').bxSlider({
						
							auto:false,
							pause:5000,
							pager:true,
							pagerSelector : '#box_43353172-7e41-4bb4-ba2b-a9470210f0bd .punti_slide'
					})
           
					$('#box_43353172-7e41-4bb4-ba2b-a9470210f0bd').css('visibility','visible')
        </script>
        <script>
					$(document).ready(function(){
						$('#box_43353172-7e41-4bb4-ba2b-a9470210f0bd.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:2 -->


        </div><!--top_bar_menu-->





 


			<div id="article_664959_elements_f1c7e21d-4462-4eea-8a0a-4a574458a9c8" class="article_header_2">
							<p class="occhiello_articolo">ROMA</p>
								<h1 class="titolo_articolo titolo">Onu accusa la Cina, 'in Xinjiang crimini contro l'umanit&agrave;'</h1>
							<h2 class="sottotitolo_articolo sottotitolo">Bachelet, 'con Pechino non vuol dire chiudere gli occhi'</h2>
			</div>








<div class="gdp_main_container">



			<div id="article_664959_elements_195f2929-6f99-41a3-b986-e4f511e0b17e" class="article_header_2">
						<div class="multimedia articolo" id="multimedia_5aabace9-a8c1-41f0-bf85-e2dccefb6e34">
								<meta property="thumbnail" content="https://www.gazzettadiparma.it/resizer/630/355/true/ansa/2022_09_01/730c4cf922fbee39cccd3478db2bae75.jpg--.jpg" />
									<div class="foto_articolo">
											<img title="Onu accusa la Cina, 'in Xinjiang crimini contro l'umanit&agrave;'" src="resizer/630/355/true/ansa/2022_09_01/730c4cf922fbee39cccd3478db2bae75.jpg--.jpg" alt="Onu accusa la Cina, 'in Xinjiang crimini contro l'umanit&agrave;'"  width="630"   height="355"   />
									</div>
						</div>
			</div>

<div class="info_author_articolo">


			<div id="article_664959_elements_34f504ed-5852-4054-9bc7-af9e671841ed" class="article_body">
						<p class="data_articolo data">01 Settembre 2022,03:48 </span> </p>
			</div>


	

<script >

    var addthis_share = {

        url: 'https:\/\/www.gazzettadiparma.it\/italia-mondo\/2022\/09\/01\/news\/onu-accusa-la-cina-in-xinjiang-crimini-contro-l-umanita-664959\/',
        title: 'Onu accusa la Cina, \'in Xinjiang crimini contro l\'umanit\u00E0\'',
        description: '',
        media: 'https:\/\/www.gazzettadiparma.it\/resizer\/300\/300\/true\/ansa\/2022_09_01\/730c4cf922fbee39cccd3478db2bae75.jpg--.jpg',

      url_transforms : {
        shorten: {
          twitter: 'bitly'
        }
      },
      shorteners : {
        bitly : {
          login: 'virtualbit',
          apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
        } 
      } 
    };

</script>
<!-- AddThis Button BEGIN -->
<div id="cd6ad745-594f-4f73-9384-7a19f78ef077" class="share">
<script>
  var sDiv1 = document.getElementById('cd6ad745-594f-4f73-9384-7a19f78ef077');

  // document.write('<div class="addthis_toolbox addthis_default_style < %=addthis_style% >">');
  var sDiv2 = document.createElement('div');
  sDiv2.className = "addthis_toolbox addthis_default_style addthis_32x32_style";

    if ($('.vc_wrapper_infinite_scroll').length > 0) {
      sDiv2.setAttribute('addthis:url', 'https:\/\/www.gazzettadiparma.it\/italia-mondo\/2022\/09\/01\/news\/onu-accusa-la-cina-in-xinjiang-crimini-contro-l-umanita-664959\/');      
      sDiv2.setAttribute('addthis:title', 'Onu accusa la Cina, \'in Xinjiang crimini contro l\'umanit\u00E0\'');
      sDiv2.setAttribute('addthis:description', ''); 
      sDiv2.setAttribute('addthis:media', 'https:\/\/www.gazzettadiparma.it\/resizer\/300\/300\/true\/ansa\/2022_09_01\/730c4cf922fbee39cccd3478db2bae75.jpg--.jpg');
    }

  sDiv1.appendChild(sDiv2);

  var sDiv3;
  var sDiv3Value;
  var sA1;
  var sLinkA1;
  var sScript;

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_compact" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_twitter" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_facebook" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_whatsapp" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_linkedin" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

</script>
<script>
  if (hasAcceptedCookie('addthis')) {
    // document.write('<s'+'cript src="< %= request.getScheme() % >://s7.addthis.com/js/300/addthis_widget.js#pubid=< %=Configurazione.getValue("addthis_pubid", ((Integer)request.getAttribute("channel_id")).intValue())% >"></scrip'+'t>');
    sScript = document.createElement("script");
    sScript.onload = function() {
      
          addthis.addEventListener('addthis.menu.share', function(){
            $.ajax({
              url: '/webservices/increment_share_count.jsp',
              data: { articleid: 664959 },
              cache: false
            });
          });

      
    };
    sScript.src = "https://s7.addthis.com/js/300/addthis_widget.js#pubid=";
    sDiv1.appendChild(sScript);
  }
</script>
</div>
<!-- AddThis Button END -->    


</div>



        
        <div data-render="true"  class="bannervcms banner_rectangle_articolo_300x250_1 " data-format="rectangle_articolo_300x250_1" ><div class="gptslot evo-atf" data-adunitid="67"></div><script>incrementAdvImpression(31);</script>
</div>
      
      
      


			<div id="article_664959_elements_aee4e155-cb8d-4409-a846-e578b521c426" class="article_body">
								<link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
								<link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
									<div class="testo_articolo testo testoResize"><p>(ANSA) - ROMA, 01 SET - Le accuse alla Cina di aver praticato
la tortura e di aver commesso "gravi violazioni" dei diritti
umani nello Xjiniang sono "credibili" e la situazione richiede
una "urgente attenzione" internazionale. Lo afferma un rapporto
delle Nazioni Unite in un nuovo rapporto. Michelle Bachelet, il
cui mandato come Alto Commissario delle Nazioni Unite per i
diritti umani è terminato ieri, si è difesa dalle accuse che le
erano state mosse, di essere troppo indulgente nei confronti di
Pechino sui diritti umani, affermando che dialogo "non significa
chiudere gli occhi". (ANSA).</p></div>
			</div> 




<!-- sondaggio -->


<!-- testo -->
<div class="text_edit text_edit_riproduzione_v2">
    <p class="text " >© Riproduzione riservata</p>
</div>

 


   <div class="tags article_tags">
   <aside>
   
   <p class="occhiello">In questo articolo</p>
   
   <div class="box">
   <p>
     
   <a href="tag/ansa">ansa</a>
   
   &#44;&#32;
     
   <a href="tag/ansa-general">ansa-general</a>
   
   &#44;&#32;
     
   <a href="tag/italia-mondo">italia-mondo</a>
     
       
   </p>
   </div>
   </aside>
  </div>


<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_11"></div>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>



     <div class="tir-container-dropdown-commenti tir-commenti">
        <span class="tir-dropdown-title-commenti tir-commenti"> Commenta la notizia <i class="fas fa-chevron-down"></i> </span>
        <div class="tir-tendina-container-commenti tir-commenti">
           
 
<div class="gdp_main_container_commenti">



<div class="article_comments_plusfb">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti posta_commenti_664959">    
        
        <div class="categoria">
            <p class="commenta"><a>Comment <span>&ensp;</span></a></p>
            <p class="condividi">Condividi le tue opinioni su Gazzetta di Parma</p>
        </div>
        <form method="post" action="/italia-mondo/2022/09/01/news/onu-accusa-la-cina-in-xinjiang-crimini-contro-l-umanita-664959/">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form">
                  <textarea name="testo" id="text_article_664959" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>1000){this.value=this.value.substring(0,1000);}; $('#commentodispo').html(1000-this.value.length)" onkeyup="if(this.value.length>1000){this.value=this.value.substring(0,1000);}; $('#commentodispo').html(1000-this.value.length)" rows="1" cols="1">Testo</textarea>
                </div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">1000</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script >
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti_664959 form [name="testo"], .posta_commenti_664959 form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti_664959 form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
								 return false;
              }
							
							let action = $(this).attr('action');
							
							$.ajax({
									url: 'https://www.gazzettadiparma.it/webservices/checkUserLogged.jsp',
									type: 'post',
									dataType: 'json',
									success: function(data){
										console.log(data.isLogged);
										console.log(data);
										if(data.isLogged){
											console.log('isLogged');
											return true;
										} else {
											console.log('NOT isLogged');
											$.ajax({
													url: action,
													type: 'post',
													data: $(this).serialize(),
													success: function(){
														openPopupLogin();
														return false;
													},
													error: function(err){
														console.log('error: ', err);
														return false;
													}
											});                    
											
										}
									}
							});
           });    
    </script>    
      
		

<span class="num_commenti_articolo "><span class="testo">commenti </span><span class="num_commenti"><span>0</span></span></span>




	
<script >
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="664959" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>	

</div><!--article_comments_plusfb-->

</div>         
        
        
        </div>
    </div>
    
    
    
    
         <script>
      
     
        $('.tir-dropdown-title-commenti.tir-commenti').on('click',function() {
            $('.tir-dropdown-title-commenti.tir-commenti i.fa-chevron-down').toggleClass('tir-rotate');
            $('.tir-dropdown-title-commenti.tir-ediz i.fa-chevron-down').removeClass('tir-rotate');
            $('.tir-tendina-container-commenti.tir-commenti').toggleClass('tir-show-me');
            $('.tir-tendina-containe-commentir.tir-commenti').removeClass('tir-show-me');
            
        });
    </script>
 

<div class="content-revolution-start"></div>


        
        <div data-render="true"  class="bannervcms banner_outbrain_articolo " data-format="outbrain_articolo" ><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_10"></div>
<script>
var url = document.querySelector("meta[property='og:url']").getAttribute("content");
var Seturl = document.querySelector('.OUTBRAIN');
Seturl.dataset.src = url;
</script><script>incrementAdvImpression(30);</script>
</div>
      
      
      
   
</div>


<div class="gdp_col_dx">



        
        <div data-render="true"  class="bannervcms banner_rectangle_1_300x250_articolo no_bordo" data-format="rectangle_1_300x250_articolo" ><div class="gptslot gdp_desktop_articolo_sidebar_mr_01" data-adunitid="18" data-addesktop="true"></div>
<script>incrementAdvImpression(67);</script>
</div>
      
      
      



        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_six_article_position_section_slide_v2" id="box_dfca4ed6-a531-49a8-a2d5-e3296c548cc4">
						<p class="occhiello_titolo">
								<a href="https://www.gazzettadiparma.it/sezioni/162/parma" >CRONACA DI PARMA
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_gazzetta-di-parma   pos1 video home Gazzetta di Parma">
											<article>
																<span class="occhiello"  >vacanze</span>
															<h2 class="titolo"><a href="https://www.gazzettadiparma.it/viaggi/2022/08/31/video/parmigiani-viaggiatori-anche-fuori-stafgione-a-settembre-e-ottobre-in-italia-e-all-estero-664928/">Parmigiani viaggiatori anche fuori stagione a settembre e ottobre, in Italia e all'estero</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box  vc_macro_section_gazzetta-di-parma   pos2 articolo parma Gazzetta di Parma">
											<article>
																<span class="occhiello"  >eventi</span>
															<h2 class="titolo"><a href="https://www.gazzettadiparma.it/parma/2022/08/31/news/sagra-di-san-lazzaro-e-montanara-running-domenica-cambia-la-viabilita-in-mezza-parma-664895/">Sagra di San Lazzaro e Montanara running: domenica cambia la viabilit&agrave; in mezza Parma</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box  vc_macro_section_temi-caldi vc_macro_section_gazzetta-di-parma   pos3 articolo coronavirus Gazzetta di Parma">
											<article>
																<span class="occhiello"  >covid</span>
															<h2 class="titolo"><a href="https://www.gazzettadiparma.it/coronavirus/2022/08/31/news/a-parma-252-nuovi-contagi-e-nessun-decesso-664888/">A Parma 252 nuovi contagi e nessun decesso</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_dfca4ed6-a531-49a8-a2d5-e3296c548cc4.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->
   


<div class="sfondo_azzurro">
<div class="edicola edicola_digitale_corriere_v3">
    <p class="occhiello_titolo">Edizione del giorno</p><p class="data"><a href="https://edicola.gazzettadiparma.it/" onclick="window.open(this.href,'',''); return false;">Giovedì 01 Settembre</a></p><div class="cont_img">
                <a href="https://edicola.gazzettadiparma.it/" onclick="window.open(this.href,'',''); return false;" >    
                    <img data-defer-src="https://www.gazzettadiparma.it/getImage.jsp?imageUrl=https%3A%2F%2Fedicola.gazzettadiparma.it%2Fgazzettadiparmasrl%2Ffpext.jsp%3Ft%3Dgazzettadiparma%26h%3D400" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="last issue" title="Daily news" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="https://edicola.gazzettadiparma.it/" onclick="window.open(this.href,'',''); return false;">Leggi il giornale</a></p><p class="shop"><a href="https://www.gazzettadiparma.it/sezioni/292/tipologia-abbonamenti" onclick="window.open(this.href,'',''); return false;">Non sei abbonato? <b>Abbonati</b></a></p></div>  
</div>


<div style="background:#ccc; height:1px; float:left; width: 100%; margin-bottom: 25px;"></div>









<div class="anteprima_articolo article_cont article_664896 article_preview_video_dx null Gazzetta di Parma vc_section_mediagallery vc_macro_section_gazzetta-di-parma mediagallery video cms_article "
	   id="box_9224588"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="664896"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.gazzettadiparma.it/mediagallery/2022/08/31/video/forte-grandinata-nel-nordest-della-spagna-anche-con-chicchi-di-10-centimetri-muore-bimba-di-20-mesi-video-664896/" ><img  alt="Forte grandinata nel nordest della Spagna, anche con chicchi di 10  centimetri, muore bimba di 20 mesi - Video" title="Forte grandinata nel nordest della Spagna, anche con chicchi di 10  centimetri, muore bimba di 20 mesi - Video" src="https://www.gazzettadiparma.it/resizer/295/165/true/2022_08_31/8884a6eadeddaff255759c90b263315d.jpg--.jpg"  width="295" height="165"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/mediagallery/2022/08/31/video/forte-grandinata-nel-nordest-della-spagna-anche-con-chicchi-di-10-centimetri-muore-bimba-di-20-mesi-video-664896/">Forte grandinata nel nordest della Spagna, anche con chicchi di 10 centimetri, muore bimba di 20 mesi - <span style="color: #3366ff;">Video</span></a>
</h2></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>







   


        
        <div data-render="true"  class="bannervcms banner_rectangle_2_300x250_articolo no_bordo" data-format="rectangle_2_300x250_articolo" ><div class="gptslot gdp_desktop_articolo_sidebar_mr_02" data-adunitid="19" data-addesktop="true"></div><script>incrementAdvImpression(68);</script>
</div>
      
      
      



        <div class="anteprima_ipiu anteprima_ipiu_counter_1 article_preview_auto_colonna_fullfoto" id="box_9df2c045-c868-434d-a3af-b9c915bed7c7">
						<p class="occhiello_titolo">
								<a href="https://www.gazzettadiparma.it/sezioni/137/gusto" >GUSTO
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_gazzetta-di-parma   pos1 articolo gusto Gazzetta di Parma">
											<article>
																<div class="cont_foto">
																	<a href="https://www.gazzettadiparma.it/gusto/2022/08/31/news/che-personalita-questo-vermentino-profondo-e-solare-663891/" >
																		<img alt="Che personalit&agrave; questo Vermentino profondo e solare" title="Che personalit&agrave; questo Vermentino profondo e solare" src="https://www.gazzettadiparma.it/resizer/300/175/true/2022_08_25/vino-1661415347939.jpg--.jpg?1661415348008" width="300" height="175"/>
																	</a>
																</div>
																<span class="occhiello"  >Il vino</span>
															<h2 class="titolo"><a href="https://www.gazzettadiparma.it/gusto/2022/08/31/news/che-personalita-questo-vermentino-profondo-e-solare-663891/">Che personalit&agrave; questo Vermentino profondo e solare</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box  vc_macro_section_gazzetta-di-parma   pos2 scheda home Gazzetta di Parma">
											<article>
																<div class="cont_foto">
																	<a href="https://www.gazzettadiparma.it/chichibio/2022/08/31/ristorante/fiorella-tradizione-locale-e-utilizzo-delle-erbe-con-mano-felice-663892/" >
																		<img alt="Fiorella - Tradizione locale e utilizzo delle erbe con mano felice" title="Fiorella - Tradizione locale e utilizzo delle erbe con mano felice" src="https://www.gazzettadiparma.it/resizer/300/175/true/2022_08_25/eeb645a5-1a12-47ea-948e-f4cdb8f931c5-1661415519262.jpg--.jpg?1661415519403" width="300" height="175"/>
																	</a>
																</div>
																<span class="occhiello"  >IL RISTORANTE</span>
															<h2 class="titolo"><a href="https://www.gazzettadiparma.it/chichibio/2022/08/31/ristorante/fiorella-tradizione-locale-e-utilizzo-delle-erbe-con-mano-felice-663892/">Fiorella - Tradizione locale e utilizzo delle erbe con mano felice</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box  vc_macro_section_gusto vc_macro_section_gazzetta-di-parma   pos3 video museidelcibo Gazzetta di Parma">
											<article>
																<div class="cont_foto">
																	<a href="https://www.gazzettadiparma.it/musei-del-cibo/2022/08/30/video/abbecedario-dei-musei-del-cibo-b-come-brenta-651879/" >
																		<img alt="Abbecedario Dei Musei Del Cibo - B Come Brenta" title="Abbecedario Dei Musei Del Cibo - B Come Brenta" src="https://www.gazzettadiparma.it/resizer/300/175/true/2022_06_19/lgqd58wd-320-1655654481013.jpg--.jpg?1655654481329" width="300" height="175"/>
																	</a>
																</div>
																<span class="occhiello"  >Musei del cibo</span>
															<h2 class="titolo"><a href="https://www.gazzettadiparma.it/musei-del-cibo/2022/08/30/video/abbecedario-dei-musei-del-cibo-b-come-brenta-651879/">Abbecedario Dei Musei Del Cibo - B Come Brenta</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_9df2c045-c868-434d-a3af-b9c915bed7c7.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->
   



        
        <div data-render="true"  class="bannervcms banner_rectangle_3_300x250_articolo " data-format="rectangle_3_300x250_articolo" ><div class="gptslot gdp_desktop_articolo_sidebar_mr_03" data-adunitid="20" data-addesktop="true"></div><script>incrementAdvImpression(69);</script>
</div>
      
      
      



        
        <div data-render="true"  class="bannervcms banner_rectangle_1_300x250_interno " data-format="rectangle_1_300x250_interno" ><a rel="nofollow" href="https://www.gazzettadiparma.it/clickhere.jsp?id=6&mode=adv&l=https%3A%2F%2Fwww.gazzettadiparma.it%2Fsezioni%2F158%2Fnecrologi"  onclick="window.open(this.href); return false;"  ><img width="300" id="img_4f418c5" src="upload/1632123846829.jpg" alt="1632123846829.jpg" /><script>incrementAdvImpression(6);</script>
</a></div>
      
      
      









<div class="anteprima_articolo article_cont article_664862 article_preview_m_col_dx native Gazzetta di Parma vc_section_home vc_macro_section_gazzetta-di-parma home video cms_article "
	   id="box_3f6b924"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="664862"></span>
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.gazzettadiparma.it/servizi-tg/2022/08/31/video/quando-gorgbaciov-venne-a-parma-nel-2002-video-664862/" ><img class="lazy" alt="Gorgbaciov venne  a Parma in visita nel 2002 - Video" title="Gorgbaciov venne  a Parma in visita nel 2002 - Video"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://www.gazzettadiparma.it/resizer/295/165/true/2022_08_31/orb4t2au-320-1661947319508.jpg--.jpg?1661947319517"  width="295" height="165"></a>
			
			
                    </div>
                    </div><div class="cont2 "><p class="occhiello vc_pretitle">il ricordo
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/servizi-tg/2022/08/31/video/quando-gorgbaciov-venne-a-parma-nel-2002-video-664862/"><span style="color: #3366ff;">Video</span></a><a href="https://www.gazzettadiparma.it/servizi-tg/2022/08/31/video/quando-gorgbaciov-venne-a-parma-nel-2002-video-664862/">: quando Gorbaciov venne a Parma (nel 2002) - </a><a href="https://www.gazzettadiparma.it/servizi-tg/2022/08/31/video/quando-gorgbaciov-venne-a-parma-nel-2002-video-664862/"><span style="color: #3366ff;"><a href="italia-mondo/2022/08/30/news/addio-a-gorbaciov-l-uomo-che-dichiaro-la-fine-dell-unione-sovietica-664777/" style="color: #3366ff;">Addio all'uomo che dichiar&ograve; la fine dell'Unione sovietica</a></span></a>
</h2><aside><ul class="correlati vc_relateds">
							<li class="occhiello">articolo</li>
							
								<li class="articolo related_1">
								<a href="https://www.gazzettadiparma.it/italia-mondo/2022/08/30/news/addio-a-gorbaciov-l-uomo-che-dichiaro-la-fine-dell-unione-sovietica-664777/">Addio a Gorbaciov, l'uomo che dichiar&ograve; la fine dell'Unione Sovietica</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>











        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_six_article_position_section_slide_v2" id="box_f75f2555-b16b-4a51-8875-f93c1f6dd368">
						<p class="occhiello_titolo">
								<a href="https://www.gazzettadiparma.it/sezioni/135/gossip" >GOSSIP
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_gazzetta-di-parma   pos1 articolo home Gazzetta di Parma">
											<article>
																<div class="cont_foto">
																	<a href="https://www.gazzettadiparma.it/parma/2022/08/29/news/miss-miluna-emilia-romagna-e-la-ventenne-parmigiana-noemi-borzi-664520/" >
																		<img alt="miss miluna" title="miss miluna" src="https://www.gazzettadiparma.it/resizer/300/175/true/2022_08_30/Noemi_Borzi_miss_Miluna_2022-1661850048756.jpg--.jpg?1661850048788" width="300" height="175"/>
																	</a>
																</div>
																<span class="occhiello"  >miss italia</span>
															<h2 class="titolo"><a href="https://www.gazzettadiparma.it/parma/2022/08/29/news/miss-miluna-emilia-romagna-e-la-ventenne-parmigiana-noemi-borzi-664520/">Miss Miluna Emilia Romagna &egrave; la ventenne parmigiana Noemi Borzi</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box  vc_macro_section_gazzetta-di-parma   pos2 articolo home Gazzetta di Parma">
											<article>
																<div class="cont_foto">
																	<a href="https://www.gazzettadiparma.it/italia-mondo/2022/08/27/news/il-giorno-del-si-di-federica-oggi-si-e-sposata-a-venezia-la-pellegrini-664286/" >
																		<img alt="Il giorno del s&igrave; di Federica: oggi si &egrave; sposata a Venezia la Pellegrini" title="Il giorno del s&igrave; di Federica: oggi si &egrave; sposata a Venezia la Pellegrini" src="https://www.gazzettadiparma.it/resizer/300/175/true/2022_08_27/pelle-1661619088713.jpg--.jpg?1661619089164" width="300" height="175"/>
																	</a>
																</div>
																<span class="occhiello"  >evento</span>
															<h2 class="titolo"><a href="https://www.gazzettadiparma.it/italia-mondo/2022/08/27/news/il-giorno-del-si-di-federica-oggi-si-e-sposata-a-venezia-la-pellegrini-664286/">Il giorno del s&igrave; di Federica Pellegrini: oggi la &quot;Divina&quot; si &egrave; sposata a Venezia - <span style="color: #3366ff;">Le foto</span></a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box  vc_macro_section_gazzetta-di-parma   pos3 gallery mediagallery Gazzetta di Parma">
											<article>
																<div class="cont_foto">
																	<a href="https://www.gazzettadiparma.it/mediagallery/2022/08/27/gallery/miss-riviera-romagnola-e-imolese-sul-podio-anche-le-parmigiane-elena-zanetti-e-noemi-borzi-664221/" >
																		<img alt="Miss Riviera Romagnola per Miss Italia" title="Miss Riviera Romagnola per Miss Italia" src="https://www.gazzettadiparma.it/resizer/300/175/true/2022_08_27/Maria_G_Bologna1-1661587927265.jpg--.jpg?1661587927298" width="300" height="175"/>
																	</a>
																</div>
																<span class="occhiello"  >Miss Italia Emilia-Romagna</span>
															<h2 class="titolo"><a href="https://www.gazzettadiparma.it/mediagallery/2022/08/27/gallery/miss-riviera-romagnola-e-imolese-sul-podio-anche-le-parmigiane-elena-zanetti-e-noemi-borzi-664221/">Miss Riviera Romagnola &egrave; imolese, sul podio anche le parmigiane Elena Zanetti e Noemi Borz&igrave;</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_f75f2555-b16b-4a51-8875-f93c1f6dd368.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->
   



        
        <div data-render="true"  class="bannervcms banner_rectangle_4_300x250_articolo bordo" data-format="rectangle_4_300x250_articolo" ><div class="gptslot gdp_desktop_articolo_sidebar_mr_04" data-adunitid="21" data-addesktop="true"></div>
<script>incrementAdvImpression(70);</script>
</div>
      
      
      




        
        <div data-render="true"  class="bannervcms banner_rectangle_2_300x250_interno_articolo " data-format="rectangle_2_300x250_interno_articolo" ><div class="gptslot gdp_desktop_articolo_sidebar_mr_05" data-adunitid="22" data-addesktop="true"></div>
<script>incrementAdvImpression(73);</script>
</div>
      
      
      


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 article_preview_auto_colonna_fullfoto" id="box_54770202-93af-455f-94a6-76bafc2669f2">
						<p class="occhiello_titolo">
								<a href="https://www.gazzettadiparma.it/sezioni/124/animali" >ANIMALI
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_gazzetta-di-parma   pos1 gallery italiamondo Gazzetta di Parma">
											<article>
																<div class="cont_foto">
																	<a href="https://www.gazzettadiparma.it/italia-mondo/2022/08/30/gallery/trovato-morto-lo-stambecco-salvato-dopo-aver-ingoiato-una-scatoletta-di-tonno-foto-664682/" >
																		<img alt="Trovato morto lo stambecco salvato da scatoletta tonno" title="Trovato morto lo stambecco salvato da scatoletta tonno" src="https://www.gazzettadiparma.it/resizer/300/175/true/2022_08_30/stanbecco1-1661854533988.jpg--.jpg?1661854534446" width="300" height="175"/>
																	</a>
																</div>
																<span class="occhiello"  >BELLUNO </span>
															<h2 class="titolo"><a href="https://www.gazzettadiparma.it/italia-mondo/2022/08/30/gallery/trovato-morto-lo-stambecco-salvato-dopo-aver-ingoiato-una-scatoletta-di-tonno-foto-664682/">Trovato morto lo stambecco salvato dopo aver ingoiato una scatoletta di tonno <span style="color: #3366ff;"><strong>Foto</strong></span></a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box  vc_macro_section_gazzetta-di-parma   pos2 articolo italiamondo Gazzetta di Parma">
											<article>
																<div class="cont_foto">
																	<a href="https://www.gazzettadiparma.it/italia-mondo/2022/08/25/news/canile-abusivo-in-condominio-a-torino-chiuso-da-polizia-locale-cane-morto-in-strada-dagli-animalisti-taglia-di-2mila-euro-663910/" >
																		<img alt="Canile abusivo in condominio a Torino chiuso da polizia locale - Cane morto in strada, da animalisti taglia di 2mila euro" title="Canile abusivo in condominio a Torino chiuso da polizia locale - Cane morto in strada, da animalisti taglia di 2mila euro" src="https://www.gazzettadiparma.it/resizer/300/175/true/2022_08_25/771f81968b1b688ed7fcd3cdcd48cdc9-1661419551170.jpg--.jpg?1661419551202" width="300" height="175"/>
																	</a>
																</div>
																<span class="occhiello"  >animali</span>
															<h2 class="titolo"><a href="https://www.gazzettadiparma.it/italia-mondo/2022/08/25/news/canile-abusivo-in-condominio-a-torino-chiuso-da-polizia-locale-cane-morto-in-strada-dagli-animalisti-taglia-di-2mila-euro-663910/">Canile abusivo in condominio a Torino chiuso dalla polizia locale. Cane morto in strada, dagli animalisti taglia di 2mila euro</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box  vc_macro_section_gazzetta-di-parma   pos3 video home Gazzetta di Parma">
											<article>
																<div class="cont_foto">
																	<a href="https://www.gazzettadiparma.it/parma/2022/08/23/video/cosa-ci-fa-un-istrice-in-citta-l-animale-ferito-e-stato-recuperato-dai-volontari-del-rifugio-matildico-video-663586/" >
																		<img alt="La cattura dell'istrice spaventato" title="La cattura dell'istrice spaventato" src="https://www.gazzettadiparma.it/resizer/300/175/true/2022_08_23/istrice_foto-1661242429545.jpg--.jpg?1661242429631" width="300" height="175"/>
																	</a>
																</div>
																<span class="occhiello"  >barriera repubblica</span>
															<h2 class="titolo"><a href="https://www.gazzettadiparma.it/parma/2022/08/23/video/cosa-ci-fa-un-istrice-in-citta-l-animale-ferito-e-stato-recuperato-dai-volontari-del-rifugio-matildico-video-663586/">Cosa ci fa un istrice in citt&agrave;? L'animale, ferito, &egrave; stato recuperato dai volontari del Rifugio Matildico - Video</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_54770202-93af-455f-94a6-76bafc2669f2.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->
   



        
        <div data-render="true"  class="bannervcms banner_rectangle_3_300x250_interno " data-format="rectangle_3_300x250_interno" ><a rel="nofollow" href="https://www.gazzettadiparma.it/clickhere.jsp?id=23&mode=adv&l=%2Fregistrati%3Fidcanale%3D1"  onclick="window.open(this.href); return false;"  ><img width="300" src='upload/1630070176605.jpg' alt='' /><script>incrementAdvImpression(23);</script>
</a></div>
      
      
      



        
        <div data-render="true"  class="bannervcms banner_rectangle_5_300x250_articolo no_bordo" data-format="rectangle_5_300x250_articolo" ><div class="sticky-wrapper" style="margin-top:10px; width: 300px;">
    <div class="gptslot sticky evo-sidesticky" data-adunitid="23"></div>
</div>

<script type="text/javascript">
window.optiload = window.optiload || {};
optiload.cmd = optiload.cmd || [];
window.optiload.cmd.push(function() {
    window.optiload.addEventListener("ready", function() {
        
        if (optiload.$('.sticky').length) { // make sure "#sticky" element exists
            var el = optiload.$('.sticky').last();
            var endItem = optiload.$('.infinite-item-end').last();
            if (optiload.$(window).width() >= 768) { // dalla larghezza dell'ipad in su
                optiload.$(window).scroll(function () { // scroll event
                    var stickyTop = el.closest(".sticky-wrapper").offset().top - 95; // returns number
                    var stickyHeight = el.height();
                    el.closest(".sticky-wrapper").height(stickyHeight);
                    var limit = endItem.offset().top;
                    var windowTop = optiload.$(window).scrollTop(); // returns number
                    if (stickyTop < windowTop) {
                        el.css({ position: 'fixed', top: 95 });
                    }
                    else {
                        el.css('position', 'static');
                    }
                    if ((limit - stickyHeight  ) < windowTop +95) {
                        var diff = limit - stickyHeight - windowTop;
                        el.css({ top: diff });
                    }
                });
            }
        }
        
    });
});
</script>
<script>incrementAdvImpression(72);</script>
</div>
      
      
      



</div>

    


<link rel="stylesheet" type="text/css" href="https://www.gazzettadiparma.it/css/gdp_footer_css.jsp?v=1637666391901" /><div class="cont_riga_logo_footer">
 <div class="cont-logo_footer">
 <div class="infinite-item-end"></div>
 


		<div class="logo vc_logo_footer">
			<a href="https://www.gazzettadiparma.it/">
				<img  alt="Home" title="Home" src="images/logos/1/logo_colored.jpg?v=1628672889000" />
			</a>
		</div>

</div>

     <div class="link_social_footer">




<!-- SECTION 145 TEST-->


			<!-- channelId 1-->
			<!-- CHBUTTON https://www.facebook.com/gazzettadiparma?ref=ts&fref=ts-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 2021_08_12/facebook-1628749035620.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 145-->
			<!-- SCBUTTON https://www.facebook.com/gazzettadiparma?ref=ts&fref=ts-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 2021_08_12/facebook-1628749035620.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button facebook" >
						
						<a href="https://www.facebook.com/gazzettadiparma?ref=ts&fref=ts"  target="_blank">
							<img src="upload/2021_08_12/facebook-1628749035620.png" alt="2021_08_12/facebook-1628749035620" title="">
							</a>
				</div><!-- CACHED -->






<!-- SECTION 145 TEST-->


			<!-- channelId 1-->
			<!-- CHBUTTON https://twitter.com/gazzettaparma-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 2021_08_12/twitter-1628749057366.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 145-->
			<!-- SCBUTTON https://twitter.com/gazzettaparma-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 2021_08_12/twitter-1628749057366.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button twitter" >
						
						<a href="https://twitter.com/gazzettaparma"  target="_blank">
							<img src="upload/2021_08_12/twitter-1628749057366.png" alt="2021_08_12/twitter-1628749057366" title="">
							</a>
				</div><!-- CACHED -->





<!-- SECTION 145 TEST-->


			<!-- channelId 1-->
			<!-- CHBUTTON https://www.instagram.com/gazzettadiparma.it/-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 2021_08_12/instagram-1628749092829.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 145-->
			<!-- SCBUTTON https://www.instagram.com/gazzettadiparma.it/-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 2021_08_12/instagram-1628749092829.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button instagram" >
						
						<a href="https://www.instagram.com/gazzettadiparma.it/"  target="_blank">
							<img src="upload/2021_08_12/instagram-1628749092829.png" alt="2021_08_12/instagram-1628749092829" title="">
							</a>
				</div><!-- CACHED -->





<!-- SECTION 145 TEST-->


			<!-- channelId 1-->
			<!-- CHBUTTON https://open.spotify.com/show/7mUxXguEUmCw8ZQrs2scMY?si=2OL-SMPpR92sFH-2aac1AQ&nd=1-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 2021_08_12/spotify-1628749111961.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 145-->
			<!-- SCBUTTON https://open.spotify.com/show/7mUxXguEUmCw8ZQrs2scMY?si=2OL-SMPpR92sFH-2aac1AQ&nd=1-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 2021_08_12/spotify-1628749111961.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button spotify" >
						
						<a href="https://open.spotify.com/show/7mUxXguEUmCw8ZQrs2scMY?si=2OL-SMPpR92sFH-2aac1AQ&nd=1"  target="_blank">
							<img src="upload/2021_08_12/spotify-1628749111961.png" alt="2021_08_12/spotify-1628749111961" title="">
							</a>
				</div><!-- CACHED -->





<!-- SECTION 145 TEST-->


			<!-- channelId 1-->
			<!-- CHBUTTON https://it.linkedin.com/company/gazzetta-di-parma-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 2021_08_12/in-1628749126036.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 145-->
			<!-- SCBUTTON https://it.linkedin.com/company/gazzetta-di-parma-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 2021_08_12/in-1628749126036.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button linkedin" >
						
						<a href="https://it.linkedin.com/company/gazzetta-di-parma"  target="_blank">
							<img src="upload/2021_08_12/in-1628749126036.png" alt="2021_08_12/in-1628749126036" title="">
							</a>
				</div><!-- CACHED -->

</div>
</div>


<div class="cont_riga_logo_footer" style="border-top:0px solid black; margin: 0px 0;">
<div class="CONT_EST_FOOTER">

        
                    <div class="menu menu_footerr2" id="box_df9f5570-952b-457f-a7ba-0b6539beca1e">
                    <ul class="menu_1">
<li class="chi-siamo sezione_339 pagina-bianca">
<a  href="https://www.gazzettadiparma.it/sezioni/339/chi-siamo"  ><span>Chi Siamo</span></a>
</li>
<li class="la-nostra-storia sezione_338 pagina-bianca">
<a  href="https://www.gazzettadiparma.it/sezioni/338/la-nostra-storia"  ><span>La nostra storia</span></a>
</li>
<li class="redazione---staff sezione_340 pagina-bianca">
<a  href="https://www.gazzettadiparma.it/sezioni/340/redazione-staff"  ><span>Redazione &amp; Staff</span></a>
</li>
<li class="fai-pubblicita sezione_197 pagina-bianca">
<a rel="nofollow" href="https://www.publiedi.it/" onclick="window.open(this.href,'',''); return false" ><span>Fai pubblicit&agrave;</span></a>
</li>
<li class="offerta-digitale sezione_334 sezione">
<a  href="https://www.gazzettadiparma.it/sezioni/334/offerta-digitale"  ><span>Offerta Digitale</span></a>
</li>
<li class="gazzetta-club sezione_358 sezione">
<a rel="nofollow" href="https://club.gazzettadiparma.it/" onclick="window.open(this.href,'',''); return false" ><span>Gazzetta Club</span></a>
</li>
<li class="ansa-press-release sezione_125 sezione">
<a  href="https://www.gazzettadiparma.it/sezioni/125/ansa-press-release"  ><span>Ansa Press Release</span></a>
</li>
<li class="note-legali sezione_343 pagina-bianca">
<a  href="https://www.gazzettadiparma.it/sezioni/343/note-legali"  ><span>Note Legali</span></a>
</li>
<li class="modello-231 sezione_342 sezione">
<a rel="nofollow" href="/userUpload/modello.pdf"  ><span>Modello 231</span></a>
</li>
<li class="comunicazione-politica sezione_345 sezione">
<a  href="https://www.gazzettadiparma.it/userUpload/ELETTORALE_WEB_POLITICHE_2022.pdf" onclick="window.open(this.href,'',''); return false" ><span>Comunicazione politica</span></a>
</li>
<li class="privacy-policy sezione_344 pagina-bianca">
<a  href="https://www.gazzettadiparma.it/sezioni/344/privacy-policy"  ><span>Privacy Policy</span></a>
</li>
</ul>

                    </div>
    


<a class="iubenda-cs-preferences-link" href="#">Preferenze privacy </a>
</div>
 <div class="cont_app_footer"> 
 <span> Scarica le nostre app</span>
  
    
<div class="button head_toolbar_link_android">
    <input type="button" name="button" onclick="window.open('https://play.google.com/store/apps/details?id=it.gazzettadiparma.android&hl=it&gl=US','','');" value="Scarica per Android"  />
</div>
    
    
    
    
    
       
<div class="button head_toolbar_link_ios">
    <input type="button" name="button" onclick="window.open('https://apps.apple.com/vn/app/la-gazzetta-di-parma/id418358131','','');" value="Scarica per iOS"  />
</div>
    
    </div>
</div>

<div class="text_edit copyright_2">
    <p class="text " >Gazzetta di Parma Srl - P.I. 02361510346 - Codice SDI: M5UXCR1 <br> © Gazzetta di Parma - Riproduzione riservata <br> Powered By <a href="https://www.gmde.it" data-mce-href="https://www.gmde.it">GMDE srl</a></p>
</div>

</div>

</div> <!-- chiusura del div gdp_cont_990_bordo -->




<script type="text/javascript">
;(function (s, l, o, w, i, n, g) {
if (!s[i]) {
s.GlobalSocialbeatNamespace = s.GlobalSocialbeatNamespace || [];
s.GlobalSocialbeatNamespace.push(i);
s[i] = function () {
(s[i].q = s[i].q || []).push(arguments)};
s[i].q = s[i].q || [];
n = l.createElement(o);
g = l.getElementsByTagName(o)[0];
n.async = 1;
n.src = w;
g.parentNode.insertBefore(n, g)}}(window, document, "script", "//cdn.jsdelivr.net/gh/sensitiveio/sbtracker@master/sb.js", "socialbeat"));
window.socialbeat('newTracker', 'cf', 'analytics.socialbeat.io', {cookieName: 'sb',appId: '5e2fe874-0226-11eb-959e-0a34acbf78fa'});
window.socialbeat('setUserIdFromCookie', '_sb_u1p');
window.socialbeat('trackPageView', null, []);
</script>



    <script  src="https://www.gazzettadiparma.it/js/jquery.sharrre.min.js?v=1660311203328"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.gazzettadiparma.it/js/confirm/jquery.confirm.css?v=1660311205408" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.gazzettadiparma.it/js/fancybox/source/jquery.fancybox.css?v=1660311223408" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=664959" width="1" height="1" />');
        </script>
        <script >
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script >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</script>
      <script >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</script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu menu_footerr2\" id=\"box_df9f5570-952b-457f-a7ba-0b6539beca1e\">\n                    <ul class=\"menu_1\">\n<li class=\"chi-siamo sezione_339 pagina-bianca\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/339/chi-siamo\"  ><span>Chi Siamo<\/span><\/a>\n<\/li>\n<li class=\"la-nostra-storia sezione_338 pagina-bianca\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/338/la-nostra-storia\"  ><span>La nostra storia<\/span><\/a>\n<\/li>\n<li class=\"redazione---staff sezione_340 pagina-bianca\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/340/redazione-staff\"  ><span>Redazione &amp; Staff<\/span><\/a>\n<\/li>\n<li class=\"fai-pubblicita sezione_197 pagina-bianca\">\n<a rel=\"nofollow\" href=\"https://www.publiedi.it/\" onclick=\"window.open(this.href,'',''); return false\" ><span>Fai pubblicit&agrave;<\/span><\/a>\n<\/li>\n<li class=\"offerta-digitale sezione_334 sezione\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/334/offerta-digitale\"  ><span>Offerta Digitale<\/span><\/a>\n<\/li>\n<li class=\"gazzetta-club sezione_358 sezione\">\n<a rel=\"nofollow\" href=\"https://club.gazzettadiparma.it/\" onclick=\"window.open(this.href,'',''); return false\" ><span>Gazzetta Club<\/span><\/a>\n<\/li>\n<li class=\"ansa-press-release sezione_125 sezione\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/125/ansa-press-release\"  ><span>Ansa Press Release<\/span><\/a>\n<\/li>\n<li class=\"note-legali sezione_343 pagina-bianca\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/343/note-legali\"  ><span>Note Legali<\/span><\/a>\n<\/li>\n<li class=\"modello-231 sezione_342 sezione\">\n<a rel=\"nofollow\" href=\"/userUpload/modello.pdf\"  ><span>Modello 231<\/span><\/a>\n<\/li>\n<li class=\"comunicazione-politica sezione_345 sezione\">\n<a  href=\"https://www.gazzettadiparma.it/userUpload/ELETTORALE_WEB_POLITICHE_2022.pdf\" onclick=\"window.open(this.href,'',''); return false\" ><span>Comunicazione politica<\/span><\/a>\n<\/li>\n<li class=\"privacy-policy sezione_344 pagina-bianca\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/344/privacy-policy\"  ><span>Privacy Policy<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    <\/div>\n    \n\n      "};
       $('#box_df9f5570-952b-457f-a7ba-0b6539beca1e').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
        <!-- Codice Audiweb Nielsen -->

<script>
 var idpagina = "";
 
function checkidpagina() {
 
 if (typeof virtualcmsPageInfo.article === 'undefined') {
   idpagina = virtualcmsPageInfo.sectionId;
 }
else {
    idpagina = virtualcmsPageInfo.article.id;
 }
}
document.onload = checkidpagina();
</script>

<script>
  // Static Queue Snippet
! function(t, n) {
    t[n] = t[n] || {
        nlsQ: function(e, o, c, r, s, i) {
            return s = t.document, r = s.createElement("script"), r.async = 1, r.src =
                ("http:" === t.location.protocol ? "http:" : "https:") + "//cdn-gl.imrworldwide.com/conf/" +
                e + ".js#name=" + o + "&ns=" + n, i = s.getElementsByTagName("script")[0],
                i.parentNode.insertBefore(r, i), t[n][o] = t[n][o] || {
                    g: c || {},
                    ggPM: function(e, c, r, s, i) {
                        (t[n][o].q = t[n][o].q || []).push([e, c, r, s, i])
                    }
                }, t[n][o]}}}
(window, "NOLBUNDLE");

  // SDK Initialization
var nSdkInstance = NOLBUNDLE.nlsQ("P2A7F6F38-B02D-46B8-83D5-5DB5169C096F", "nlsnInstance", {
    nol_sdkDebug: "debug"
});
  
  // Content Metadata 
  var nielsenMetadata = {
    type: 'static', 
    assetid: idpagina, // *DYNAMIC METADATA*: unique ID for each article **REQUIRED**
    section: 'GazzettadiParma_BRW' // *DYNAMIC METADATA*: section of site **REQUIRED**
    }; 
    
  // Event 'staticstart' Call
  nSdkInstance.ggPM("staticstart", nielsenMetadata);
</script>        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script >
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.async = true;
            po.src = 'https://accounts.google.com/gsi/client';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script src='/widget/servizi/domini_js.jsp'></script>
        


    
    
        

</body>
</html>