<!DOCTYPE html>
<html lang="it">
<head>
<title>Gb: auto travolge scolari, un morto - Gazzetta di Parma</title>
<meta name="description" content="">
<meta name="Author" content="Gazzetta di Parma">
<meta http-equiv="content-language" content="it" />
<meta name="keywords" content="" >
<meta name="google-site-verification" content="AkSz5j9tXHou2Ehx3dWb0zPRywMwF1TjLc15TNo9AUM" /><meta name="twitter:site" content="@gazzettaparma">
<meta name="twitter:title" content="Gb: auto travolge scolari, un morto - Gazzetta di Parma">
<meta name="twitter:description" content="">
<meta name="twitter:creator" content="@gazzettaparma">
<meta name="twitter:domain" content="@gazzettaparma">
<meta name="twitter:image" content="https://media.gazzettadiparma.it/images/2019/12/02/5fde70c9963a1bd115653e7d21e8bb33_737x415_1575318973528.jpg">
<meta property="og:url" content="https://www.gazzettadiparma.it/italiamondo/2019/12/02/news/gb_auto_travolge_scolari_un_morto-2232024/" >
<meta property="og:title" content="Gb: auto travolge scolari, un morto - Gazzetta di Parma">
<meta property="og:description" content="">
<meta property="og:site_name" content="Gazzetta di Parma"/>
<meta property="og:image" content="https://media.gazzettadiparma.it/images/2019/12/02/5fde70c9963a1bd115653e7d21e8bb33_737x415_1575318973528.jpg">
<script>
	var categoryTerm = '/gdp/italiamondo';
	var currentContentType = 'articolo';
</script>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta content="telephone=no" name="format-detection">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<link rel="amphtml" href="https://www.gazzettadiparma.it/italiamondo/2019/12/02/news/gb_auto_travolge_scolari_un_morto-2232024/amp/">
		<!-- Include::head--articolo.html -->
<!-- css common -->
<link rel="stylesheet" type="text/css" href="/static/css/style.min.css">
<link rel="stylesheet" type="text/css" href="/static/css/override.css">
<link href="https://fonts.googleapis.com/css?family=Muli:300,400,600,600i,700,700i" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,600,600i,700" rel="stylesheet">
<script src="/static/js/mobile-detect.min.js"></script>
<script>
var mobiledetect = new MobileDetect(window.navigator.userAgent, maxPhoneWidth=767);
var isMobile = function () {
	if ( ( mobiledetect.mobile()!==null && mobiledetect.isPhoneSized() ) || window.screen.width<768) {
		document.getElementsByTagName("body")[0].setAttribute("data-mobile", "true");
		var divskin = document.getElementById('div_skin_css');
		if (divskin!==null) { divskin.parentNode.removeChild(divskin); }
		return true;
	}
	document.getElementsByTagName("body")[0].setAttribute("data-mobile", "false");
	return false;
}
</script>
<script src="/static/js/advconfig.js?20191127"></script>
<script src="/static/js/advpopulate.js?20191127"></script>
<link rel="shortcut icon" href="/static/img/favicon_default.ico" />
<link rel="apple-touch-icon" href="/static/img/favicon_default.ico"  />
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
 window.googletag = window.googletag || {cmd: []};
</script>


<script type="application/javascript" src="//ced.sascdn.com/tag/1965/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 1965, domain: "//www8.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 105134,
            pageId: 664648,
            formatId: '42675,45900,42673,42657,42676,42674,42836,43194,42839,42838,44071',
            target: ''
        });
    });
</script>
<script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/209858/360.js"></script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script><!-- head--common -->
<!-- ADV -->
<script type="text/javascript">
	window._seedtagq = window._seedtagq || [];
	window._seedtagq.push(['_setId', '2609-6450-01']);
		window._seedtagq.push(['iframe_mode']);
	(function () {
		var st = document.createElement('script');
		st.type = 'text/javascript';
		st.async = true;
		st.src = ('https:' == document.location.protocol
		? 'https'
		: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(st, s);
	})();
</script>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-6989188-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-6989188-1',{
    'custom_map': {'dimension1': 'content_type'}, 'send_page_view': false 
  });
  gtag('event','page_view', {'content_type':currentContentType});

</script>
</head>
<body class=" ">

	<div class="page-wrap">
		
		<div class="topbar">
        <div class="content-wrap">
                    <ul class="social">
            <li><a href="https://www.facebook.com/gazzettadiparma?ref=ts&fref=ts"><span class="icon-fb"></span></a></li>
            <li><a href="https://twitter.com/gazzettaparma"><span class="icon-tw"></span></a></li>
            <li><a href="https://www.instagram.com/gazzettadiparma.it/"><span class="icon-instagram"></span></a></li>
            <li><a href="http://www.gazzettadiparma.it/contatti" class=""><span class="icon-mail"></span></a></li>
            <li><a href="https://www.gazzettadiparma.it/sezioni/182/crea-contenuto-free" class=""><img class="document-upload-ico" src="/static/img/document-upload.svg"></a></li>
          </ul>
<!-- Tag Menu -->
<!-- idRelated: 1183143 -->
					<!-- contentType: menu -->
					<!-- MENU -->

              
<ul class="link-list align-items-xs-center" >
			<li class="  row ">
				<article class="col">
						<div class="art-cont h-100">
				<a href="https://www.gazzettadiparma.it/necro/publiedi/2019/04/29/news/istruzioni_per_la_pubblicazione_di_un_necrologio-907230/" class="">
					<b>Necrologi</b><span class="icon-necrologio"></span>
			      		</a>
				</div>
					</article>
				<!-- isAll false -->
				<!-- isTop true -->
				<!-- isMain false -->
		      	</li>
		    <li class="  row ">
				<article class="col">
						<div class="art-cont h-100">
				<a href="https://www.gazzettadiparma.it/utility/2019/04/26/news/breaking_news-906723/" class="">
					<b>Ricevi le news</b><span class="whatsapp"></span>
			      		</a>
				</div>
					</article>
				<!-- isAll false -->
				<!-- isTop true -->
				<!-- isMain false -->
		      	</li>
		    <li class="  row ">
				<article class="col">
						<div class="art-cont h-100">
				<a href="https://www.gazzettadiparma.it/utility/2019/05/04/news/abbonamenti_card_2019-947180/" class="">
					<b>Abbonati</b><span class="icon-open-book-fill"></span>
			      		</a>
				</div>
					</article>
				<!-- isAll false -->
				<!-- isTop true -->
				<!-- isMain false -->
		      	</li>
		    			<li>
              <ul class="meteo-w">
                <li class="meteo-w-temp"></li>
                <li class="meteo-w-ico"></li>
              </ul>
            </li>
    <li class="userinfo">
    
            <div class="container-login">
                <a  href="https://sso.gazzettadiparma.it/login.html" class="userinfo-anchor" title="Login">
                <span>Login</span>
                <img class="userinfo-user" src="/static/img/icon-user.svg">
                </a>
            </div>
            
                <div class="container-logout hidden">
                    <a href="https://sso.gazzettadiparma.it/profile.html">
                        <span class="userinfo-name"></span>
                    </a>
                    <a class="userinfo-out " href="https://sso.gazzettadiparma.it/logout.html" title="Logout" ><img src="/static/img/icon-logout.svg" ></a>
                </div>
            </li>
        
</ul>
			</div>
      </div>	
      


<!-- HEADER -->
		<header class="main-header">
			<!--  html_page -->
		      <div class="testata">
<div class="content-wrap"><button class="btn btn-info" id="sidebarCollapse" type="button"><span class="icon-menu">&nbsp;</span></button><a href="/">
<figure class="logo"><img alt="testata Gazzetta di Parma" src="/static/img/testata.png" /> <img class="hidden-xs hidden-sm hidden-md" src="/static/img/1735.svg" /></figure>
</a> <span class="icon-search" id="searchlens">&nbsp;</span></div>
</div>			<div id="search-panel">
	          <form class="search-form" action="/search">
	            <input type="text" placeholder="Cerca" name="keyword">
	            <input type="hidden"  name="sortField" value="pubdate">
	            <input type="hidden"  name="sortDirection" value="desc">
	            <button type="submit">Cerca</button>
	          </form>
	        </div>
<nav class="navbar navbar-default">
	          <div class="container-fluid">
	            <!--.navbar-header-->
	            <!-- Tag Menu -->
<!-- idRelated: 2232117 -->
					<!-- contentType: menu -->
					<!-- MENU -->

              
<div class="fixed-nav">
			
			<ul class="nav navbar-nav" >
			<li class="nav-item">
				<a href="https://www.gazzettadiparma.it/parma/" class="nav-link collapsed">
					PARMA CITTÀ</a>
				<!-- isAll false -->
				<!-- isTop false -->
				<!-- isMain true -->
		      	</li>
		    <li class="nav-item">
				<a href="https://www.gazzettadiparma.it/il-mio-comune/provincia/fidenza/" class="nav-link">
					FIDENZA</a>
				<!-- isAll false -->
				<!-- isTop false -->
				<!-- isMain true -->
		      	</li>
		    <li class="nav-item">
				<a href="https://www.gazzettadiparma.it/il-mio-comune/provincia/salsomaggiore/" class="nav-link">
					SALSO</a>
				<!-- isAll false -->
				<!-- isTop false -->
				<!-- isMain true -->
		      	</li>
		    <li class="nav-item">
				<a href="https://www.gazzettadiparma.it/utility/2019/04/15/news/il_mio_comune-708075/" class="nav-link">
					IL MIO COMUNE</a>
				<!-- isAll false -->
				<!-- isTop false -->
				<!-- isMain true -->
		      	</li>
		    <li class="nav-item">
				<a href="/utility/2019/04/30/news/cosa_fare_in_citta_-908308/" class="nav-link">
					COSA FARE</a>
				<!-- isAll false -->
				<!-- isTop false -->
				<!-- isMain true -->
		      	</li>
		    <li class="nav-item">
				<a href="https://www.gazzettadiparma.it/il-parma/" class="nav-link">
					IL PARMA</a>
				<!-- isAll false -->
				<!-- isTop false -->
				<!-- isMain true -->
		      	</li>
		    <li class="nav-item">
				<a href="https://www.gazzettadiparma.it/sport/" class="nav-link">
					SPORT</a>
				<!-- isAll false -->
				<!-- isTop false -->
				<!-- isMain true -->
		      	</li>
		    <li class="nav-item">
				<a href="https://www.gazzettadiparma.it/italiamondo/" class="nav-link">
					ITALIA/MONDO</a>
				<!-- isAll false -->
				<!-- isTop false -->
				<!-- isMain true -->
		      	</li>
		    </ul>
			<nav id="sidebar">
	              <div class="sidebar-header"><span class="icon-close" id="dismiss"></span></div>
	              <div class="panel-scroll">
						<ul class="panel-group list-unstyled components"  id="accordion-panel">
			<li class="  panel panel-default visible-xs visible-sm ">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/parma/" class="nav-link collapsed">
					PARMA CITTÀ</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default visible-xs visible-sm ">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/il-mio-comune/provincia/fidenza/" class="nav-link">
					FIDENZA</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default visible-xs visible-sm ">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/il-mio-comune/provincia/salsomaggiore/" class="nav-link">
					SALSO</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default visible-xs visible-sm ">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/utility/2019/04/15/news/il_mio_comune-708075/" class="nav-link">
					IL MIO COMUNE</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default visible-xs visible-sm ">
				<div class="panel-heading col-sm-2">
				<a href="/utility/2019/04/30/news/cosa_fare_in_citta_-908308/" class="nav-link">
					COSA FARE</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default visible-xs visible-sm ">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/il-parma/" class="nav-link">
					IL PARMA</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default visible-xs visible-sm ">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/sport/" class="nav-link">
					SPORT</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default visible-xs visible-sm ">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/italiamondo/" class="nav-link">
					ITALIA/MONDO</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/italiamondo/europa/" class="nav-link">
					EUROPA</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/eventi/" class="nav-link">
					EVENTI PARMA</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class=" METEO panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/meteo/2019/04/26/news/meteo_del_giorno-906721/" class="nav-link">
					METEO PARMA</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/servizi/" class="nav-link">
					SERVIZI</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/economia/" class="nav-link">
					ECONOMIA</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/gazzareporter/animali/" class="nav-link">
					ANIMALI</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/spettacoli/" class="nav-link">
					SPETTACOLI</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/cinema/film/" class="nav-link">
					FILM AL CINEMA</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/ristoranti/" class="nav-link">
					RISTORANTI PARMA</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/gusto/" class="nav-link">
					GUSTO</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/italiamondo/non-solo-parma/" class="nav-link">
					NON SOLO PARMA</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/salute/" class="nav-link">
					SALUTE E BENESSERE</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/gossip/" class="nav-link">
					GOSSIP</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/motori/" class="nav-link">
					MOTORI</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/pgn/" class="nav-link">
					PGN</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/scuola/" class="nav-link">
					SCUOLA/UNIVERSITA'</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/editoriale/" class="nav-link">
					EDITORIALI</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/necro/" class="nav-link">
					NECROLOGI</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/gazzareporter/" class="nav-link">
					GAZZAREPORTER</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/mediagallery/video-virali/" class="nav-link">
					VIDEO VIRALI</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/archivio/2014/01/07/news/farmacie_di_turno-479885/" class="nav-link">
					FARMACIE DI TURNO</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/mediagallery/" class="nav-link">
					GALLERY</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/spettacoli/cultura/" class="nav-link">
					CULTURA</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/economia/esperto/" class="nav-link">
					L'ESPERTO RISPONDE</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class=" OROSCOPO panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/utility/2019/04/26/news/oroscopo_del_giorno-906666/" class="nav-link">
					OROSCOPO DEL GIORNO</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/sezioni/182/crea-contenuto-free" class="nav-link">
					INVIA FOTO E VIDEO</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="http://www.12tvparma.it/" class="nav-link">
					12 TV PARMA</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://edicola.gazzettadiparma.it/newsstand/index.php" class="nav-link">
					SFOGLIATORE</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    </ul>
			</div>
			</nav>
			<div class="overlay"></div>
		</div>	
	</div>
			</nav>
		</header>
      <!-- tag -->
	    
	    
	    <!-- /tag -->
			<section class="main-content container leaf" id="content">
			<div class="text-center adv-left-fix" data-pid="ticker" id="advdetailticker"></div>
<div id="div-gpt-ad-OVERLAY"></div>
<script>
    window.addEventListener("load", function(event) {
      //desk
      if(isMobile()==false && !document.body.classList.contains('homepage')){
        googletag.cmd.push(function() {
        googletag.defineOutOfPageSlot('/78241301/OVERLAY_ROS', 'div-gpt-ad-OVERLAY').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
        googletag.display('div-gpt-ad-OVERLAY');
        });
      }
	  });
</script><div class="row">
			<article class="col col-xl-12 col-lg-12 col-md-12 col-sm-12">
				<section class="art-title">				
				<h4 class="category-label">Sei in <span class="underline-category">Italiamondo</span></h4>
				<h2>Gb: auto travolge scolari, un morto</h2>
				<p class="data">02 dicembre 2019, 21:31</p>
				
				</section>
			</article>
			</div>

			<div class="row d-sm-flex flexdir-column">
				<article class="col col-xl-8 col-lg-8 col-md-8 col-sm-12  flexorder-0">
					<div class="row">
					<div class="article-body" data-io-article-url="https://www.gazzettadiparma.it/italiamondo/2019/12/02/news/gb_auto_travolge_scolari_un_morto-2232024/">
						<article class="col col-xl-12 col-lg-12 col-md-12 col-sm-12 foto-apertura">
						<figure><img src="https://media.gazzettadiparma.it/images/2019/12/02/5fde70c9963a1bd115653e7d21e8bb33_735x513_1575318975329.jpg" alt="Gb: auto travolge scolari, un morto"></figure>
						</article>
						<div class="body-art-wrap">
						<article class="sticky-content horizontal">
			<div class="social-sidebar addthis_toolbox">
			  <ul class="custom_images">
				<li><a class="addthis_button_facebook at300b" title="Facebook" href="#"><span class="icon-fb"></span></a></li>
				<li><a class="addthis_button_twitter at300b" title="Twitter" href="#"><span class="icon-tw"></span></a></li>
				<li><a class="addthis_button_linkedin at300b" href="#" target="_blank" title="LinkedIn"><span class="icon-linkedin"></span></a></li>
				<li><a class="addthis_button_print at300b" href="#" title="Print"><span class="icon-print"></span></a></li>
				<li><a class="addthis_button_email at300b" href="#" target="_blank" title="Email"><span class="icon-email"></span></a></li>
			  </ul>
			<div class="atclear"></div></div>
		</article>
	<article>
							<div class="art-text  " >
							<!-- Text -->             (ANSA) - LONDRA, 2 DIC - Un bambino di 12 anni è morto e altri cinque ragazzi fra i 13 e i 16 sono rimasti feriti oggi fuori da una scuola inglese a Debden, nell'Essex, dopo essere stati investiti da una vettura il cui guidatore è poi fuggito. Gli investigatori indagano per omicidio e stanno dando la caccia all'investitore. Non è ancora chiaro se si tratti di un pirata della strada o si possano ipotizzare altri motivi. La pista di un atto deliberato non pare esclusa anche se per ora la Essex Police non si avventura in ipotesi. &#34;E' stato un incidente davvero scioccante - ha detto il capo ispettore locale Rob Kirby - e la nostra più profonda solidarietà va a tutti coloro che sono stati coinvolti&#34;. &#34;Rivolgo un appello urgente - ha aggiunto - a chiunque abbia informazioni o sia in possesso di immagini video o abbia visto qualcosa sui social media che possa essere considerato cruciale a chiamarci&#34; ai numeri di emergenza.<ins data-revive-zoneid="9697" data-revive-id="6609ba8ff88606794e22ff360400bcea"></ins>
<script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script><article class="col col-xl-12 col-lg-12 col-md-12 col-sm-12">
								<p class="copy">© RIPRODUZIONE RISERVATA</p>
								</article>
							</div>
							</article>
						</div>
					</div>
					</div>

					<div class="disqus-container">

	<input value="enableSSO=false" type="hidden"/><input value="disqusCommentsEnabled=_draft=false_showInPreview=false_showDisqusBox=true" type="hidden"/><div class="" id="disqus_thread"/><script type="text/javascript">
		
		 /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
        var disqus_shortname = 'gazzetta-di-parma'; // required: replace example with your forum shortname
        var disqus_identifier = '2232024';var disqus_url = 'https://www.gazzettadiparma.it/italiamondo/2019/12/02/news/gb_auto_travolge_scolari_un_morto-2232024/';

		var disqus_config = function () {
		this.page.url = 'https://www.gazzettadiparma.it/italiamondo/2019/12/02/news/gb_auto_travolge_scolari_un_morto-2232024/'; 
		this.page.identifier = '2232024'; 
		};
		(function() { // DON'T EDIT BELOW THIS LINE
			var d = document, s = d.createElement('script');
			s.src = '//' + disqus_shortname + '.disqus.com/embed.js';
			s.setAttribute('data-timestamp', +new Date());
			(d.head || d.body).appendChild(s);
			})();
		</script><noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript></div><div class="adv-container">
        <div id="lig_gazzetadiparma_smartbox_article"></div>
</div><div class="adv-container content-wrap">
        <div class="OUTBRAIN" data-src="gazzettadiparma.it" data-widget-id="AR_5" data-ob-template="IT_gazzettadiparma.it" ></div> 
</div></article>
				<article class="col col-xl-4 col-lg-4 col-md-4 col-sm-12  flexorder-2">					

					<div class="art-spalla">

    <div class="text-center" data-pid="MR-1" id="advsidebar-MR-1"></div>
    <div data-source="/json/contents/last-video.json"
         data-template="mostread-template"
         data-unwrap="true"
         data-limit="1"
         data-header="Ultimo video"
         class="gdpwidget">
    </div>
     <div class="my-1 text-center" data-pid="MR-2" id="advsidebar-MR-2"></div>

    <div class="content-wrap text-center mw-lg-300 necrobanner">
        <a href="/necro">
        <img src="/static/img/banner_necrologi.jpg" class="img-responsive">
        </a>
    </div>
    

    <div data-source="/json/contents/last-gossip-news.json"
         data-template="mostread-template"
         data-unwrap="true"
         data-limit="3"
         data-header="Gossip"
         class="gdpwidget">
    </div>

    <!-- <div class="adv-container content-wrap">
        <div class="adv adv--300x250">
                <div id="lig_gazzetadiparma_article_sidebar"></div>
        </div>
</div>
-->
<div class="adv-container content-wrap">
    <div class="adv adv--300x250000">
        <div class="OUTBRAIN" data-src="https://www.gazzettadiparma.it" data-widget-id="SB_1"></div> 
        <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script> 
    </div>            
</div>    

<div data-source="/json/contents/most-read.json"
         data-template="simplelist-template"
         data-unwrap="true"
         data-limit="3"
         data-header="Le pi&ugrave; lette"
         class="gdpwidget">
    </div>

    <div class="text-center my-1" data-pid="MR-3" id="advsidebar-MR-3"></div>

    <div data-source="/json/contents/last-news.json"
         data-template="simplelist-template"
         data-unwrap="true"
         data-limit="5"
         data-header="Le ultime notizie"
         class="gdpwidget">
    </div>

    <div class="text-center" data-pid="MR-4" id="advsidebar-MR-4"></div>
    <div class="my-1 text-center">
    <script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_209858']=__lxGc__['s']['_209858']||{'b':{}})['b']['_634203']={'i':__lxGc__.b++};
</script></div>
<div class="my-1 text-center">
    <script src='https://www.googletagservices.com/tag/js/gpt.js'>
     googletag.pubads().definePassback('/1010125/Gazzetta-di-Parma/300x600-gazzettadiparma', [300, 600]).display();
     </script>
        </div>

</div></article>


				</div>
				
				<div class="flexorder-1">
						<div class="hp-zones">
	<div class="text-center my-1" data-pid="MH-1" id="advdetailinclude-MH-1"></div><div class="row d-md-flex d-lg-flex align-items-stretch ">
	<!-- isPayTmp --  -->
	<article class="col col-12 col-xl-12 col-lg-12 col-md-12 col-sm-12">
							<div class="art-cont artkind--apertura h-100">
							<figure><img src="https://media.gazzettadiparma.it/images/2019/12/02/122951117-6446e44a-9e9d-4981-bba0-ae6f13262e38.jpg" alt=""></figure>
							<section>
								<!-- PAYWALL false -->
								<h5 class="tag ">12tgparma</h5>
								<h2>
						         <a href='https://www.gazzettadiparma.it/mediagallery/tv-parma/2019/12/02/news/incidente_di_san_pancrazio_e_grave_ma_stabile_il_bambino_la_madre_ne_avra_per_un_mese_-_video-2228278/'>
				                		
										Incidente di San Pancrazio: è  grave ma stabile il bambino, la madre ne avrà per un mese - Video</a>
				               		</h2>
								<h3></h3>
								
								</section>
                                <button class="socialshare 2232046" data-toggle="popover" data-container="body" data-placement="right" type="button" data-html="true">
		<span class="icon icon-share"></span>
		</button>
	<div class="hide" id="popover-content-socialshare-2232046">
      <div class="addthis_toolbox" addthis:url="https://www.gazzettadiparma.it/mediagallery/tv-parma/2019/12/02/news/incidente_di_san_pancrazio_e_grave_ma_stabile_il_bambino_la_madre_ne_avra_per_un_mese_-_video-2228278/" addthis:title="Incidente di San Pancrazio: è  grave ma stabile il bambino, la madre ne avrà per un mese - Video" addthis:description="">
        <div class="custom_images">
        	<a class="addthis_button_facebook at300b" href="#" title="Facebook" >
        		<span class="icon-fb" width="64" height="64"></span>
        	</a>
					
        	<a class="addthis_button_twitter at300b" href="#" title="Twitter" >
        		<span class="icon-tw" width="64" height="64"></span>
        	</a>
        	<a class="addthis_button_linkedin at300b" href="#" target="_blank" title="LinkedIn">
        		<span class="icon-linkedin" width="64" height="64"></span>
        	</a>
        </div>
      </div>
	</div>
	</div>
						</article>
					
					</div>
<!-- Apertura Big --><!-- Layout: Apertura Small -->
<div class="row d-md-flex d-lg-flex align-items-stretch text-over-sm text-over-md">

	<!-- isPayTmp -0-  -->
	<article class="col col-xl-8 col-lg-8 col-md-12 col-sm-12">
					<div class="art-cont box--floated">
						<figure><img src="https://media.gazzettadiparma.it/images/2019/12/02/161619140-170ae365-4ccc-4f88-a48f-ec87d08bdc04.jpg" alt="Dagospia: 'Liaison Boschi-Cesari'. Il sindaco: 'Vado nei boschi solo per i funghi'"></figure>
						<section>
						 <h5 class="tag ">gossip</h5>
						
						<h2>
				         <a href='https://www.gazzettadiparma.it/il-mio-comune/provincia/sorbolo/2019/12/02/news/la_boschi_ho_avuto_una_storia_importante_dagospia_con_nicola_cesari_-2230282/'>
		                		
								Dagospia: 'Liaison Boschi-Cesari'. Il sindaco: 'Vado nei boschi solo per i funghi'</a>
		               		</h2>
						<h3></h3>
						</section>
                        <button class="socialshare 2232047" data-toggle="popover" data-container="body" data-placement="right" type="button" data-html="true">
		<span class="icon icon-share"></span>
		</button>
	<div class="hide" id="popover-content-socialshare-2232047">
      <div class="addthis_toolbox" addthis:url="https://www.gazzettadiparma.it/il-mio-comune/provincia/sorbolo/2019/12/02/news/la_boschi_ho_avuto_una_storia_importante_dagospia_con_nicola_cesari_-2230282/" addthis:title="Dagospia: 'Liaison Boschi-Cesari'. Il sindaco: 'Vado nei boschi solo per i funghi'" addthis:description="">
        <div class="custom_images">
        	<a class="addthis_button_facebook at300b" href="#" title="Facebook" >
        		<span class="icon-fb" width="64" height="64"></span>
        	</a>
					
        	<a class="addthis_button_twitter at300b" href="#" title="Twitter" >
        		<span class="icon-tw" width="64" height="64"></span>
        	</a>
        	<a class="addthis_button_linkedin at300b" href="#" target="_blank" title="LinkedIn">
        		<span class="icon-linkedin" width="64" height="64"></span>
        	</a>
        </div>
      </div>
	</div>
	</div>	
				</article>
				
			<!-- isPayTmp --  -->
	<article class="col col-xl-4 col-lg-4 col-md-12 col-sm-12">
				<!-- template frammento html -->
		<div class="text-center " id="div-gpt-ad-HP_MR2">&nbsp;</div>
<script>
    window.addEventListener("load", function(event) {
      //desk
      if(isMobile()==false){
        googletag.cmd.push(function() {
        googletag.defineSlot('/78241301/HP_MR2',[300, 250], 'div-gpt-ad-HP_MR2').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
        googletag.display('div-gpt-ad-HP_MR2');
        });
      } else {
        googletag.cmd.push(function() {
            googletag.defineSlot('/78241301/MOBILE_MR2',[300, 250], 'div-gpt-ad-HP_MR2').addService(googletag.pubads());
          googletag.pubads().enableSingleRequest();
          googletag.enableServices();
            googletag.display('div-gpt-ad-HP_MR2');
        });
      }
	  });
</script><!-- dummy JSP -->
</article>
			</div>
<!-- Half box -->
<div class="row d-md-flex d-lg-flex align-items-stretch ">
                <!-- isPayTmp --  -->
	<article class="col col-xl-6 col-lg-6 col-md-6 col-sm-12">
            <div class="art-cont h-100 ">
            <span class="icon-videogallery"></span>
			<figure>
              <img src="https://media.gazzettadiparma.it/images/2019/12/02/183949303-5adff009-8ac5-4faf-bca1-abf931d40008.jpg" alt="Parma Gestione Entrate, chiuse le indagini: migliaia di false notifiche">
              </figure>
              <section>
              	<!-- isNative false -->
	                <h5 class="tag ">ANTEPRIMA GAZZETTA</h5>
                <h2>
                	<a href='https://www.gazzettadiparma.it/mediagallery/tv-parma/2019/12/02/news/parma_gestione_entrate_chiuse_le_indagini_migliaia_di_false_notifiche-2231508/'>
	                		
							Parma Gestione Entrate, chiuse le indagini: migliaia di false notifiche</a>
	               		</h2>
                <h3>
               		</h3>
				 <ul class="atach">
						</ul>
				</section>
              <button class="socialshare 2232109" data-toggle="popover" data-container="body" data-placement="right" type="button" data-html="true">
		<span class="icon icon-share"></span>
		</button>
	<div class="hide" id="popover-content-socialshare-2232109">
      <div class="addthis_toolbox" addthis:url="https://www.gazzettadiparma.it/mediagallery/tv-parma/2019/12/02/news/parma_gestione_entrate_chiuse_le_indagini_migliaia_di_false_notifiche-2231508/" addthis:title="Parma Gestione Entrate, chiuse le indagini: migliaia di false notifiche" addthis:description="">
        <div class="custom_images">
        	<a class="addthis_button_facebook at300b" href="#" title="Facebook" >
        		<span class="icon-fb" width="64" height="64"></span>
        	</a>
					
        	<a class="addthis_button_twitter at300b" href="#" title="Twitter" >
        		<span class="icon-tw" width="64" height="64"></span>
        	</a>
        	<a class="addthis_button_linkedin at300b" href="#" target="_blank" title="LinkedIn">
        		<span class="icon-linkedin" width="64" height="64"></span>
        	</a>
        </div>
      </div>
	</div>
	</div>
		</article><!-- isPayTmp -0-  -->
	<article class="col col-xl-6 col-lg-6 col-md-6 col-sm-12">
            <div class="art-cont h-100 ">
            <figure>
              <img src="https://media.gazzettadiparma.it/images/2019/12/02/112815877-cd80edf9-ef43-416f-8a35-7d56260a0c07.jpg" alt="Fiere: a Parma Mecfor dal 2021, nuovo salone dell'industria metalmeccanica">
              </figure>
              <section>
              	<!-- isNative false -->
	                <h5 class="tag tag--blu">Economia</h5>
                <h2>
                	<a href='https://www.gazzettadiparma.it/economia/2019/12/02/news/una_nuova_alleanza_per_fiere_di_parma-2228107/'>
	                		
							Fiere: a Parma Mecfor dal 2021, nuovo salone dell'industria metalmeccanica</a>
	               		</h2>
                <h3>
               		Una nuova alleanza per Fiere di Parma</h3>
				 <ul class="atach">
						</ul>
				</section>
              <button class="socialshare 2232110" data-toggle="popover" data-container="body" data-placement="right" type="button" data-html="true">
		<span class="icon icon-share"></span>
		</button>
	<div class="hide" id="popover-content-socialshare-2232110">
      <div class="addthis_toolbox" addthis:url="https://www.gazzettadiparma.it/economia/2019/12/02/news/una_nuova_alleanza_per_fiere_di_parma-2228107/" addthis:title="Fiere: a Parma Mecfor dal 2021, nuovo salone dell'industria metalmeccanica" addthis:description="">
        <div class="custom_images">
        	<a class="addthis_button_facebook at300b" href="#" title="Facebook" >
        		<span class="icon-fb" width="64" height="64"></span>
        	</a>
					
        	<a class="addthis_button_twitter at300b" href="#" title="Twitter" >
        		<span class="icon-tw" width="64" height="64"></span>
        	</a>
        	<a class="addthis_button_linkedin at300b" href="#" target="_blank" title="LinkedIn">
        		<span class="icon-linkedin" width="64" height="64"></span>
        	</a>
        </div>
      </div>
	</div>
	</div>
		</article></div>
        <div class="gplus my-2 flex d-lg-flex align-items-stretch ">
<a class="gplusarticle ico-gplus-hp"><span class="icon-gplus n-float"></span></a>
<div class="row mx-0 d-md-flex d-lg-flex align-items-stretch">
    <article class="col col-xl-6 col-lg-6 col-md-6 col-sm-12 gplus-article-get mb-0"> 
        <div class="art-cont h-100">
            <figure>
                            <img src="https://media.gazzettadiparma.it/images/2019/12/01/24281967_540x260_1575237631688.jpg" alt="Drammatico scontro fra due auto a San Pancrazio: gravi mamma e figlio">
                        </figure>              
                        <section>               
                            <h5 class="tag tag--yellow tag--gplus">INCIDENTE</h5>
                                <h2>
                                <a href="https://www.gazzettadiparma.it/gweb/2019/12/02/news/drammatico_scontro_fra_due_auto_a_san_pancrazio_gravi_mamma_e_figlio-2226241/" class="title-box-gplus"> Drammatico scontro fra due auto a San Pancrazio: gravi mamma e figlio</a>
                                </h2>
                            <h3></h3>
                        </section>
                    <button class="socialshare " data-toggle="popover" data-container="body" data-placement="right" type="button" data-html="true">
		<span class="icon icon-share"></span>
		</button>
	<div class="hide" id="popover-content-socialshare-">
      <div class="addthis_toolbox" addthis:url="" addthis:title="" addthis:description="">
        <div class="custom_images">
        	<a class="addthis_button_facebook at300b" href="#" title="Facebook" >
        		<span class="icon-fb" width="64" height="64"></span></a>
        	<a class="addthis_button_twitter at300b" href="#" title="Twitter" >
        		<span class="icon-tw" width="64" height="64"></span>
        	</a>
        	<a class="addthis_button_linkedin at300b" href="#" target="_blank" title="LinkedIn">
        		<span class="icon-linkedin" width="64" height="64"></span>
        	</a>
        </div>
      </div>
	</div>
	</div>          
    </article>

    <article class="col col-xl-6 col-lg-6 col-md-6 col-sm-12 gplus-article-get mb-0">
        <div class="art-cont h-100  d-md-flex d-lg-flex align-items-center"> 
            <div id="div-gpt-ad-HP_MR1" class="adv-container text-center content-wrap"></div>
<script>

      window.addEventListener("load", function(event) {

      //desk
      if(isMobile()==false){
          googletag.cmd.push(function() {
          googletag.defineSlot('/78241301/HP_MR1',[300, 250], 'div-gpt-ad-HP_MR1').addService(googletag.pubads());
          googletag.pubads().enableSingleRequest();
          googletag.enableServices();
          googletag.display('div-gpt-ad-HP_MR1');
        });
      } else {
        googletag.cmd.push(function() {
          googletag.defineSlot('/78241301/MOBILE_MR1',[300, 250], 'div-gpt-ad-HP_MR1').addService(googletag.pubads());
          googletag.pubads().enableSingleRequest();
          googletag.enableServices();
          googletag.display('div-gpt-ad-HP_MR1');
        });
      }
      });
</script></div>
    </article>
</div>


<div class="row mx-0 d-md-flex d-lg-flex align-items-stretch text-over-sm text-over-md text-over-lg text-over-xl gplus-article-mini">
    <article class="col col-xl-4 col-lg-4 col-md-4 col-sm-12">
                <div class="art-cont h-100">
                        <figure>
                            <a href=""><img src="https://media.gazzettadiparma.it/images/2019/12/01/24280151_350x208_1575237626471.jpg" alt="{{title}}"></a>
                        </figure>
                        <section>
                        <h5 class="tag tag--yellow tag--gplus">Incidente</h5>
                            <h2 class="gweb-title-mini">
                            <a href="https://www.gazzettadiparma.it/gweb/2019/12/02/news/morto_beppe_aliano_il_ragazzo_gentile_che_amava_la_boxe-2226239/">Morto Beppe Aliano, il ragazzo gentile che amava la boxe</a>
                        </h2>
                        </section>
                    <button class="socialshare " data-toggle="popover" data-container="body" data-placement="right" type="button" data-html="true">
		<span class="icon icon-share"></span>
		</button>
	<div class="hide" id="popover-content-socialshare-">
      <div class="addthis_toolbox" addthis:url="" addthis:title="" addthis:description="">
        <div class="custom_images">
        	<a class="addthis_button_facebook at300b" href="#" title="Facebook" >
        		<span class="icon-fb" width="64" height="64"></span></a>
        	<a class="addthis_button_twitter at300b" href="#" title="Twitter" >
        		<span class="icon-tw" width="64" height="64"></span>
        	</a>
        	<a class="addthis_button_linkedin at300b" href="#" target="_blank" title="LinkedIn">
        		<span class="icon-linkedin" width="64" height="64"></span>
        	</a>
        </div>
      </div>
	</div>
	</div>  
        </article>
    <article class="col col-xl-4 col-lg-4 col-md-4 col-sm-12">
                <div class="art-cont h-100">
                        <figure>
                            <a href=""><img src="https://media.gazzettadiparma.it/images/2019/12/01/24119932_350x208_1575235693880.jpg" alt="{{title}}"></a>
                        </figure>
                        <section>
                        <h5 class="tag tag--yellow tag--gplus">SISSA TRECASALI</h5>
                            <h2 class="gweb-title-mini">
                            <a href="https://www.gazzettadiparma.it/gweb/2019/12/02/news/lo_storione_i_gestori_delusi_dalle_polemiche_-2226088/">Lo Storione, i gestori: «Delusi dalle polemiche»</a>
                        </h2>
                        </section>
                    <button class="socialshare " data-toggle="popover" data-container="body" data-placement="right" type="button" data-html="true">
		<span class="icon icon-share"></span>
		</button>
	<div class="hide" id="popover-content-socialshare-">
      <div class="addthis_toolbox" addthis:url="" addthis:title="" addthis:description="">
        <div class="custom_images">
        	<a class="addthis_button_facebook at300b" href="#" title="Facebook" >
        		<span class="icon-fb" width="64" height="64"></span></a>
        	<a class="addthis_button_twitter at300b" href="#" title="Twitter" >
        		<span class="icon-tw" width="64" height="64"></span>
        	</a>
        	<a class="addthis_button_linkedin at300b" href="#" target="_blank" title="LinkedIn">
        		<span class="icon-linkedin" width="64" height="64"></span>
        	</a>
        </div>
      </div>
	</div>
	</div>  
        </article>
    <article class="col col-xl-4 col-lg-4 col-md-4 col-sm-12">
                <div class="art-cont h-100">
                        <figure>
                            <a href=""><img src="https://media.gazzettadiparma.it/images/2019/12/01/24280499_350x208_1575230654187.jpg" alt="{{title}}"></a>
                        </figure>
                        <section>
                        <h5 class="tag tag--yellow tag--gplus">Intervista a Fritelli</h5>
                            <h2 class="gweb-title-mini">
                            <a href="https://www.gazzettadiparma.it/gweb/2019/12/02/news/_salso_sta_rinascendo_il_traguardo_e_in_vista_-2225182/">«Salso sta rinascendo, il traguardo è in vista»</a>
                        </h2>
                        </section>
                    <button class="socialshare " data-toggle="popover" data-container="body" data-placement="right" type="button" data-html="true">
		<span class="icon icon-share"></span>
		</button>
	<div class="hide" id="popover-content-socialshare-">
      <div class="addthis_toolbox" addthis:url="" addthis:title="" addthis:description="">
        <div class="custom_images">
        	<a class="addthis_button_facebook at300b" href="#" title="Facebook" >
        		<span class="icon-fb" width="64" height="64"></span></a>
        	<a class="addthis_button_twitter at300b" href="#" title="Twitter" >
        		<span class="icon-tw" width="64" height="64"></span>
        	</a>
        	<a class="addthis_button_linkedin at300b" href="#" target="_blank" title="LinkedIn">
        		<span class="icon-linkedin" width="64" height="64"></span>
        	</a>
        </div>
      </div>
	</div>
	</div>  
        </article>
    </div>
</div><!-- Half Small Right -->

<div class="row d-md-flex d-lg-flex align-items-stretch ">
            <div class="col-md-6 d-flex-wrap my-1 d-md-flex align-items-stretch p-0">
                <!-- isPayTmp --  -->
	<!--articolo teaser small Video -->
		<article id="2232050_2224424" class=" col col-xl-6 col-lg-6 col-md-6 col-sm-12 w-100">
		<div class="art-cont  h-100 ">
            	<span class="icon-videogallery"></span><section>
					<h5 class="tag ">incidenti</h5>
					<h2><a href='https://www.gazzettadiparma.it/mediagallery/tv-parma/2019/12/01/news/ciclista_investita_a_parma_pedone_travolto_a_busseto_2_persone_sono_gravi_-_video-2224424/'>Ciclista investita a Parma, pedone travolto a Busseto: 2 persone sono gravi - Video</a></h2>
					<h3>
	                		</h3>
					<ul class="atach">
							</ul>
					</section>
                <button class="socialshare 2232050" data-toggle="popover" data-container="body" data-placement="right" type="button" data-html="true">
		<span class="icon icon-share"></span>
		</button>
	<div class="hide" id="popover-content-socialshare-2232050">
      <div class="addthis_toolbox" addthis:url="https://www.gazzettadiparma.it/mediagallery/tv-parma/2019/12/01/news/ciclista_investita_a_parma_pedone_travolto_a_busseto_2_persone_sono_gravi_-_video-2224424/" addthis:title="Ciclista investita a Parma, pedone travolto a Busseto: 2 persone sono gravi - Video" addthis:description="">
        <div class="custom_images">
        	<a class="addthis_button_facebook at300b" href="#" title="Facebook" >
        		<span class="icon-fb" width="64" height="64"></span>
        	</a>
					
        	<a class="addthis_button_twitter at300b" href="#" title="Twitter" >
        		<span class="icon-tw" width="64" height="64"></span>
        	</a>
        	<a class="addthis_button_linkedin at300b" href="#" target="_blank" title="LinkedIn">
        		<span class="icon-linkedin" width="64" height="64"></span>
        	</a>
        </div>
      </div>
	</div>
	</div>
		</article><!-- isPayTmp --  -->
	<!-- html small-->
<article class="col col-xl-6 col-lg-6 col-md-6 col-sm-12 w-100 h-50">
		  <div id="div-gpt-ad-440X200_1">&nbsp;</div>
<script>
    window.addEventListener("load", function(event) {
      //desk
      if(isMobile()==false){
        googletag.cmd.push(function() {
        googletag.defineSlot('/78241301/440X200_1',[440, 200], 'div-gpt-ad-440X200_1').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
        googletag.display('div-gpt-ad-440X200_1');
        });
      } 
	  });
</script></article>
</div>
                <!-- isPayTmp -0-  -->
	<!--                    type: Articolo -->
                    <!-- articolo -->
                            
                                <article class="col col-xl-6 col-lg-6 col-md-6 col-sm-12">
            <div class="art-cont h-100 ">
            <figure>
              <img src="https://media.gazzettadiparma.it/images/2019/12/02/073649782-31f2366a-6df9-473d-a697-9b0956210062.jpg" alt="Assalto al bancomat con l'esplosivo">
              </figure>
              <section>
              	<!-- isNative false -->
	                <h5 class="tag ">correggio</h5>
                <h2>
                	<a href='https://www.gazzettadiparma.it/italiamondo/non-solo-parma/reggio/2019/12/02/news/correggio_assalto_al_bancomat_con_l_esplosivo-2226318/'>
	                		
							Assalto al bancomat con l'esplosivo</a>
	               		</h2>
                <h3>
               		</h3>
				 <ul class="atach">
						</ul>
				</section>
              <button class="socialshare 2232052" data-toggle="popover" data-container="body" data-placement="right" type="button" data-html="true">
		<span class="icon icon-share"></span>
		</button>
	<div class="hide" id="popover-content-socialshare-2232052">
      <div class="addthis_toolbox" addthis:url="https://www.gazzettadiparma.it/italiamondo/non-solo-parma/reggio/2019/12/02/news/correggio_assalto_al_bancomat_con_l_esplosivo-2226318/" addthis:title="Assalto al bancomat con l'esplosivo" addthis:description="">
        <div class="custom_images">
        	<a class="addthis_button_facebook at300b" href="#" title="Facebook" >
        		<span class="icon-fb" width="64" height="64"></span>
        	</a>
					
        	<a class="addthis_button_twitter at300b" href="#" title="Twitter" >
        		<span class="icon-tw" width="64" height="64"></span>
        	</a>
        	<a class="addthis_button_linkedin at300b" href="#" target="_blank" title="LinkedIn">
        		<span class="icon-linkedin" width="64" height="64"></span>
        	</a>
        </div>
      </div>
	</div>
	</div>
		</article></div>
        <!-- ZONE  :: oggi_12_tv_parma ::  -->
<div class="row d-md-flex d-lg-flex align-items-stretch text-over-sm text-over-md m-30 ">
<a class="tv-parma"><img class="tv-parma-img n-float" src="/static/img/12tvparma.png"></a>
<div class=" row tv--box">
<!-- Layout: Apertura Small -->
<!-- isPayTmp -0-  -->
	<article class="col col-xl-8 col-lg-8 col-md-12 col-sm-12">
					<div class="art-cont box--floated">
						<figure><img src="https://media.gazzettadiparma.it/images/2019/12/01/194201294-28792a9b-77fe-434e-b5c0-8e2be3a079c9.jpg" alt=""></figure>
						<section>
						 <h5 class="tag ">12tvparma</h5>
						<h2><a href="https://www.gazzettadiparma.it/mediagallery/tv-parma/2019/12/01/news/bar_sport-2225024/">Bar Sport</a></h2>
						<h3>Luned&igrave; 2 dicembre ore 21</h3>
						</section>
                        <button class="socialshare 2232106" data-toggle="popover" data-container="body" data-placement="right" type="button" data-html="true">
		<span class="icon icon-share"></span>
		</button>
	<div class="hide" id="popover-content-socialshare-2232106">
      <div class="addthis_toolbox" addthis:url="https://www.gazzettadiparma.it/mediagallery/tv-parma/2019/12/01/news/bar_sport-2225024/" addthis:title="Bar Sport" addthis:description="Luned&amp;igrave; 2 dicembre ore 21">
        <div class="custom_images">
        	<a class="addthis_button_facebook at300b" href="#" title="Facebook" >
        		<span class="icon-fb" width="64" height="64"></span>
        	</a>
					
        	<a class="addthis_button_twitter at300b" href="#" title="Twitter" >
        		<span class="icon-tw" width="64" height="64"></span>
        	</a>
        	<a class="addthis_button_linkedin at300b" href="#" target="_blank" title="LinkedIn">
        		<span class="icon-linkedin" width="64" height="64"></span>
        	</a>
        </div>
      </div>
	</div>
	</div>	
				</article>
				
			<!-- isPayTmp --  -->
	<article class="col col-xl-4 col-lg-4 col-md-12 col-sm-12">
				<!-- template frammento html -->
		<div class="adv adv--300x250" id="300_250_native"><script src="https://www.googletagservices.com/tag/js/gpt.js">
  googletag.pubads().definePassback('/1010125/Gazzetta-di-Parma/300x250-gazzettadiparma', [300, 250]).display();
</script></div>
<!-- dummy JSP -->
</article>
			</div>
	</div>
</div></div>
				
				<div id="div-gpt-ad-FOOTER">&nbsp;</div>
<script>
    window.addEventListener("load", function(event) {
      //desk
      if(isMobile()==true){
        googletag.cmd.push(function() {
        googletag.defineOutOfPageSlot('/78241301/FOOTER_ROS', 'div-gpt-ad-FOOTER').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
        googletag.display('div-gpt-ad-FOOTER');
        });
      }
	  });
</script>

<footer class="main-footer">
<div class="content-wrap">
<div class="header-footer flexdir-sm-column">
<figure class="logo"><img alt="testata Gazzetta di Parma" src="/static/img/testata-bianca.png" /></figure>

<ul class="social">
	<li><a href="https://www.facebook.com/gazzettadiparma?ref=ts&amp;fref=ts"><span class="icon-fb">&nbsp;</span></a></li>
	<li><a href="https://twitter.com/gazzettaparma"><span class="icon-tw">&nbsp;</span></a></li>
	<li><a href="https://www.instagram.com/gazzettadiparma.it/"><span class="icon-instagram">&nbsp;</span></a></li>
</ul>
</div>

<div class="row">
<article class="col col-xl-2 col-lg-2 col-md-2 col-sm-12">
<ul class="nav-listing">
	<li><a href="https://www.gazzettadiparma.it/utility/footer/2019/04/18/news/chi_siamo-708411/">Chi siamo</a></li>
	<li><a href="mailto:sito@gazzettadiparma.it">Scrivi alla redazione</a></li>
	<li><a href="http://www.publiedi.it">Fai pubblicit&agrave;</a></li>
</ul>
</article>

<article class="col col-xl-2 col-lg-2 col-md-2 col-sm-12">
<ul class="nav-listing">
	<li><a href="https://www.gazzettadiparma.it/utility/footer/2019/04/18/news/visita_parma_-_guida_turistica_web-708444/">Guida turistica</a></li>
	<li><a href="https://www.gazzettadiparma.it/rss.xml">RSS</a></li>
	<li><a href="https://www.gazzettadiparma.it/utility/footer/2019/04/18/news/note_legali-708469/">Note legali</a></li>
</ul>
</article>

<article class="col col-xl-2 col-lg-2 col-md-2 col-sm-12">
<ul class="nav-listing">
	<li><a href="https://www.gazzettadiparma.it/utility/footer/2019/04/18/news/privacy-708489/">Privacy</a></li>
	<li><a href="https://www.gazzettadiparma.it/web-data/modello.pdf">Modello 231</a></li>
	<li><a href="https://www.gazzettadiparma.it/web-data/MESSAGGI_POLITICI_ELETTORALI_web_COMUNICATO_2019.pdf">Comunicazione politica</a></li>
</ul>
</article>

<article class="col col-xl-4 col-lg-4 col-md-4 col-sm-12">
<p>Gazzetta di Parma S.r.l. - P.Iva 02361510346</p>

<p>Codice SDI: M5UXCR1 - Tutti i diritti riservati 2019</p>

<p>Powered by GMDE</p>
</article>
</div>
</div>
</footer></section>
	</div><!--/.page-wrap-->
	
	
	
	
	
	 
	
	<script id="configGDP" type="application/json">
{
"scheme": "https://www.gazzettadiparma.it", 
"name": "gdp"
}
</script>

<script src="/static/js/jquery-3.3.1.min.js" ></script>
<script src="/static/js/bootstrap.bundle.min.js"></script>
<script src="/static/js/sticky-kit.js"></script>
<script src="/static/js/jquery.lib.min.js"></script>
<script src="/static/js/jquery.ready.min.js"></script>
<script src="/static/js/handlebars-latest.js"></script>
<script src="/static/js/handlebars-templates.js"></script>
<script src="/static/js/helpers.js"></script>
<script src="/static/star-rating/js/star-rating.js"></script>
<script src="/static/star-rating/themes/krajee-svg/theme.js"></script>
<script src="/static/js/jwt-decode.min.js"></script>
<script src="/static/js/userlogin.js"></script>

<!-- ADV -->
<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script>
<script type="text/javascript" >
$( document ).ready(function() { var urlpage = document.URL; $('.OUTBRAIN').attr('data-src',urlpage); });
</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5c5805d3ea6b943f"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.6.1/js/bootstrap-datepicker.min.js" ></script>

<script async type="text/javascript" src="//clickio.mgr.consensu.org/t/consent_209858.js"></script>
    

<!-- include::js articolo -->
				<script async src="https://cdn.onthe.io/io.js/OHFxlLyJ9huj"></script>
<!--article-->
<script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({
    page_url: 'https://www.gazzettadiparma.it/italiamondo/2019/12/02/news/gb_auto_travolge_scolari_un_morto-2232024/',
    page_url_canonical: 'https://www.gazzettadiparma.it/italiamondo/2019/12/02/news/gb_auto_travolge_scolari_un_morto-2232024/',
    page_title: 'Gb: auto travolge scolari, un morto',
    page_type: 'article',
    page_language: "it"
    
    ,article_authors: [''],
    article_categories: ['Italiamondo'],
    article_type: 'articolo',
    article_word_count: "",
    article_publication_date: 'Mon, 02 Dec 2019 21:31:00 +0100'
    
});
</script>
<script id="poll_results_OK-template" type="text/x-handlebars-template">
	<div class="feedback-area success">
		 <p class="big">Grazie per aver votato!</p>
	</div>
</script>

<script id="poll_results_KO-template" type="text/x-handlebars-template">
	<div class="feedback-area error">
			<p class="big">Attenzione, hai già espresso il tuo voto!</p>
	</div>
</script>

<script id="poll_results_preview-template" type="text/x-handlebars-template">
				<div class="box-poll-container box-poll--result">
{{#each options}}
									<div class="box-poll-row">
												<div class="box-poll-radio-container">
														 {{percentage}}%
												</div>
												<label class="box-poll-label" for="{{this.text}}">
														 <span class="box-poll-question">{{this.text}}</span>
												</label>
												<div class="box-poll-result color{{math @index "+" 1}}" style="width:{{percentage}}%"></div>
									</div>
{{/each}}
</div>
										<!-- <div class="box-poll__result-container">
												<div class="box-poll__result">
														<span class="box-poll__count">{{numVotes}}</span> voti totali
												</div>
										</div> -->
{{#if warning}}<p class="big">Attenzione, hai già espresso il tuo voto!</p>{{/if}}
</script>
<!-- <script>

$( document ).ready(function() {
	$('.socialshare').each(function(event){
	  var $this = $(this).next();
	  var targetUrl = $this.find('.addthis_toolbox').first().attr('addthis:url');
	  var $counter = $(this).find('.count').first();
	  addthis.sharecounters.getShareCounts({service: 'facebook', countUrl: targetUrl}, function(obj) {
			  $counter.text(obj[0].count);
	  });
	});

	$('.social-sidebar').each(function(event){
	  var $this = $(this);
	  var targetUrl = $("meta[property='og:url']").attr("content");
	  var $counter = $this.find('.count').first();
	  addthis.sharecounters.getShareCounts({service: 'facebook', countUrl: targetUrl}, function(obj) {
			  $counter.text(obj[0].count);
	  });
	  
	  
	});
});
  
  </script> -->

<script type="text/javascript" >
	$( document ).ready(function() { var urlpage = document.URL; $('.OUTBRAIN').attr('data-src',urlpage); });
	console.log();
</script></body>
	
</html>