<!DOCTYPE html>
<html lang="it">
<head>
<title>Coronavirus: città Iran verso quarantena - Gazzetta di Parma</title>
<meta name="description" content="">
<meta name="Author" content="Gazzetta di Parma">
<meta http-equiv="content-language" content="it" />
<meta name="keywords" content="" >
<meta name="google-site-verification" content="AkSz5j9tXHou2Ehx3dWb0zPRywMwF1TjLc15TNo9AUM" /><meta name="twitter:site" content="@gazzettaparma">
<meta name="twitter:title" content="Coronavirus: città Iran verso quarantena - Gazzetta di Parma">
<meta name="twitter:description" content="">
<meta name="twitter:creator" content="@gazzettaparma">
<meta name="twitter:domain" content="@gazzettaparma">
<meta name="twitter:image" content="https://media.gazzettadiparma.it/images/2020/02/20/5f13d1b74fa688deef710a25a2ad470e_737x415_1582197612238.jpg">
<meta property="og:url" content="https://www.gazzettadiparma.it/italiamondo/2020/02/20/news/coronavirus_citta_iran_verso_quarantena-2755629/" >
<meta property="og:title" content="Coronavirus: città Iran verso quarantena - Gazzetta di Parma">
<meta property="og:description" content="">
<meta property="og:site_name" content="Gazzetta di Parma"/>
<meta property="og:image" content="https://media.gazzettadiparma.it/images/2020/02/20/5f13d1b74fa688deef710a25a2ad470e_737x415_1582197612238.jpg">
<script>
	var categoryTerm = '/gdp/italiamondo';
	var currentContentType = 'articolo';
</script>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta content="telephone=no" name="format-detection">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<link rel="amphtml" href="https://www.gazzettadiparma.it/italiamondo/2020/02/20/news/coronavirus_citta_iran_verso_quarantena-2755629/amp/">
		<!-- Include::head--articolo.html -->
<!-- css common -->
<link rel="stylesheet" type="text/css" href="/static/css/style.min.css?20191209">
<link rel="stylesheet" type="text/css" href="/static/css/override.css?20191209">
<link href="https://fonts.googleapis.com/css?family=Muli:300,400,600,600i,700,700i" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,600,600i,700" rel="stylesheet">
<script src="/static/js/mobile-detect.min.js"></script>
<script>
var mobiledetect = new MobileDetect(window.navigator.userAgent, maxPhoneWidth=767);
var isMobile = function () {
	if ( ( mobiledetect.mobile()!==null && mobiledetect.isPhoneSized() ) || window.screen.width<768) {
		document.getElementsByTagName("body")[0].setAttribute("data-mobile", "true");
		var divskin = document.getElementById('div_skin_css');
		if (divskin!==null) { divskin.parentNode.removeChild(divskin); }
		return true;
	}
	document.getElementsByTagName("body")[0].setAttribute("data-mobile", "false");
	return false;
}
</script>
<script src="/static/js/advconfig.js?20191209"></script>
<script src="/static/js/advpopulate.js?20191209"></script>
<link rel="shortcut icon" href="/static/img/favicon_default.ico" />
<link rel="apple-touch-icon" href="/static/img/favicon_default.ico"  />
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
 window.googletag = window.googletag || {cmd: []};
</script>


<script type="application/javascript" src="//ced.sascdn.com/tag/1965/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 1965, domain: "//www8.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 105134,
            pageId: 664648,
            formatId: '42675,45900,42673,42657,42676,42674,42836,43194,42839,42838,44071',
            target: ''
        });
    });
</script>
<script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/209858/360.js"></script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script><!-- head--common -->
<!-- ADV -->

<script type="text/javascript">
if (categoryTerm.indexOf("/necro")==-1 && categoryTerm.indexOf("/native")==-1){
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '2609-6450-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
		var st = document.createElement('script');
  	st.type = 'text/javascript';
		st.async = true;
		st.src = ('https:' == document.location.protocol
		? 'https'
		: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(st, s);
	})();
}
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-6989188-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-6989188-1',{
    'custom_map': {'dimension1': 'content_type'}, 'send_page_view': false 
  });
  gtag('event','page_view', {'content_type':currentContentType});

</script>
</head>
<body class=" ">

	<div class="page-wrap">
		
		<div class="topbar">
        <div class="content-wrap">
                    <ul class="social">
            <li><a href="https://www.facebook.com/gazzettadiparma?ref=ts&fref=ts"><span class="icon-fb"></span></a></li>
            <li><a href="https://twitter.com/gazzettaparma"><span class="icon-tw"></span></a></li>
            <li><a href="https://www.instagram.com/gazzettadiparma.it/"><span class="icon-instagram"></span></a></li>
            <li><a href="http://www.gazzettadiparma.it/contatti" class=""><span class="icon-mail"></span></a></li>
            <li><a href="https://www.gazzettadiparma.it/sezioni/182/crea-contenuto-free" class=""><img class="document-upload-ico" src="/static/img/document-upload.svg"></a></li>
          </ul>
<!-- Tag Menu -->
<!-- idRelated: 2755898 -->
					<!-- contentType: menu -->
					<!-- MENU -->

              
<ul class="link-list align-items-xs-center" >
			<li class="  row ">
				<article class="col">
						<div class="art-cont h-100">
				<a href="https://www.gazzettadiparma.it/necro/publiedi/2019/04/29/news/istruzioni_per_la_pubblicazione_di_un_necrologio-907230/" class="">
					<b>Necrologi</b><span class="icon-necrologio"></span>
			      		</a>
				</div>
					</article>
				<!-- isAll false -->
				<!-- isTop true -->
				<!-- isMain false -->
		      	</li>
		    <li class="  row ">
				<article class="col">
						<div class="art-cont h-100">
				<a href="https://www.gazzettadiparma.it/utility/2019/04/26/news/breaking_news-906723/" class="">
					<b>Ricevi le news</b><span class="whatsapp"></span>
			      		</a>
				</div>
					</article>
				<!-- isAll false -->
				<!-- isTop true -->
				<!-- isMain false -->
		      	</li>
		    <li class="  row ">
				<article class="col">
						<div class="art-cont h-100">
				<a href="https://www.gazzettadiparma.it/utility/2019/05/04/news/abbonamenti_card_2019-947180/" class="">
					<b>Abbonati</b><span class="icon-open-book-fill"></span>
			      		</a>
				</div>
					</article>
				<!-- isAll false -->
				<!-- isTop true -->
				<!-- isMain false -->
		      	</li>
		    			<li>
              <ul class="meteo-w">
                <li class="meteo-w-temp"></li>
                <li class="meteo-w-ico"></li>
              </ul>
            </li>
    <li class="userinfo">
    
            <div class="container-login">
                <a  href="https://sso.gazzettadiparma.it/login.html" class="userinfo-anchor" title="Login">
                <span>Login</span>
                <img class="userinfo-user" src="/static/img/icon-user.svg">
                </a>
            </div>
            
                <div class="container-logout hidden">
                    <a href="https://sso.gazzettadiparma.it/profile.html">
                        <span class="userinfo-name"></span>
                    </a>
                    <a class="userinfo-out " href="https://sso.gazzettadiparma.it/logout.html" title="Logout" ><img src="/static/img/icon-logout.svg" ></a>
                </div>
            </li>
        
</ul>
			</div>
      </div>	
      


<!-- HEADER -->
		<header class="main-header">
			<!--  html_page -->
		      <div class="testata">
<div class="content-wrap"><button class="btn btn-info" id="sidebarCollapse" type="button"><span class="icon-menu">&nbsp;</span></button><a href="/">
<figure class="logo"><img alt="testata Gazzetta di Parma" src="/static/img/testata.png" /> <img class="hidden-xs hidden-sm hidden-md" src="/static/img/1735.svg" /></figure>
</a> <span class="icon-search" id="searchlens">&nbsp;</span></div>
</div>			<div id="search-panel">
	          <form class="search-form" action="/search">
	            <input type="text" placeholder="Cerca" name="keyword">
	            <input type="hidden"  name="sortField" value="pubdate">
	            <input type="hidden"  name="sortDirection" value="desc">
	            <button type="submit">Cerca</button>
	          </form>
	        </div>
<nav class="navbar navbar-default">
	          <div class="container-fluid">
	            <!--.navbar-header-->
	            <!-- Tag Menu -->
<!-- idRelated: 2755899 -->
					<!-- contentType: menu -->
					<!-- MENU -->

              
<div class="fixed-nav">
			
			<ul class="nav navbar-nav" >
			<li class="nav-item">
				<a href="https://www.gazzettadiparma.it/parma/" class="nav-link collapsed">
					PARMA CITTÀ</a>
				<!-- isAll false -->
				<!-- isTop false -->
				<!-- isMain true -->
		      	</li>
		    <li class="nav-item">
				<a href="https://www.gazzettadiparma.it/il-mio-comune/provincia/fidenza/" class="nav-link">
					FIDENZA</a>
				<!-- isAll false -->
				<!-- isTop false -->
				<!-- isMain true -->
		      	</li>
		    <li class="nav-item">
				<a href="https://www.gazzettadiparma.it/il-mio-comune/provincia/salsomaggiore/" class="nav-link">
					SALSO</a>
				<!-- isAll false -->
				<!-- isTop false -->
				<!-- isMain true -->
		      	</li>
		    <li class="nav-item">
				<a href="https://www.gazzettadiparma.it/utility/2019/04/15/news/il_mio_comune-708075/" class="nav-link">
					IL MIO COMUNE</a>
				<!-- isAll false -->
				<!-- isTop false -->
				<!-- isMain true -->
		      	</li>
		    <li class="nav-item">
				<a href="/utility/2019/04/30/news/cosa_fare_in_citta_-908308/" class="nav-link">
					COSA FARE</a>
				<!-- isAll false -->
				<!-- isTop false -->
				<!-- isMain true -->
		      	</li>
		    <li class="nav-item">
				<a href="https://www.gazzettadiparma.it/il-parma/" class="nav-link">
					IL PARMA</a>
				<!-- isAll false -->
				<!-- isTop false -->
				<!-- isMain true -->
		      	</li>
		    <li class="nav-item">
				<a href="https://www.gazzettadiparma.it/sport/" class="nav-link">
					SPORT</a>
				<!-- isAll false -->
				<!-- isTop false -->
				<!-- isMain true -->
		      	</li>
		    <li class="nav-item">
				<a href="https://www.gazzettadiparma.it/italiamondo/" class="nav-link">
					ITALIA/MONDO</a>
				<!-- isAll false -->
				<!-- isTop false -->
				<!-- isMain true -->
		      	</li>
		    </ul>
			<nav id="sidebar">
	              <div class="sidebar-header"><span class="icon-close" id="dismiss"></span></div>
	              <div class="panel-scroll">
						<ul class="panel-group list-unstyled components"  id="accordion-panel">
			<li class="  panel panel-default visible-xs visible-sm ">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/parma/" class="nav-link collapsed">
					PARMA CITTÀ</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default visible-xs visible-sm ">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/il-mio-comune/provincia/fidenza/" class="nav-link">
					FIDENZA</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default visible-xs visible-sm ">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/il-mio-comune/provincia/salsomaggiore/" class="nav-link">
					SALSO</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default visible-xs visible-sm ">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/utility/2019/04/15/news/il_mio_comune-708075/" class="nav-link">
					IL MIO COMUNE</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default visible-xs visible-sm ">
				<div class="panel-heading col-sm-2">
				<a href="/utility/2019/04/30/news/cosa_fare_in_citta_-908308/" class="nav-link">
					COSA FARE</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default visible-xs visible-sm ">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/il-parma/" class="nav-link">
					IL PARMA</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default visible-xs visible-sm ">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/sport/" class="nav-link">
					SPORT</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default visible-xs visible-sm ">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/italiamondo/" class="nav-link">
					ITALIA/MONDO</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/italiamondo/europa/" class="nav-link">
					EUROPA</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/eventi/" class="nav-link">
					EVENTI PARMA</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class=" METEO panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/meteo/2019/04/26/news/meteo_del_giorno-906721/" class="nav-link">
					METEO PARMA</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/servizi/" class="nav-link">
					SERVIZI</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/economia/" class="nav-link">
					ECONOMIA</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/gazzareporter/animali/" class="nav-link">
					ANIMALI</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/spettacoli/" class="nav-link">
					SPETTACOLI</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/cinema/film/" class="nav-link">
					FILM AL CINEMA</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/ristoranti/" class="nav-link">
					RISTORANTI PARMA</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/gusto/" class="nav-link">
					GUSTO</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/italiamondo/non-solo-parma/" class="nav-link">
					NON SOLO PARMA</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/salute/" class="nav-link">
					SALUTE E BENESSERE</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/gossip/" class="nav-link">
					GOSSIP</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/motori/" class="nav-link">
					MOTORI</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/pgn/" class="nav-link">
					PGN</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/scuola/" class="nav-link">
					SCUOLA/UNIVERSITA'</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/editoriale/" class="nav-link">
					EDITORIALI</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/necro/" class="nav-link">
					NECROLOGI</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/gazzareporter/" class="nav-link">
					GAZZAREPORTER</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/mediagallery/video-virali/" class="nav-link">
					VIDEO VIRALI</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/archivio/2014/01/07/news/farmacie_di_turno-479885/" class="nav-link">
					FARMACIE DI TURNO</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/mediagallery/" class="nav-link">
					GALLERY</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/spettacoli/cultura/" class="nav-link">
					CULTURA</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/economia/esperto/" class="nav-link">
					L'ESPERTO RISPONDE</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class=" OROSCOPO panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/utility/2019/04/26/news/oroscopo_del_giorno-906666/" class="nav-link">
					OROSCOPO DEL GIORNO</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/sezioni/182/crea-contenuto-free" class="nav-link">
					INVIA FOTO E VIDEO</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="http://www.12tvparma.it/" class="nav-link">
					12 TV PARMA</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://edicola.gazzettadiparma.it/newsstand/index.php" class="nav-link">
					SFOGLIATORE</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    </ul>
			</div>
			</nav>
			<div class="overlay"></div>
		</div>	
	</div>
			</nav>
		</header>
      <!-- tag -->
	    
	    
	    <!-- /tag -->
			<section class="main-content container leaf" id="content">
			<div class="text-center adv-left-fix" data-pid="ticker" id="advdetailticker"></div>
<div id="div-gpt-ad-OVERLAY"></div>
<script>
    window.addEventListener("load", function(event) {
      //desk
      if(isMobile()==false && !document.body.classList.contains('homepage')){
        googletag.cmd.push(function() {
        googletag.defineOutOfPageSlot('/78241301/OVERLAY_ROS', 'div-gpt-ad-OVERLAY').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
        googletag.display('div-gpt-ad-OVERLAY');
        });
      }
	  });
</script><div class="row">
			<article class="col col-xl-12 col-lg-12 col-md-12 col-sm-12">
				<section class="art-title">				
				<h4 class="category-label">Sei in <span class="underline-category">Italiamondo</span></h4>
				<h2>Coronavirus: città Iran verso quarantena</h2>
				<p class="data">20 febbraio 2020, 12:18</p>
				
				</section>
			</article>
			</div>

			<div class="row d-sm-flex flexdir-column">
				<article class="col col-xl-8 col-lg-8 col-md-8 col-sm-12  flexorder-0">
					<div class="row">
					<div class="article-body" data-io-article-url="https://www.gazzettadiparma.it/italiamondo/2020/02/20/news/coronavirus_citta_iran_verso_quarantena-2755629/">
						<article class="col col-xl-12 col-lg-12 col-md-12 col-sm-12 foto-apertura">
						<figure><img src="https://media.gazzettadiparma.it/images/2020/02/20/5f13d1b74fa688deef710a25a2ad470e_735x513_1582197613626.jpg" alt="Coronavirus: città Iran verso quarantena"></figure>
						</article>
						<div class="body-art-wrap">
						<article class="sticky-content horizontal">
			<div class="social-sidebar addthis_toolbox">
			  <ul class="custom_images">
				<li><a class="addthis_button_facebook at300b" title="Facebook" href="#"><span class="icon-fb"></span></a></li>
				<li><a class="addthis_button_twitter at300b" title="Twitter" href="#"><span class="icon-tw"></span></a></li>
				<li><a class="addthis_button_linkedin at300b" href="#" target="_blank" title="LinkedIn"><span class="icon-linkedin"></span></a></li>
				<li><a class="addthis_button_print at300b" href="#" title="Print"><span class="icon-print"></span></a></li>
				<li><a class="addthis_button_email at300b" href="#" target="_blank" title="Email"><span class="icon-email"></span></a></li>
			  </ul>
			<div class="atclear"></div></div>
		</article>
	<article>
							<div class="art-text  " >
							<!-- Text -->             (ANSA) - ISTANBUL, 20 FEB - cuole e università sono rimaste chiuse oggi a Qom, nel nord-ovest dell'Iran, dove ieri ci sono state le prime due vittime per coronavirus (Covid-19) nella Repubblica islamica. Media locali segnalano la presenza di militari, che avrebbero bloccato alcune strade e isolato l'area intorno a un ospedale, mettendo di fatto in quarantena almeno parte della città. Stamani, il ministero della Salute iraniano ha confermato almeno altri tre casi di contagio. Due risultano ricoverati a Qom, circa 150 km a sud-ovest della capitale Teheran, e un terzo ad Arak. Anche in questo caso si tratterebbe di un cittadino originario di Qom, di professione medico. Alcuni video diffusi sui social media mostrano l'ospedale Farghani di Qom evacuato da pazienti comuni per far spazio a possibili contagiati dal Covid-19.<ins data-revive-zoneid="9697" data-revive-id="6609ba8ff88606794e22ff360400bcea"></ins>
<script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script><article class="col col-xl-12 col-lg-12 col-md-12 col-sm-12">
								<p class="copy">© RIPRODUZIONE RISERVATA</p>
								</article>
							</div>
							</article>
						</div>
					</div>
					</div>

					<div class="disqus-container">

	<input value="enableSSO=false" type="hidden"/><input value="disqusCommentsEnabled=_draft=false_showInPreview=false_showDisqusBox=true" type="hidden"/><div class="" id="disqus_thread"/><script type="text/javascript">
		
		 /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
        var disqus_shortname = 'gazzetta-di-parma'; // required: replace example with your forum shortname
        var disqus_identifier = '2755629';var disqus_url = 'https://www.gazzettadiparma.it/italiamondo/2020/02/20/news/coronavirus_citta_iran_verso_quarantena-2755629/';

		var disqus_config = function () {
		this.page.url = 'https://www.gazzettadiparma.it/italiamondo/2020/02/20/news/coronavirus_citta_iran_verso_quarantena-2755629/'; 
		this.page.identifier = '2755629'; 
		};
		(function() { // DON'T EDIT BELOW THIS LINE
			var d = document, s = d.createElement('script');
			s.src = '//' + disqus_shortname + '.disqus.com/embed.js';
			s.setAttribute('data-timestamp', +new Date());
			(d.head || d.body).appendChild(s);
			})();
		</script><noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript></div><div class="adv-container">
        <div id="lig_gazzetadiparma_smartbox_article"></div>
</div><div class="adv-container content-wrap">
        <div class="OUTBRAIN" data-src="gazzettadiparma.it" data-widget-id="AR_5" data-ob-template="IT_gazzettadiparma.it" ></div> 
</div></article>
				<article class="col col-xl-4 col-lg-4 col-md-4 col-sm-12  flexorder-2">					

					<div class="art-spalla">

    <div class="text-center" data-pid="MR-1" id="advsidebar-MR-1"></div>
    <div data-source="/json/contents/last-video.json"
         data-template="mostread-template"
         data-unwrap="true"
         data-limit="1"
         data-header="Ultimo video"
         class="gdpwidget">
    </div>
     <div class="my-1 text-center" data-pid="MR-2" id="advsidebar-MR-2"></div>

    <div class="content-wrap text-center mw-lg-300 necrobanner">
        <a href="/necro">
        <img src="/static/img/banner_necrologi.jpg" class="img-responsive">
        </a>
    </div>
    

    <div data-source="/json/contents/last-gossip-news.json"
         data-template="mostread-template"
         data-unwrap="true"
         data-limit="3"
         data-header="Gossip"
         class="gdpwidget">
    </div>

    <!-- <div class="adv-container content-wrap">
        <div class="adv adv--300x250">
                <div id="lig_gazzetadiparma_article_sidebar"></div>
        </div>
</div>
-->
<div class="adv-container content-wrap">
    <div class="adv adv--300x250000">
        <div class="OUTBRAIN" data-src="https://www.gazzettadiparma.it" data-widget-id="SB_1"></div> 
        <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script> 
    </div>            
</div>    

<div data-source="/json/contents/most-read.json"
         data-template="simplelist-template"
         data-unwrap="true"
         data-limit="3"
         data-header="Le pi&ugrave; lette"
         class="gdpwidget">
    </div>

    <div class="text-center my-1" data-pid="MR-3" id="advsidebar-MR-3"></div>

    <div data-source="/json/contents/last-news.json"
         data-template="simplelist-template"
         data-unwrap="true"
         data-limit="5"
         data-header="Le ultime notizie"
         class="gdpwidget">
    </div>

    <div class="text-center" data-pid="MR-4" id="advsidebar-MR-4"></div>
    <div class="my-1 text-center">
    <script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_209858']=__lxGc__['s']['_209858']||{'b':{}})['b']['_634203']={'i':__lxGc__.b++};
</script></div>
<div class="my-1 text-center">
    <script src='https://www.googletagservices.com/tag/js/gpt.js'>
     googletag.pubads().definePassback('/1010125/Gazzetta-di-Parma/300x600-gazzettadiparma', [300, 600]).display();
     </script>
        </div>

</div></article>


				</div>
				
				<div class="flexorder-1">
						<div class="hp-zones">
	<div class="text-center my-1" data-pid="MH-1" id="advdetailinclude-MH-1"></div><div class="row d-md-flex d-lg-flex align-items-stretch ">
	<!-- isPayTmp --  -->
	<article class="col col-12 col-xl-12 col-lg-12 col-md-12 col-sm-12">
							<div class="art-cont artkind--apertura h-100">
							<figure><img src="https://media.gazzettadiparma.it/images/2020/02/20/084617013-02787ac0-630c-476e-85f8-3b01f7bf5e63.jpg" alt=""></figure>
							<section>
								<!-- PAYWALL false -->
								<h5 class="tag ">VIABILITA'</h5>
								<h2>
						         <a href='https://www.gazzettadiparma.it/parma/2020/02/20/news/il_ponte_della_navetta_sara_aperto_entro_la_prima_meta_del_mese_di_maggio_-_foto-2754326/'>
				                		
										Il ponte della Navetta  sar&agrave; aperto entro la prima met&agrave; del mese di maggio - Foto</a>
				               		</h2>
								<h3>Entro la met&agrave; di marzo riaprir&agrave; la pista ciclabile che va da&nbsp; via Po a via Navetta</h3>
								
								</section>
                                <button class="socialshare 2755895" data-toggle="popover" data-container="body" data-placement="right" type="button" data-html="true">
		<span class="icon icon-share"></span>
		</button>
	<div class="hide" id="popover-content-socialshare-2755895">
      <div class="addthis_toolbox" addthis:url="https://www.gazzettadiparma.it/parma/2020/02/20/news/il_ponte_della_navetta_sara_aperto_entro_la_prima_meta_del_mese_di_maggio_-_foto-2754326/" addthis:title="Il ponte della Navetta  sar&agrave; aperto entro la prima met&agrave; del mese di maggio - Foto" addthis:description="Entro la met&amp;agrave; di marzo riaprir&amp;agrave; la pista ciclabile che va da&amp;nbsp; via Po a via Navetta">
        <div class="custom_images">
        	<a class="addthis_button_facebook at300b" href="#" title="Facebook" >
        		<span class="icon-fb" width="64" height="64"></span>
        	</a>
					
        	<a class="addthis_button_twitter at300b" href="#" title="Twitter" >
        		<span class="icon-tw" width="64" height="64"></span>
        	</a>
        	<a class="addthis_button_linkedin at300b" href="#" target="_blank" title="LinkedIn">
        		<span class="icon-linkedin" width="64" height="64"></span>
        	</a>
        </div>
      </div>
	</div>
	</div>
						</article>
					
					</div>
<!-- Apertura Big --><!-- Layout: Apertura Small -->
<div class="row d-md-flex d-lg-flex align-items-stretch text-over-sm text-over-md">

	<!-- isPayTmp -0-  -->
	<article class="col col-xl-8 col-lg-8 col-md-12 col-sm-12">
					<div class="art-cont box--floated">
						<figure><img src="https://media.gazzettadiparma.it/images/2020/02/19/182707679-5f5b78c3-1ece-4e17-8bec-eccf2fde1654.jpg" alt="Morta al Maggiore una bambina di 6 anni ammalata di meningite"></figure>
						<section>
						 <h5 class="tag ">Langhirano</h5>
						
						<h2>
				         <a href='https://www.gazzettadiparma.it/parma/2020/02/19/news/morta_al_maggiore_una_bambina_ammalata_di_meningite-2752276/'>
		                		
								Morta al Maggiore una bambina di 6 anni ammalata di meningite</a>
		               		</h2>
						<h3>Nessuna profilassi risulta necessaria, eseguiti comunque test ai contatti pi&ugrave; stretti&nbsp;</h3>
						</section>
                        <button class="socialshare 2755896" data-toggle="popover" data-container="body" data-placement="right" type="button" data-html="true">
		<span class="icon icon-share"></span>
		</button>
	<div class="hide" id="popover-content-socialshare-2755896">
      <div class="addthis_toolbox" addthis:url="https://www.gazzettadiparma.it/parma/2020/02/19/news/morta_al_maggiore_una_bambina_ammalata_di_meningite-2752276/" addthis:title="Morta al Maggiore una bambina di 6 anni ammalata di meningite" addthis:description="Nessuna profilassi risulta necessaria, eseguiti comunque test ai contatti pi&amp;ugrave; stretti&amp;nbsp;">
        <div class="custom_images">
        	<a class="addthis_button_facebook at300b" href="#" title="Facebook" >
        		<span class="icon-fb" width="64" height="64"></span>
        	</a>
					
        	<a class="addthis_button_twitter at300b" href="#" title="Twitter" >
        		<span class="icon-tw" width="64" height="64"></span>
        	</a>
        	<a class="addthis_button_linkedin at300b" href="#" target="_blank" title="LinkedIn">
        		<span class="icon-linkedin" width="64" height="64"></span>
        	</a>
        </div>
      </div>
	</div>
	</div>	
				</article>
				
			<!-- isPayTmp --  -->
	<article class="col col-xl-4 col-lg-4 col-md-12 col-sm-12">
				<!-- template frammento html -->
		<div class="text-center " id="div-gpt-ad-HP_MR2" ></div>
<script>
    window.addEventListener("load", function(event) {
      //desk
      if(isMobile()==false){
        googletag.cmd.push(function() {
        googletag.defineSlot('/78241301/HP_MR2',[300, 250], 'div-gpt-ad-HP_MR2').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
        googletag.display('div-gpt-ad-HP_MR2');
        });
      }
	  });
</script><!-- dummy JSP -->
</article>
			</div>
<div class="gplus my-2 flex d-lg-flex align-items-stretch ">
<a class="gplusarticle ico-gplus-hp"><span class="icon-gplus n-float"></span></a>
<div class="row mx-0 d-md-flex d-lg-flex align-items-stretch">
    <article class="col col-xl-6 col-lg-6 col-md-6 col-sm-12 gplus-article-get mb-0"> 
        <div class="art-cont h-100">
            <figure>
                            <img src="https://media.gazzettadiparma.it/images/2020/02/19/25327153_540x260_1582147454912.jpg" alt="Ferrovie: «Problemi per i disabili? Prendano il treno a Parma»">
                        </figure>              
                        <section>               
                            <h5 class="tag tag--yellow tag--gplus">Il caso</h5>
                                <h2>
                                <a href="https://www.gazzettadiparma.it/gweb/2020/02/20/news/ferrovie_problemi_per_i_disabili_prendano_il_treno_a_parma_-2753053/" class="title-box-gplus"> Ferrovie: «Problemi per i disabili? Prendano il treno a Parma»</a>
                                </h2>
                            <h3></h3>
                        </section>
                    <button class="socialshare " data-toggle="popover" data-container="body" data-placement="right" type="button" data-html="true">
		<span class="icon icon-share"></span>
		</button>
	<div class="hide" id="popover-content-socialshare-">
      <div class="addthis_toolbox" addthis:url="https://www.gazzettadiparma.it/gweb/2020/02/20/news/ferrovie_problemi_per_i_disabili_prendano_il_treno_a_parma_-2753053/" addthis:title="Ferrovie: «Problemi per i disabili? Prendano il treno a Parma»" addthis:description="">
        <div class="custom_images">
        	<a class="addthis_button_facebook at300b" href="#" title="Facebook" >
        		<span class="icon-fb" width="64" height="64"></span></a>
        	<a class="addthis_button_twitter at300b" href="#" title="Twitter" >
        		<span class="icon-tw" width="64" height="64"></span>
        	</a>
        	<a class="addthis_button_linkedin at300b" href="#" target="_blank" title="LinkedIn">
        		<span class="icon-linkedin" width="64" height="64"></span>
        	</a>
        </div>
      </div>
	</div>
	</div>          
    </article>

    <article class="col col-xl-6 col-lg-6 col-md-6 col-sm-12 gplus-article-get mb-0">
        <div class="art-cont h-100  d-md-flex d-lg-flex align-items-center"> 
            <div id="div-gpt-ad-HP_MR1" class="adv-container text-center content-wrap"></div>
<script>

      window.addEventListener("load", function(event) {

      //desk
      if(isMobile()==false){
          googletag.cmd.push(function() {
          googletag.defineSlot('/78241301/HP_MR1',[300, 250], 'div-gpt-ad-HP_MR1').addService(googletag.pubads());
          googletag.pubads().enableSingleRequest();
          googletag.enableServices();
          googletag.display('div-gpt-ad-HP_MR1');
        });
      } else {
        googletag.cmd.push(function() {
          googletag.defineSlot('/78241301/MOBILE_MR1',[300, 250], 'div-gpt-ad-HP_MR1').addService(googletag.pubads());
          googletag.pubads().enableSingleRequest();
          googletag.enableServices();
          googletag.display('div-gpt-ad-HP_MR1');
        });
      }
      });
</script></div>
    </article>
</div>


<div class="row mx-0 d-md-flex d-lg-flex align-items-stretch text-over-sm text-over-md text-over-lg text-over-xl gplus-article-mini">
    <article class="col col-xl-4 col-lg-4 col-md-4 col-sm-12">
                <div class="art-cont h-100">
                        <figure>
                            <a href=""><img src="https://media.gazzettadiparma.it/images/2020/02/19/25327364_350x208_1582148662068.jpg" alt="{{title}}"></a>
                        </figure>
                        <section>
                        <h5 class="tag tag--yellow tag--gplus">VIOLENZA</h5>
                            <h2 class="gweb-title-mini">
                            <a href="https://www.gazzettadiparma.it/gweb/2020/02/20/news/ricatta_un_28enne_su_un_sito_di_incontri_condannato-2753068/">Ricatta un 28enne su un sito di incontri: condannato</a>
                        </h2>
                        </section>
                    <button class="socialshare " data-toggle="popover" data-container="body" data-placement="right" type="button" data-html="true">
		<span class="icon icon-share"></span>
		</button>
	<div class="hide" id="popover-content-socialshare-">
      <div class="addthis_toolbox" addthis:url="https://www.gazzettadiparma.it/gweb/2020/02/20/news/ricatta_un_28enne_su_un_sito_di_incontri_condannato-2753068/" addthis:title="Ricatta un 28enne su un sito di incontri: condannato" addthis:description="">
        <div class="custom_images">
        	<a class="addthis_button_facebook at300b" href="#" title="Facebook" >
        		<span class="icon-fb" width="64" height="64"></span></a>
        	<a class="addthis_button_twitter at300b" href="#" title="Twitter" >
        		<span class="icon-tw" width="64" height="64"></span>
        	</a>
        	<a class="addthis_button_linkedin at300b" href="#" target="_blank" title="LinkedIn">
        		<span class="icon-linkedin" width="64" height="64"></span>
        	</a>
        </div>
      </div>
	</div>
	</div>  
        </article>
    <article class="col col-xl-4 col-lg-4 col-md-4 col-sm-12">
                <div class="art-cont h-100">
                        <figure>
                            <a href=""><img src="https://media.gazzettadiparma.it/images/2020/02/19/25327642_350x208_1582148417221.jpg" alt="{{title}}"></a>
                        </figure>
                        <section>
                        <h5 class="tag tag--yellow tag--gplus">In una tipografia della zona di via Farini</h5>
                            <h2 class="gweb-title-mini">
                            <a href="https://www.gazzettadiparma.it/gweb/2020/02/20/news/il_ladro_contorsionista_torna_a_colpire-2753063/">Il ladro contorsionista torna a colpire</a>
                        </h2>
                        </section>
                    <button class="socialshare " data-toggle="popover" data-container="body" data-placement="right" type="button" data-html="true">
		<span class="icon icon-share"></span>
		</button>
	<div class="hide" id="popover-content-socialshare-">
      <div class="addthis_toolbox" addthis:url="https://www.gazzettadiparma.it/gweb/2020/02/20/news/il_ladro_contorsionista_torna_a_colpire-2753063/" addthis:title="Il ladro contorsionista torna a colpire" addthis:description="">
        <div class="custom_images">
        	<a class="addthis_button_facebook at300b" href="#" title="Facebook" >
        		<span class="icon-fb" width="64" height="64"></span></a>
        	<a class="addthis_button_twitter at300b" href="#" title="Twitter" >
        		<span class="icon-tw" width="64" height="64"></span>
        	</a>
        	<a class="addthis_button_linkedin at300b" href="#" target="_blank" title="LinkedIn">
        		<span class="icon-linkedin" width="64" height="64"></span>
        	</a>
        </div>
      </div>
	</div>
	</div>  
        </article>
    <article class="col col-xl-4 col-lg-4 col-md-4 col-sm-12">
                <div class="art-cont h-100">
                        <figure>
                            <a href=""><img src="https://media.gazzettadiparma.it/images/2020/02/19/14923566_350x208_1582148672165.jpg" alt="{{title}}"></a>
                        </figure>
                        <section>
                        <h5 class="tag tag--yellow tag--gplus">IL CASO</h5>
                            <h2 class="gweb-title-mini">
                            <a href="https://www.gazzettadiparma.it/gweb/2020/02/20/news/patrigno_accusato_di_stupro_e_sequestro_assolto_dopo_7_anni-2753070/">Patrigno accusato di stupro e sequestro, assolto dopo 7 anni</a>
                        </h2>
                        </section>
                    <button class="socialshare " data-toggle="popover" data-container="body" data-placement="right" type="button" data-html="true">
		<span class="icon icon-share"></span>
		</button>
	<div class="hide" id="popover-content-socialshare-">
      <div class="addthis_toolbox" addthis:url="https://www.gazzettadiparma.it/gweb/2020/02/20/news/patrigno_accusato_di_stupro_e_sequestro_assolto_dopo_7_anni-2753070/" addthis:title="Patrigno accusato di stupro e sequestro, assolto dopo 7 anni" addthis:description="">
        <div class="custom_images">
        	<a class="addthis_button_facebook at300b" href="#" title="Facebook" >
        		<span class="icon-fb" width="64" height="64"></span></a>
        	<a class="addthis_button_twitter at300b" href="#" title="Twitter" >
        		<span class="icon-tw" width="64" height="64"></span>
        	</a>
        	<a class="addthis_button_linkedin at300b" href="#" target="_blank" title="LinkedIn">
        		<span class="icon-linkedin" width="64" height="64"></span>
        	</a>
        </div>
      </div>
	</div>
	</div>  
        </article>
    </div>
</div><!-- Half box -->
<div class="row d-md-flex d-lg-flex align-items-stretch ">
                <!-- isPayTmp -0-  -->
	<article class="col col-xl-6 col-lg-6 col-md-6 col-sm-12">
            <div class="art-cont h-100 ">
            <figure>
              <img src="https://media.gazzettadiparma.it/images/2020/02/20/074110221-c711e93d-c7f2-410f-8a95-4fe694bb1592.jpg" alt="Busseto, assalto nella notte al Postamat">
              </figure>
              <section>
              	<!-- isNative false -->
	                <h5 class="tag ">BUSSETO</h5>
                <h2>
                	<a href='https://www.gazzettadiparma.it/il-mio-comune/provincia/busseto/2020/02/20/news/busseto_assalto_nella_notte_al_postamat-2753744/'>
	                		
							Busseto, assalto nella notte al Postamat</a>
	               		</h2>
                <h3>
               		L'assessore Guareschi: 'La giustizia faccia il suo corso!'</h3>
				 <ul class="atach">
						</ul>
				</section>
              <button class="socialshare 2755957" data-toggle="popover" data-container="body" data-placement="right" type="button" data-html="true">
		<span class="icon icon-share"></span>
		</button>
	<div class="hide" id="popover-content-socialshare-2755957">
      <div class="addthis_toolbox" addthis:url="https://www.gazzettadiparma.it/il-mio-comune/provincia/busseto/2020/02/20/news/busseto_assalto_nella_notte_al_postamat-2753744/" addthis:title="Busseto, assalto nella notte al Postamat" addthis:description="">
        <div class="custom_images">
        	<a class="addthis_button_facebook at300b" href="#" title="Facebook" >
        		<span class="icon-fb" width="64" height="64"></span>
        	</a>
					
        	<a class="addthis_button_twitter at300b" href="#" title="Twitter" >
        		<span class="icon-tw" width="64" height="64"></span>
        	</a>
        	<a class="addthis_button_linkedin at300b" href="#" target="_blank" title="LinkedIn">
        		<span class="icon-linkedin" width="64" height="64"></span>
        	</a>
        </div>
      </div>
	</div>
	</div>
		</article><!-- isPayTmp -0-  -->
	<article class="col col-xl-6 col-lg-6 col-md-6 col-sm-12">
            <div class="art-cont h-100 ">
            <figure>
              <img src="https://media.gazzettadiparma.it/images/2020/02/20/104944055-7c7ad634-7794-4a6f-b802-e620afb281ef.jpg" alt="Carcere, il solito detenuto d&agrave; fuoco a un reparto: due poliziotti in ospedale">
              </figure>
              <section>
              	<!-- isNative false -->
	                <h5 class="tag ">via burla</h5>
                <h2>
                	<a href='https://www.gazzettadiparma.it/parma/cronaca-nera/2020/02/20/news/carcere_il_solito_detenuto_da_fuoco_un_reparto_due_poliziotti_in_ospedale-2755315/'>
	                		
							Carcere, il solito detenuto d&agrave; fuoco a un reparto: due poliziotti in ospedale</a>
	               		</h2>
                <h3>
               		</h3>
				 <ul class="atach">
						</ul>
				</section>
              <button class="socialshare 2755958" data-toggle="popover" data-container="body" data-placement="right" type="button" data-html="true">
		<span class="icon icon-share"></span>
		</button>
	<div class="hide" id="popover-content-socialshare-2755958">
      <div class="addthis_toolbox" addthis:url="https://www.gazzettadiparma.it/parma/cronaca-nera/2020/02/20/news/carcere_il_solito_detenuto_da_fuoco_un_reparto_due_poliziotti_in_ospedale-2755315/" addthis:title="Carcere, il solito detenuto d&agrave; fuoco a un reparto: due poliziotti in ospedale" addthis:description="">
        <div class="custom_images">
        	<a class="addthis_button_facebook at300b" href="#" title="Facebook" >
        		<span class="icon-fb" width="64" height="64"></span>
        	</a>
					
        	<a class="addthis_button_twitter at300b" href="#" title="Twitter" >
        		<span class="icon-tw" width="64" height="64"></span>
        	</a>
        	<a class="addthis_button_linkedin at300b" href="#" target="_blank" title="LinkedIn">
        		<span class="icon-linkedin" width="64" height="64"></span>
        	</a>
        </div>
      </div>
	</div>
	</div>
		</article></div>
        <!-- Half Small Right -->

<div class="row d-md-flex d-lg-flex align-items-stretch ">
            <div class="col-md-6 d-flex-wrap my-1 d-md-flex align-items-stretch p-0">
                <!-- isPayTmp -0-  -->
	<!--articolo teaser small Articolo -->
		<article id="2755900_2749690" class=" col col-xl-6 col-lg-6 col-md-6 col-sm-12 w-100">
		<div class="art-cont  h-100 ">
            	<section>
					<h5 class="tag ">ipercoop</h5>
					<h2><a href='https://www.gazzettadiparma.it/parma/cronaca-nera/2020/02/19/news/chiama_il_112_denunciando_un_aggressione_dal_vigilante_ladro_si_mette_in_trappola_da_solo-2749690/'>Chiama il 112 denunciando un'aggressione dal vigilante: ladro si mette in trappola da solo</a></h2>
					<h3>
	                		</h3>
					<ul class="atach">
							</ul>
					</section>
                <button class="socialshare 2755900" data-toggle="popover" data-container="body" data-placement="right" type="button" data-html="true">
		<span class="icon icon-share"></span>
		</button>
	<div class="hide" id="popover-content-socialshare-2755900">
      <div class="addthis_toolbox" addthis:url="https://www.gazzettadiparma.it/parma/cronaca-nera/2020/02/19/news/chiama_il_112_denunciando_un_aggressione_dal_vigilante_ladro_si_mette_in_trappola_da_solo-2749690/" addthis:title="Chiama il 112 denunciando un'aggressione dal vigilante: ladro si mette in trappola da solo" addthis:description="">
        <div class="custom_images">
        	<a class="addthis_button_facebook at300b" href="#" title="Facebook" >
        		<span class="icon-fb" width="64" height="64"></span>
        	</a>
					
        	<a class="addthis_button_twitter at300b" href="#" title="Twitter" >
        		<span class="icon-tw" width="64" height="64"></span>
        	</a>
        	<a class="addthis_button_linkedin at300b" href="#" target="_blank" title="LinkedIn">
        		<span class="icon-linkedin" width="64" height="64"></span>
        	</a>
        </div>
      </div>
	</div>
	</div>
		</article><!-- isPayTmp --  -->
	<!-- html small-->
<article class="col col-xl-6 col-lg-6 col-md-6 col-sm-12 w-100 h-50">
		  <div id="div-gpt-ad-440X200_1">&nbsp;</div>
<script>
    window.addEventListener("load", function(event) {
      //desk
      if(isMobile()==false){
        googletag.cmd.push(function() {
        googletag.defineSlot('/78241301/440X200_1',[440, 200], 'div-gpt-ad-440X200_1').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
        googletag.display('div-gpt-ad-440X200_1');
        });
      } 
	  });
</script></article>
</div>
                <!-- isPayTmp --  -->
	<!--                    type: Video -->
                    <!-- articolo -->
                            
                                <article class="col col-xl-6 col-lg-6 col-md-6 col-sm-12">
            <div class="art-cont h-100 ">
            <span class="icon-videogallery"></span>
			<figure>
              <img src="https://media.gazzettadiparma.it/images/2020/02/17/125809750-1cb7d453-501b-4267-9043-b11e0363c52e.jpg" alt="Anticipato al 6 marzo  lo sciopero generale della scuola - Video">
              </figure>
              <section>
              	<!-- isNative false -->
	                <h5 class="tag ">12 TG PARMA</h5>
                <h2>
                	<a href='https://www.gazzettadiparma.it/mediagallery/tv-parma/2020/02/17/news/anticipato_al_6_marzo_lo_sciopero_generale_della_scuola_-_video-2735492/'>
	                		
							Anticipato al 6 marzo  lo sciopero generale della scuola - Video</a>
	               		</h2>
                <h3>
               		</h3>
				 <ul class="atach">
						</ul>
				</section>
              <button class="socialshare 2755902" data-toggle="popover" data-container="body" data-placement="right" type="button" data-html="true">
		<span class="icon icon-share"></span>
		</button>
	<div class="hide" id="popover-content-socialshare-2755902">
      <div class="addthis_toolbox" addthis:url="https://www.gazzettadiparma.it/mediagallery/tv-parma/2020/02/17/news/anticipato_al_6_marzo_lo_sciopero_generale_della_scuola_-_video-2735492/" addthis:title="Anticipato al 6 marzo  lo sciopero generale della scuola - Video" addthis:description="">
        <div class="custom_images">
        	<a class="addthis_button_facebook at300b" href="#" title="Facebook" >
        		<span class="icon-fb" width="64" height="64"></span>
        	</a>
					
        	<a class="addthis_button_twitter at300b" href="#" title="Twitter" >
        		<span class="icon-tw" width="64" height="64"></span>
        	</a>
        	<a class="addthis_button_linkedin at300b" href="#" target="_blank" title="LinkedIn">
        		<span class="icon-linkedin" width="64" height="64"></span>
        	</a>
        </div>
      </div>
	</div>
	</div>
		</article></div>
        <!-- ZONE  :: oggi_12_tv_parma ::  -->
<div class="row d-md-flex d-lg-flex align-items-stretch text-over-sm text-over-md m-30 ">
<a class="tv-parma"><img class="tv-parma-img n-float" src="/static/img/12tvparma.png"></a>
<div class=" row tv--box">
<!-- Layout: Apertura Small -->
<!-- isPayTmp -0-  -->
	<article class="col col-xl-8 col-lg-8 col-md-12 col-sm-12">
					<div class="art-cont box--floated">
						<figure><img src="https://media.gazzettadiparma.it/images/2020/02/12/154911184-f39a1953-1564-4744-aa5e-0af61c1f78dd.jpg" alt=""></figure>
						<section>
						 <h5 class="tag ">12 TV PARMA</h5>
						<h2><a href="https://www.gazzettadiparma.it/mediagallery/tv-parma/2020/02/19/news/calcio_e_calcio-2752116/">Calcio e Calcio</a></h2>
						<h3>Gioved&igrave;&nbsp;ore &nbsp;21,00</h3>
						</section>
                        <button class="socialshare 2755955" data-toggle="popover" data-container="body" data-placement="right" type="button" data-html="true">
		<span class="icon icon-share"></span>
		</button>
	<div class="hide" id="popover-content-socialshare-2755955">
      <div class="addthis_toolbox" addthis:url="https://www.gazzettadiparma.it/mediagallery/tv-parma/2020/02/19/news/calcio_e_calcio-2752116/" addthis:title="Calcio e Calcio" addthis:description="Gioved&amp;igrave;&amp;nbsp;ore &amp;nbsp;21,00">
        <div class="custom_images">
        	<a class="addthis_button_facebook at300b" href="#" title="Facebook" >
        		<span class="icon-fb" width="64" height="64"></span>
        	</a>
					
        	<a class="addthis_button_twitter at300b" href="#" title="Twitter" >
        		<span class="icon-tw" width="64" height="64"></span>
        	</a>
        	<a class="addthis_button_linkedin at300b" href="#" target="_blank" title="LinkedIn">
        		<span class="icon-linkedin" width="64" height="64"></span>
        	</a>
        </div>
      </div>
	</div>
	</div>	
				</article>
				
			</div>
	</div>
</div></div>
				
				<div id="div-gpt-ad-FOOTER">&nbsp;</div>
<script>
    window.addEventListener("load", function(event) {
      //desk
      if(isMobile()==true){
        googletag.cmd.push(function() {
        googletag.defineOutOfPageSlot('/78241301/FOOTER_ROS', 'div-gpt-ad-FOOTER').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
        googletag.display('div-gpt-ad-FOOTER');
        });
      }
	  });
</script>

<footer class="main-footer">
<div class="content-wrap">
<div class="header-footer flexdir-sm-column">
<figure class="logo"><img alt="testata Gazzetta di Parma" src="/static/img/testata-bianca.png" /></figure>

<ul class="social">
	<li><a href="https://www.facebook.com/gazzettadiparma?ref=ts&amp;fref=ts"><span class="icon-fb">&nbsp;</span></a></li>
	<li><a href="https://twitter.com/gazzettaparma"><span class="icon-tw">&nbsp;</span></a></li>
	<li><a href="https://www.instagram.com/gazzettadiparma.it/"><span class="icon-instagram">&nbsp;</span></a></li>
</ul>
</div>

<div class="row">
<article class="col col-xl-2 col-lg-2 col-md-2 col-sm-12">
<ul class="nav-listing">
	<li><a href="https://www.gazzettadiparma.it/utility/footer/2019/04/18/news/chi_siamo-708411/">Chi siamo</a></li>
	<li><a href="https://www.gazzettadiparma.it/utility/2019/12/17/news/redazione-2326027/">Redazione</a></li>
	<li><a href="mailto:sito@gazzettadiparma.it">Scrivi alla redazione</a></li>
	<li><a href="http://www.publiedi.it">Fai pubblicit&agrave;</a></li>
</ul>
</article>

<article class="col col-xl-2 col-lg-2 col-md-2 col-sm-12">
<ul class="nav-listing">
	<li><a href="https://sso.gazzettadiparma.it/signup.html">Ricevi le Newsletter</a></li>
	<li><a href="https://www.gazzettadiparma.it/archivio/2016/02/04/news/gazzetta_di_parma_club_per_gli_abbonati_ecco_i_negozi_convenzionati-642298/">Gazzetta Club</a></li>
	<li><a href="https://www.gazzettadiparma.it/rss.xml">RSS</a></li>
	<li><a href="https://www.gazzettadiparma.it/utility/footer/2019/04/18/news/note_legali-708469/">Note legali</a></li>
</ul>
</article>

<article class="col col-xl-2 col-lg-2 col-md-2 col-sm-12">
<ul class="nav-listing">
	<li><a href="https://www.gazzettadiparma.it/utility/footer/2019/04/18/news/privacy-708489/">Privacy</a></li>
	<li><a href="https://www.gazzettadiparma.it/web-data/modello.pdf">Modello 231</a></li>
	<li><a href="https://www.gazzettadiparma.it/web-data/uploads/messaggi-politici-elettorali-web-comunicato-2020.pdf">Comunicazione politica</a></li>
</ul>
</article>

<article class="col col-xl-4 col-lg-4 col-md-4 col-sm-12">
<p>Gazzetta di Parma S.r.l. - P.Iva 02361510346</p>

<p>Codice SDI: M5UXCR1 - Tutti i diritti riservati 2019</p>

<p>Powered by GMDE</p>
</article>
</div>
</div>
</footer></section>
	</div><!--/.page-wrap-->
	
	
	
	
	
	 
	
	<script id="configGDP" type="application/json">
{
"scheme": "https://www.gazzettadiparma.it", 
"name": "gdp"
}
</script>

<script src="/static/js/jquery-3.3.1.min.js" ></script>
<script src="/static/js/bootstrap.bundle.min.js"></script>
<script src="/static/js/sticky-kit.js"></script>
<script src="/static/js/jquery.lib.min.js"></script>
<script src="/static/js/jquery.ready.min.js"></script>
<script src="/static/js/handlebars-latest.js"></script>
<script src="/static/js/handlebars-templates.js"></script>
<script src="/static/js/helpers.js"></script>
<script src="/static/star-rating/js/star-rating.js"></script>
<script src="/static/star-rating/themes/krajee-svg/theme.js"></script>
<script src="/static/js/jwt-decode.min.js"></script>
<script src="/static/js/userlogin.js"></script>

<!-- ADV -->
<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script>
<script type="text/javascript" >
$( document ).ready(function() { var urlpage = document.URL; $('.OUTBRAIN').attr('data-src',urlpage); });
</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5c5805d3ea6b943f"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.6.1/js/bootstrap-datepicker.min.js" ></script>

<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
        .qc-cmp-ui p {
            color: #fff;
            font-size: inherit;
        }
        .qc-cmp-ui h4 {
            color: inherit;
        }
        .qc-cmp-ui .qc-cmp-toggle-status {
            font-size: 12px;
        }
        .qc-cmp-button.qc-cmp-secondary-button {
          color: #b2d3ef !important;
        }
        .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
          color:#ffffff !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button {
          border-color: #eee !important;
          background-color: #eee !important;
        }
        p.qc-cmp-sub-title {
            font-size: 24px;
        }
        h4.qc-cmp-bold-messaging {
            font-family: inherit;
        }
        p.qc-cmp-title {
            font-size: 34px;
        }

        /* small viewport --*/
        @media screen and (max-width: 820px) {

        .qc-cmp-ui p {
            color: #000;
            font-size: 12px;
        }
        
        .qc-cmp-main-messaging {
                line-height: 15px;
            }

        .qc-cmp-main-messaging {
            padding: 30px 0;
        }
        .qc-cmp-alt-buttons {
            padding-top: 10px;
        }
        .qc-cmp-alt-action.qc-cmp-left-nav-link:nth-child(2), .qc-cmp-cancel,
        .qc-cmp-alt-action.qc-cmp-left-nav-link.qc-cmp-back {
            height: auto;
            top: 2px;
        }
        .qc-cmp-back:before {
            width: 12px;
        }
        .qc-cmp-nav-bar.qc-cmp-bottom {
            height: 9rem;
        }
        .qc-cmp-nav-bar-div-child {
            padding-bottom: 10px;
        }

        }
    </style>
    

<!-- include::js articolo -->
				<script async src="https://cdn.onthe.io/io.js/OHFxlLyJ9huj"></script>
<!--article-->
<script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({
    page_url: 'https://www.gazzettadiparma.it/italiamondo/2020/02/20/news/coronavirus_citta_iran_verso_quarantena-2755629/',
    page_url_canonical: 'https://www.gazzettadiparma.it/italiamondo/2020/02/20/news/coronavirus_citta_iran_verso_quarantena-2755629/',
    page_title: 'Coronavirus: città Iran verso quarantena',
    page_type: 'article',
    page_language: "it"
    
    ,article_authors: [''],
    article_categories: ['Italiamondo'],
    article_type: 'articolo',
    article_word_count: "",
    article_publication_date: 'Thu, 20 Feb 2020 12:18:00 +0100'
    
});
</script>
<script id="poll_results_OK-template" type="text/x-handlebars-template">
	<div class="feedback-area success">
		 <p class="big">Grazie per aver votato!</p>
	</div>
</script>

<script id="poll_results_KO-template" type="text/x-handlebars-template">
	<div class="feedback-area error">
			<p class="big">Attenzione, hai già espresso il tuo voto!</p>
	</div>
</script>

<script id="poll_results_preview-template" type="text/x-handlebars-template">
				<div class="box-poll-container box-poll--result">
{{#each options}}
									<div class="box-poll-row">
												<div class="box-poll-radio-container">
														 {{percentage}}%
												</div>
												<label class="box-poll-label" for="{{this.text}}">
														 <span class="box-poll-question">{{this.text}}</span>
												</label>
												<div class="box-poll-result color{{math @index "+" 1}}" style="width:{{percentage}}%"></div>
									</div>
{{/each}}
</div>
										<!-- <div class="box-poll__result-container">
												<div class="box-poll__result">
														<span class="box-poll__count">{{numVotes}}</span> voti totali
												</div>
										</div> -->
{{#if warning}}<p class="big">Attenzione, hai già espresso il tuo voto!</p>{{/if}}
</script>
<!-- <script>

$( document ).ready(function() {
	$('.socialshare').each(function(event){
	  var $this = $(this).next();
	  var targetUrl = $this.find('.addthis_toolbox').first().attr('addthis:url');
	  var $counter = $(this).find('.count').first();
	  addthis.sharecounters.getShareCounts({service: 'facebook', countUrl: targetUrl}, function(obj) {
			  $counter.text(obj[0].count);
	  });
	});

	$('.social-sidebar').each(function(event){
	  var $this = $(this);
	  var targetUrl = $("meta[property='og:url']").attr("content");
	  var $counter = $this.find('.count').first();
	  addthis.sharecounters.getShareCounts({service: 'facebook', countUrl: targetUrl}, function(obj) {
			  $counter.text(obj[0].count);
	  });
	  
	  
	});
});
  
  </script> -->

<script type="text/javascript" >
	$( document ).ready(function() { var urlpage = document.URL; $('.OUTBRAIN').attr('data-src',urlpage); });
	console.log();
</script></body>
	
</html>