<!DOCTYPE html>
<html lang="it"> 
<head>
<title>Mattarella:ricostruire cultura sicurezza - Gazzetta di Parma</title> 
<meta name="description" content="">
<meta name="Author" content="Gazzetta di Parma">
<meta http-equiv="content-language" content="it" />
<meta name="keywords" content="" >
<meta name="google-site-verification" content="AkSz5j9tXHou2Ehx3dWb0zPRywMwF1TjLc15TNo9AUM" /><meta name="twitter:site" content="@gazzettaparma">

<meta name="twitter:title" content="Mattarella:ricostruire cultura sicurezza - Gazzetta di Parma">
<meta name="twitter:description" content="">
<meta name="twitter:creator" content="@gazzettaparma">
<meta name="twitter:domain" content="@gazzettaparma">
<meta name="twitter:image" content="https://media.gazzettadiparma.it/images/2020/08/14/94b6d778e251e7036c50d8786dc38bcd_737x415_1597383133046.jpg">
<meta property="og:url" content="https://www.gazzettadiparma.it/italiamondo/2020/08/14/news/mattarella_ricostruire_cultura_sicurezza-4016030/" >
<meta property="og:title" content="Mattarella:ricostruire cultura sicurezza - Gazzetta di Parma">
<meta property="og:description" content="">
<meta property="og:site_name" content="Gazzetta di Parma"/>
<meta property="og:image" content="https://media.gazzettadiparma.it/images/2020/08/14/94b6d778e251e7036c50d8786dc38bcd_737x415_1597383133046.jpg">
<script>
	var categoryTerm = '/gdp/italiamondo';
	var currentContentType = 'articolo';
</script>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta content="telephone=no" name="format-detection">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<link rel="amphtml" href="https://www.gazzettadiparma.it/italiamondo/2020/08/14/news/mattarella_ricostruire_cultura_sicurezza-4016030/amp/">
		<!-- Include::head--articolo.html -->
<!-- css common -->
<link rel="stylesheet" type="text/css" href="/static/css/style.min.css?20191209">
<link rel="stylesheet" type="text/css" href="/static/css/override.css?20191209">
<link href="https://fonts.googleapis.com/css?family=Muli:300,400,600,600i,700,700i" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,600,600i,700" rel="stylesheet">
<script src="/static/js/mobile-detect.min.js"></script>
<script>
var mobiledetect = new MobileDetect(window.navigator.userAgent, maxPhoneWidth=767);
var isMobile = function () {
	if ( ( mobiledetect.mobile()!==null && mobiledetect.isPhoneSized() ) || window.screen.width<768) {
		document.getElementsByTagName("body")[0].setAttribute("data-mobile", "true");
		var divskin = document.getElementById('div_skin_css');
		if (divskin!==null) { divskin.parentNode.removeChild(divskin); }
		return true;
	}
	document.getElementsByTagName("body")[0].setAttribute("data-mobile", "false");
	return false;
}
</script>
<script src="/static/js/advconfig.js?20191209"></script>
<script src="/static/js/advpopulate.js?20191209"></script>
<link rel="shortcut icon" href="/static/img/favicon_default.ico" />
<link rel="apple-touch-icon" href="/static/img/favicon_default.ico"  />
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
 window.googletag = window.googletag || {cmd: []};
</script>


<script type="application/javascript" src="//ced.sascdn.com/tag/1965/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 1965, domain: "//www8.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 105134,
            pageId: 664648,
            formatId: '42675,45900,42673,42657,42676,42674,42836,43194,42839,42838,44071',
            target: ''
        });
    });
</script>
<script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/209858/360.js"></script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script><!-- head--common -->
<!-- ADV -->

<script type="text/javascript">
if (categoryTerm.indexOf("/necro")==-1 && categoryTerm.indexOf("/native")==-1){
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '2609-6450-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
		var st = document.createElement('script');
  	st.type = 'text/javascript';
		st.async = true;
		st.src = ('https:' == document.location.protocol
		? 'https'
		: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(st, s);
	})();
}
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-6989188-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-6989188-1',{
    'custom_map': {'dimension1': 'content_type'}, 'send_page_view': false 
  });
  gtag('event','page_view', {'content_type':currentContentType});

</script>
</head>
<body class=" ">

	<div class="page-wrap">
		
		<div class="topbar">
        <div class="content-wrap">
                    <ul class="social">
            <li><a href="https://www.facebook.com/gazzettadiparma?ref=ts&fref=ts"><span class="icon-fb"></span></a></li>
            <li><a href="https://twitter.com/gazzettaparma"><span class="icon-tw"></span></a></li>
            <li><a href="https://www.instagram.com/gazzettadiparma.it/"><span class="icon-instagram"></span></a></li>
            <li><a href="http://www.gazzettadiparma.it/contatti" class=""><span class="icon-mail"></span></a></li>
            <li><a href="https://www.gazzettadiparma.it/sezioni/182/crea-contenuto-free" class=""><img class="document-upload-ico" src="/static/img/document-upload.svg"></a></li>
          </ul>
<!-- Tag Menu -->
<!-- idRelated: 4015885 -->
					<!-- contentType: menu -->
					<!-- MENU -->

              
<ul class="link-list align-items-xs-center" >
			<li class="  row ">
				<article class="col">
						<div class="art-cont h-100">
				<a href="https://www.gazzettadiparma.it/necro/publiedi/2019/04/29/news/istruzioni_per_la_pubblicazione_di_un_necrologio-907230/" class="">
					<b>Necrologi</b><span class="icon-necrologio"></span>
			      		</a>
				</div>
					</article>
				<!-- isAll false -->
				<!-- isTop true -->
				<!-- isMain false -->
		      	</li>
		    <li class="  row ">
				<article class="col">
						<div class="art-cont h-100">
				<a href="https://www.gazzettadiparma.it/utility/2019/04/26/news/breaking_news-906723/" class="">
					<b>Ricevi le news</b><span class="whatsapp"></span>
			      		</a>
				</div>
					</article>
				<!-- isAll false -->
				<!-- isTop true -->
				<!-- isMain false -->
		      	</li>
		    <li class="  row ">
				<article class="col">
						<div class="art-cont h-100">
				<a href="https://www.gazzettadiparma.it/utility/2019/05/04/news/abbonamenti_card_2019-947180/" class="">
					<b>Abbonati</b><span class="icon-open-book-fill"></span>
			      		</a>
				</div>
					</article>
				<!-- isAll false -->
				<!-- isTop true -->
				<!-- isMain false -->
		      	</li>
		    			<li>
              <ul class="meteo-w">
                <li class="meteo-w-temp"></li>
                <li class="meteo-w-ico"></li>
              </ul>
            </li>
    <li class="userinfo">
    
            <div class="container-login">
                <a  href="https://sso.gazzettadiparma.it/login.html" class="userinfo-anchor" title="Login">
                <span>Login</span>
                <img class="userinfo-user" src="/static/img/icon-user.svg">
                </a>
            </div>
            
                <div class="container-logout hidden">
                    <a href="https://sso.gazzettadiparma.it/profile.html">
                        <span class="userinfo-name"></span>
                    </a>
                    <a class="userinfo-out " href="https://sso.gazzettadiparma.it/logout.html" title="Logout" ><img src="/static/img/icon-logout.svg" ></a>
                </div>
            </li>
        
</ul>
			</div>
      </div>	
      


<!-- HEADER -->
		<header class="main-header">
			<!--  html_page -->
		      <div class="testata">
<div class="content-wrap"><button class="btn btn-info" id="sidebarCollapse" type="button"><span class="icon-menu">&nbsp;</span></button><a href="/">
<figure class="logo"><img alt="testata Gazzetta di Parma" src="/static/img/testata.png" /> <img class="hidden-xs hidden-sm hidden-md" src="/static/img/1735.svg" /></figure>
</a> <span class="icon-search" id="searchlens">&nbsp;</span></div>
</div>			<div id="search-panel">
	          <form class="search-form" action="/search">
	            <input type="text" placeholder="Cerca" name="keyword">
	            <input type="hidden"  name="sortField" value="pubdate">
	            <input type="hidden"  name="sortDirection" value="desc">
	            <button type="submit">Cerca</button>
	          </form>
	        </div>
<nav class="navbar navbar-default">
	          <div class="container-fluid">
	            <!--.navbar-header-->
	            <!-- Tag Menu -->
<!-- idRelated: 4015886 -->
					<!-- contentType: menu -->
					<!-- MENU -->

              
<div class="fixed-nav">
			
			<ul class="nav navbar-nav" >
			<li class="nav-item">
				<a href="https://www.gazzettadiparma.it/parma/" class="nav-link collapsed">
					PARMA CITTÀ</a>
				<!-- isAll false -->
				<!-- isTop false -->
				<!-- isMain true -->
		      	</li>
		    <li class="nav-item">
				<a href="https://www.gazzettadiparma.it/il-mio-comune/provincia/fidenza/" class="nav-link">
					FIDENZA</a>
				<!-- isAll false -->
				<!-- isTop false -->
				<!-- isMain true -->
		      	</li>
		    <li class="nav-item">
				<a href="https://www.gazzettadiparma.it/il-mio-comune/provincia/salsomaggiore/" class="nav-link">
					SALSO</a>
				<!-- isAll false -->
				<!-- isTop false -->
				<!-- isMain true -->
		      	</li>
		    <li class="nav-item">
				<a href="https://www.gazzettadiparma.it/utility/2019/04/15/news/il_mio_comune-708075/" class="nav-link">
					IL MIO COMUNE</a>
				<!-- isAll false -->
				<!-- isTop false -->
				<!-- isMain true -->
		      	</li>
		    <li class="nav-item">
				<a href="/utility/2019/04/30/news/cosa_fare_in_citta_-908308/" class="nav-link">
					COSA FARE</a>
				<!-- isAll false -->
				<!-- isTop false -->
				<!-- isMain true -->
		      	</li>
		    <li class="nav-item">
				<a href="https://www.gazzettadiparma.it/il-parma/" class="nav-link">
					IL PARMA</a>
				<!-- isAll false -->
				<!-- isTop false -->
				<!-- isMain true -->
		      	</li>
		    <li class="nav-item">
				<a href="https://www.gazzettadiparma.it/sport/" class="nav-link">
					SPORT</a>
				<!-- isAll false -->
				<!-- isTop false -->
				<!-- isMain true -->
		      	</li>
		    <li class="nav-item">
				<a href="https://www.gazzettadiparma.it/italiamondo/" class="nav-link">
					ITALIA/MONDO</a>
				<!-- isAll false -->
				<!-- isTop false -->
				<!-- isMain true -->
		      	</li>
		    </ul>
			<nav id="sidebar">
	              <div class="sidebar-header"><span class="icon-close" id="dismiss"></span></div>
	              <div class="panel-scroll">
						<ul class="panel-group list-unstyled components"  id="accordion-panel">
			<li class="  panel panel-default visible-xs visible-sm ">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/parma/" class="nav-link collapsed">
					PARMA CITTÀ</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default visible-xs visible-sm ">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/il-mio-comune/provincia/fidenza/" class="nav-link">
					FIDENZA</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default visible-xs visible-sm ">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/il-mio-comune/provincia/salsomaggiore/" class="nav-link">
					SALSO</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default visible-xs visible-sm ">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/utility/2019/04/15/news/il_mio_comune-708075/" class="nav-link">
					IL MIO COMUNE</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default visible-xs visible-sm ">
				<div class="panel-heading col-sm-2">
				<a href="/utility/2019/04/30/news/cosa_fare_in_citta_-908308/" class="nav-link">
					COSA FARE</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default visible-xs visible-sm ">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/il-parma/" class="nav-link">
					IL PARMA</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default visible-xs visible-sm ">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/sport/" class="nav-link">
					SPORT</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default visible-xs visible-sm ">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/italiamondo/" class="nav-link">
					ITALIA/MONDO</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/italiamondo/europa/" class="nav-link">
					EUROPA</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/eventi/" class="nav-link">
					EVENTI PARMA</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class=" METEO panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/meteo/2019/04/26/news/meteo_del_giorno-906721/" class="nav-link">
					METEO PARMA</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.12tvparma.it/" class="nav-link">
					12 TV PARMA</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/economia/" class="nav-link">
					ECONOMIA</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/gazzareporter/animali/" class="nav-link">
					ANIMALI</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/spettacoli/" class="nav-link">
					SPETTACOLI</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/cinema/film/" class="nav-link">
					FILM AL CINEMA</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/ristoranti/" class="nav-link">
					RISTORANTI PARMA</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/gusto/" class="nav-link">
					GUSTO</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/italiamondo/non-solo-parma/" class="nav-link">
					NON SOLO PARMA</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/salute/" class="nav-link">
					SALUTE E BENESSERE</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/gossip/" class="nav-link">
					GOSSIP</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/motori/" class="nav-link">
					MOTORI</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://gazzafun.gazzettadiparma.it/" class="nav-link">
					GAZZAFUN</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/scuola/" class="nav-link">
					SCUOLA/UNIVERSITA'</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/editoriale/" class="nav-link">
					EDITORIALI</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/necro/" class="nav-link">
					NECROLOGI</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/gazzareporter/" class="nav-link">
					GAZZAREPORTER</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/mediagallery/video-virali/" class="nav-link">
					VIDEO VIRALI</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/archivio/2014/01/07/news/farmacie_di_turno-479885/" class="nav-link">
					FARMACIE DI TURNO</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/mediagallery/" class="nav-link">
					GALLERY</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/spettacoli/cultura/" class="nav-link">
					CULTURA</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/economia/esperto/" class="nav-link">
					L'ESPERTO RISPONDE</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class=" OROSCOPO panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/utility/2019/04/26/news/oroscopo_del_giorno-906666/" class="nav-link">
					OROSCOPO DEL GIORNO</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/sezioni/182/crea-contenuto-free" class="nav-link">
					INVIA FOTO E VIDEO</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/italpress/" class="nav-link">
					ITALPRESS</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://edicola.gazzettadiparma.it/newsstand/index.php" class="nav-link">
					SFOGLIATORE</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    </ul>
			</div>
			</nav>
			<div class="overlay"></div>
		</div>	
	</div>
			</nav>
		</header>
      <!-- tag -->
	    
	    
	    <!-- /tag -->
			<section class="main-content container leaf" id="content">
			<div class="text-center adv-left-fix" data-pid="ticker" id="advdetailticker"></div>
<div id="div-gpt-ad-OVERLAY"></div>
<script>
    window.addEventListener("load", function(event) {
      //desk
      if(isMobile()==false && !document.body.classList.contains('homepage')){
        googletag.cmd.push(function() {
        googletag.defineOutOfPageSlot('/78241301/OVERLAY_ROS', 'div-gpt-ad-OVERLAY').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
        googletag.display('div-gpt-ad-OVERLAY');
        });
      }
	  });
</script><div class="row">
			<article class="col col-xl-12 col-lg-12 col-md-12 col-sm-12">
				<section class="art-title">				
				<h4 class="category-label">Sei in <span class="underline-category">Italiamondo</span></h4>
				<h2>Mattarella:ricostruire cultura sicurezza</h2>
				<p class="data">14 agosto 2020, 07:27</p>
				
				</section>
			</article>
			</div>

			<div class="row d-sm-flex flexdir-column">
				<article class="col col-xl-8 col-lg-8 col-md-8 col-sm-12  flexorder-0">
					<div class="row">
					<div class="article-body" data-io-article-url="https://www.gazzettadiparma.it/italiamondo/2020/08/14/news/mattarella_ricostruire_cultura_sicurezza-4016030/">
						<article class="col col-xl-12 col-lg-12 col-md-12 col-sm-12 foto-apertura">
						<figure><img src="https://media.gazzettadiparma.it/images/2020/08/14/94b6d778e251e7036c50d8786dc38bcd_735x513_1597383134459.jpg" alt="Mattarella:ricostruire cultura sicurezza"></figure>
						</article>
						<div class="body-art-wrap">
						<article class="sticky-content horizontal">
			<div class="social-sidebar addthis_toolbox">
			  <ul class="custom_images">
				<li><a class="addthis_button_facebook at300b" title="Facebook" href="#"><span class="icon-fb"></span></a></li>
				<li><a class="addthis_button_twitter at300b" title="Twitter" href="#"><span class="icon-tw"></span></a></li>
				<li><a class="addthis_button_linkedin at300b" href="#" target="_blank" title="LinkedIn"><span class="icon-linkedin"></span></a></li>
				<li><a class="addthis_button_print at300b" href="#" title="Print"><span class="icon-print"></span></a></li>
				<li><a class="addthis_button_email at300b" href="#" target="_blank" title="Email"><span class="icon-email"></span></a></li>
			  </ul>
			<div class="atclear"></div></div>
		</article>
	<article>
							<div class="art-text  " >
							<!-- Text -->             (ANSA) - ROMA, 14 AGO - Due anni fa, alle 11:36, crollava il Ponte Morandi, a Genova. Oggi si terranno numerose cerimonie per ricordare le vittime della tragedia. Ci sarà anche il premier Giuseppe Conte. Si inizia alle 9 con una cerimonia religiosa, poi quella privata organizzata dai familiari delle vittime. Nel pomeriggio sarà scoperta una targa con i 43 nomi. In serata, infine, tre fiaccolate in diverse zone della città. In una lettera al Secolo XIX, il presidente della Repubblica, Sergio Mattarella, ha invitato a &#34;sviluppare e ricostruire una affidabile cultura della sicurezza&#34;. Il premier Conte, intervistato da La Stampa, si è impegnato affinché una &#34;tragedia del genere&#34; non succeda mai più, ribadendo la vicinanza del governo alle famiglie delle vittime.<ins data-fluid-zoneid="9697" data-fluid-id="e6404a5432b1988ea2e71ec092e8608a"></ins>
<script async src="//fluid.4strokemedia.com/www/fluid/player.php"></script><article class="col col-xl-12 col-lg-12 col-md-12 col-sm-12">
								<p class="copy">© RIPRODUZIONE RISERVATA</p>
								</article>
							</div>
							</article>
						</div>
					</div>
					</div>

					<div class="disqus-container">

	<input value="enableSSO=false" type="hidden"/><input value="disqusCommentsEnabled=_draft=false_showInPreview=false_showDisqusBox=true" type="hidden"/><div class="" id="disqus_thread"/><script type="text/javascript">
		
		 /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
        var disqus_shortname = 'gazzetta-di-parma'; // required: replace example with your forum shortname
        var disqus_identifier = '4016030';var disqus_url = 'https://www.gazzettadiparma.it/italiamondo/2020/08/14/news/mattarella_ricostruire_cultura_sicurezza-4016030/';

		var disqus_config = function () {
		this.page.url = 'https://www.gazzettadiparma.it/italiamondo/2020/08/14/news/mattarella_ricostruire_cultura_sicurezza-4016030/'; 
		this.page.identifier = '4016030'; 
		};
		(function() { // DON'T EDIT BELOW THIS LINE
			var d = document, s = d.createElement('script');
			s.src = '//' + disqus_shortname + '.disqus.com/embed.js';
			s.setAttribute('data-timestamp', +new Date());
			(d.head || d.body).appendChild(s);
			})();
		</script><noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript></div><div class="adv-container">
        <div id="lig_gazzetadiparma_smartbox_article"></div>
</div><div class="adv-container content-wrap">
        <div class="OUTBRAIN" data-src="gazzettadiparma.it" data-widget-id="AR_5" data-ob-template="IT_gazzettadiparma.it" ></div> 
</div></article>
				<article class="col col-xl-4 col-lg-4 col-md-4 col-sm-12  flexorder-2">					

					<div class="art-spalla">

    <div class="text-center" data-pid="MR-1" id="advsidebar-MR-1"></div>
    <div data-source="/json/contents/last-video.json"
         data-template="mostread-template"
         data-unwrap="true"
         data-limit="1"
         data-header="Ultimo video"
         class="gdpwidget">
    </div>
     <div class="my-1 text-center" data-pid="MR-2" id="advsidebar-MR-2"></div>

    <div class="content-wrap text-center mw-lg-300 necrobanner">
        <a href="/necro">
        <img src="/static/img/banner_necrologi.jpg" class="img-responsive">
        </a>
    </div>
    
    <!-- <div class="adv-container content-wrap">
        <div class="adv adv--300x250">
                <div id="lig_gazzetadiparma_article_sidebar"></div>
        </div>
</div>
-->
<div class="adv-container content-wrap">
    <div class="adv adv--300x250000">
        <div class="OUTBRAIN" data-src="https://www.gazzettadiparma.it" data-widget-id="SB_1"></div> 
        <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script> 
    </div>            
</div>    

<div data-source="/json/contents/most-read.json"
         data-template="simplelist-template"
         data-unwrap="true"
         data-limit="3"
         data-header="Le pi&ugrave; lette"
         class="gdpwidget">
    </div>

    <div class="text-center my-1" data-pid="MR-3" id="advsidebar-MR-3"></div>

    <div data-source="/json/contents/last-news.json"
         data-template="simplelist-template"
         data-unwrap="true"
         data-limit="5"
         data-header="Le ultime notizie"
         class="gdpwidget">
    </div>

    <div data-source="/json/contents/last-gusto-news.json"
         data-template="mostread-template"
         data-unwrap="true"
         data-limit="3"
         data-header="Gusto"
         class="gdpwidget">
    </div>
    
    <div class="text-center" data-pid="MR-4" id="advsidebar-MR-4"></div>
    <div class="my-1 text-center">
    <script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_209858']=__lxGc__['s']['_209858']||{'b':{}})['b']['_634203']={'i':__lxGc__.b++};
</script></div>
<div class="my-1 text-center">
    <script src='https://www.googletagservices.com/tag/js/gpt.js'>
     googletag.pubads().definePassback('/1010125/Gazzetta-di-Parma/300x600-gazzettadiparma', [300, 600]).display();
     </script>
        </div>

</div></article>


				</div>
				
				<div class="flexorder-1">
						<div class="hp-zones">
	<div class="text-center my-1" data-pid="MH-1" id="advdetailinclude-MH-1"></div><div class="row d-md-flex d-lg-flex align-items-stretch ">
	<!-- isPayTmp -0-  -->
	<article onclick="window.location.href='https://www.gazzettadiparma.it/parma/2020/08/13/news/parma_5_nuovi_positivi_due_sintomatici_e_in_regione_i_contagiati_sono_37_in_piu_-4015390/'" style="cursor: pointer;" class="col col-12 col-xl-12 col-lg-12 col-md-12 col-sm-12">
							<div class="art-cont artkind--apertura h-100">
							<figure>
								<a href='https://www.gazzettadiparma.it/parma/2020/08/13/news/parma_5_nuovi_positivi_due_sintomatici_e_in_regione_i_contagiati_sono_37_in_piu_-4015390/'><img src="https://media.gazzettadiparma.it/images/2020/08/13/160103368-37767520-c545-472e-a65b-f72da9285232.jpg" alt=""></a>
							</figure>
							<section>
								<!-- PAYWALL false -->
								<h5 class="tag ">Coronavirus</h5>
								<h2>
						         <a href='https://www.gazzettadiparma.it/parma/2020/08/13/news/parma_5_nuovi_positivi_due_sintomatici_e_in_regione_i_contagiati_sono_37_in_piu_-4015390/'>
				                		
										Parma, 5 nuovi positivi (due sintomatici). E in regione i contagiati sono 37 in più</a>
				               		</h2>
								<h3></h3>
								
								<ul class="atach">
    <li><a class="pull-left" href="https://www.gazzettadiparma.it/parma/2020/08/13/news/ecco_le_modalita_per_fare_il_tampone_a_parma_per_chi_rientra_dai_paesi_a_rischio-4015472/">
        <span class="icon-open-book-fill"></span><b>Articolo</b>
            </a>
            <a class="d-flex" href="https://www.gazzettadiparma.it/parma/2020/08/13/news/ecco_le_modalita_per_fare_il_tampone_a_parma_per_chi_rientra_dai_paesi_a_rischio-4015472/">
            Ecco le modalità per fare il tampone a Parma per chi rientra dai Paesi a rischio</a>
            </li>
        <li><a class="pull-left" href="https://www.gazzettadiparma.it/italiamondo/2020/08/13/news/italia_i_contagi_salgono_sopra_quota_500_i_morti_sono_6-4015307/">
        <span class="icon-open-book-fill"></span><b>Articolo</b>
            </a>
            <a class="d-flex" href="https://www.gazzettadiparma.it/italiamondo/2020/08/13/news/italia_i_contagi_salgono_sopra_quota_500_i_morti_sono_6-4015307/">
            Italia, i contagi salgono sopra quota 500. I morti sono 6</a>
            </li>
        </ul>
</section>
                                <button class="socialshare 4015882" data-toggle="popover" data-container="body" data-placement="right" type="button" data-html="true">
		<span class="icon icon-share"></span>
		</button>
	<div class="hide" id="popover-content-socialshare-4015882">
      <div class="addthis_toolbox" addthis:url="https://www.gazzettadiparma.it/parma/2020/08/13/news/parma_5_nuovi_positivi_due_sintomatici_e_in_regione_i_contagiati_sono_37_in_piu_-4015390/" addthis:title="Parma, 5 nuovi positivi (due sintomatici). E in regione i contagiati sono 37 in più" addthis:description="">
        <div class="custom_images">
        	<a class="addthis_button_facebook at300b" href="#" title="Facebook" >
        		<span class="icon-fb" width="64" height="64"></span>
        	</a>
					
        	<a class="addthis_button_twitter at300b" href="#" title="Twitter" >
        		<span class="icon-tw" width="64" height="64"></span>
        	</a>
        	<a class="addthis_button_linkedin at300b" href="#" target="_blank" title="LinkedIn">
        		<span class="icon-linkedin" width="64" height="64"></span>
        	</a>
        </div>
      </div>
	</div>
	</div>
						</article>
					
					</div>
<!-- Apertura Big --><!-- Layout: Apertura Small 2 c-->
<div class="row d-md-flex d-lg-flex align-items-stretch text-over-sm text-over-md">

	<!-- isPayTmp -0-  -->
	<article onclick="window.location.href='https://www.gazzettadiparma.it/parma/2020/08/13/news/in_emilia_romagna_non_serve_la_quarantena_per_chi_arriva_da_croazia_grecia_malta_spagna-4014628/'" style="cursor: pointer;"  class="col col-xl-8 col-lg-8 col-md-12 col-sm-12">
					<div class="art-cont box--floated">
						<figure><img src="https://media.gazzettadiparma.it/images/2020/08/13/121832951-e5fa84d2-d2f0-4c59-bfd9-b179463a73a0.jpg" alt="In Emilia Romagna non serve la quarantena per chi arriva da Croazia, Grecia, Malta, Spagna"></figure>
						<section>
						<h5 class="tag ">CORONAVIRUS</h5>
						<h2>
				         <a href='https://www.gazzettadiparma.it/parma/2020/08/13/news/in_emilia_romagna_non_serve_la_quarantena_per_chi_arriva_da_croazia_grecia_malta_spagna-4014628/'>
		                		
								In Emilia Romagna non serve la quarantena per chi arriva da Croazia, Grecia, Malta, Spagna</a>
		               		</h2>
						<h3>Confermato l&#39;obbligo di informare le autorit&agrave; sanitarie all&rsquo;arrivo&nbsp;</h3>
						</section>
                        <button class="socialshare 4015883" data-toggle="popover" data-container="body" data-placement="right" type="button" data-html="true">
		<span class="icon icon-share"></span>
		</button>
	<div class="hide" id="popover-content-socialshare-4015883">
      <div class="addthis_toolbox" addthis:url="https://www.gazzettadiparma.it/parma/2020/08/13/news/in_emilia_romagna_non_serve_la_quarantena_per_chi_arriva_da_croazia_grecia_malta_spagna-4014628/" addthis:title="In Emilia Romagna non serve la quarantena per chi arriva da Croazia, Grecia, Malta, Spagna" addthis:description="Confermato l&amp;#39;obbligo di informare le autorit&amp;agrave; sanitarie all&amp;rsquo;arrivo&amp;nbsp;">
        <div class="custom_images">
        	<a class="addthis_button_facebook at300b" href="#" title="Facebook" >
        		<span class="icon-fb" width="64" height="64"></span>
        	</a>
					
        	<a class="addthis_button_twitter at300b" href="#" title="Twitter" >
        		<span class="icon-tw" width="64" height="64"></span>
        	</a>
        	<a class="addthis_button_linkedin at300b" href="#" target="_blank" title="LinkedIn">
        		<span class="icon-linkedin" width="64" height="64"></span>
        	</a>
        </div>
      </div>
	</div>
	</div>	
				</article>
				
			<!-- isPayTmp --  -->
	<!-- test  -->
				<article class="col col-xl-4 col-lg-4 col-md-12 col-sm-12">
				<!-- template frammento html -->
		<div class="text-center " id="div-gpt-ad-HP_MR2" style="line-height:0">&nbsp;</div>
<script>

      //desk
      if(isMobile()==false){
        googletag.cmd.push(function() {
        googletag.defineSlot('/78241301/HP_MR2',[300, 250], 'div-gpt-ad-HP_MR2').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        googletag.display('div-gpt-ad-HP_MR2');
        });
      }

</script><!-- dummy JSP -->
</article>
			</div>
<!-- Half box -->
<div class="row d-md-flex d-lg-flex align-items-stretch ">
                <!-- isPayTmp --  -->
	<!-- articolo-teaser-->
<article onclick="window.location.href='https://www.gazzettadiparma.it/mediagallery/tv-parma/2020/08/13/news/scuola_e_covid_didattica_integrata_al_liceo_toschi_-_video-4014471/'" style="cursor: pointer;"  class="col col-xl-6 col-lg-6 col-md-6 col-sm-12">
            <div class="art-cont h-100 ">
            <span class="icon-videogallery"></span>
			<figure>
              <img src="https://media.gazzettadiparma.it/images/2020/08/13/115529703-e229f0de-0a9a-4c47-b08d-5f434f8dc6a1.jpg" alt="Scuola e Covid, didattica integrata al liceo Toschi  - Video">
              </figure>
              <section>
              	<!-- isNative false -->
					<h5 class="tag ">12 TG PARMA</h5>
					<h2>
                	<a href='https://www.gazzettadiparma.it/mediagallery/tv-parma/2020/08/13/news/scuola_e_covid_didattica_integrata_al_liceo_toschi_-_video-4014471/'>
	                		
							Scuola e Covid, didattica integrata al liceo Toschi  - Video</a>
	               		</h2>
                <h3>
               		</h3>
				 <ul class="atach">
						</ul>
				</section>
              <button class="socialshare 4015944" data-toggle="popover" data-container="body" data-placement="right" type="button" data-html="true">
		<span class="icon icon-share"></span>
		</button>
	<div class="hide" id="popover-content-socialshare-4015944">
      <div class="addthis_toolbox" addthis:url="https://www.gazzettadiparma.it/mediagallery/tv-parma/2020/08/13/news/scuola_e_covid_didattica_integrata_al_liceo_toschi_-_video-4014471/" addthis:title="Scuola e Covid, didattica integrata al liceo Toschi  - Video" addthis:description="">
        <div class="custom_images">
        	<a class="addthis_button_facebook at300b" href="#" title="Facebook" >
        		<span class="icon-fb" width="64" height="64"></span>
        	</a>
					
        	<a class="addthis_button_twitter at300b" href="#" title="Twitter" >
        		<span class="icon-tw" width="64" height="64"></span>
        	</a>
        	<a class="addthis_button_linkedin at300b" href="#" target="_blank" title="LinkedIn">
        		<span class="icon-linkedin" width="64" height="64"></span>
        	</a>
        </div>
      </div>
	</div>
	</div>
		</article><!-- isPayTmp --  -->
	<!-- articolo-teaser-->
<article onclick="window.location.href='https://www.gazzettadiparma.it/mediagallery/tv-parma/2020/08/13/news/confconsumatori_e_online_il_gioco_contro_lo_spreco_di_cibo_-_video-4014474/'" style="cursor: pointer;"  class="col col-xl-6 col-lg-6 col-md-6 col-sm-12">
            <div class="art-cont h-100 ">
            <span class="icon-videogallery"></span>
			<figure>
              <img src="https://media.gazzettadiparma.it/images/2020/08/13/115626178-64b5c9ad-efb9-4543-8d8a-32a0ffa27e0c.jpg" alt="Confconsumatori, è online il gioco contro lo spreco di cibo  - Video">
              </figure>
              <section>
              	<!-- isNative false -->
					<h5 class="tag ">12 TG PARMA</h5>
					<h2>
                	<a href='https://www.gazzettadiparma.it/mediagallery/tv-parma/2020/08/13/news/confconsumatori_e_online_il_gioco_contro_lo_spreco_di_cibo_-_video-4014474/'>
	                		
							Confconsumatori, è online il gioco contro lo spreco di cibo  - Video</a>
	               		</h2>
                <h3>
               		</h3>
				 <ul class="atach">
						</ul>
				</section>
              <button class="socialshare 4015945" data-toggle="popover" data-container="body" data-placement="right" type="button" data-html="true">
		<span class="icon icon-share"></span>
		</button>
	<div class="hide" id="popover-content-socialshare-4015945">
      <div class="addthis_toolbox" addthis:url="https://www.gazzettadiparma.it/mediagallery/tv-parma/2020/08/13/news/confconsumatori_e_online_il_gioco_contro_lo_spreco_di_cibo_-_video-4014474/" addthis:title="Confconsumatori, è online il gioco contro lo spreco di cibo  - Video" addthis:description="">
        <div class="custom_images">
        	<a class="addthis_button_facebook at300b" href="#" title="Facebook" >
        		<span class="icon-fb" width="64" height="64"></span>
        	</a>
					
        	<a class="addthis_button_twitter at300b" href="#" title="Twitter" >
        		<span class="icon-tw" width="64" height="64"></span>
        	</a>
        	<a class="addthis_button_linkedin at300b" href="#" target="_blank" title="LinkedIn">
        		<span class="icon-linkedin" width="64" height="64"></span>
        	</a>
        </div>
      </div>
	</div>
	</div>
		</article></div>
        <div class="row d-md-flex d-lg-flex align-items-stretch ">
                <!-- isPayTmp -0-  -->
	<!-- articolo-teaser-->
<article onclick="window.location.href='https://www.gazzettadiparma.it/parma/2020/08/13/news/controlli_dei_nas_di_parma_nelle_gelaterie_sequestrati_70_kg_di_preparati_per_gelati-4013403/'" style="cursor: pointer;"  class="col col-xl-6 col-lg-6 col-md-6 col-sm-12">
            <div class="art-cont h-100 ">
            <figure>
              <img src="https://media.gazzettadiparma.it/images/2020/08/13/072655247-d07f3b0a-a8b0-4bca-ae30-eec453a9c049.jpg" alt="Controlli dei Nas di Parma nelle gelaterie: sequestrati 70 kg di preparati per gelati">
              </figure>
              <section>
              	<!-- isNative false -->
					<h5 class="tag ">reggio emilia</h5>
					<h2>
                	<a href='https://www.gazzettadiparma.it/parma/2020/08/13/news/controlli_dei_nas_di_parma_nelle_gelaterie_sequestrati_70_kg_di_preparati_per_gelati-4013403/'>
	                		
							Controlli dei Nas di Parma nelle gelaterie: sequestrati 70 kg di preparati per gelati</a>
	               		</h2>
                <h3>
               		</h3>
				 <ul class="atach">
						</ul>
				</section>
              <button class="socialshare 4015946" data-toggle="popover" data-container="body" data-placement="right" type="button" data-html="true">
		<span class="icon icon-share"></span>
		</button>
	<div class="hide" id="popover-content-socialshare-4015946">
      <div class="addthis_toolbox" addthis:url="https://www.gazzettadiparma.it/parma/2020/08/13/news/controlli_dei_nas_di_parma_nelle_gelaterie_sequestrati_70_kg_di_preparati_per_gelati-4013403/" addthis:title="Controlli dei Nas di Parma nelle gelaterie: sequestrati 70 kg di preparati per gelati" addthis:description="">
        <div class="custom_images">
        	<a class="addthis_button_facebook at300b" href="#" title="Facebook" >
        		<span class="icon-fb" width="64" height="64"></span>
        	</a>
					
        	<a class="addthis_button_twitter at300b" href="#" title="Twitter" >
        		<span class="icon-tw" width="64" height="64"></span>
        	</a>
        	<a class="addthis_button_linkedin at300b" href="#" target="_blank" title="LinkedIn">
        		<span class="icon-linkedin" width="64" height="64"></span>
        	</a>
        </div>
      </div>
	</div>
	</div>
		</article><!-- isPayTmp --  -->
	<!-- articolo-teaser-->
<article onclick="window.location.href='https://www.gazzettadiparma.it/parma/2020/08/12/news/arrigo_compie_93_anni_e_con_l_ambulanza_dei_desideri_arriva_la_maglia_crociata_aspettando_il_tardini_-_foto-4009023/'" style="cursor: pointer;"  class="col col-xl-6 col-lg-6 col-md-6 col-sm-12">
            <div class="art-cont h-100 ">
            <span class="icon-camera"></span>
            <figure>
              <img src="https://media.gazzettadiparma.it/images/2020/08/12/110655950-1a44df16-7870-4208-bba9-9b3373c7143a.jpg" alt="Arrigo compie 93 anni. E con l'Ambulanza dei desideri arriva la maglia crociata (aspettando il Tardini) - Foto">
              </figure>
              <section>
              	<!-- isNative false -->
					<h5 class="tag ">compleanno speciale</h5>
					<h2>
                	<a href='https://www.gazzettadiparma.it/parma/2020/08/12/news/arrigo_compie_93_anni_e_con_l_ambulanza_dei_desideri_arriva_la_maglia_crociata_aspettando_il_tardini_-_foto-4009023/'>
	                		
							Arrigo compie 93 anni. E con l'Ambulanza dei desideri arriva la maglia crociata (aspettando il Tardini) - Foto</a>
	               		</h2>
                <h3>
               		</h3>
				 <ul class="atach">
						</ul>
				</section>
              <button class="socialshare 4015947" data-toggle="popover" data-container="body" data-placement="right" type="button" data-html="true">
		<span class="icon icon-share"></span>
		</button>
	<div class="hide" id="popover-content-socialshare-4015947">
      <div class="addthis_toolbox" addthis:url="https://www.gazzettadiparma.it/parma/2020/08/12/news/arrigo_compie_93_anni_e_con_l_ambulanza_dei_desideri_arriva_la_maglia_crociata_aspettando_il_tardini_-_foto-4009023/" addthis:title="Arrigo compie 93 anni. E con l'Ambulanza dei desideri arriva la maglia crociata (aspettando il Tardini) - Foto" addthis:description="">
        <div class="custom_images">
        	<a class="addthis_button_facebook at300b" href="#" title="Facebook" >
        		<span class="icon-fb" width="64" height="64"></span>
        	</a>
					
        	<a class="addthis_button_twitter at300b" href="#" title="Twitter" >
        		<span class="icon-tw" width="64" height="64"></span>
        	</a>
        	<a class="addthis_button_linkedin at300b" href="#" target="_blank" title="LinkedIn">
        		<span class="icon-linkedin" width="64" height="64"></span>
        	</a>
        </div>
      </div>
	</div>
	</div>
		</article></div>
        <!-- ZONE  :: oggi_12_tv_parma ::  -->
<div class="row d-md-flex d-lg-flex align-items-stretch text-over-sm text-over-md m-30 ">
<a class="tv-parma"><img class="tv-parma-img n-float" src="/static/img/12tvparma.png"></a>
<div class=" row tv--box">
<!-- Layout: Apertura Small -->
<!-- isPayTmp -0-  -->
	<article onclick="window.location.href='https://www.gazzettadiparma.it/mediagallery/tv-parma/2020/08/12/news/riproposte_la_terza_e_quarta_puntata_dell_ultima_edizione-4008771/'" style="cursor: pointer;" class="col col-xl-8 col-lg-8 col-md-12 col-sm-12">
					<div class="art-cont box--floated">
						<figure>
							<img src="https://media.gazzettadiparma.it/images/2020/08/12/101228619-c35849db-ad44-41a7-b3cc-106257664f10.jpg" alt="">
						</figure>
						<section>
						<h5 class="tag ">CUOCO PERFETTO </h5>
						<h2><a href="https://www.gazzettadiparma.it/mediagallery/tv-parma/2020/08/12/news/riproposte_la_terza_e_quarta_puntata_dell_ultima_edizione-4008771/">Riproposte la terza e quarta  puntata dell'ultima edizione</a></h2>
						<h3>Venerd&igrave; 14 agosto, ore 21&nbsp;</h3>
						</section>
                        <button class="socialshare 4015941" data-toggle="popover" data-container="body" data-placement="right" type="button" data-html="true">
		<span class="icon icon-share"></span>
		</button>
	<div class="hide" id="popover-content-socialshare-4015941">
      <div class="addthis_toolbox" addthis:url="https://www.gazzettadiparma.it/mediagallery/tv-parma/2020/08/12/news/riproposte_la_terza_e_quarta_puntata_dell_ultima_edizione-4008771/" addthis:title="Riproposte la terza e quarta  puntata dell'ultima edizione" addthis:description="Venerd&amp;igrave; 14 agosto, ore 21&amp;nbsp;">
        <div class="custom_images">
        	<a class="addthis_button_facebook at300b" href="#" title="Facebook" >
        		<span class="icon-fb" width="64" height="64"></span>
        	</a>
					
        	<a class="addthis_button_twitter at300b" href="#" title="Twitter" >
        		<span class="icon-tw" width="64" height="64"></span>
        	</a>
        	<a class="addthis_button_linkedin at300b" href="#" target="_blank" title="LinkedIn">
        		<span class="icon-linkedin" width="64" height="64"></span>
        	</a>
        </div>
      </div>
	</div>
	</div>	
				</article>
				
			<!-- isPayTmp --  -->
	<article class="col col-xl-4 col-lg-4 col-md-12 col-sm-12">
				<!-- template frammento html -->
		<p><a href="https://www.radioparma.it/diretta/"><img src="https://www.gazzettadiparma.it/web-data/radio-parma-live.jpg" /></a></p>
<!-- dummy JSP -->
</article>
			</div>
	</div>
<!-- Half Small Right -->

<div class="row d-md-flex d-lg-flex align-items-stretch ">
            <div class="col-md-6 d-flex-wrap my-1 d-md-flex align-items-stretch p-0">
                <!-- isPayTmp -0-  -->
	<!--articolo teaser small Articolo -->
		<article id="4015887_4000101" class=" col col-xl-6 col-lg-6 col-md-6 col-sm-12 w-100">
		<div onclick="window.location.href='https://www.gazzettadiparma.it/parma/2020/08/10/news/interventi_sull_illuminazione_pubblica_modifiche_alla_viabilita_in_tangenziale-4000101/'" style="cursor: pointer;" class="art-cont  h-100 ">
            	<section>
					<h5 class="tag ">lavori</h5>
					<h2><a href='https://www.gazzettadiparma.it/parma/2020/08/10/news/interventi_sull_illuminazione_pubblica_modifiche_alla_viabilita_in_tangenziale-4000101/'>Interventi sull'illuminazione pubblica: modifiche alla viabilità in tangenziale</a></h2>
					<h3>
	                		</h3>
					<ul class="atach">
							</ul>
					</section>
                <button class="socialshare 4015887" data-toggle="popover" data-container="body" data-placement="right" type="button" data-html="true">
		<span class="icon icon-share"></span>
		</button>
	<div class="hide" id="popover-content-socialshare-4015887">
      <div class="addthis_toolbox" addthis:url="https://www.gazzettadiparma.it/parma/2020/08/10/news/interventi_sull_illuminazione_pubblica_modifiche_alla_viabilita_in_tangenziale-4000101/" addthis:title="Interventi sull'illuminazione pubblica: modifiche alla viabilità in tangenziale" addthis:description="">
        <div class="custom_images">
        	<a class="addthis_button_facebook at300b" href="#" title="Facebook" >
        		<span class="icon-fb" width="64" height="64"></span>
        	</a>
					
        	<a class="addthis_button_twitter at300b" href="#" title="Twitter" >
        		<span class="icon-tw" width="64" height="64"></span>
        	</a>
        	<a class="addthis_button_linkedin at300b" href="#" target="_blank" title="LinkedIn">
        		<span class="icon-linkedin" width="64" height="64"></span>
        	</a>
        </div>
      </div>
	</div>
	</div>
		</article><!-- isPayTmp --  -->
	<!-- html small-->
<article class="col col-xl-6 col-lg-6 col-md-6 col-sm-12 w-100 h-50">
		  <div id="div-gpt-ad-440X200_1" style="line-height:0">&nbsp;</div>
<script>

      //desk
      if(isMobile()==false){
        googletag.cmd.push(function() {
        googletag.defineSlot('/78241301/440X200_1',[440, 200], 'div-gpt-ad-440X200_1').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        googletag.display('div-gpt-ad-440X200_1');
        });
      } 

</script></article>
</div>
                <!-- isPayTmp -0-  -->
	<!--                    type: Articolo -->
                    <!-- articolo -->
                            
                                <!-- articolo-teaser-->
<article onclick="window.location.href='https://www.gazzettadiparma.it/il-mio-comune/provincia/bedonia/2020/08/12/news/trovato_senza_vita_il_boscaiolo_68enne_disperso_a_carniglia-4007278/'" style="cursor: pointer;"  class="col col-xl-6 col-lg-6 col-md-6 col-sm-12">
            <div class="art-cont h-100 ">
            <figure>
              <img src="https://media.gazzettadiparma.it/images/2020/08/12/064521228-13877dd2-c420-4ca4-ba3b-06b0ea7785f4.jpg" alt="Trovato senza vita il boscaiolo 68enne disperso a Carniglia -  Video">
              </figure>
              <section>
              	<!-- isNative false -->
					<h5 class="tag ">bedonia</h5>
					<h2>
                	<a href='https://www.gazzettadiparma.it/il-mio-comune/provincia/bedonia/2020/08/12/news/trovato_senza_vita_il_boscaiolo_68enne_disperso_a_carniglia-4007278/'>Trovato senza vita il boscaiolo 68enne disperso a Carniglia -  </a><a href="https://www.gazzettadiparma.it/mediagallery/tv-parma/2020/08/12/news/ritrovato_morto_gianfranco_pioselli_da_ore_i_soccorritori_lo_cercavano_nei_boschi_-_video-4009108/" class="link--blu" title="https://www.gazzettadiparma.it/mediagallery/tv-parma/2020/08/12/news/ritrovato_morto_gianfranco_pioselli_da_ore_i_soccorritori_lo_cercavano_nei_boschi_-_video-4009108/">Video</a><a href='https://www.gazzettadiparma.it/il-mio-comune/provincia/bedonia/2020/08/12/news/trovato_senza_vita_il_boscaiolo_68enne_disperso_a_carniglia-4007278/'></a>
							</h2>
                <h3>
               		</h3>
				 <ul class="atach">
						</ul>
				</section>
              <button class="socialshare 4015889" data-toggle="popover" data-container="body" data-placement="right" type="button" data-html="true">
		<span class="icon icon-share"></span>
		</button>
	<div class="hide" id="popover-content-socialshare-4015889">
      <div class="addthis_toolbox" addthis:url="https://www.gazzettadiparma.it/il-mio-comune/provincia/bedonia/2020/08/12/news/trovato_senza_vita_il_boscaiolo_68enne_disperso_a_carniglia-4007278/" addthis:title="Trovato senza vita il boscaiolo 68enne disperso a Carniglia -  Video" addthis:description="">
        <div class="custom_images">
        	<a class="addthis_button_facebook at300b" href="#" title="Facebook" >
        		<span class="icon-fb" width="64" height="64"></span>
        	</a>
					
        	<a class="addthis_button_twitter at300b" href="#" title="Twitter" >
        		<span class="icon-tw" width="64" height="64"></span>
        	</a>
        	<a class="addthis_button_linkedin at300b" href="#" target="_blank" title="LinkedIn">
        		<span class="icon-linkedin" width="64" height="64"></span>
        	</a>
        </div>
      </div>
	</div>
	</div>
		</article></div>
        </div></div>
				
				<div id="div-gpt-ad-FOOTER">&nbsp;</div>
<script>

      //desk
      if(isMobile()==true){
        googletag.cmd.push(function() {
        googletag.defineOutOfPageSlot('/78241301/FOOTER_ROS', 'div-gpt-ad-FOOTER').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
        googletag.display('div-gpt-ad-FOOTER');
        });
      }

</script>

<footer class="main-footer">
<div class="content-wrap">
<div class="header-footer flexdir-sm-column">
<figure class="logo"><img alt="testata Gazzetta di Parma" src="/static/img/testata-bianca.png" /></figure>

<ul class="social">
	<li><a href="https://www.facebook.com/gazzettadiparma?ref=ts&amp;fref=ts"><span class="icon-fb">&nbsp;</span></a></li>
	<li><a href="https://twitter.com/gazzettaparma"><span class="icon-tw">&nbsp;</span></a></li>
	<li><a href="https://www.instagram.com/gazzettadiparma.it/"><span class="icon-instagram">&nbsp;</span></a></li>
</ul>
</div>

<div class="row">
<article class="col col-xl-2 col-lg-2 col-md-2 col-sm-12">
<ul class="nav-listing">
	<li><a href="https://www.gazzettadiparma.it/utility/footer/2019/04/18/news/chi_siamo-708411/">Chi siamo</a></li>
	<li><a href="https://www.gazzettadiparma.it/utility/2019/12/17/news/redazione-2326027/">Redazione</a></li>
	<li><a href="mailto:sito@gazzettadiparma.it">Scrivi alla redazione</a></li>
	<li><a href="http://www.publiedi.it">Fai pubblicit&agrave;</a></li>
</ul>
</article>

<article class="col col-xl-2 col-lg-2 col-md-2 col-sm-12">
<ul class="nav-listing">
	<li><a href="https://sso.gazzettadiparma.it/signup.html">Ricevi le Newsletter</a></li>
	<li><a href="https://www.gazzettadiparma.it/archivio/2016/02/04/news/gazzetta_di_parma_club_per_gli_abbonati_ecco_i_negozi_convenzionati-642298/">Gazzetta Club</a></li>
	<li><a href="https://www.gazzettadiparma.it/rss.xml">RSS</a></li>
	<li><a href="https://www.gazzettadiparma.it/utility/footer/2019/04/18/news/note_legali-708469/">Note legali</a></li>
</ul>
</article>

<article class="col col-xl-2 col-lg-2 col-md-2 col-sm-12">
<ul class="nav-listing">
	<li><a href="https://www.gazzettadiparma.it/utility/footer/2019/04/18/news/privacy-708489/">Privacy</a></li>
	<li><a href="https://www.gazzettadiparma.it/web-data/modello.pdf">Modello 231</a></li>
	<li><a href="https://uploads.gazzettadiparma.it/documents/comunicazioni%20politiche%20settembre%202020.pdf">Comunicazione politica</a></li>
</ul>
</article>

<article class="col col-xl-4 col-lg-4 col-md-4 col-sm-12">
<p>Gazzetta di Parma S.r.l. - P.Iva 02361510346</p>

<p>Codice SDI: M5UXCR1 - Tutti i diritti riservati 2019</p>

<p>Powered by GMDE</p>
</article>
</div>
</div>
</footer></section>
	</div><!--/.page-wrap-->
	
	
	
	
	
	 
	
	<script id="configGDP" type="application/json">
{
"scheme": "https://www.gazzettadiparma.it", 
"name": "gdp"
}
</script>

<script src="/static/js/jquery-3.3.1.min.js" ></script>
<script src="/static/js/bootstrap.bundle.min.js"></script>
<script src="/static/js/sticky-kit.js"></script>
<script src="/static/js/jquery.lib.min.js"></script>
<script src="/static/js/jquery.ready.min.js"></script>
<script src="/static/js/handlebars-latest.js"></script>
<script src="/static/js/handlebars-templates.js"></script>
<script src="/static/js/helpers.js"></script>
<script src="/static/star-rating/js/star-rating.js"></script>
<script src="/static/star-rating/themes/krajee-svg/theme.js"></script>
<script src="/static/js/jwt-decode.min.js"></script>
<script src="/static/js/userlogin.js"></script>

<!-- ADV -->
<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script>
<script type="text/javascript" >
$( document ).ready(function() { var urlpage = document.URL; $('.OUTBRAIN').attr('data-src',urlpage); });
</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5c5805d3ea6b943f"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.6.1/js/bootstrap-datepicker.min.js" ></script>

<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
        .qc-cmp-ui p {
            color: #fff;
            font-size: inherit;
        }
        .qc-cmp-ui h4 {
            color: inherit;
        }
        .qc-cmp-ui .qc-cmp-toggle-status {
            font-size: 12px;
        }
        .qc-cmp-button.qc-cmp-secondary-button {
          color: #b2d3ef !important;
        }
        .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
          color:#ffffff !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button {
          border-color: #eee !important;
          background-color: #eee !important;
        }
        p.qc-cmp-sub-title {
            font-size: 24px;
        }
        h4.qc-cmp-bold-messaging {
            font-family: inherit;
        }
        p.qc-cmp-title {
            font-size: 34px;
        }

        /* small viewport --*/
        @media screen and (max-width: 820px) {

        .qc-cmp-ui p {
            color: #000;
            font-size: 12px;
        }

        .qc-cmp-ui p a{
            color: #368bd6 !important;
            font-size: 12px;
            text-decoration:underline;
        }        
        .qc-cmp-main-messaging {
                line-height: 15px;
            }

        .qc-cmp-main-messaging {
            padding: 30px 0;
        }
        .qc-cmp-alt-buttons {
            padding-top: 10px;
        }
        .qc-cmp-alt-action.qc-cmp-left-nav-link:nth-child(2), .qc-cmp-cancel,
        .qc-cmp-alt-action.qc-cmp-left-nav-link.qc-cmp-back {
            height: auto;
            top: 2px;
        }
        .qc-cmp-back:before {
            width: 12px;
        }
        .qc-cmp-nav-bar.qc-cmp-bottom {
            height: 9rem;
        }
        .qc-cmp-nav-bar-div-child {
            padding-bottom: 10px;
        }

        }
    </style>
    

<!-- include::js articolo -->
				<script async src="https://cdn.onthe.io/io.js/OHFxlLyJ9huj"></script>
<!--article-->
<script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({
    page_url: 'https://www.gazzettadiparma.it/italiamondo/2020/08/14/news/mattarella_ricostruire_cultura_sicurezza-4016030/',
    page_url_canonical: 'https://www.gazzettadiparma.it/italiamondo/2020/08/14/news/mattarella_ricostruire_cultura_sicurezza-4016030/',
    page_title: 'Mattarella:ricostruire cultura sicurezza',
    page_type: 'article',
    page_language: "it"
    
    ,article_authors: [''],
    article_categories: ['Italiamondo'],
    article_type: 'articolo',
    article_word_count: "",
    article_publication_date: 'Fri, 14 Aug 2020 07:27:00 +0200'
    
});
</script>
<script id="poll_results_OK-template" type="text/x-handlebars-template">
	<div class="feedback-area success">
		 <p class="big">Grazie per aver votato!</p>
	</div>
</script>

<script id="poll_results_KO-template" type="text/x-handlebars-template">
	<div class="feedback-area error">
			<p class="big">Attenzione, hai già espresso il tuo voto!</p>
	</div>
</script>

<script id="poll_results_preview-template" type="text/x-handlebars-template">
				<div class="box-poll-container box-poll--result">
{{#each options}}
									<div class="box-poll-row">
												<div class="box-poll-radio-container">
														 {{percentage}}%
												</div>
												<label class="box-poll-label" for="{{this.text}}">
														 <span class="box-poll-question">{{this.text}}</span>
												</label>
												<div class="box-poll-result color{{math @index "+" 1}}" style="width:{{percentage}}%"></div>
									</div>
{{/each}}
</div>
										<!-- <div class="box-poll__result-container">
												<div class="box-poll__result">
														<span class="box-poll__count">{{numVotes}}</span> voti totali
												</div>
										</div> -->
{{#if warning}}<p class="big">Attenzione, hai già espresso il tuo voto!</p>{{/if}}
</script>
<!-- <script>

$( document ).ready(function() {
	$('.socialshare').each(function(event){
	  var $this = $(this).next();
	  var targetUrl = $this.find('.addthis_toolbox').first().attr('addthis:url');
	  var $counter = $(this).find('.count').first();
	  addthis.sharecounters.getShareCounts({service: 'facebook', countUrl: targetUrl}, function(obj) {
			  $counter.text(obj[0].count);
	  });
	});

	$('.social-sidebar').each(function(event){
	  var $this = $(this);
	  var targetUrl = $("meta[property='og:url']").attr("content");
	  var $counter = $this.find('.count').first();
	  addthis.sharecounters.getShareCounts({service: 'facebook', countUrl: targetUrl}, function(obj) {
			  $counter.text(obj[0].count);
	  });
	  
	  
	});
});
  
  </script> -->

<script type="text/javascript" >
	$( document ).ready(function() { var urlpage = document.URL; $('.OUTBRAIN').attr('data-src',urlpage); });
	console.log();
</script>
<script>
	var _comscore = _comscore || [];
	_comscore.push({ c1: "2", c2: "22335742" });(
		function(){ 
			var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; 
			s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
			el.parentNode.insertBefore(s, el); }
		)();
</script>
<noscript>
<img src="https://sb.scorecardresearch.com/p?c1=2&c2=22335742&cv=2.0&cj=1" />
</noscript></body>
	
</html>