<!DOCTYPE html>
<html lang="it"> 
<head>
<title>Pole position Vinales nel GP dell'Emilia Romagna a Misano, Rossi 7° - Gazzetta di Parma</title> 
<!-- ITALPRESS -->
	<meta name="robots" content="noindex, follow">
<meta name="description" content="">
<meta name="Author" content="Gazzetta di Parma">
<meta http-equiv="content-language" content="it" />
<meta name="keywords" content="" >
<meta name="google-site-verification" content="AkSz5j9tXHou2Ehx3dWb0zPRywMwF1TjLc15TNo9AUM" /><meta name="twitter:site" content="@gazzettaparma">

<meta name="twitter:title" content="Pole position Vinales nel GP dell'Emilia Romagna a Misano, Rossi 7° - Gazzetta di Parma">
<meta name="twitter:description" content="">
<meta name="twitter:creator" content="@gazzettaparma">
<meta name="twitter:domain" content="@gazzettaparma">
<meta name="twitter:image" content="https://media.gazzettadiparma.it/images/2020/09/19/1600521005594_20200919_0007_737x415_1600521007714.jpg">
<meta property="og:url" content="https://www.gazzettadiparma.it/italpress/2020/09/19/news/pole_position_vinales_nel_gp_dell_emilia_romagna_a_misano_rossi_7_-4222401/" >
<meta property="og:title" content="Pole position Vinales nel GP dell'Emilia Romagna a Misano, Rossi 7° - Gazzetta di Parma">
<meta property="og:description" content="">
<meta property="og:site_name" content="Gazzetta di Parma"/>
<meta property="og:image" content="https://media.gazzettadiparma.it/images/2020/09/19/1600521005594_20200919_0007_737x415_1600521007714.jpg">
<script>
	var categoryTerm = '/gdp/italpress';
	var currentContentType = 'articolo';
</script>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta content="telephone=no" name="format-detection">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<link rel="amphtml" href="https://www.gazzettadiparma.it/italpress/2020/09/19/news/pole_position_vinales_nel_gp_dell_emilia_romagna_a_misano_rossi_7_-4222401/amp/">
		<!-- Include::head--articolo.html -->
<!-- css common -->
<link rel="stylesheet" type="text/css" href="/static/css/style.min.css?20191209">
<link rel="stylesheet" type="text/css" href="/static/css/override.css?20191209">
<link href="https://fonts.googleapis.com/css?family=Muli:300,400,600,600i,700,700i" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,600,600i,700" rel="stylesheet">
<script src="/static/js/mobile-detect.min.js"></script>
<script>
var mobiledetect = new MobileDetect(window.navigator.userAgent, maxPhoneWidth=767);
var isMobile = function () {
	if ( ( mobiledetect.mobile()!==null && mobiledetect.isPhoneSized() ) || window.screen.width<768) {
		document.getElementsByTagName("body")[0].setAttribute("data-mobile", "true");
		var divskin = document.getElementById('div_skin_css');
		if (divskin!==null) { divskin.parentNode.removeChild(divskin); }
		return true;
	}
	document.getElementsByTagName("body")[0].setAttribute("data-mobile", "false");
	return false;
}
</script>
<script src="/static/js/advconfig.js?20191209"></script>
<script src="/static/js/advpopulate.js?20191209"></script>
<link rel="shortcut icon" href="/static/img/favicon_default.ico" />
<link rel="apple-touch-icon" href="/static/img/favicon_default.ico"  />
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
 window.googletag = window.googletag || {cmd: []};
</script>


<script type="application/javascript" src="//ced.sascdn.com/tag/1965/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 1965, domain: "//www8.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 105134,
            pageId: 664648,
            formatId: '42675,45900,42673,42657,42676,42674,42836,43194,42839,42838,44071',
            target: ''
        });
    });
</script>
<script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/209858/360.js"></script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script><!-- head--common -->
<!-- ADV -->

<script type="text/javascript">
if (categoryTerm.indexOf("/necro")==-1 && categoryTerm.indexOf("/native")==-1){
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '2609-6450-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
		var st = document.createElement('script');
  	st.type = 'text/javascript';
		st.async = true;
		st.src = ('https:' == document.location.protocol
		? 'https'
		: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(st, s);
	})();
}
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-6989188-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-6989188-1',{
    'custom_map': {'dimension1': 'content_type'}, 'send_page_view': false 
  });
  gtag('event','page_view', {'content_type':currentContentType});

</script>
</head>
<body class=" ">

	<div class="page-wrap">
		
		<div class="topbar">
        <div class="content-wrap">
                    <ul class="social">
            <li><a href="https://www.facebook.com/gazzettadiparma?ref=ts&fref=ts"><span class="icon-fb"></span></a></li>
            <li><a href="https://twitter.com/gazzettaparma"><span class="icon-tw"></span></a></li>
            <li><a href="https://www.instagram.com/gazzettadiparma.it/"><span class="icon-instagram"></span></a></li>
            <li><a href="https://www.gazzettadiparma.it/utility/2019/04/26/news/per_contattarci_-906722/" class=""><span class="icon-mail"></span></a></li>
            <li><a href="https://www.gazzettadiparma.it/sezioni/182/crea-contenuto-free" class=""><img class="document-upload-ico" src="/static/img/document-upload.svg"></a></li>
          </ul>
<!-- Tag Menu -->
<!-- idRelated: 4223417 -->
					<!-- contentType: menu -->
					<!-- MENU -->

              
<ul class="link-list align-items-xs-center" >
			<li class="  row ">
				<article class="col">
						<div class="art-cont h-100">
				<a href="https://www.gazzettadiparma.it/necro/publiedi/2019/04/29/news/istruzioni_per_la_pubblicazione_di_un_necrologio-907230/" class="">
					<b>Necrologi</b><span class="icon-necrologio"></span>
			      		</a>
				</div>
					</article>
				<!-- isAll false -->
				<!-- isTop true -->
				<!-- isMain false -->
		      	</li>
		    <li class="  row ">
				<article class="col">
						<div class="art-cont h-100">
				<a href="https://www.gazzettadiparma.it/utility/2019/04/26/news/breaking_news-906723/" class="">
					<b>Ricevi le news</b><span class="whatsapp"></span>
			      		</a>
				</div>
					</article>
				<!-- isAll false -->
				<!-- isTop true -->
				<!-- isMain false -->
		      	</li>
		    <li class="  row ">
				<article class="col">
						<div class="art-cont h-100">
				<a href="https://www.gazzettadiparma.it/utility/2019/05/04/news/abbonamenti_card_2019-947180/" class="">
					<b>Abbonati</b><span class="icon-open-book-fill"></span>
			      		</a>
				</div>
					</article>
				<!-- isAll false -->
				<!-- isTop true -->
				<!-- isMain false -->
		      	</li>
		    			<li>
              <ul class="meteo-w">
                <li class="meteo-w-temp"></li>
                <li class="meteo-w-ico"></li>
              </ul>
            </li>
    <li class="userinfo">
    
            <div class="container-login">
                <a  href="https://sso.gazzettadiparma.it/login.html" class="userinfo-anchor" title="Login">
                <span>Login</span>
                <img class="userinfo-user" src="/static/img/icon-user.svg">
                </a>
            </div>
            
                <div class="container-logout hidden">
                    <a href="https://sso.gazzettadiparma.it/profile.html">
                        <span class="userinfo-name"></span>
                    </a>
                    <a class="userinfo-out " href="https://sso.gazzettadiparma.it/logout.html" title="Logout" ><img src="/static/img/icon-logout.svg" ></a>
                </div>
            </li>
        
</ul>
			</div>
      </div>	
      


<!-- HEADER -->
		<header class="main-header">
			<!--  html_page -->
		      <div class="testata">
<div class="content-wrap"><button class="btn btn-info" id="sidebarCollapse" type="button"><span class="icon-menu">&nbsp;</span></button><a href="/">
<figure class="logo"><img alt="testata Gazzetta di Parma" src="/static/img/testata.png" /> <img class="hidden-xs hidden-sm hidden-md" src="/static/img/1735.svg" /></figure>
</a> <span class="icon-search" id="searchlens">&nbsp;</span></div>
</div>			<div id="search-panel">
	          <form class="search-form" action="/search">
	            <input type="text" placeholder="Cerca" name="keyword">
	            <input type="hidden"  name="sortField" value="pubdate">
	            <input type="hidden"  name="sortDirection" value="desc">
	            <button type="submit">Cerca</button>
	          </form>
	        </div>
<nav class="navbar navbar-default">
	          <div class="container-fluid">
	            <!--.navbar-header-->
	            <!-- Tag Menu -->
<!-- idRelated: 4223418 -->
					<!-- contentType: menu -->
					<!-- MENU -->

              
<div class="fixed-nav">
			
			<ul class="nav navbar-nav" >
			<li class="nav-item">
				<a href="https://www.gazzettadiparma.it/parma/" class="nav-link collapsed">
					PARMA CITTÀ</a>
				<!-- isAll false -->
				<!-- isTop false -->
				<!-- isMain true -->
		      	</li>
		    <li class="nav-item">
				<a href="https://www.gazzettadiparma.it/il-mio-comune/provincia/fidenza/" class="nav-link">
					FIDENZA</a>
				<!-- isAll false -->
				<!-- isTop false -->
				<!-- isMain true -->
		      	</li>
		    <li class="nav-item">
				<a href="https://www.gazzettadiparma.it/il-mio-comune/provincia/salsomaggiore/" class="nav-link">
					SALSO</a>
				<!-- isAll false -->
				<!-- isTop false -->
				<!-- isMain true -->
		      	</li>
		    <li class="nav-item">
				<a href="https://www.gazzettadiparma.it/utility/2019/04/15/news/il_mio_comune-708075/" class="nav-link">
					IL MIO COMUNE</a>
				<!-- isAll false -->
				<!-- isTop false -->
				<!-- isMain true -->
		      	</li>
		    <li class="nav-item">
				<a href="/utility/2019/04/30/news/cosa_fare_in_citta_-908308/" class="nav-link">
					COSA FARE</a>
				<!-- isAll false -->
				<!-- isTop false -->
				<!-- isMain true -->
		      	</li>
		    <li class="nav-item">
				<a href="https://www.gazzettadiparma.it/il-parma/" class="nav-link">
					IL PARMA</a>
				<!-- isAll false -->
				<!-- isTop false -->
				<!-- isMain true -->
		      	</li>
		    <li class="nav-item">
				<a href="https://www.gazzettadiparma.it/sport/" class="nav-link">
					SPORT</a>
				<!-- isAll false -->
				<!-- isTop false -->
				<!-- isMain true -->
		      	</li>
		    <li class="nav-item">
				<a href="https://www.gazzettadiparma.it/italiamondo/" class="nav-link">
					ITALIA/MONDO</a>
				<!-- isAll false -->
				<!-- isTop false -->
				<!-- isMain true -->
		      	</li>
		    </ul>
			<nav id="sidebar">
	              <div class="sidebar-header"><span class="icon-close" id="dismiss"></span></div>
	              <div class="panel-scroll">
						<ul class="panel-group list-unstyled components"  id="accordion-panel">
			<li class="  panel panel-default visible-xs visible-sm ">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/parma/" class="nav-link collapsed">
					PARMA CITTÀ</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default visible-xs visible-sm ">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/il-mio-comune/provincia/fidenza/" class="nav-link">
					FIDENZA</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default visible-xs visible-sm ">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/il-mio-comune/provincia/salsomaggiore/" class="nav-link">
					SALSO</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default visible-xs visible-sm ">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/utility/2019/04/15/news/il_mio_comune-708075/" class="nav-link">
					IL MIO COMUNE</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default visible-xs visible-sm ">
				<div class="panel-heading col-sm-2">
				<a href="/utility/2019/04/30/news/cosa_fare_in_citta_-908308/" class="nav-link">
					COSA FARE</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default visible-xs visible-sm ">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/il-parma/" class="nav-link">
					IL PARMA</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default visible-xs visible-sm ">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/sport/" class="nav-link">
					SPORT</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default visible-xs visible-sm ">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/italiamondo/" class="nav-link">
					ITALIA/MONDO</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/tag/coronavirus/" class="nav-link">
					CORONAVIRUS</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/eventi/" class="nav-link">
					EVENTI PARMA</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class=" METEO panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/meteo/2019/04/26/news/meteo_del_giorno-906721/" class="nav-link">
					METEO PARMA</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.12tvparma.it/" class="nav-link">
					12 TV PARMA</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/economia/" class="nav-link">
					ECONOMIA</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/gazzareporter/animali/" class="nav-link">
					ANIMALI</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/spettacoli/" class="nav-link">
					SPETTACOLI</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/cinema/film/" class="nav-link">
					FILM AL CINEMA</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/ristoranti/" class="nav-link">
					RISTORANTI PARMA</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/gusto/" class="nav-link">
					GUSTO</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/italiamondo/non-solo-parma/" class="nav-link">
					NON SOLO PARMA</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/salute/" class="nav-link">
					SALUTE E BENESSERE</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/gossip/" class="nav-link">
					GOSSIP</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/motori/" class="nav-link">
					MOTORI</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://gazzafun.gazzettadiparma.it/" class="nav-link">
					GAZZAFUN</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/scuola/" class="nav-link">
					SCUOLA/UNIVERSITA'</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/editoriale/" class="nav-link">
					EDITORIALI</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/necro/" class="nav-link">
					NECROLOGI</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/gazzareporter/" class="nav-link">
					GAZZAREPORTER</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/mediagallery/video-virali/" class="nav-link">
					VIDEO VIRALI</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/archivio/2014/01/07/news/farmacie_di_turno-479885/" class="nav-link">
					FARMACIE DI TURNO</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/mediagallery/" class="nav-link">
					GALLERY</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/spettacoli/cultura/" class="nav-link">
					CULTURA</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/economia/esperto/" class="nav-link">
					L'ESPERTO RISPONDE</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class=" OROSCOPO panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/utility/2019/04/26/news/oroscopo_del_giorno-906666/" class="nav-link">
					OROSCOPO DEL GIORNO</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/sezioni/182/crea-contenuto-free" class="nav-link">
					INVIA FOTO E VIDEO</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/italpress/" class="nav-link">
					ITALPRESS</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://edicola.gazzettadiparma.it/newsstand/index.php" class="nav-link">
					SFOGLIATORE</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    </ul>
			</div>
			</nav>
			<div class="overlay"></div>
		</div>	
	</div>
			</nav>
		</header>
      <!-- tag -->
	    
	    
	    <!-- /tag -->
			<section class="main-content container leaf" id="content">
			<div class="text-center adv-left-fix" data-pid="ticker" id="advdetailticker"></div>
<div id="div-gpt-ad-OVERLAY"></div>
<script>
    window.addEventListener("load", function(event) {
      //desk
      if(isMobile()==false && !document.body.classList.contains('homepage')){
        googletag.cmd.push(function() {
        googletag.defineOutOfPageSlot('/78241301/OVERLAY_ROS', 'div-gpt-ad-OVERLAY').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
        googletag.display('div-gpt-ad-OVERLAY');
        });
      }
	  });
</script><div class="row">
			<article class="col col-xl-12 col-lg-12 col-md-12 col-sm-12">
				<section class="art-title">				
				<h4 class="category-label">Sei in <span class="underline-category">Italpress</span></h4>
				<h2>Pole position Vinales nel GP dell'Emilia Romagna a Misano, Rossi 7°</h2>
				<p class="data">19 settembre 2020, 15:10</p>
				
				</section>
			</article>
			</div>

			<div class="row d-sm-flex flexdir-column">
				<article class="col col-xl-8 col-lg-8 col-md-8 col-sm-12  flexorder-0">
					<div class="row">
					<div class="article-body" data-io-article-url="https://www.gazzettadiparma.it/italpress/2020/09/19/news/pole_position_vinales_nel_gp_dell_emilia_romagna_a_misano_rossi_7_-4222401/">
						<article class="col col-xl-12 col-lg-12 col-md-12 col-sm-12 foto-apertura">
						<figure><img src="https://media.gazzettadiparma.it/images/2020/09/19/1600521005594_20200919_0007_735x513_1600521009052.jpg" alt="Pole position Vinales nel GP dell'Emilia Romagna a Misano, Rossi 7°"></figure>
						</article>
						<div class="body-art-wrap">
						<article class="sticky-content horizontal">
			<div class="social-sidebar addthis_toolbox">
			  <ul class="custom_images">
				<li><a class="addthis_button_facebook at300b" title="Facebook" href="#"><span class="icon-fb"></span></a></li>
				<li><a class="addthis_button_twitter at300b" title="Twitter" href="#"><span class="icon-tw"></span></a></li>
				<li><a class="addthis_button_linkedin at300b" href="#" target="_blank" title="LinkedIn"><span class="icon-linkedin"></span></a></li>
				<li><a class="addthis_button_print at300b" href="#" title="Print"><span class="icon-print"></span></a></li>
				<li><a class="addthis_button_email at300b" href="#" target="_blank" title="Email"><span class="icon-email"></span></a></li>
			  </ul>
			<div class="atclear"></div></div>
		</article>
	<article>
							<div class="art-text  " >
							<p>  MISANO ADRIATICO (ITALPRESS) - Maverick Vinales scatterà dalla pole position nella gara del Gran Premio dell&#39;Emilia Romagna e della Riviera di Rimini, settimo appuntamento del Mondiale di MotoGP in programma domani sul circuito di Misano. Il pilota spagnolo della Yamaha precede tutti in qualifica fermando il cronometro in 1&#39;31&#34;077. Partiranno al suo fianco dalla prima fila Jack Miller con il secondo tempo e Fabio Quartararo (terzo tempo). Seconda fila per Pol Espargaro, Francesco Bagnaia e Brad Binder. Valentino Rossi partirà dalla terza fila: è settimo. Andrea Dovizioso, passato per la Q1, taglia il traguardo in decima posizione. Nono Petrucci e ottavo Morbidelli. La MotoGP tornerà in pista domattina alle ore 9:20 per il consueto warm-up prima della gara delle ore 14:00. (ITALPRESS). spf/tvi/gm/red 19-Set-20 15:09  </p><div id="ADV-afterbody"><ins data-fluid-zoneid="9697" data-fluid-id="e6404a5432b1988ea2e71ec092e8608a"></ins>
<script async src="//fluid.4strokemedia.com/www/fluid/player.php"></script>
</div><article class="col col-xl-12 col-lg-12 col-md-12 col-sm-12">
								<p class="copy">© RIPRODUZIONE RISERVATA</p>
								</article>
							</div>
							</article>
						</div>
					</div>
					</div>

					<div class="disqus-container">

	<input value="enableSSO=false" type="hidden"/><input value="disqusCommentsEnabled=_draft=false_showInPreview=false_showDisqusBox=true" type="hidden"/><div class="" id="disqus_thread"/><script type="text/javascript">
		
		 /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
        var disqus_shortname = 'gazzetta-di-parma'; // required: replace example with your forum shortname
        var disqus_identifier = '4222401';var disqus_url = 'https://www.gazzettadiparma.it/italpress/2020/09/19/news/pole_position_vinales_nel_gp_dell_emilia_romagna_a_misano_rossi_7_-4222401/';

		var disqus_config = function () {
		this.page.url = 'https://www.gazzettadiparma.it/italpress/2020/09/19/news/pole_position_vinales_nel_gp_dell_emilia_romagna_a_misano_rossi_7_-4222401/'; 
		this.page.identifier = '4222401'; 
		};
		(function() { // DON'T EDIT BELOW THIS LINE
			var d = document, s = d.createElement('script');
			s.src = '//' + disqus_shortname + '.disqus.com/embed.js';
			s.setAttribute('data-timestamp', +new Date());
			(d.head || d.body).appendChild(s);
			})();
		</script><noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript></div><div class="adv-container">
        <div id="lig_gazzetadiparma_smartbox_article"></div>
</div><div class="adv-container content-wrap">
        <div class="OUTBRAIN" data-src="gazzettadiparma.it" data-widget-id="AR_5" data-ob-template="IT_gazzettadiparma.it" ></div> 
</div></article>
				<article class="col col-xl-4 col-lg-4 col-md-4 col-sm-12  flexorder-2">					

					<div class="art-spalla">

    <div class="text-center" data-pid="MR-1" id="advsidebar-MR-1"></div>
    <div data-source="/json/contents/last-video.json"
         data-template="mostread-template"
         data-unwrap="true"
         data-limit="1"
         data-header="Ultimo video"
         class="gdpwidget">
    </div>
     <div class="my-1 text-center" data-pid="MR-2" id="advsidebar-MR-2"></div>

    <div class="content-wrap text-center mw-lg-300 necrobanner">
        <a href="/necro">
        <img src="/static/img/banner_necrologi.jpg" class="img-responsive">
        </a>
    </div>
    
    <!-- <div class="adv-container content-wrap">
        <div class="adv adv--300x250">
                <div id="lig_gazzetadiparma_article_sidebar"></div>
        </div>
</div>
-->
<div class="adv-container content-wrap">
    <div class="adv adv--300x250000">
        <div class="OUTBRAIN" data-src="https://www.gazzettadiparma.it" data-widget-id="SB_1"></div> 
        <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script> 
    </div>            
</div>    

<div data-source="/json/contents/most-read.json"
         data-template="simplelist-template"
         data-unwrap="true"
         data-limit="3"
         data-header="Le pi&ugrave; lette"
         class="gdpwidget">
    </div>

    <div class="text-center my-1" data-pid="MR-3" id="advsidebar-MR-3"></div>

    <div data-source="/json/contents/last-news.json"
         data-template="simplelist-template"
         data-unwrap="true"
         data-limit="5"
         data-header="Le ultime notizie"
         class="gdpwidget">
    </div>

    <div data-source="/json/contents/last-gusto-news.json"
         data-template="mostread-template"
         data-unwrap="true"
         data-limit="3"
         data-header="Gusto"
         class="gdpwidget">
    </div>
    
    <div class="text-center" data-pid="MR-4" id="advsidebar-MR-4"></div>
    <div class="my-1 text-center">
    <script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_209858']=__lxGc__['s']['_209858']||{'b':{}})['b']['_634203']={'i':__lxGc__.b++};
</script></div>
<div class="my-1 text-center">
    <script src='https://www.googletagservices.com/tag/js/gpt.js'>
     googletag.pubads().definePassback('/1010125/Gazzetta-di-Parma/300x600-gazzettadiparma', [300, 600]).display();
     </script>
        </div>

</div></article>


				</div>
				
				<div class="flexorder-1">
						<div class="hp-zones">
	<div class="text-center my-1" data-pid="MH-1" id="advdetailinclude-MH-1"></div><div class="row d-md-flex d-lg-flex align-items-stretch ">
	<!-- isPayTmp -0-  -->
	<article onclick="window.location.href='https://www.gazzettadiparma.it/il-mio-comune/provincia/busseto/2020/09/19/news/auto_esce_di_strada_a_san_rocco_di_busseto_morto_un_40enne_di_fidenza-4222697/'" style="cursor: pointer;" class="col col-12 col-xl-12 col-lg-12 col-md-12 col-sm-12">
							<div class="art-cont artkind--apertura h-100">
							<figure>
								<a href='https://www.gazzettadiparma.it/il-mio-comune/provincia/busseto/2020/09/19/news/auto_esce_di_strada_a_san_rocco_di_busseto_morto_un_40enne_di_fidenza-4222697/'><img src="https://media.gazzettadiparma.it/images/2020/09/19/133717935-e483f312-1641-467b-97d5-508c65ef9967.jpg" alt=""></a>
							</figure>
							<section>
								<!-- PAYWALL false -->
								<h5 class="tag ">incidente</h5>
								<h2>
						         <a href='https://www.gazzettadiparma.it/il-mio-comune/provincia/busseto/2020/09/19/news/auto_esce_di_strada_a_san_rocco_di_busseto_morto_un_40enne_di_fidenza-4222697/'>
				                		
										Drammatico incidente a  San Rocco di Busseto, morto un 40enne di Fidenza</a>
				               		</h2>
								<h3></h3>
								
								</section>
                                <button class="socialshare 4223414" data-toggle="popover" data-container="body" data-placement="right" type="button" data-html="true">
		<span class="icon icon-share"></span>
		</button>
	<div class="hide" id="popover-content-socialshare-4223414">
      <div class="addthis_toolbox" addthis:url="https://www.gazzettadiparma.it/il-mio-comune/provincia/busseto/2020/09/19/news/auto_esce_di_strada_a_san_rocco_di_busseto_morto_un_40enne_di_fidenza-4222697/" addthis:title="Drammatico incidente a  San Rocco di Busseto, morto un 40enne di Fidenza" addthis:description="">
        <div class="custom_images">
        	<a class="addthis_button_facebook at300b" href="#" title="Facebook" >
        		<span class="icon-fb" width="64" height="64"></span>
        	</a>
					
        	<a class="addthis_button_twitter at300b" href="#" title="Twitter" >
        		<span class="icon-tw" width="64" height="64"></span>
        	</a>
        	<a class="addthis_button_linkedin at300b" href="#" target="_blank" title="LinkedIn">
        		<span class="icon-linkedin" width="64" height="64"></span>
        	</a>
        </div>
      </div>
	</div>
	</div>
						</article>
					
					</div>
<!-- Apertura Big --><!-- Layout: Apertura Small 2 c-->
<div class="row d-md-flex d-lg-flex align-items-stretch text-over-sm text-over-md">

	<!-- isPayTmp -0-  -->
	<article onclick="window.location.href='https://www.gazzettadiparma.it/spettacoli/teatro/2020/09/19/news/schermature_protettive_tra_i_posti_in_platea_cosi_il_regio_potra_ospitare_fino_a_600_spettatori-4222398/'" style="cursor: pointer;"  class="col col-xl-8 col-lg-8 col-md-12 col-sm-12">
					<div class="art-cont box--floated">
						<figure><img src="https://media.gazzettadiparma.it/images/2020/09/19/132945449-9508207d-a18c-40ff-8857-05b05b73dd7a.jpg" alt="Schermature protettive tra i posti in platea: così il Regio potrà ospitare fino a 600 spettatori"></figure>
						<section>
						<h5 class="tag ">teatro</h5>
						<h2>
				         <a href='https://www.gazzettadiparma.it/spettacoli/teatro/2020/09/19/news/schermature_protettive_tra_i_posti_in_platea_cosi_il_regio_potra_ospitare_fino_a_600_spettatori-4222398/'>
		                		
								Schermature protettive tra i posti in platea: così il Regio potrà ospitare fino a 600 spettatori</a>
		               		</h2>
						<h3>Grazie a un progetto ideato dai tecnici del Teatro&nbsp;e certificato da una societ&agrave; specializzata si potr&agrave; tornare in sicurezza agli spettacoli al chiuso</h3>
						</section>
                        <button class="socialshare 4223415" data-toggle="popover" data-container="body" data-placement="right" type="button" data-html="true">
		<span class="icon icon-share"></span>
		</button>
	<div class="hide" id="popover-content-socialshare-4223415">
      <div class="addthis_toolbox" addthis:url="https://www.gazzettadiparma.it/spettacoli/teatro/2020/09/19/news/schermature_protettive_tra_i_posti_in_platea_cosi_il_regio_potra_ospitare_fino_a_600_spettatori-4222398/" addthis:title="Schermature protettive tra i posti in platea: così il Regio potrà ospitare fino a 600 spettatori" addthis:description="Grazie a un progetto ideato dai tecnici del Teatro&amp;nbsp;e certificato da una societ&amp;agrave; specializzata si potr&amp;agrave; tornare in sicurezza agli spettacoli al chiuso">
        <div class="custom_images">
        	<a class="addthis_button_facebook at300b" href="#" title="Facebook" >
        		<span class="icon-fb" width="64" height="64"></span>
        	</a>
					
        	<a class="addthis_button_twitter at300b" href="#" title="Twitter" >
        		<span class="icon-tw" width="64" height="64"></span>
        	</a>
        	<a class="addthis_button_linkedin at300b" href="#" target="_blank" title="LinkedIn">
        		<span class="icon-linkedin" width="64" height="64"></span>
        	</a>
        </div>
      </div>
	</div>
	</div>	
				</article>
				
			<!-- isPayTmp --  -->
	<!-- test  -->
				<article class="col col-xl-4 col-lg-4 col-md-12 col-sm-12">
				<!-- template frammento html -->
		<div class="text-center " id="div-gpt-ad-HP_MR2" style="line-height:0">&nbsp;</div>
<script>

      //desk
      if(isMobile()==false){
        googletag.cmd.push(function() {
        googletag.defineSlot('/78241301/HP_MR2',[300, 250], 'div-gpt-ad-HP_MR2').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        googletag.display('div-gpt-ad-HP_MR2');
        });
      }

</script><!-- dummy JSP -->
</article>
			</div>
<!-- Half box -->
<div class="row d-md-flex d-lg-flex align-items-stretch ">
                <!-- isPayTmp --  -->
	<!-- articolo-teaser-->
<article onclick="window.location.href='https://www.gazzettadiparma.it/mediagallery/tv-parma/2020/09/19/news/domani_a_ora_di_pranzo_parma-napoli_segna_il_debutto_di_liverani_-_video-4221719/'" style="cursor: pointer;"  class="col col-xl-6 col-lg-6 col-md-6 col-sm-12">
            <div class="art-cont h-100 ">
            <span class="icon-videogallery"></span>
			<figure>
              <img src="https://media.gazzettadiparma.it/images/2020/09/19/115420049-b90b0d45-8691-4b92-a35e-f33ca07367e2.jpg" alt="Domani a ora di pranzo Parma-Napoli segna il debutto di  Liverani - Video">
              </figure>
              <section>
              	<!-- isNative false -->
					<h5 class="tag ">TG PARMA</h5>
					<h2>
                	<a href='https://www.gazzettadiparma.it/mediagallery/tv-parma/2020/09/19/news/domani_a_ora_di_pranzo_parma-napoli_segna_il_debutto_di_liverani_-_video-4221719/'>
	                		
							Domani a ora di pranzo Parma-Napoli segna il debutto di  Liverani - Video</a>
	               		</h2>
                <h3>
               		</h3>
				 <ul class="atach">
						</ul>
				</section>
              <button class="socialshare 4223477" data-toggle="popover" data-container="body" data-placement="right" type="button" data-html="true">
		<span class="icon icon-share"></span>
		</button>
	<div class="hide" id="popover-content-socialshare-4223477">
      <div class="addthis_toolbox" addthis:url="https://www.gazzettadiparma.it/mediagallery/tv-parma/2020/09/19/news/domani_a_ora_di_pranzo_parma-napoli_segna_il_debutto_di_liverani_-_video-4221719/" addthis:title="Domani a ora di pranzo Parma-Napoli segna il debutto di  Liverani - Video" addthis:description="">
        <div class="custom_images">
        	<a class="addthis_button_facebook at300b" href="#" title="Facebook" >
        		<span class="icon-fb" width="64" height="64"></span>
        	</a>
					
        	<a class="addthis_button_twitter at300b" href="#" title="Twitter" >
        		<span class="icon-tw" width="64" height="64"></span>
        	</a>
        	<a class="addthis_button_linkedin at300b" href="#" target="_blank" title="LinkedIn">
        		<span class="icon-linkedin" width="64" height="64"></span>
        	</a>
        </div>
      </div>
	</div>
	</div>
		</article><!-- isPayTmp -0-  -->
	<!-- articolo-teaser-->
<article onclick="window.location.href='https://www.gazzettadiparma.it/il-parma/2020/09/19/news/cuori_giallo_e_blu_e_gazzetta_il_buongiorno_del_neo_proprietario_del_parma-4221356/'" style="cursor: pointer;"  class="col col-xl-6 col-lg-6 col-md-6 col-sm-12">
            <div class="art-cont h-100 ">
            <figure>
              <img src="https://media.gazzettadiparma.it/images/2020/09/19/085434049-a916b1fa-16f5-48fa-ad70-bb392b782ad8.jpg" alt="Cuori giallo e blu e Gazzetta: il "buongiorno" del neo proprietario del Parma">
              </figure>
              <section>
              	<!-- isNative false -->
					<h5 class="tag ">kyle krause</h5>
					<h2>
                	<a href='https://www.gazzettadiparma.it/il-parma/2020/09/19/news/cuori_giallo_e_blu_e_gazzetta_il_buongiorno_del_neo_proprietario_del_parma-4221356/'>
	                		
							Cuori giallo e blu e Gazzetta: il "buongiorno" del neo proprietario del Parma</a>
	               		</h2>
                <h3>
               		</h3>
				 <ul class="atach">
						<li>
	            	<a href='https://www.gazzettadiparma.it/mediagallery/tv-parma/2020/09/18/news/la_giornata_parmigiana_del_nuovo_presidente_-_video-4219522/'><span class="icon-video"></span><b>Video</b>La giornata parmigiana del nuovo &hellip;</a>
				</li> </ul>
				</section>
              <button class="socialshare 4223478" data-toggle="popover" data-container="body" data-placement="right" type="button" data-html="true">
		<span class="icon icon-share"></span>
		</button>
	<div class="hide" id="popover-content-socialshare-4223478">
      <div class="addthis_toolbox" addthis:url="https://www.gazzettadiparma.it/il-parma/2020/09/19/news/cuori_giallo_e_blu_e_gazzetta_il_buongiorno_del_neo_proprietario_del_parma-4221356/" addthis:title="Cuori giallo e blu e Gazzetta: il "buongiorno" del neo proprietario del Parma" addthis:description="">
        <div class="custom_images">
        	<a class="addthis_button_facebook at300b" href="#" title="Facebook" >
        		<span class="icon-fb" width="64" height="64"></span>
        	</a>
					
        	<a class="addthis_button_twitter at300b" href="#" title="Twitter" >
        		<span class="icon-tw" width="64" height="64"></span>
        	</a>
        	<a class="addthis_button_linkedin at300b" href="#" target="_blank" title="LinkedIn">
        		<span class="icon-linkedin" width="64" height="64"></span>
        	</a>
        </div>
      </div>
	</div>
	</div>
		</article></div>
        <div class="row d-md-flex d-lg-flex align-items-stretch ">
                <!-- isPayTmp -0-  -->
	<!-- articolo-teaser-->
<article onclick="window.location.href='https://www.gazzettadiparma.it/scuola/2020/09/19/news/pre_e_post_scuola_dalla_regione_ecco_le_linee_operative-4221730/'" style="cursor: pointer;"  class="col col-xl-6 col-lg-6 col-md-6 col-sm-12">
            <div class="art-cont h-100 ">
            <figure>
              <img src="https://media.gazzettadiparma.it/images/2020/09/19/120119105-c909dd3b-7812-41e2-8772-5edd318b9913.jpg" alt="Pre e post scuola, dalla Regione ecco le linee operative">
              </figure>
              <section>
              	<!-- isNative false -->
					<h5 class="tag ">fase 3</h5>
					<h2>
                	<a href='https://www.gazzettadiparma.it/scuola/2020/09/19/news/pre_e_post_scuola_dalla_regione_ecco_le_linee_operative-4221730/'>
	                		
							Pre e post scuola, dalla Regione ecco le linee operative</a>
	               		</h2>
                <h3>
               		</h3>
				 <ul class="atach">
						<li>
	            	<a href='https://www.gazzettadiparma.it/mediagallery/tv-parma/2020/09/19/news/prima_settimana_di_scuola_nessun_contagio_restano_da_attivare_ancora_dei_servizi_-_video-4221713/'><span class="icon-video"></span><b>Video</b>Prima settimana di scuola: nessun &hellip;</a>
				</li> </ul>
				</section>
              <button class="socialshare 4223479" data-toggle="popover" data-container="body" data-placement="right" type="button" data-html="true">
		<span class="icon icon-share"></span>
		</button>
	<div class="hide" id="popover-content-socialshare-4223479">
      <div class="addthis_toolbox" addthis:url="https://www.gazzettadiparma.it/scuola/2020/09/19/news/pre_e_post_scuola_dalla_regione_ecco_le_linee_operative-4221730/" addthis:title="Pre e post scuola, dalla Regione ecco le linee operative" addthis:description="">
        <div class="custom_images">
        	<a class="addthis_button_facebook at300b" href="#" title="Facebook" >
        		<span class="icon-fb" width="64" height="64"></span>
        	</a>
					
        	<a class="addthis_button_twitter at300b" href="#" title="Twitter" >
        		<span class="icon-tw" width="64" height="64"></span>
        	</a>
        	<a class="addthis_button_linkedin at300b" href="#" target="_blank" title="LinkedIn">
        		<span class="icon-linkedin" width="64" height="64"></span>
        	</a>
        </div>
      </div>
	</div>
	</div>
		</article><!-- isPayTmp -0-  -->
	<!-- articolo-teaser-->
<article onclick="window.location.href='https://www.gazzettadiparma.it/parma/2020/09/19/news/due_negozi_di_lesignano_multati_e_attivita_sospesa_controlli_anti-droga_in_citta_-4221725/'" style="cursor: pointer;"  class="col col-xl-6 col-lg-6 col-md-6 col-sm-12">
            <div class="art-cont h-100 ">
            <figure>
              <img src="https://media.gazzettadiparma.it/images/2020/09/19/115857194-2345ada4-a41f-4a1b-bf2d-bce18ee027d5.jpg" alt="Due negozi di Lesignano multati e attività sospesa. Controlli anti-droga in città">
              </figure>
              <section>
              	<!-- isNative false -->
					<h5 class="tag ">carabinieri</h5>
					<h2>
                	<a href='https://www.gazzettadiparma.it/parma/2020/09/19/news/due_negozi_di_lesignano_multati_e_attivita_sospesa_controlli_anti-droga_in_citta_-4221725/'>
	                		
							Due negozi di Lesignano multati e attività sospesa. Controlli anti-droga in città</a>
	               		</h2>
                <h3>
               		</h3>
				 <ul class="atach">
						</ul>
				</section>
              <button class="socialshare 4223480" data-toggle="popover" data-container="body" data-placement="right" type="button" data-html="true">
		<span class="icon icon-share"></span>
		</button>
	<div class="hide" id="popover-content-socialshare-4223480">
      <div class="addthis_toolbox" addthis:url="https://www.gazzettadiparma.it/parma/2020/09/19/news/due_negozi_di_lesignano_multati_e_attivita_sospesa_controlli_anti-droga_in_citta_-4221725/" addthis:title="Due negozi di Lesignano multati e attività sospesa. Controlli anti-droga in città" addthis:description="">
        <div class="custom_images">
        	<a class="addthis_button_facebook at300b" href="#" title="Facebook" >
        		<span class="icon-fb" width="64" height="64"></span>
        	</a>
					
        	<a class="addthis_button_twitter at300b" href="#" title="Twitter" >
        		<span class="icon-tw" width="64" height="64"></span>
        	</a>
        	<a class="addthis_button_linkedin at300b" href="#" target="_blank" title="LinkedIn">
        		<span class="icon-linkedin" width="64" height="64"></span>
        	</a>
        </div>
      </div>
	</div>
	</div>
		</article></div>
        <!-- ZONE  :: oggi_12_tv_parma ::  -->
<div class="row d-md-flex d-lg-flex align-items-stretch text-over-sm text-over-md m-30 ">
<a class="tv-parma"><img class="tv-parma-img n-float" src="/static/img/12tvparma.png"></a>
<div class=" row tv--box">
<!-- Layout: Apertura Small -->
<!-- isPayTmp -0-  -->
	<article onclick="window.location.href='https://www.gazzettadiparma.it/mediagallery/tv-parma/2020/09/18/news/poltrone_rosse-4216986/'" style="cursor: pointer;" class="col col-xl-8 col-lg-8 col-md-12 col-sm-12">
					<div class="art-cont box--floated">
						<figure>
							<img src="https://media.gazzettadiparma.it/images/2020/09/18/121848756-baa52243-f192-4d16-a467-c258e8c2c373.jpg" alt="">
						</figure>
						<section>
						<h5 class="tag ">12 TG PARMA</h5>
						<h2><a href="https://www.gazzettadiparma.it/mediagallery/tv-parma/2020/09/18/news/poltrone_rosse-4216986/">Poltrone Rosse</a></h2>
						<h3>Sabato&nbsp;ore 21,10</h3>
						</section>
                        <button class="socialshare 4223474" data-toggle="popover" data-container="body" data-placement="right" type="button" data-html="true">
		<span class="icon icon-share"></span>
		</button>
	<div class="hide" id="popover-content-socialshare-4223474">
      <div class="addthis_toolbox" addthis:url="https://www.gazzettadiparma.it/mediagallery/tv-parma/2020/09/18/news/poltrone_rosse-4216986/" addthis:title="Poltrone Rosse" addthis:description="Sabato&amp;nbsp;ore 21,10">
        <div class="custom_images">
        	<a class="addthis_button_facebook at300b" href="#" title="Facebook" >
        		<span class="icon-fb" width="64" height="64"></span>
        	</a>
					
        	<a class="addthis_button_twitter at300b" href="#" title="Twitter" >
        		<span class="icon-tw" width="64" height="64"></span>
        	</a>
        	<a class="addthis_button_linkedin at300b" href="#" target="_blank" title="LinkedIn">
        		<span class="icon-linkedin" width="64" height="64"></span>
        	</a>
        </div>
      </div>
	</div>
	</div>	
				</article>
				
			<!-- isPayTmp --  -->
	<article class="col col-xl-4 col-lg-4 col-md-12 col-sm-12">
				<!-- template frammento html -->
		<p><a href="https://www.radioparma.it/diretta/"><img src="https://www.gazzettadiparma.it/web-data/radio-parma-live.jpg" /></a></p>
<!-- dummy JSP -->
</article>
			</div>
	</div>
<!-- Half Small Right -->

<div class="row d-md-flex d-lg-flex align-items-stretch ">
            <div class="col-md-6 d-flex-wrap my-1 d-md-flex align-items-stretch p-0">
                <!-- isPayTmp -0-  -->
	<!--articolo teaser small Articolo -->
		<article id="4223419_4217161" class=" col col-xl-6 col-lg-6 col-md-6 col-sm-12 w-100">
		<div onclick="window.location.href='https://www.gazzettadiparma.it/parma/2020/09/18/news/mascherine_ausl_e_ospedale_utilizzatele_correttamente_anche_all_aperto_si_salvano_vite_-4217161/'" style="cursor: pointer;" class="art-cont  h-100 ">
            	<section>
					<h5 class="tag ">l'appello</h5>
					<h2><a href='https://www.gazzettadiparma.it/parma/2020/09/18/news/mascherine_ausl_e_ospedale_utilizzatele_correttamente_anche_all_aperto_si_salvano_vite_-4217161/'>Mascherine, Ausl e ospedale: "Utilizzatele correttamente anche all'aperto: si salvano vite"</a></h2>
					<h3>
	                		</h3>
					<ul class="atach">
							<li>
	            	<a href='https://www.gazzettadiparma.it/gweb/2020/09/17/news/strade_e_piazze_del_centro_tutti_senza_mascherina-4205992/'><span class="icon-"></span><b>Articolo</b>Strade e piazze del centro, tutti senza &hellip;</a>
				</li> </ul>
					</section>
                <button class="socialshare 4223419" data-toggle="popover" data-container="body" data-placement="right" type="button" data-html="true">
		<span class="icon icon-share"></span>
		</button>
	<div class="hide" id="popover-content-socialshare-4223419">
      <div class="addthis_toolbox" addthis:url="https://www.gazzettadiparma.it/parma/2020/09/18/news/mascherine_ausl_e_ospedale_utilizzatele_correttamente_anche_all_aperto_si_salvano_vite_-4217161/" addthis:title="Mascherine, Ausl e ospedale: "Utilizzatele correttamente anche all'aperto: si salvano vite"" addthis:description="">
        <div class="custom_images">
        	<a class="addthis_button_facebook at300b" href="#" title="Facebook" >
        		<span class="icon-fb" width="64" height="64"></span>
        	</a>
					
        	<a class="addthis_button_twitter at300b" href="#" title="Twitter" >
        		<span class="icon-tw" width="64" height="64"></span>
        	</a>
        	<a class="addthis_button_linkedin at300b" href="#" target="_blank" title="LinkedIn">
        		<span class="icon-linkedin" width="64" height="64"></span>
        	</a>
        </div>
      </div>
	</div>
	</div>
		</article><!-- isPayTmp --  -->
	<!-- html small-->
<article class="col col-xl-6 col-lg-6 col-md-6 col-sm-12 w-100 h-50">
		  <div id="div-gpt-ad-440X200_1" style="line-height:0">&nbsp;</div>
<script>

      //desk
      if(isMobile()==false){
        googletag.cmd.push(function() {
        googletag.defineSlot('/78241301/440X200_1',[440, 200], 'div-gpt-ad-440X200_1').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        googletag.display('div-gpt-ad-440X200_1');
        });
      } 

</script></article>
</div>
                <!-- isPayTmp -0-  -->
	<!--                    type: Articolo -->
                    <!-- articolo -->
                            
                                <!-- articolo-teaser-->
<article onclick="window.location.href='https://www.gazzettadiparma.it/parma/2020/09/18/news/i_sindacati_dal_carcere_e_bollettino_di_guerra_altri_due_poliziotti_intossicati_-4214913/'" style="cursor: pointer;"  class="col col-xl-6 col-lg-6 col-md-6 col-sm-12">
            <div class="art-cont h-100 ">
            <figure>
              <img src="https://media.gazzettadiparma.it/images/2020/09/18/091127810-dfe93b54-5b87-4a0b-928c-e9c633e89924.jpg" alt="I sindacati: &quot;Dal carcere &egrave; bollettino di guerra: due poliziotti all'ospedale&quot;">
              </figure>
              <section>
              	<!-- isNative false -->
					<h5 class="tag ">via burla</h5>
					<h2>
                	<a href='https://www.gazzettadiparma.it/parma/2020/09/18/news/i_sindacati_dal_carcere_e_bollettino_di_guerra_altri_due_poliziotti_intossicati_-4214913/'>
	                		
							I sindacati: &quot;Dal carcere &egrave; bollettino di guerra: due poliziotti all'ospedale&quot;</a>
	               		</h2>
                <h3>
               		</h3>
				 <ul class="atach">
						<li>
	            	<a href='https://www.gazzettadiparma.it/parma/2020/09/16/news/detenuto_incendia_di_nuovo_la_cella_i_sindacati_un_altro_poliziotto_intossicato_-4199076/'><span class="icon-"></span><b>Articolo</b>Detenuto incendia di nuovo la cella. I &hellip;</a>
				</li> </ul>
				</section>
              <button class="socialshare 4223421" data-toggle="popover" data-container="body" data-placement="right" type="button" data-html="true">
		<span class="icon icon-share"></span>
		</button>
	<div class="hide" id="popover-content-socialshare-4223421">
      <div class="addthis_toolbox" addthis:url="https://www.gazzettadiparma.it/parma/2020/09/18/news/i_sindacati_dal_carcere_e_bollettino_di_guerra_altri_due_poliziotti_intossicati_-4214913/" addthis:title="I sindacati: &quot;Dal carcere &egrave; bollettino di guerra: due poliziotti all'ospedale&quot;" addthis:description="">
        <div class="custom_images">
        	<a class="addthis_button_facebook at300b" href="#" title="Facebook" >
        		<span class="icon-fb" width="64" height="64"></span>
        	</a>
					
        	<a class="addthis_button_twitter at300b" href="#" title="Twitter" >
        		<span class="icon-tw" width="64" height="64"></span>
        	</a>
        	<a class="addthis_button_linkedin at300b" href="#" target="_blank" title="LinkedIn">
        		<span class="icon-linkedin" width="64" height="64"></span>
        	</a>
        </div>
      </div>
	</div>
	</div>
		</article></div>
        </div></div>
				
				<div id="div-gpt-ad-FOOTER">&nbsp;</div>
<script>

      //desk
      if(isMobile()==true){
        googletag.cmd.push(function() {
        googletag.defineOutOfPageSlot('/78241301/FOOTER_ROS', 'div-gpt-ad-FOOTER').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
        googletag.display('div-gpt-ad-FOOTER');
        });
      }

</script>

<footer class="main-footer">
<div class="content-wrap">
<div class="header-footer flexdir-sm-column">
<figure class="logo"><img alt="testata Gazzetta di Parma" src="/static/img/testata-bianca.png" /></figure>

<ul class="social">
	<li><a href="https://www.facebook.com/gazzettadiparma?ref=ts&amp;fref=ts"><span class="icon-fb">&nbsp;</span></a></li>
	<li><a href="https://twitter.com/gazzettaparma"><span class="icon-tw">&nbsp;</span></a></li>
	<li><a href="https://www.instagram.com/gazzettadiparma.it/"><span class="icon-instagram">&nbsp;</span></a></li>
</ul>
</div>

<div class="row">
<article class="col col-xl-2 col-lg-2 col-md-2 col-sm-12">
<ul class="nav-listing">
	<li><a href="https://www.gazzettadiparma.it/utility/footer/2019/04/18/news/chi_siamo-708411/">Chi siamo</a></li>
	<li><a href="https://www.gazzettadiparma.it/utility/2019/12/17/news/redazione-2326027/">Redazione &amp; Staff</a></li>
	<li><a href="mailto:sito@gazzettadiparma.it">Scrivi alla redazione</a></li>
	<li><a href="http://www.publiedi.it">Fai pubblicit&agrave;</a></li>
</ul>
</article>

<article class="col col-xl-2 col-lg-2 col-md-2 col-sm-12">
<ul class="nav-listing">
	<li><a href="https://sso.gazzettadiparma.it/signup.html">Ricevi le Newsletter</a></li>
	<li><a href="https://club.gazzettadiparma.it/">Gazzetta Club</a></li>
	<li><a href="https://www.gazzettadiparma.it/rss.xml">RSS</a></li>
	<li><a href="https://www.gazzettadiparma.it/utility/footer/2019/04/18/news/note_legali-708469/">Note legali</a></li>
</ul>
</article>

<article class="col col-xl-2 col-lg-2 col-md-2 col-sm-12">
<ul class="nav-listing">
	<li><a href="https://www.gazzettadiparma.it/utility/footer/2019/04/18/news/privacy-708489/">Privacy</a></li>
	<li><a href="https://www.gazzettadiparma.it/web-data/modello.pdf">Modello 231</a></li>
	<li><a href="https://uploads.gazzettadiparma.it/documents/comunicazioni%20politiche%20settembre%202020.pdf">Comunicazione politica</a></li>
</ul>
</article>

<article class="col col-xl-4 col-lg-4 col-md-4 col-sm-12">
<p>Gazzetta di Parma S.r.l. - P.Iva 02361510346</p>

<p>Codice SDI: M5UXCR1 - Tutti i diritti riservati 2019</p>

<p>Powered by GMDE</p>
</article>
</div>
</div>
</footer></section>
	</div><!--/.page-wrap-->
	
	
	
	
	
	 
	
	<script id="configGDP" type="application/json">
{
"scheme": "https://www.gazzettadiparma.it", 
"name": "gdp"
}
</script>

<script src="/static/js/jquery-3.3.1.min.js" ></script>
<script src="/static/js/bootstrap.bundle.min.js"></script>
<script src="/static/js/sticky-kit.js"></script>
<script src="/static/js/jquery.lib.min.js"></script>
<script src="/static/js/jquery.ready.min.js"></script>
<script src="/static/js/handlebars-latest.js"></script>
<script src="/static/js/handlebars-templates.js"></script>
<script src="/static/js/helpers.js"></script>
<script src="/static/star-rating/js/star-rating.js"></script>
<script src="/static/star-rating/themes/krajee-svg/theme.js"></script>
<script src="/static/js/jwt-decode.min.js"></script>
<script src="/static/js/userlogin.js"></script>

<!-- ADV -->
<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script>
<script type="text/javascript" >
$( document ).ready(function() { var urlpage = document.URL; $('.OUTBRAIN').attr('data-src',urlpage); });
</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5c5805d3ea6b943f"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.6.1/js/bootstrap-datepicker.min.js" ></script>

<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
        .qc-cmp-ui p {
            color: #fff;
            font-size: inherit;
        }
        .qc-cmp-ui h4 {
            color: inherit;
        }
        .qc-cmp-ui .qc-cmp-toggle-status {
            font-size: 12px;
        }
        .qc-cmp-button.qc-cmp-secondary-button {
          color: #b2d3ef !important;
        }
        .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
          color:#ffffff !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button {
          border-color: #eee !important;
          background-color: #eee !important;
        }
        p.qc-cmp-sub-title {
            font-size: 24px;
        }
        h4.qc-cmp-bold-messaging {
            font-family: inherit;
        }
        p.qc-cmp-title {
            font-size: 34px;
        }

        /* small viewport --*/
        @media screen and (max-width: 820px) {

        .qc-cmp-ui p {
            color: #000;
            font-size: 12px;
        }

        .qc-cmp-ui p a{
            color: #368bd6 !important;
            font-size: 12px;
            text-decoration:underline;
        }        
        .qc-cmp-main-messaging {
                line-height: 15px;
            }

        .qc-cmp-main-messaging {
            padding: 30px 0;
        }
        .qc-cmp-alt-buttons {
            padding-top: 10px;
        }
        .qc-cmp-alt-action.qc-cmp-left-nav-link:nth-child(2), .qc-cmp-cancel,
        .qc-cmp-alt-action.qc-cmp-left-nav-link.qc-cmp-back {
            height: auto;
            top: 2px;
        }
        .qc-cmp-back:before {
            width: 12px;
        }
        .qc-cmp-nav-bar.qc-cmp-bottom {
            height: 9rem;
        }
        .qc-cmp-nav-bar-div-child {
            padding-bottom: 10px;
        }

        }
    </style>
    

<!-- include::js articolo -->
				<script async src="https://cdn.onthe.io/io.js/OHFxlLyJ9huj"></script>
<!--article-->
<script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({
    page_url: 'https://www.gazzettadiparma.it/italpress/2020/09/19/news/pole_position_vinales_nel_gp_dell_emilia_romagna_a_misano_rossi_7_-4222401/',
    page_url_canonical: 'https://www.gazzettadiparma.it/italpress/2020/09/19/news/pole_position_vinales_nel_gp_dell_emilia_romagna_a_misano_rossi_7_-4222401/',
    page_title: 'Pole position Vinales nel GP dell&amp;#039;Emilia Romagna a Misano, Rossi 7°',
    page_type: 'article',
    page_language: "it"
    
    ,article_authors: [''],
    article_categories: ['Italpress'],
    article_type: 'articolo',
    article_word_count: "",
    article_publication_date: 'Sat, 19 Sep 2020 15:10:00 +0200'
    
});
</script>
<script id="poll_results_OK-template" type="text/x-handlebars-template">
	<div class="feedback-area success">
		 <p class="big">Grazie per aver votato!</p>
	</div>
</script>

<script id="poll_results_KO-template" type="text/x-handlebars-template">
	<div class="feedback-area error">
			<p class="big">Attenzione, hai già espresso il tuo voto!</p>
	</div>
</script>

<script id="poll_results_preview-template" type="text/x-handlebars-template">
				<div class="box-poll-container box-poll--result">
{{#each options}}
									<div class="box-poll-row">
												<div class="box-poll-radio-container">
														 {{percentage}}%
												</div>
												<label class="box-poll-label" for="{{this.text}}">
														 <span class="box-poll-question">{{this.text}}</span>
												</label>
												<div class="box-poll-result color{{math @index "+" 1}}" style="width:{{percentage}}%"></div>
									</div>
{{/each}}
</div>
										<!-- <div class="box-poll__result-container">
												<div class="box-poll__result">
														<span class="box-poll__count">{{numVotes}}</span> voti totali
												</div>
										</div> -->
{{#if warning}}<p class="big">Attenzione, hai già espresso il tuo voto!</p>{{/if}}
</script>
<!-- <script>

$( document ).ready(function() {
	$('.socialshare').each(function(event){
	  var $this = $(this).next();
	  var targetUrl = $this.find('.addthis_toolbox').first().attr('addthis:url');
	  var $counter = $(this).find('.count').first();
	  addthis.sharecounters.getShareCounts({service: 'facebook', countUrl: targetUrl}, function(obj) {
			  $counter.text(obj[0].count);
	  });
	});

	$('.social-sidebar').each(function(event){
	  var $this = $(this);
	  var targetUrl = $("meta[property='og:url']").attr("content");
	  var $counter = $this.find('.count').first();
	  addthis.sharecounters.getShareCounts({service: 'facebook', countUrl: targetUrl}, function(obj) {
			  $counter.text(obj[0].count);
	  });
	  
	  
	});
});
  
  </script> -->

<script type="text/javascript" >
	$( document ).ready(function() { var urlpage = document.URL; $('.OUTBRAIN').attr('data-src',urlpage); });
	console.log();
</script>
<script>
	var _comscore = _comscore || [];
	_comscore.push({ c1: "2", c2: "22335742" });(
		function(){ 
			var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; 
			s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
			el.parentNode.insertBefore(s, el); }
		)();
</script>
<noscript>
<img src="https://sb.scorecardresearch.com/p?c1=2&c2=22335742&cv=2.0&cj=1" />
</noscript></body>
	
</html>