
		
			
		

    
<!DOCTYPE html>
<html lang="it">
    <head>
        <title>Ricostruzione mammaria dopo il tumore, esperti a confronto a Palermo - Gazzetta di Parma</title>
	<meta name="description" content="Ricostruzione mammaria dopo il tumore, esperti a confronto a Palermo" />
<meta name="Keywords" content="italpress,video,pillole" />
<meta name="news_keywords" content="italpress,video,pillole" />
<meta name="author" content="Agenzia Italpress" />
<meta name="sections" content="Italpress" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" /><meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
	<link rel="icon"             href="favicon_1.ico?v=1638635455300" type="image/x-icon" />
	<link rel="apple-touch-icon" href="favicon_1.ico?v=1638635455300" type="image/x-icon" />

	<base href="https://www.gazzettadiparma.it/"  /><meta property="og:type" content="article">
	<meta property="og:title" content="Ricostruzione mammaria dopo il tumore, esperti a confronto a Palermo">
	<meta property="og:description" content="Ricostruzione mammaria dopo il tumore, esperti a confronto a Palermo"><meta property="og:image:secure" content="https://www.gazzettadiparma.it/resizer/600/315/true/italpress/2022_10_19/1666178222803.jpg--.jpg"><meta property="og:image" content="https://www.gazzettadiparma.it/resizer/600/315/true/italpress/2022_10_19/1666178222803.jpg--.jpg">
		<meta property="og:image:alt" content="Ricostruzione mammaria dopo il tumore, esperti a confronto a Palermo"><meta property="og:image:width"  content="600" >
			<meta property="og:image:height" content="315"><meta property="og:url" content="https://www.gazzettadiparma.it/italpress/2022/10/19/video/ricostruzione-mammaria-dopo-il-tumore-esperti-a-confronto-a-palermo-673201/"><meta property="twitter:title" content="Ricostruzione mammaria dopo il tumore, esperti a confronto a Palermo">
	<meta property="twitter:description" content="Ricostruzione mammaria dopo il tumore, esperti a confronto a Palermo">
	<meta property="twitter:url" content="https://www.gazzettadiparma.it/italpress/2022/10/19/video/ricostruzione-mammaria-dopo-il-tumore-esperti-a-confronto-a-palermo-673201/"><meta property="twitter:image" content="https://www.gazzettadiparma.it/resizer/600/315/true/italpress/2022_10_19/1666178222803.jpg--.jpg"><meta property="twitter:image:width"  content="600">
				<meta property="twitter:image:height" content="315"><link rel="image_src" href="https://www.gazzettadiparma.it/resizer/600/315/true/italpress/2022_10_19/1666178222803.jpg--.jpg" /><meta name="url" content="https://www.gazzettadiparma.it/italpress/2022/10/19/video/ricostruzione-mammaria-dopo-il-tumore-esperti-a-confronto-a-palermo-673201/" /><link rel="canonical" href="https://video.italpress.com/play/mp4/video/6XZL"/>
<meta property="articleID" content="673201"><meta property="datePublished" content="2022-10-19T11:17:3Z"><meta name="robots" content="noarchive" /><meta name="socialbeat:keywords" content="" />

        


<script type="application/ld+json">
    
    {"@context":"https://schema.org","@type":"Article","url":"https://www.gazzettadiparma.it/italpress/2022/10/19/video/ricostruzione-mammaria-dopo-il-tumore-esperti-a-confronto-a-palermo-673201/","mainEntityOfPage":"https://www.gazzettadiparma.it/italpress/2022/10/19/video/ricostruzione-mammaria-dopo-il-tumore-esperti-a-confronto-a-palermo-673201/","headline":"Ricostruzione mammaria dopo il tumore, esperti a confronto a Palermo","text":"Ricostruzione mammaria dopo il tumore, esperti a confronto a Palermo","keywords":"italpress,video,pillole","articleSection":"Italpress","publisher":{"@type":"Organization","name":"Gazzetta di Parma","logo":{"@type":"ImageObject","url":"https://www.gazzettadiparma.it/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"https://www.gazzettadiparma.it/resizer/-1/-1/true/italpress/2022_10_19/1666178222803.jpg--.jpg","url":"https://www.gazzettadiparma.it/resizer/-1/-1/true/italpress/2022_10_19/1666178222803.jpg--.jpg","@type":"ImageObject"},"author":{"@type":"Person","name":"Agenzia Italpress","url":"https://www.gazzettadiparma.it/autore/agenzia-italpress-12/"},"dateCreated":"2022-10-19T11:04:10Z","dateModified":"2022-10-19T11:17:2Z","datePublished":"2022-10-19T11:17:3Z","video":{"uploadDate":"2022-10-19T11:04:10Z","name":"Ricostruzione mammaria dopo il tumore, esperti a confronto a Palermo","@type":"VideoObject","thumbnailUrl":"https://www.gazzettadiparma.it/resizer/-1/-1/true/italpress/2022_10_19/1666178222803.jpg--.jpg","description":"Ricostruzione mammaria dopo il tumore, esperti a confronto a Palermo","embedUrl":"https://video.italpress.com/play/mp4/video/6XZL"}}
</script>

        
        
        
<script src="js/jquery/jquery-3.6.0.min.js"></script>
<script src="js/jquery/jquery-migrate-1.4.1.min.js"></script>
<!--
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
-->
<script src="js/jquery/jquery-ui.min.js"></script>

<!-- libraries used by layout widgets -->

<!-- slider: bxSlider -->
<script src="js/jquery.bxSlider.min.js"></script>
<!-- slider: swiper -->
<link rel="stylesheet" href="js/swiper/swiper-bundle.min.css" />
<script src="js/swiper/swiper-bundle.min.js"></script>
<!-- drop-down menu: superfish -->
<script src="js/superfish/hoverIntent.js"></script>
<script src="js/superfish/superfish.js"></script>
<script src="js/superfish/supersubs.js"></script>
<!-- confirm dialog: jquery.confirm -->
<script src="js/confirm/jquery.confirm.js"></script>
<!-- graphic library similar to flash -->
<!-- <script src="js/flash.js"></script> -->
<!-- populate form inputs with example text that disappears on focus -->
<script src="js/jquery-example.js"></script>
<!-- scrollbar: customizable animated scrolling -->
<script src="js/jquery.scrollTo.js" defer></script>
<!-- form validation -->
<script src="js/validate/jquery.validate.min.js" ></script>
<!-- upload file -->
<script src="js/ajaxfileupload.js" defer></script>
<!-- zooming -->
<script src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<!-- story telling -->
<script src="js/story_telling/StoryTelling.js"></script>
<!-- responsive image gallery -->
<script src="js/galleria/galleria-1.2.6.min.js"></script>
<!-- consistent layout -->
<script src="js/wookmark/jquery.imagesloaded.js"></script>
<script src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script src="js/wookmark/jquery.colorbox-min.js" defer></script>
<!-- delayed content lazy-loading -->
<script src="js/jquery.lazyload.min.js"></script>
<!-- cookie management -->
<script src="js/jquery.cookie.js"></script>
 <!-- EU cookie law -->
<script src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>

<script>
  var cmspos = false;
  $.widget.bridge('uitooltip', $.ui.tooltip); // Handle jQuery plugin naming conflict between jQuery UI and Bootstrap
</script>
<script src="js/utils.js?v=1660311204240"></script>

		<link rel="stylesheet" href="js/bootstrap-3.4.1-dist/css/bootstrap.min.css" type="text/css" />	
		<script src="js/bootstrap-3.4.1-dist/js/bootstrap.js"></script>

		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="js/html5shiv.js"></script>
			<script src="js/respond.min.js"></script>
		<![endif]-->
		<style>
			@-webkit-viewport   { width: device-width; }
			@-moz-viewport      { width: device-width; }
			@-ms-viewport       { width: device-width; }
			@-o-viewport        { width: device-width; }
		</style>
  	<script>
			/*
			 * Copyright 2014-2015 Twitter, Inc.
			 * Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
			 */
			if(navigator.userAgent.match(/IEMobile\/10\.0/)){
				var msViewportStyle = document.createElement('style');
				msViewportStyle.appendChild(document.createTextNode('@-ms-viewport{width:auto!important}'));
				document.querySelector('head').appendChild(msViewportStyle);
			}
		</script>
	<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />
	<style>img.lazy {display: none;}</style>
	<!--[if IE]>  <link rel="stylesheet" type="text/css" href="https://www.gazzettadiparma.it/css/ie.css?v=1627899447693"/><![endif]-->
	<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.gazzettadiparma.it/css/ie_8.css?v=1627899447801"/><![endif]-->
	<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.gazzettadiparma.it/css/ie_9.css?v=1627899447837"/><![endif]-->
	<script>
		var CONTEXTPATH='';
		var CONTENTTYPE ='video';
		var virtualcmsPageInfo = {};
		virtualcmsPageInfo.channelId = 1;
		virtualcmsPageInfo.domainId = 1;
		virtualcmsPageInfo.channelName = 'Gazzetta di Parma';
		virtualcmsPageInfo.sectionId = 149;
		virtualcmsPageInfo.sectionName = 'Italpress';
				virtualcmsPageInfo.sectionTreeWt = {};
					virtualcmsPageInfo.sectionTreeWt[1] = 'Gazzetta di Parma';
				virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
		virtualcmsPageInfo.isMobile = false;
		virtualcmsPageInfo.contextPath = '';
		virtualcmsPageInfo.domainName = 'www.gazzettadiparma.it';
		virtualcmsPageInfo.isDragDrop = false;
    virtualcmsPageInfo.isUserPanel = false;

				virtualcmsPageInfo.article = {};
				virtualcmsPageInfo.article.id = 673201;
				virtualcmsPageInfo.article.digitalsectionId = 0;
				virtualcmsPageInfo.article.title = 'Ricostruzione mammaria dopo il tumore, esperti a confronto a Palermo';
				virtualcmsPageInfo.article.type = 'video';
				virtualcmsPageInfo.article.typeValue = '';
				virtualcmsPageInfo.article.publication_date = '2022-10-19 13:17';
				virtualcmsPageInfo.article.author = 'Agenzia Italpress';
				virtualcmsPageInfo.article.createdBy = 'Agenzia Italpress';
				virtualcmsPageInfo.article.isCommentsDisabled = false;
				virtualcmsPageInfo.article.isPaywall = false;
				virtualcmsPageInfo.article.link = 'https://www.gazzettadiparma.it/italpress/2022/10/19/video/ricostruzione-mammaria-dopo-il-tumore-esperti-a-confronto-a-palermo-673201/';
	</script>

	<script src="https://www.gazzettadiparma.it/js/datepicker_localization.jsp?v=1660311202116"></script>
	<script src="https://www.gazzettadiparma.it/js/events_handler.js?v=1660311202212"></script>
	
<script>
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script>      
      $(document).ready(function () {
          $.cookieCuttr({
              cookieMessage: '<p class="msg">Questo sito utilizza cookie di profilazione, propri o di altri siti, per inviare messaggi pubblicitari mirati. Se vuoi saperne di pi\u00F9 o negare il consenso a tutti o ad alcuni cookie <a href=\"sezioni\/442\/cookies\">clicca qui<\/a>. Se accedi a un qualunque elemento sottostante questo banner acconsenti all\u2019uso dei cookie.</p>',
              cookieAnalytics: false,
              cookieNotificationLocationBottom: true,
              cookieAcceptButtonText: 'Ok',
              cookieDeclineButton: false
          });
          window.setTimeout(function(){
              $('.msg a.popup').fancybox({
                  openEffect	: 'none',
                  closeEffect	: 'none',
                  type: 'iframe'
              });
          }, 100);        
      });
  </script>
  
	<link href="https://fonts.googleapis.com/css2?family=Manrope:wght@200;300;400;500;600;700;800&display=swap" rel="stylesheet">
<script src="https://kit.fontawesome.com/384b847109.js" crossorigin="anonymous"></script>


<link href="https://fonts.googleapis.com/css2?family=Source+Serif+Pro:ital,wght@0,200;0,300;0,400;0,600;0,700;1,400&display=swap" rel="stylesheet">
<link href="https://fonts.googleapis.com/css2?family=Lato:wght@100;300;400;700;900&display=swap" rel="stylesheet">

<link rel="preload" href="/userUpload/HeuristicaRegular.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/userUpload/HeuristicaBoldNuovo.woff" as="font" type="font/woff" crossorigin>



<style>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</style>
	
	



  <!-- Paywall disabled by showcaseAccessGranted -->
  
	<script>
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script src="js/simpleCart.js?v=1" ></script>
    <script src="widget/shop/simpleCartCustom.jsp?v=3" ></script>
    
	

	

	
<script type="text/javascript">
     $(document).ready(function() {
        //Banner Background
        var altezza = $(".background").height();
        //alert(altezza);
        if (altezza < 20 && altezza != null) {
            $("#container").css("margin-top", "90px").css("width", "1224px");
        }
        else if (altezza == null) {
            $("#container").css("margin-top", "0px").css("width", "100%");
        }
     });
     
     
     




function controlSkin(){
    if ($("body").hasClass("hasSkin")) {
     
}
  
}
setTimeout(controlSkin, 4000);

</script>

	
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PGZSNFC');</script>
<!-- End Google Tag Manager -->

<link rel="stylesheet" href="userUpload/listnav.css ">
<script async src="https://cdn.onthe.io/io.js/OHFxlLyJ9huj"></script>
<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>


<script>
$(window).on('load',function(){

 var url_corrente=window.location.href;
 var url_canonical=document.querySelector("link[rel='canonical']").getAttribute("href");
 var my_page_title=document.querySelector("meta[property='og:title']").getAttribute("content");
 var my_page_type=document.querySelector("meta[property='og:type']").getAttribute("content");
 var page_lang=document.querySelector("html").getAttribute("lang");
 var article_type=$('.occhiello_articolo').text();

 var article_author = '';
 if (virtualcmsPageInfo.article !== undefined) {
   article_author = virtualcmsPageInfo.article.author.replace("[","").replace("]","").split(',');
 }

 var tags_article =[];
 $('.tags.article_tags .box a').each(function(){
   tags_article.push($(this).text());
   
 });

var nomeCategoriaGrezzo =$.trim($('.breadcrumbs_orizzontale .sezione_attiva').first().text()).replace(/[\n\r]/g, '');
var nomeCategoria =nomeCategoriaGrezzo.split(',');

if(my_page_type =="website" && url_corrente=="https://www.gazzettadiparma.it/"){

        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
        window._io_config["0.2.0"].push({
           page_url: url_corrente,
           page_url_canonical: url_canonical,
           page_title: my_page_title,
           page_type: "main",
           page_language: page_lang,
           user_status: "My user status",
           tags: tags_article
    });
}else if (my_page_type == "article"){
      
      $('.testo_articolo.testo').attr('data-io-article-url', url_corrente);
      var totalWords=$('.testo_articolo.testo p').text().split(' ').length;
       var datePublication =new Date(virtualcmsPageInfo.article.publication_date).toUTCString();
      window._io_config = window._io_config || {};
      window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
      window._io_config["0.2.0"].push({
        page_url: url_corrente,
        page_url_canonical: url_canonical,
        page_title: my_page_title,
        article_categories: nomeCategoria,
        page_type: "article",
        page_language: page_lang,
        user_status: "My user status",
        tags: tags_article,
        article_type: "longread",
        article_word_count: totalWords,
        article_publication_date: datePublication
    }); 
}else{


    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push({
        page_url: url_corrente,
        page_url_canonical: url_canonical,
        page_title: my_page_title,
        page_type: "default",
        page_language: page_lang,
        user_status: "My user status",
        tags: tags_article
    });
}

});

</script>

	<meta name="google-signin-client_id" content="624675663440-oenm6deppvp1eb0802ph8m8upvgsg6h7.apps.googleusercontent.com" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script>
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.gazzettadiparma.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.gazzettadiparma.it/articolo.jsp?idarticolo=673201&amp=false';
      var fb_appId = '';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.gazzettadiparma.it/articolo.jsp?idarticolo=673201&amp=false';
    </script>
    <script src="https://www.gazzettadiparma.it/js/social_login/facebook.js?v=1660311213468" ></script>
    <script src="https://www.gazzettadiparma.it/js/social_login/google.js?v=1660311213536" ></script>
    <script src="https://www.gazzettadiparma.it/js/social_login/linkedin.js?v=1660311213544" ></script>
    <script src="https://www.gazzettadiparma.it/js/social_login/functions.js?v=1660311213468" ></script>

 

        
        
        <meta name="google-site-verification" content="-cxuLl5npHxL_xm0yXgmhVDWP0LuDI6utmuJ2SJ125s" />

<!-- INTEGRAZIONE ONESIGNAL-->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  window.OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "45d24305-8c86-4b2f-a941-5171b0857028",
    });
  });
</script>

<!-- INTEGRAZIONE PUBTEC -->
<script data-cfasync="false" type="text/javascript" src="https://ads.talkscreativity.com/assets/publisher/gazzettadiparmait/init.js" async></script>

<!-- INTEGRAZIONE VIDOOMY 
<script type="text/javascript" src="https://ads.vidoomy.com/gazzettadiparma_19459.js" async></script>
-->

<!-- INTEGRAZIONE OUTBRAIN BANNER -->

<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>

<!-- INTEGRAZIONE EVOLUTION AD -->

<script src="https://assets.evolutionadv.it/gazzettadiparma_it/gazzettadiparma_it_fresh.new.js"></script>

<script src="https://btloader.com/tag?o=5914640046358528&upapi=true" async></script>

<!-- INTEGRAZIONE SPEACH TO TEXT -->

<script
   id="speakup-player-script"
   src="https://cdn.speakup.ai/loader.speakup.min.js"
   async
 ></script>

<!-- INTEGRAZIONE GOOGLE ADS -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-1013005758"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-1013005758');
</script>
<script>
  gtag('event', 'conversion', {
      'send_to': 'AW-1013005758/EEzhCIfNquQDEL77hOMD',
      'transaction_id': ''
  });
</script>

<!-- INTEGRAZIONE IUBENDA CMP-->

<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"cookiePolicyInOtherWindow":true, "invalidateConsentWithoutLog":true,"consentOnContinuedBrowsing":false,"perPurposeConsent":true,"enableTcf":true,"googleAdditionalConsentMode":true,"newConsentAtVendorListUpdate":0,"whitelabel":false,"lang":"it","siteId":2219084,"floatingPreferencesButtonDisplay":false,"cookiePolicyId":41525445,"cookiePolicyUrl":"https://www.gazzettadiparma.it/sezioni/365/cookie-policy", "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"acceptButtonColor":"#0073CE","acceptButtonCaptionColor":"white","customizeButtonColor":"#ededed","customizeButtonCaptionColor":"#555555","closeButtonDisplay":false,"listPurposes":true,"explicitWithdrawal":true,"position":"bottom","backgroundOverlay":true,"textColor":"#000001","backgroundColor":"#ffffff","customizeButtonCaption":"Personalizza" }};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>

<!-- Meta Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '471476730149687');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=471476730149687&ev=PageView&noscript=1"
/></noscript>
<!-- End Meta Pixel Code --><script>incrementAdvImpression(24);</script>

      
      
      
        
        <script >
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.gazzettadiparma.it/css/style_site.css?v=1662452886029" rel="stylesheet" type="text/css" />        
          <link href="https://www.gazzettadiparma.it/css/style_site_1.css?v=1632404564289" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.gazzettadiparma.it/css/gdp_articolo_standard_css.jsp?v=1658753501744" rel="stylesheet" type="text/css" />
        
      
  <script src="js/google_analytics_gtag.js"></script>

<script>
var optionsAnalytics = {
  google_analytics_id: "",
	google_analytics_anonymize_ip: true
};
var analytics = null;

  analytics = new GoogleAnalytics(optionsAnalytics, true);    

</script>
<!-- End Google Analytics -->

      <script>
        if (hasAcceptedCookie('google-analytics-cookies')) {
            
          analytics.pageViewDomain('null');
        }
      </script>
    </head>
    <body class="gazzetta-di-parma macrosection_gazzetta_di_parma section_italpress ">
	<script>
		window.onbeforeunload = function(e) {
			debugger;
		};
	</script>
    

    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PGZSNFC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!--<script type="text/javascript" id='4w_212223_359815348'>
var obj_4w = obj_4w || [];
obj_4w.push({'cid':'4w_212223_359815348', 'ic':"212223;91829;74909;0", 'format':'4W-Still', 'position':'bottom-right'});
</script>
<script src="//optimized-by.4wnetwork.com/js/sdk.min.js" type="text/javascript"></script>-->






<div id="lsOverlay" class="ls-overlay" onclick="closeNav()"></div>

<div id="mySidenav" class="sidenav">
  <a href="javascript:void(0)" class="closebtn" onclick="closeNav()">&times;</a>
 
      <div class="link_social">




<!-- SECTION 149 TEST-->


			<!-- channelId 1-->
			<!-- CHBUTTON https://www.facebook.com/gazzettadiparma?ref=ts&fref=ts-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 2021_08_12/facebook-1628749035620.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 149-->
			<!-- SCBUTTON https://www.facebook.com/gazzettadiparma?ref=ts&fref=ts-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 2021_08_12/facebook-1628749035620.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button facebook" >
						
						<a href="https://www.facebook.com/gazzettadiparma?ref=ts&fref=ts"  target="_blank">
							<img src="upload/2021_08_12/facebook-1628749035620.png" alt="2021_08_12/facebook-1628749035620" title="">
							</a>
				</div><!-- CACHED -->






<!-- SECTION 149 TEST-->


			<!-- channelId 1-->
			<!-- CHBUTTON https://twitter.com/gazzettaparma-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 2021_08_12/twitter-1628749057366.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 149-->
			<!-- SCBUTTON https://twitter.com/gazzettaparma-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 2021_08_12/twitter-1628749057366.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button twitter" >
						
						<a href="https://twitter.com/gazzettaparma"  target="_blank">
							<img src="upload/2021_08_12/twitter-1628749057366.png" alt="2021_08_12/twitter-1628749057366" title="">
							</a>
				</div><!-- CACHED -->





<!-- SECTION 149 TEST-->


			<!-- channelId 1-->
			<!-- CHBUTTON https://www.instagram.com/gazzettadiparma.it/-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 2021_08_12/instagram-1628749092829.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 149-->
			<!-- SCBUTTON https://www.instagram.com/gazzettadiparma.it/-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 2021_08_12/instagram-1628749092829.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button instagram" >
						
						<a href="https://www.instagram.com/gazzettadiparma.it/"  target="_blank">
							<img src="upload/2021_08_12/instagram-1628749092829.png" alt="2021_08_12/instagram-1628749092829" title="">
							</a>
				</div><!-- CACHED -->





<!-- SECTION 149 TEST-->


			<!-- channelId 1-->
			<!-- CHBUTTON https://open.spotify.com/show/7mUxXguEUmCw8ZQrs2scMY?si=2OL-SMPpR92sFH-2aac1AQ&nd=1-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 2021_08_12/spotify-1628749111961.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 149-->
			<!-- SCBUTTON https://open.spotify.com/show/7mUxXguEUmCw8ZQrs2scMY?si=2OL-SMPpR92sFH-2aac1AQ&nd=1-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 2021_08_12/spotify-1628749111961.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button spotify" >
						
						<a href="https://open.spotify.com/show/7mUxXguEUmCw8ZQrs2scMY?si=2OL-SMPpR92sFH-2aac1AQ&nd=1"  target="_blank">
							<img src="upload/2021_08_12/spotify-1628749111961.png" alt="2021_08_12/spotify-1628749111961" title="">
							</a>
				</div><!-- CACHED -->





<!-- SECTION 149 TEST-->


			<!-- channelId 1-->
			<!-- CHBUTTON https://it.linkedin.com/company/gazzetta-di-parma-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 2021_08_12/in-1628749126036.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 149-->
			<!-- SCBUTTON https://it.linkedin.com/company/gazzetta-di-parma-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 2021_08_12/in-1628749126036.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button linkedin" >
						
						<a href="https://it.linkedin.com/company/gazzetta-di-parma"  target="_blank">
							<img src="upload/2021_08_12/in-1628749126036.png" alt="2021_08_12/in-1628749126036" title="">
							</a>
				</div><!-- CACHED -->

</div>
 
 
 
<div class="cerca search_horizontal_v3" id="cerca8e2ffe9e-c506-497d-825f-9ed2529e2d28" >
    
    
    <form method="GET" action="ricerca">

                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
            <input type="hidden" name="idcanalericerca" value="1" />
        
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca8e2ffe9e-c506-497d-825f-9ed2529e2d28 input[name="q"]').example('Ricerca nel sito....');
      
      $('#cerca8e2ffe9e-c506-497d-825f-9ed2529e2d28 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca8e2ffe9e-c506-497d-825f-9ed2529e2d28 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




   
<div class="button hamb_link_abb">
    <input type="button" name="button" onclick="window.open('/sezioni/288/abbonamenti-privati?who=private','','');" value="ABBONATI"  />
</div>
       
<div class="button hamb_link_sfoglio">
    <input type="button" name="button" onclick="window.open('https://edicola.gazzettadiparma.it/','','');" value="SFOGLIATORE"  />
</div>

 
     
        
                    <div class="menu bis-new_header_menu_links" id="box_c2b6767d-7127-4de1-b2aa-83430f51d4e5">
                    <ul class="menu_1">
<li class="offerta-digitale sezione_334 sezione">
<a  href="https://www.gazzettadiparma.it/sezioni/334/offerta-digitale"  ><span>Offerta Digitale</span></a>
</li>
<li class="sezioni attivo sezione_186 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Sezioni</span></a>
</li>
<li class="gweb- sezione_384 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Gweb+</span></a>
</li>
<li class="necrologi sezione_187 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Necrologi</span></a>
</li>
<li class="ricevi-le-news sezione_188 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Ricevi le News</span></a>
</li>
<li class="gazzetta-club sezione_189 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Gazzetta Club</span></a>
</li>
<li class="servizi sezione_190 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Servizi</span></a>
</li>
<li class="scrivici sezione_325 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Scrivici</span></a>
</li>
<li class="12-tv-parma sezione_193 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>12 TV Parma</span></a>
</li>
<li class="radio-parma sezione_313 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Radio Parma</span></a>
</li>
<li class="publiedi sezione_320 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Publiedi</span></a>
</li>
</ul>

                    </div>
    

 
</div>

 <script>
 $(document).ready(function () {
  
  //$('.menu_1 > li > a').click(function(){
    //if ($(this).attr('class') != 'active'){
      //$('.menu_1 li ul').slideUp();
      //$(this).next().slideToggle();
      //$('.menu_1 li a').removeClass('active');
      //$(this).toggleClass('active');
    //}
 // });
 
     $('.menu_1 > li > a').on('click',function(){
         $(this).toggleClass('active');
         $(this).next().slideToggle();
         $('.menu_1 > li > a').not(this).removeClass('active');
         $('.menu_1 > li > a').next().not($(this).next()).slideUp('active');
     });
});


function openNav() {
  document.getElementById("mySidenav").style.width = "400px";
  document.getElementById("lsOverlay").style.display = "block";
}

function closeNav() {
  document.getElementById("mySidenav").style.width = "0";
  document.getElementById("lsOverlay").style.display = "none";
  document.getElementById("mySidenav2").style.width = "0";
  document.getElementById("lsOverlay2").style.display = "none";
}
</script>




<div class="cont_toggle_menu_sezioni" style="position:fixed; z-index:800; width:100%;">
    <div class="riga_menu_toggle">
        <div style="float:left; width:395px; margin-top:5px;">
            <div id="lsOverlay2" class="ls-overlay" onclick="closeNav()"></div>

<div id="mySidenav2" class="sidenav">
  <a href="javascript:void(0)" class="closebtn" onclick="closeNav2()">&times;</a>
 
      <div class="link_social">




<!-- SECTION 149 TEST-->


			<!-- channelId 1-->
			<!-- CHBUTTON https://www.facebook.com/gazzettadiparma?ref=ts&fref=ts-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 2021_08_12/facebook-1628749035620.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 149-->
			<!-- SCBUTTON https://www.facebook.com/gazzettadiparma?ref=ts&fref=ts-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 2021_08_12/facebook-1628749035620.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button facebook" >
						
						<a href="https://www.facebook.com/gazzettadiparma?ref=ts&fref=ts"  target="_blank">
							<img src="upload/2021_08_12/facebook-1628749035620.png" alt="2021_08_12/facebook-1628749035620" title="">
							</a>
				</div><!-- CACHED -->






<!-- SECTION 149 TEST-->


			<!-- channelId 1-->
			<!-- CHBUTTON https://twitter.com/gazzettaparma-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 2021_08_12/twitter-1628749057366.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 149-->
			<!-- SCBUTTON https://twitter.com/gazzettaparma-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 2021_08_12/twitter-1628749057366.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button twitter" >
						
						<a href="https://twitter.com/gazzettaparma"  target="_blank">
							<img src="upload/2021_08_12/twitter-1628749057366.png" alt="2021_08_12/twitter-1628749057366" title="">
							</a>
				</div><!-- CACHED -->





<!-- SECTION 149 TEST-->


			<!-- channelId 1-->
			<!-- CHBUTTON https://www.instagram.com/gazzettadiparma.it/-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 2021_08_12/instagram-1628749092829.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 149-->
			<!-- SCBUTTON https://www.instagram.com/gazzettadiparma.it/-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 2021_08_12/instagram-1628749092829.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button instagram" >
						
						<a href="https://www.instagram.com/gazzettadiparma.it/"  target="_blank">
							<img src="upload/2021_08_12/instagram-1628749092829.png" alt="2021_08_12/instagram-1628749092829" title="">
							</a>
				</div><!-- CACHED -->





<!-- SECTION 149 TEST-->


			<!-- channelId 1-->
			<!-- CHBUTTON https://open.spotify.com/show/7mUxXguEUmCw8ZQrs2scMY?si=2OL-SMPpR92sFH-2aac1AQ&nd=1-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 2021_08_12/spotify-1628749111961.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 149-->
			<!-- SCBUTTON https://open.spotify.com/show/7mUxXguEUmCw8ZQrs2scMY?si=2OL-SMPpR92sFH-2aac1AQ&nd=1-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 2021_08_12/spotify-1628749111961.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button spotify" >
						
						<a href="https://open.spotify.com/show/7mUxXguEUmCw8ZQrs2scMY?si=2OL-SMPpR92sFH-2aac1AQ&nd=1"  target="_blank">
							<img src="upload/2021_08_12/spotify-1628749111961.png" alt="2021_08_12/spotify-1628749111961" title="">
							</a>
				</div><!-- CACHED -->





<!-- SECTION 149 TEST-->


			<!-- channelId 1-->
			<!-- CHBUTTON https://it.linkedin.com/company/gazzetta-di-parma-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 2021_08_12/in-1628749126036.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 149-->
			<!-- SCBUTTON https://it.linkedin.com/company/gazzetta-di-parma-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 2021_08_12/in-1628749126036.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button linkedin" >
						
						<a href="https://it.linkedin.com/company/gazzetta-di-parma"  target="_blank">
							<img src="upload/2021_08_12/in-1628749126036.png" alt="2021_08_12/in-1628749126036" title="">
							</a>
				</div><!-- CACHED -->

</div>
 
 
 
<div class="cerca search_horizontal_v3" id="cerca608bd63a-a855-4b37-b419-82acb9819c72" >
    
    
    <form method="GET" action="ricerca">

                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
            <input type="hidden" name="idcanalericerca" value="1" />
        
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca608bd63a-a855-4b37-b419-82acb9819c72 input[name="q"]').example('Ricerca nel sito....');
      
      $('#cerca608bd63a-a855-4b37-b419-82acb9819c72 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca608bd63a-a855-4b37-b419-82acb9819c72 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




   
<div class="button hamb_link_abb">
    <input type="button" name="button" onclick="window.open('/sezioni/288/abbonamenti-privati?who=private','','');" value="ABBONATI"  />
</div>
       
<div class="button hamb_link_sfoglio">
    <input type="button" name="button" onclick="window.open('https://edicola.gazzettadiparma.it/','','');" value="SFOGLIATORE"  />
</div>

 
     
        
                    <div class="menu bis-new_header_menu_links" id="box_9fc6d5d0-7c8a-404f-b2dd-648b8a41cd76">
                    <ul class="menu_1">
<li class="offerta-digitale sezione_334 sezione">
<a  href="https://www.gazzettadiparma.it/sezioni/334/offerta-digitale"  ><span>Offerta Digitale</span></a>
</li>
<li class="sezioni attivo sezione_186 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Sezioni</span></a>
</li>
<li class="gweb- sezione_384 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Gweb+</span></a>
</li>
<li class="necrologi sezione_187 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Necrologi</span></a>
</li>
<li class="ricevi-le-news sezione_188 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Ricevi le News</span></a>
</li>
<li class="gazzetta-club sezione_189 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Gazzetta Club</span></a>
</li>
<li class="servizi sezione_190 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Servizi</span></a>
</li>
<li class="scrivici sezione_325 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Scrivici</span></a>
</li>
<li class="12-tv-parma sezione_193 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>12 TV Parma</span></a>
</li>
<li class="radio-parma sezione_313 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Radio Parma</span></a>
</li>
<li class="publiedi sezione_320 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Publiedi</span></a>
</li>
</ul>

                    </div>
    

 
 

  
</div>

 <span style="" class="menu_hamb" onclick="openNav2()">&#9776; MENU</span>



 <script>
 $(document).ready(function () {
  
 /* $('.menu_1 > li > a').click(function(){
    if ($(this).attr('class') != 'active'){
      $('.menu_1 li ul').slideUp();
      $(this).next().slideToggle();
      $('.menu_1 li a').removeClass('active');
      $(this).addClass('active');
    }
  });*/

  
});
 
function openNav2() {
  document.getElementById("mySidenav2").style.width = "400px";
  document.getElementById("lsOverlay2").style.display = "block";
}

function closeNav2() {
  document.getElementById("mySidenav2").style.width = "0";
  document.getElementById("mySidenav").style.width = "0";
  document.getElementById("lsOverlay2").style.display = "none";
  document.getElementById("lsOverlay").style.display = "none";
}
</script>
            
    <div class="apri_cerca" id="cerca3361569c-faea-485c-b219-99357badad14"></div>

<div class="cerca search_horizontal_alessandria" id="cerca68fa3485-7749-4286-9259-0a2bfa428546" style="display:none">
    
    
    <form method="GET" action="ricerca">

                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
            <input type="hidden" name="idcanalericerca" value="1" />
        
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
      
              $('#cerca3361569c-faea-485c-b219-99357badad14').click(function(){
                  $('#cerca68fa3485-7749-4286-9259-0a2bfa428546').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca68fa3485-7749-4286-9259-0a2bfa428546 input[name="q"]').example('Ricerca nel sito...');
      
      $('#cerca68fa3485-7749-4286-9259-0a2bfa428546 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca68fa3485-7749-4286-9259-0a2bfa428546 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  
               
<div class="button head_toolbar_link_necro">
    <input type="button" name="button" onclick="window.open('/sezioni/158/necrologi','','');" value="NECROLOGIE"  />
</div>
        </div> 

        <div style="float:left; width:230px; text-align: center;">
            


		<div class="logo vc_logo_toggle">
			<a href="https://www.gazzettadiparma.it/">
				<img  alt="Home" title="Home" src="images/logos/1/logo_colored.jpg?v=1628672889000" />
			</a>
		</div>
        </div> 

        <div style="float:right; width:395px; margin-top:5px;">
            

    


<div id="5e7b3d1e-eca8-4144-9c01-6c14271fe654"></div><script >
    var sendParam = {"invio_contenuto_testo":"invia","welcome_fields":"nome","login_testo":"accedi","classname":"head_toolbar_login_new_site null","amp":"false","elementsOrder":"apri_login,user_login","id_canale_ajax":1,"elementsOrder_user_login":"username,password,submit,user_login,login_facebook,registrati","elementsOrder_logged":"modifica_dati,logout","idarticolo":"673201","registrati_testo":"<span>registrati subito<\/span>","ajax":true};
    $.ajax({
        url:'/widget/head/login.jsp',
        cache: false,
        type: 'post',
        data: sendParam,
        success: function(data){
            $('#5e7b3d1e-eca8-4144-9c01-6c14271fe654').html(data);
            $('#5e7b3d1e-eca8-4144-9c01-6c14271fe654 > div.login').unwrap()
        }
    });
    </script>


   
<div class="button head_toolbar_link_abbonati">
    <input type="button" name="button" onclick="window.open('https://edicola.gazzettadiparma.it/','','');" value="SFOGLIATORE"  />
</div>
    
   
<div class="button head_toolbar_link_abb_v3">
    <input type="button" name="button" onclick="window.open('/sezioni/288/abbonamenti-privati?who=private','','');" value="ABBONATI"  />
</div>
        </div> <!--toggle menu-->

    </div> <!--toggle menu-->
</div> <!--toggle menu-->
 








<div class="gdp_cont_990_bordo" style="margin: 80px auto 50px auto;">

        
        <div data-render="true"  class="bannervcms banner_leaderboard_1_728x90_articolo " data-format="leaderboard_1_728x90_articolo" ><div class="gptslot gdp_desktop_articolo_masthead_01" data-adunitid="17" data-addesktop="true"></div>
<script>incrementAdvImpression(66);</script>
</div>
      
      
      








<div class="breadcrumbs_orizzontale breadcrumb_estesa null">
    <ul>  

                                <li>&raquo;</li><li><a href="https://www.gazzettadiparma.it/sezioni/113/gazzetta-di-parma">Gazzetta di Parma</a></li>
                            
                            <li>&raquo;</li><li class="sezione_attiva sezione_149 italpress">
                                <a href="https://www.gazzettadiparma.it/sezioni/149/italpress">Italpress</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     


        <div class="top_bar_toggle">

        

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_toggle_follow_sections" id="box_2a425c2f-73c6-4a2b-ab49-c69728a46fd2">
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box    pos1 video italpress Gazzetta di Parma">
											<article>
																<div class="cont_foto">
																	<a href="https://www.gazzettadiparma.it/italpress/2022/10/19/video/ricostruzione-mammaria-dopo-il-tumore-esperti-a-confronto-a-palermo-673201/" >
																		<img alt="Ricostruzione mammaria dopo il tumore, esperti a confronto a Palermo" title="Ricostruzione mammaria dopo il tumore, esperti a confronto a Palermo" src="https://www.gazzettadiparma.it/resizer/125/70/true/italpress/2022_10_19/1666178222803.jpg--.jpg" width="125" height="70"/>
																	</a>
																</div>
															<h2 class="titolo taglia_testo"><a href="https://www.gazzettadiparma.it/italpress/2022/10/19/video/ricostruzione-mammaria-dopo-il-tumore-esperti-a-confronto-a-palermo-673201/">Ricostruzione mammaria dopo il tumore, esperti a c...</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos2 video italpress Gazzetta di Parma">
											<article>
																<div class="cont_foto">
																	<a href="https://www.gazzettadiparma.it/italpress/2022/10/19/video/crollo-universita-cagliari-rettore-manutenzione-ordinaria-ovunque-673188/" >
																		<img alt="Crollo universit&agrave; Cagliari, rettore &quot;Manutenzione ordinaria ovunque&quot;" title="Crollo universit&agrave; Cagliari, rettore &quot;Manutenzione ordinaria ovunque&quot;" src="https://www.gazzettadiparma.it/resizer/125/70/true/italpress/2022_10_19/1666176423492.jpg--.jpg" width="125" height="70"/>
																	</a>
																</div>
															<h2 class="titolo taglia_testo"><a href="https://www.gazzettadiparma.it/italpress/2022/10/19/video/crollo-universita-cagliari-rettore-manutenzione-ordinaria-ovunque-673188/">Crollo universit&agrave; Cagliari, rettore &quot;Manutenzione ...</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos3 articolo italpress Gazzetta di Parma">
											<article>
																<div class="cont_foto">
																	<a href="https://www.gazzettadiparma.it/italpress/2022/10/19/news/boom-inflazione-un-italiano-su-due-si-sente-in-difficolta-economica-673183/" >
																		<img alt="Boom inflazione, un italiano su due si sente in difficolt&agrave; economica" title="Boom inflazione, un italiano su due si sente in difficolt&agrave; economica" src="https://www.gazzettadiparma.it/resizer/125/70/true/italpress/2022_10_19/1666174406221.jpg--.jpg" width="125" height="70"/>
																	</a>
																</div>
															<h2 class="titolo taglia_testo"><a href="https://www.gazzettadiparma.it/italpress/2022/10/19/news/boom-inflazione-un-italiano-su-due-si-sente-in-difficolta-economica-673183/">Boom inflazione, un italiano su due si sente in di...</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box    pos4 articolo italpress Gazzetta di Parma">
											<article>
																<div class="cont_foto">
																	<a href="https://www.gazzettadiparma.it/italpress/2022/10/19/news/noleggio-di-beni-per-le-imprese-a-fine-anno-il-business-superera-1-mld-673182/" >
																		<img alt="Noleggio di beni per le imprese, a fine anno il business superer&agrave; 1 mld" title="Noleggio di beni per le imprese, a fine anno il business superer&agrave; 1 mld" src="https://www.gazzettadiparma.it/resizer/125/70/true/italpress/2022_10_19/1666174402680.jpg--.jpg" width="125" height="70"/>
																	</a>
																</div>
															<h2 class="titolo taglia_testo"><a href="https://www.gazzettadiparma.it/italpress/2022/10/19/news/noleggio-di-beni-per-le-imprese-a-fine-anno-il-business-superera-1-mld-673182/">Noleggio di beni per le imprese, a fine anno il bu...</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos5 video italpress Gazzetta di Parma">
											<article>
																<div class="cont_foto">
																	<a href="https://www.gazzettadiparma.it/italpress/2022/10/19/video/levi-iliad-l-italia-sta-colmando-il-digital-divide-673179/" >
																		<img alt="Levi (Iliad) &quot;L'Italia sta colmando il digital divide&quot;" title="Levi (Iliad) &quot;L'Italia sta colmando il digital divide&quot;" src="https://www.gazzettadiparma.it/resizer/125/70/true/italpress/2022_10_19/1666172823661.jpg--.jpg" width="125" height="70"/>
																	</a>
																</div>
															<h2 class="titolo taglia_testo"><a href="https://www.gazzettadiparma.it/italpress/2022/10/19/video/levi-iliad-l-italia-sta-colmando-il-digital-divide-673179/">Levi (Iliad) &quot;L'Italia sta colmando il digital div...</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos6 articolo italpress Gazzetta di Parma">
											<article>
																<div class="cont_foto">
																	<a href="https://www.gazzettadiparma.it/italpress/2022/10/19/news/al-via-i-bicocca-job-days-occasioni-di-incontro-con-il-mondo-del-lavoro-673178/" >
																		<img alt="Al via i Bicocca Job days, occasioni di incontro con il mondo del lavoro" title="Al via i Bicocca Job days, occasioni di incontro con il mondo del lavoro" src="https://www.gazzettadiparma.it/resizer/125/70/true/italpress/2022_10_19/1666172597938.jpg--.jpg" width="125" height="70"/>
																	</a>
																</div>
															<h2 class="titolo taglia_testo"><a href="https://www.gazzettadiparma.it/italpress/2022/10/19/news/al-via-i-bicocca-job-days-occasioni-di-incontro-con-il-mondo-del-lavoro-673178/">Al via i Bicocca Job days, occasioni di incontro c...</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box    pos7 video italpress Gazzetta di Parma">
											<article>
																<div class="cont_foto">
																	<a href="https://www.gazzettadiparma.it/italpress/2022/10/19/video/in-calabria-sequestrati-un-arsenale-e-chili-di-droga-due-arresti-673167/" >
																		<img alt="In Calabria sequestrati un arsenale e chili di droga, due arresti" title="In Calabria sequestrati un arsenale e chili di droga, due arresti" src="https://www.gazzettadiparma.it/resizer/125/70/true/italpress/2022_10_19/1666171024664.jpg--.jpg" width="125" height="70"/>
																	</a>
																</div>
															<h2 class="titolo taglia_testo"><a href="https://www.gazzettadiparma.it/italpress/2022/10/19/video/in-calabria-sequestrati-un-arsenale-e-chili-di-droga-due-arresti-673167/">In Calabria sequestrati un arsenale e chili di dro...</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos8 video italpress Gazzetta di Parma">
											<article>
																<div class="cont_foto">
																	<a href="https://www.gazzettadiparma.it/italpress/2022/10/19/video/truffa-per-bonus-edilizi-sequestrati-186-milioni-di-crediti-imposta-673166/" >
																		<img alt="Truffa per bonus edilizi, sequestrati 186 milioni di crediti imposta" title="Truffa per bonus edilizi, sequestrati 186 milioni di crediti imposta" src="https://www.gazzettadiparma.it/resizer/125/70/true/italpress/2022_10_19/1666171023040.jpg--.jpg" width="125" height="70"/>
																	</a>
																</div>
															<h2 class="titolo taglia_testo"><a href="https://www.gazzettadiparma.it/italpress/2022/10/19/video/truffa-per-bonus-edilizi-sequestrati-186-milioni-di-crediti-imposta-673166/">Truffa per bonus edilizi, sequestrati 186 milioni ...</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos9 articolo italpress Gazzetta di Parma">
											<article>
																<div class="cont_foto">
																	<a href="https://www.gazzettadiparma.it/italpress/2022/10/19/news/letta-a-meloni-e-la-maggioranza-a-danneggiare-l-italia-all-estero-673156/" >
																		<img alt="Letta a Meloni &quot;&Egrave; la maggioranza a danneggiare l'Italia all'estero&quot;" title="Letta a Meloni &quot;&Egrave; la maggioranza a danneggiare l'Italia all'estero&quot;" src="https://www.gazzettadiparma.it/resizer/125/70/true/italpress/2022_10_19/1666169005147.jpg--.jpg" width="125" height="70"/>
																	</a>
																</div>
															<h2 class="titolo taglia_testo"><a href="https://www.gazzettadiparma.it/italpress/2022/10/19/news/letta-a-meloni-e-la-maggioranza-a-danneggiare-l-italia-all-estero-673156/">Letta a Meloni &quot;&Egrave; la maggioranza a danneggiare l'I...</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box    pos10 video italpress Gazzetta di Parma">
											<article>
																<div class="cont_foto">
																	<a href="https://www.gazzettadiparma.it/italpress/2022/10/19/video/sequestrati-300mila-falsi-prodotti-made-in-italy-8-denunciati-673153/" >
																		<img alt="Sequestrati 300mila falsi prodotti made in Italy, 8 denunciati" title="Sequestrati 300mila falsi prodotti made in Italy, 8 denunciati" src="https://www.gazzettadiparma.it/resizer/125/70/true/italpress/2022_10_19/1666167424345.jpg--.jpg" width="125" height="70"/>
																	</a>
																</div>
															<h2 class="titolo taglia_testo"><a href="https://www.gazzettadiparma.it/italpress/2022/10/19/video/sequestrati-300mila-falsi-prodotti-made-in-italy-8-denunciati-673153/">Sequestrati 300mila falsi prodotti made in Italy, ...</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos11 video italpress Gazzetta di Parma">
											<article>
																<div class="cont_foto">
																	<a href="https://www.gazzettadiparma.it/italpress/2022/10/19/video/maxi-truffa-con-auto-rubate-arrestati-due-coniugi-a-torino-673152/" >
																		<img alt="Maxi truffa con auto rubate, arrestati due coniugi a Torino" title="Maxi truffa con auto rubate, arrestati due coniugi a Torino" src="https://www.gazzettadiparma.it/resizer/125/70/true/italpress/2022_10_19/1666167422783.jpg--.jpg" width="125" height="70"/>
																	</a>
																</div>
															<h2 class="titolo taglia_testo"><a href="https://www.gazzettadiparma.it/italpress/2022/10/19/video/maxi-truffa-con-auto-rubate-arrestati-due-coniugi-a-torino-673152/">Maxi truffa con auto rubate, arrestati due coniugi...</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos12 articolo italpress Gazzetta di Parma">
											<article>
																<div class="cont_foto">
																	<a href="https://www.gazzettadiparma.it/italpress/2022/10/19/news/von-der-leyen-solidarieta-la-migliore-reazione-ai-ricatti-di-putin-673151/" >
																		<img alt="Von der Leyen &quot;Solidariet&agrave; la migliore reazione ai ricatti di Putin&quot;" title="Von der Leyen &quot;Solidariet&agrave; la migliore reazione ai ricatti di Putin&quot;" src="https://www.gazzettadiparma.it/resizer/125/70/true/italpress/2022_10_19/1666167205058.jpg--.jpg" width="125" height="70"/>
																	</a>
																</div>
															<h2 class="titolo taglia_testo"><a href="https://www.gazzettadiparma.it/italpress/2022/10/19/news/von-der-leyen-solidarieta-la-migliore-reazione-ai-ricatti-di-putin-673151/">Von der Leyen &quot;Solidariet&agrave; la migliore reazione ai...</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box    pos13 video italpress Gazzetta di Parma">
											<article>
																<div class="cont_foto">
																	<a href="https://www.gazzettadiparma.it/italpress/2022/10/19/video/crolla-edificio-all-universita-di-cagliari-le-immagini-dei-soccorsi-673148/" >
																		<img alt="Crolla edificio all'universit&agrave; di Cagliari, le immagini dei soccorsi" title="Crolla edificio all'universit&agrave; di Cagliari, le immagini dei soccorsi" src="https://www.gazzettadiparma.it/resizer/125/70/true/italpress/2022_10_19/1666165622786.jpg--.jpg" width="125" height="70"/>
																	</a>
																</div>
															<h2 class="titolo taglia_testo"><a href="https://www.gazzettadiparma.it/italpress/2022/10/19/video/crolla-edificio-all-universita-di-cagliari-le-immagini-dei-soccorsi-673148/">Crolla edificio all'universit&agrave; di Cagliari, le imm...</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos14 articolo italpress Gazzetta di Parma">
											<article>
																<div class="cont_foto">
																	<a href="https://www.gazzettadiparma.it/italpress/2022/10/19/news/crollo-all-universita-di-cagliari-nessun-ferito-sindaco-sconvolgente-673144/" >
																		<img alt="Crollo all'Universit&agrave; di Cagliari, nessun ferito. Sindaco &quot;Sconvolgente&quot;" title="Crollo all'Universit&agrave; di Cagliari, nessun ferito. Sindaco &quot;Sconvolgente&quot;" src="https://www.gazzettadiparma.it/resizer/125/70/true/italpress/2022_10_19/1666163601105.jpg--.jpg" width="125" height="70"/>
																	</a>
																</div>
															<h2 class="titolo taglia_testo"><a href="https://www.gazzettadiparma.it/italpress/2022/10/19/news/crollo-all-universita-di-cagliari-nessun-ferito-sindaco-sconvolgente-673144/">Crollo all'Universit&agrave; di Cagliari, nessun ferito. ...</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos15 articolo italpress Gazzetta di Parma">
											<article>
																<div class="cont_foto">
																	<a href="https://www.gazzettadiparma.it/italpress/2022/10/19/news/ucraina-cattaneo-l-atlantismo-di-forza-italia-e-fuori-discussione-673143/" >
																		<img alt="Ucraina, Cattaneo &quot;L'atlantismo di Forza Italia &egrave; fuori discussione&quot;" title="Ucraina, Cattaneo &quot;L'atlantismo di Forza Italia &egrave; fuori discussione&quot;" src="https://www.gazzettadiparma.it/resizer/125/70/true/italpress/2022_10_19/1666163598731.jpg--.jpg" width="125" height="70"/>
																	</a>
																</div>
															<h2 class="titolo taglia_testo"><a href="https://www.gazzettadiparma.it/italpress/2022/10/19/news/ucraina-cattaneo-l-atlantismo-di-forza-italia-e-fuori-discussione-673143/">Ucraina, Cattaneo &quot;L'atlantismo di Forza Italia &egrave; ...</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script >
					$('head').append('<style type="text/css">#box_2a425c2f-73c6-4a2b-ab49-c69728a46fd2 {visibility:hidden;}</style>');
					$('#box_2a425c2f-73c6-4a2b-ab49-c69728a46fd2 .cont').bxSlider({
						
							auto:false,
							pause:5000,
							pager:true,
							pagerSelector : '#box_2a425c2f-73c6-4a2b-ab49-c69728a46fd2 .punti_slide'
					})
           
					$('#box_2a425c2f-73c6-4a2b-ab49-c69728a46fd2').css('visibility','visible')
        </script>
        <script>
					$(document).ready(function(){
						$('#box_2a425c2f-73c6-4a2b-ab49-c69728a46fd2.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->


        </div><!--top_bar_menu-->





 


			<div id="article_673201_elements_78266c41-2b40-4758-9a08-11e6ddbaff73" class="article_header_2">
								<h1 class="titolo_articolo titolo">Ricostruzione mammaria dopo il tumore, esperti a confronto a Palermo</h1>
			</div>








<div class="gdp_main_container">



			<div id="article_673201_elements_995e59ef-782f-4304-b783-26b7c7d3bd28" class="article_header_2">
						<div class="multimedia video" id="multimedia_3a647012-34ad-4d84-bd5b-da4c73406233">
								<meta property="thumbnail" content="https://www.gazzettadiparma.it/resizer/630/355/true/italpress/2022_10_19/1666178222803.jpg--.jpg" />
								<!-- player.jsp -->
<div id='placeholder_video_7bb86c9' class='placeholder_video' style='display:none;'>
</div>  
<script>
  var videoCode = {"code":"<iframe src='https://video.italpress.com/play/mp4/video/6XZL' width='100%' height='355' allowfullscreen frameborder='0'><\/iframe>"};
  var video_frame = $.parseHTML(videoCode.code);    
</script>
<iframe src='https://video.italpress.com/play/mp4/video/6XZL' width='100%' height='355' allowfullscreen frameborder='0'></iframe>
						</div>
			</div>

<div class="info_author_articolo">


			<div id="article_673201_elements_2e8b3ab4-d8c6-4353-af68-cdfb51a542f5" class="article_body">
						<p class="data_articolo data">19 Ottobre 2022,13:17 </span> </p>
			</div>


	

<script >

    var addthis_share = {

        url: 'https:\/\/www.gazzettadiparma.it\/italpress\/2022\/10\/19\/video\/ricostruzione-mammaria-dopo-il-tumore-esperti-a-confronto-a-palermo-673201\/',
        title: 'Ricostruzione mammaria dopo il tumore, esperti a confronto a Palermo',
        description: '',
        media: 'https:\/\/www.gazzettadiparma.it\/resizer\/300\/300\/true\/italpress\/2022_10_19\/1666178222803.jpg--.jpg',

      url_transforms : {
        shorten: {
          twitter: 'bitly'
        }
      },
      shorteners : {
        bitly : {
          login: 'virtualbit',
          apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
        } 
      } 
    };

</script>
<!-- AddThis Button BEGIN -->
<div id="0d753278-e398-4631-84f9-18f7f92fc0c3" class="share">
<script>
  var sDiv1 = document.getElementById('0d753278-e398-4631-84f9-18f7f92fc0c3');

  // document.write('<div class="addthis_toolbox addthis_default_style < %=addthis_style% >">');
  var sDiv2 = document.createElement('div');
  sDiv2.className = "addthis_toolbox addthis_default_style addthis_32x32_style";

    if ($('.vc_wrapper_infinite_scroll').length > 0) {
      sDiv2.setAttribute('addthis:url', 'https:\/\/www.gazzettadiparma.it\/italpress\/2022\/10\/19\/video\/ricostruzione-mammaria-dopo-il-tumore-esperti-a-confronto-a-palermo-673201\/');      
      sDiv2.setAttribute('addthis:title', 'Ricostruzione mammaria dopo il tumore, esperti a confronto a Palermo');
      sDiv2.setAttribute('addthis:description', ''); 
      sDiv2.setAttribute('addthis:media', 'https:\/\/www.gazzettadiparma.it\/resizer\/300\/300\/true\/italpress\/2022_10_19\/1666178222803.jpg--.jpg');
    }

  sDiv1.appendChild(sDiv2);

  var sDiv3;
  var sDiv3Value;
  var sA1;
  var sLinkA1;
  var sScript;

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_compact" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_twitter" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_facebook" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_whatsapp" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_linkedin" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

</script>
<script>
  if (hasAcceptedCookie('addthis')) {
    // document.write('<s'+'cript src="< %= request.getScheme() % >://s7.addthis.com/js/300/addthis_widget.js#pubid=< %=Configurazione.getValue("addthis_pubid", ((Integer)request.getAttribute("channel_id")).intValue())% >"></scrip'+'t>');
    sScript = document.createElement("script");
    sScript.onload = function() {
      
          addthis.addEventListener('addthis.menu.share', function(){
            $.ajax({
              url: '/webservices/increment_share_count.jsp',
              data: { articleid: 673201 },
              cache: false
            });
          });

      
    };
    sScript.src = "https://s7.addthis.com/js/300/addthis_widget.js#pubid=";
    sDiv1.appendChild(sScript);
  }
</script>
</div>
<!-- AddThis Button END -->    


</div>



        
        <div data-render="true"  class="bannervcms banner_rectangle_articolo_300x250_1 " data-format="rectangle_articolo_300x250_1" ><div class="gptslot evo-atf" data-adunitid="67"></div><script>incrementAdvImpression(31);</script>
</div>
      
      
      


			<div id="article_673201_elements_6b1715ba-f421-4eaa-89dc-57144b2bcfd1" class="article_body">
								<link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
								<link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
									<div class="testo_articolo testo testoResize">Ricostruzione mammaria dopo il tumore, esperti a confronto a Palermo</div>
			</div> 




<!-- sondaggio -->


<!-- testo -->
<div class="text_edit text_edit_riproduzione_v2">
    <p class="text " >© Riproduzione riservata</p>
</div>

 


   <div class="tags article_tags">
   <aside>
   
   <p class="occhiello">In questo articolo</p>
   
   <div class="box">
   <p>
     
   <a href="tag/italpress">italpress</a>
   
   &#44;&#32;
     
   <a href="tag/video">video</a>
   
   &#44;&#32;
     
   <a href="tag/pillole">pillole</a>
     
       
   </p>
   </div>
   </aside>
  </div>


<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_11"></div>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>



     <div class="tir-container-dropdown-commenti tir-commenti">
        <span class="tir-dropdown-title-commenti tir-commenti"> Commenta la notizia <i class="fas fa-chevron-down"></i> </span>
        <div class="tir-tendina-container-commenti tir-commenti">
           
 
<div class="gdp_main_container_commenti">



<div class="article_comments_plusfb">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti posta_commenti_673201">    
        
        <div class="categoria">
            <p class="commenta"><a>Comment <span>&ensp;</span></a></p>
            <p class="condividi">Condividi le tue opinioni su Gazzetta di Parma</p>
        </div>
        <form method="post" action="/italpress/2022/10/19/video/ricostruzione-mammaria-dopo-il-tumore-esperti-a-confronto-a-palermo-673201/">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form">
                  <textarea name="testo" id="text_article_673201" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>1000){this.value=this.value.substring(0,1000);}; $('#commentodispo').html(1000-this.value.length)" onkeyup="if(this.value.length>1000){this.value=this.value.substring(0,1000);}; $('#commentodispo').html(1000-this.value.length)" rows="1" cols="1">Testo</textarea>
                </div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">1000</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script >
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti_673201 form [name="testo"], .posta_commenti_673201 form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti_673201 form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
								 return false;
              }
							
							let action = $(this).attr('action');
							
							$.ajax({
									url: 'https://www.gazzettadiparma.it/webservices/checkUserLogged.jsp',
									type: 'post',
									dataType: 'json',
									success: function(data){
										console.log(data.isLogged);
										console.log(data);
										if(data.isLogged){
											console.log('isLogged');
											return true;
										} else {
											console.log('NOT isLogged');
											$.ajax({
													url: action,
													type: 'post',
													data: $(this).serialize(),
													success: function(){
														openPopupLogin();
														return false;
													},
													error: function(err){
														console.log('error: ', err);
														return false;
													}
											});                    
											
										}
									}
							});
           });    
    </script>    
      
		

<span class="num_commenti_articolo "><span class="testo">commenti </span><span class="num_commenti"><span>0</span></span></span>




	

<script >
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="673201" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>	

</div><!--article_comments_plusfb-->

</div>         
        
        
        </div>
    </div>
    
    
    
    
         <script>
      
     
        $('.tir-dropdown-title-commenti.tir-commenti').on('click',function() {
            $('.tir-dropdown-title-commenti.tir-commenti i.fa-chevron-down').toggleClass('tir-rotate');
            $('.tir-dropdown-title-commenti.tir-ediz i.fa-chevron-down').removeClass('tir-rotate');
            $('.tir-tendina-container-commenti.tir-commenti').toggleClass('tir-show-me');
            $('.tir-tendina-containe-commentir.tir-commenti').removeClass('tir-show-me');
            
        });
    </script>
 

<div class="content-revolution-start"></div>


        
        <div data-render="true"  class="bannervcms banner_outbrain_articolo " data-format="outbrain_articolo" ><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_10"></div>
<script>
var url = document.querySelector("meta[property='og:url']").getAttribute("content");
var Seturl = document.querySelector('.OUTBRAIN');
Seturl.dataset.src = url;
</script><script>incrementAdvImpression(30);</script>
</div>
      
      
      
   
</div>


<div class="gdp_col_dx">



        
        <div data-render="true"  class="bannervcms banner_rectangle_1_300x250_articolo no_bordo" data-format="rectangle_1_300x250_articolo" ><div class="gptslot gdp_desktop_articolo_sidebar_mr_01" data-adunitid="18" data-addesktop="true"></div>
<script>incrementAdvImpression(67);</script>
</div>
      
      
      



        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_six_article_position_section_slide_v2" id="box_709f6992-9e45-434d-9011-337d24920603">
						<p class="occhiello_titolo">
								<a href="https://www.gazzettadiparma.it/sezioni/162/parma" >CRONACA DI PARMA
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_gazzetta-di-parma   pos1 articolo parma Gazzetta di Parma">
											<article>
																<span class="occhiello"  >Guardia di Finanza</span>
															<h2 class="titolo"><a href="https://www.gazzettadiparma.it/parma/2022/10/19/news/truffe-online-con-pagamenti-su-conti-correnti-aperti-in-una-banca-parmigiana-maxi-sequestro-per-l-azienda-soldo-673177/">Truffe online con pagamenti su conti correnti aperti in una banca parmigiana: maxi-sequestro per l'azienda Soldo</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box  vc_macro_section_gazzetta-di-parma   pos2 articolo parma Gazzetta di Parma">
											<article>
																<span class="occhiello"  >inaugurazione</span>
															<h2 class="titolo"><a href="https://www.gazzettadiparma.it/parma/2022/10/19/news/nuova-casa-per-l-associazione-next-la-rete-che-attraverso-il-lavoro-sostiene-le-persone-fragili-673173/">Nuova &quot;casa&quot; per l'Associazione Next, la rete che attraverso il lavoro sostiene le persone fragili</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box  vc_macro_section_gazzetta-di-parma   pos3 articolo parma Gazzetta di Parma">
											<article>
																<span class="occhiello"  >bollettino Arpae</span>
															<h2 class="titolo"><a href="https://www.gazzettadiparma.it/parma/2022/10/19/news/l-aria-resta-da-bollino-rosso--le-misure-emergenziali-prorogate-fino-a-venerdi--stop-anche-ai-diesel-euro-4-673174/">L'aria resta da bollino rosso:&nbsp;le&nbsp;misure&nbsp;emergenziali&nbsp;prorogate fino a venerd&igrave;. Stop anche ai diesel euro 4</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_709f6992-9e45-434d-9011-337d24920603.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->
   


<div class="sfondo_azzurro">
<div class="edicola edicola_digitale_corriere_v3">
    <p class="occhiello_titolo">Edizione del giorno</p><p class="data"><a href="https://edicola.gazzettadiparma.it/" onclick="window.open(this.href,'',''); return false;">Mercoledì 19 Ottobre</a></p><div class="cont_img">
                <a href="https://edicola.gazzettadiparma.it/" onclick="window.open(this.href,'',''); return false;" >    
                    <img data-defer-src="https://www.gazzettadiparma.it/getImage.jsp?imageUrl=https%3A%2F%2Fedicola.gazzettadiparma.it%2Fgazzettadiparmasrl%2Ffpext.jsp%3Ft%3Dgazzettadiparma%26h%3D400" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="last issue" title="Daily news" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="https://edicola.gazzettadiparma.it/" onclick="window.open(this.href,'',''); return false;">Leggi il giornale</a></p><p class="shop"><a href="https://www.gazzettadiparma.it/sezioni/288/abbonamenti-privati?who=private" onclick="window.open(this.href,'',''); return false;">Non sei abbonato? <b>Abbonati</b></a></p></div>  
</div>


<div style="background:#ccc; height:1px; float:left; width: 100%; margin-bottom: 25px;"></div>









<div class="anteprima_articolo article_cont article_672880 article_preview_video_dx null Gazzetta di Parma vc_section_mediagallery vc_macro_section_gazzetta-di-parma mediagallery video cms_article "
	   id="box_1639094"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="672880"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.gazzettadiparma.it/mediagallery/2022/10/17/video/tre-minuti-e-la-rapina-in-gioielleria-a-manhattan-frutta-mezzo-milione-di-dollari-i-ladri-in-azione-video-672880/" ><img  alt="Tre minuti e la rapina (in gioielleria a Manhattan) frutta mezzo milione di dollari: i ladri in azione - Video" title="Tre minuti e la rapina (in gioielleria a Manhattan) frutta mezzo milione di dollari: i ladri in azione - Video" src="https://www.gazzettadiparma.it/resizer/295/165/true/2022_10_17/61740bfd251b821426234f5907814fd1.jpg--.jpg"  width="295" height="165"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/mediagallery/2022/10/17/video/tre-minuti-e-la-rapina-in-gioielleria-a-manhattan-frutta-mezzo-milione-di-dollari-i-ladri-in-azione-video-672880/">Tre minuti e la rapina (in gioielleria a Manhattan) frutta mezzo milione di dollari: i ladri in azione -<span style="color: #3366ff;"> Video</span></a>
</h2></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>







   


        
        <div data-render="true"  class="bannervcms banner_rectangle_2_300x250_articolo no_bordo" data-format="rectangle_2_300x250_articolo" ><div class="gptslot gdp_desktop_articolo_sidebar_mr_02" data-adunitid="19" data-addesktop="true"></div><script>incrementAdvImpression(68);</script>
</div>
      
      
      



        <div class="anteprima_ipiu anteprima_ipiu_counter_1 article_preview_auto_colonna_fullfoto" id="box_b00a9178-4e0b-494e-b710-bbe4821ee9f9">
						<p class="occhiello_titolo">
								<a href="https://www.gazzettadiparma.it/sezioni/137/gusto" >GUSTO
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_gazzetta-di-parma   pos1 scheda gusto Gazzetta di Parma">
											<article>
																<div class="cont_foto">
																	<a href="https://www.gazzettadiparma.it/gusto/2022/10/19/ristorante/trattoria-al-voltone-la-buona-cucina-tradizionale-della-nostra-bassa-672179/" >
																		<img alt="La buona cucina tradizionale della nostra Bassa" title="La buona cucina tradizionale della nostra Bassa" src="https://www.gazzettadiparma.it/resizer/300/175/true/2022_10_13/3a4a486b-f4bf-4ec2-8f40-a6bd5f744bf5-1665644644817.jpg--.jpg?1665644645758" width="300" height="175"/>
																	</a>
																</div>
																<span class="occhiello"  >Il RISTORANTE </span>
															<h2 class="titolo"><a href="https://www.gazzettadiparma.it/gusto/2022/10/19/ristorante/trattoria-al-voltone-la-buona-cucina-tradizionale-della-nostra-bassa-672179/">Trattoria Al Voltone - La buona cucina tradizionale della nostra Bassa</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box  vc_macro_section_gazzetta-di-parma   pos2 articolo gusto Gazzetta di Parma">
											<article>
																<div class="cont_foto">
																	<a href="https://www.gazzettadiparma.it/gusto/2022/10/18/news/ca-del-baio-langhe-doc-bricdelbaio-2020-un-nebbiolo-fruttato-molto-piacevole-672178/" >
																		<img alt="Un Nebbiolo fruttato dal sorso asciutto e molto piacevole" title="Un Nebbiolo fruttato dal sorso asciutto e molto piacevole" src="https://www.gazzettadiparma.it/resizer/300/175/true/9f30f0ed-0094-44b0-8db4-d836b4ed5bcc-1665644077818_1665644239.png--.png?1665644239285" width="300" height="175"/>
																	</a>
																</div>
																<span class="occhiello"  >il vino</span>
															<h2 class="titolo"><a href="https://www.gazzettadiparma.it/gusto/2022/10/18/news/ca-del-baio-langhe-doc-bricdelbaio-2020-un-nebbiolo-fruttato-molto-piacevole-672178/">Ca’ Del Baio Langhe Doc Bricdelbaio 2020: un Nebbiolo fruttato molto piacevole</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box  vc_macro_section_gazzetta-di-parma   pos3 articolo home Gazzetta di Parma">
											<article>
																<div class="cont_foto">
																	<a href="https://www.gazzettadiparma.it/economia/2022/10/18/news/dal-delivery-di-pasta-box-vegetariani-all-essicazione-innovativa-barilla-e-plug-and-play-premiano-4-startup-673006/" >
																		<img alt="Sotto embargo, 18 ottobre ore 11 | Barilla e Plug And Play premiano le 4 startup vincitrici di &quot;Good Food Makers 2022&quot;" title="Sotto embargo, 18 ottobre ore 11 | Barilla e Plug And Play premiano le 4 startup vincitrici di &quot;Good Food Makers 2022&quot;" src="https://www.gazzettadiparma.it/resizer/300/175/true/2022_10_18/fa34ed8238a2cd078e40969b9b47964c-1666081448675.jpg--.jpg?1666081448686" width="300" height="175"/>
																	</a>
																</div>
																<span class="occhiello"  >vincitrici di &quot;Good Food Makers 2022&quot;</span>
															<h2 class="titolo"><a href="https://www.gazzettadiparma.it/economia/2022/10/18/news/dal-delivery-di-pasta-box-vegetariani-all-essicazione-innovativa-barilla-e-plug-and-play-premiano-4-startup-673006/">Dal delivery di pasta box vegetariani all'essiccazione innovativa: Barilla e Plug And Play premiano 4 startup</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_b00a9178-4e0b-494e-b710-bbe4821ee9f9.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->
   



        
        <div data-render="true"  class="bannervcms banner_rectangle_3_300x250_articolo " data-format="rectangle_3_300x250_articolo" ><div class="gptslot gdp_desktop_articolo_sidebar_mr_03" data-adunitid="20" data-addesktop="true"></div><script>incrementAdvImpression(69);</script>
</div>
      
      
      



        
        <div data-render="true"  class="bannervcms banner_rectangle_1_300x250_interno " data-format="rectangle_1_300x250_interno" ><a rel="nofollow" href="https://www.gazzettadiparma.it/clickhere.jsp?id=6&mode=adv&l=https%3A%2F%2Fwww.gazzettadiparma.it%2Fsezioni%2F158%2Fnecrologi"  onclick="window.open(this.href); return false;"  ><img width="300" id="img_4f418c5" src="upload/1632123846829.jpg" alt="1632123846829.jpg" /><script>incrementAdvImpression(6);</script>
</a></div>
      
      
      









<div class="anteprima_articolo article_cont article_673028 article_preview_m_col_dx native Gazzetta di Parma vc_section_nostre-iniziative vc_macro_section_gazzetta-di-parma nostreiniziative articolo  "
	   id="box_f8dea41"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="673028"></span>
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.gazzettadiparma.it/nostre-iniziative/2022/10/19/news/gazzetta-nelle-scuole-ha-preso-il-volo-673028/" ><img class="lazy" alt="Gazzetta nelle scuole ha preso il volo" title="Gazzetta nelle scuole ha preso il volo"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://www.gazzettadiparma.it/resizer/295/165/true/gn4/35785/GN4_DAT_35785668.jpg--.jpg"  width="295" height="165"></a>
			
			
                    </div>
                    </div><div class="cont2 "><p class="occhiello vc_pretitle">iniziativa
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/nostre-iniziative/2022/10/19/news/gazzetta-nelle-scuole-ha-preso-il-volo-673028/">Il progetto &quot;Gazzetta nelle scuole&quot; ha preso il volo: prime tappe in classe</a>
</h2><aside><ul class="correlati vc_relateds">
							<li class="occhiello">articolo</li>
							
								<li class="articolo related_1">
								<a href="https://www.gazzettadiparma.it/parma/2022/10/19/news/abbattere-le-liste-d-attesa-nei-nidi-dalla-regione-4-500-euro-per-ogni-nuovo-posto-attivato-673172/">Abbattere le liste d'attesa nei nidi: dalla Regione 4.500 euro per ogni nuovo posto attivato</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>











        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_six_article_position_section_slide_v2" id="box_b780fc15-3e87-4f30-8e00-f35925c53837">
						<p class="occhiello_titolo">
								<a href="https://www.gazzettadiparma.it/sezioni/135/gossip" >GOSSIP
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_gazzetta-di-parma   pos1 articolo home Gazzetta di Parma">
											<article>
																<div class="cont_foto">
																	<a href="https://www.gazzettadiparma.it/gossip/2022/10/18/news/ecco-perche-chiambretti-non-puo-tagliare-l-assegno-per-la-figlia-anche-se-ora-guadagna-la-meta-673046/" >
																		<img alt="Ecco perch&egrave; Chiambretti non pu&ograve; tagliare l'assegno per la figlia anche se ora guadagna la met&agrave;..." title="Ecco perch&egrave; Chiambretti non pu&ograve; tagliare l'assegno per la figlia anche se ora guadagna la met&agrave;..." src="https://www.gazzettadiparma.it/resizer/300/175/true/gn4/2986/GN4_DAT_2986320.jpg--.jpg" width="300" height="175"/>
																	</a>
																</div>
																<span class="occhiello"  >la vicenda</span>
															<h2 class="titolo"><a href="https://www.gazzettadiparma.it/gossip/2022/10/18/news/ecco-perche-chiambretti-non-puo-tagliare-l-assegno-per-la-figlia-anche-se-ora-guadagna-la-meta-673046/">Ecco perch&egrave; Chiambretti non pu&ograve; tagliare l'assegno per la figlia anche se ora guadagna la met&agrave;...</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box  vc_macro_section_gazzetta-di-parma   pos2 articolo spettacoli Gazzetta di Parma">
											<article>
																<div class="cont_foto">
																	<a href="https://www.gazzettadiparma.it/spettacoli/2022/10/17/news/riaperta-la-battersea-power-station-centrale-abbandonata-e-icona-rock-beatles-e-pink-floyd-ora-e-un-centro-commerciale-di-lusso-video-l-inaugrazione-i-negozi-e-il-maiale-volante-672953/" >
																		<img alt="Riaperta la Battersea Power Station: centrale abbandonata e icona rock (Beatles e Pink Floyd) ora &egrave; un centro commerciale di lusso - Video l'inaugrazione, i negozi e... il maiale volante" title="Riaperta la Battersea Power Station: centrale abbandonata e icona rock (Beatles e Pink Floyd) ora &egrave; un centro commerciale di lusso - Video l'inaugrazione, i negozi e... il maiale volante" src="https://www.gazzettadiparma.it/resizer/300/175/true/2022_10_17/Senza_titolo-4-1666032404832.jpg--.jpg?1666032404899" width="300" height="175"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.gazzettadiparma.it/spettacoli/2022/10/17/news/riaperta-la-battersea-power-station-centrale-abbandonata-e-icona-rock-beatles-e-pink-floyd-ora-e-un-centro-commerciale-di-lusso-video-l-inaugrazione-i-negozi-e-il-maiale-volante-672953/">Riaperta la Battersea Power Station: centrale abbandonata e icona rock (Beatles e Pink Floyd) ora &egrave; un centro commerciale di lusso - <span style="color: #3366ff;">Video l'inaugrazione, i negozi e... il maiale volante</span></a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box  vc_macro_section_gazzetta-di-parma   pos3 articolo sport Gazzetta di Parma">
											<article>
																<div class="cont_foto">
																	<a href="https://www.gazzettadiparma.it/sport/2022/10/17/news/chiambretti-lassegno-alla-ex-compagna-parmigiana-per-il-mantenimento-della-figlia-non-verra-ridotto-672920/" >
																		<img alt="Chiambretti, l&rsquo;assegno alla ex compagna (parmigiana) per il mantenimento della figlia non verr&agrave; ridotto" title="Chiambretti, l&rsquo;assegno alla ex compagna (parmigiana) per il mantenimento della figlia non verr&agrave; ridotto" src="https://www.gazzettadiparma.it/resizer/300/175/true/2022_10_17/chiambretti-1666027560619.jpg--.jpg?1666027561113" width="300" height="175"/>
																	</a>
																</div>
																<span class="occhiello"  >tribunale di torino</span>
															<h2 class="titolo"><a href="https://www.gazzettadiparma.it/sport/2022/10/17/news/chiambretti-lassegno-alla-ex-compagna-parmigiana-per-il-mantenimento-della-figlia-non-verra-ridotto-672920/">Chiambretti, l’assegno alla ex compagna (parmigiana) per il mantenimento della figlia non verr&agrave; ridotto</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_b780fc15-3e87-4f30-8e00-f35925c53837.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->
   



        
        <div data-render="true"  class="bannervcms banner_rectangle_4_300x250_articolo bordo" data-format="rectangle_4_300x250_articolo" ><div class="gptslot gdp_desktop_articolo_sidebar_mr_04" data-adunitid="21" data-addesktop="true"></div>
<script>incrementAdvImpression(70);</script>
</div>
      
      
      




        
        <div data-render="true"  class="bannervcms banner_rectangle_2_300x250_interno_articolo " data-format="rectangle_2_300x250_interno_articolo" ><div class="gptslot gdp_desktop_articolo_sidebar_mr_05" data-adunitid="22" data-addesktop="true"></div>
<script>incrementAdvImpression(73);</script>
</div>
      
      
      


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 article_preview_auto_colonna_fullfoto" id="box_ec8410d1-8526-491b-8142-6cbbd121661f">
						<p class="occhiello_titolo">
								<a href="https://www.gazzettadiparma.it/sezioni/124/animali" >ANIMALI
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_gazzetta-di-parma   pos1 articolo parma Gazzetta di Parma">
											<article>
																<div class="cont_foto">
																	<a href="https://www.gazzettadiparma.it/parma/2022/10/19/news/lipu-nuovi-spazi-green-nel-cuore-di-san-leonardo-672704/" >
																		<img alt="Lipu, nuovi spazi &laquo;green&raquo; nel cuore di San Leonardo" title="Lipu, nuovi spazi &laquo;green&raquo; nel cuore di San Leonardo" src="https://www.gazzettadiparma.it/resizer/300/175/true/gn4/35764/GN4_DAT_35764334.jpg--.jpg" width="300" height="175"/>
																	</a>
																</div>
																<span class="occhiello"  >Taglio del nastro per la sede nazionale </span>
															<h2 class="titolo"><a href="https://www.gazzettadiparma.it/parma/2022/10/19/news/lipu-nuovi-spazi-green-nel-cuore-di-san-leonardo-672704/">Lipu, nuovi spazi &laquo;green&raquo; nel cuore di San Leonardo</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box  vc_macro_section_gazzetta-di-parma   pos2 articolo animali Gazzetta di Parma">
											<article>
																<div class="cont_foto">
																	<a href="https://www.gazzettadiparma.it/animali/2022/10/18/news/cani-e-regole-stradali-672985/" >
																		<img alt="Cani e regole stradali" title="Cani e regole stradali" src="https://www.gazzettadiparma.it/resizer/300/175/true/gn4/5687/GN4_DAT_5687293.jpg--.jpg?1638444607753" width="300" height="175"/>
																	</a>
																</div>
																<span class="occhiello"  >compagne di branco</span>
															<h2 class="titolo"><a href="https://www.gazzettadiparma.it/animali/2022/10/18/news/cani-e-regole-stradali-672985/">Cani e regole stradali</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box  vc_macro_section_gazzetta-di-parma   pos3 video parma Gazzetta di Parma">
											<article>
																<div class="cont_foto">
																	<a href="https://www.gazzettadiparma.it/parma/2022/10/18/video/ecco-la-nuova-sede-nazionale-della-lipu-l-indirizzo-via-pasubio-parma-video-673038/" >
																		<img alt="Inaugurata la nuova sede nazionale Lipu in via Pasubio" title="Inaugurata la nuova sede nazionale Lipu in via Pasubio" src="https://www.gazzettadiparma.it/resizer/300/175/true/2022_10_18/xxx-1666093559720.jpg--.jpg?1666093559897" width="300" height="175"/>
																	</a>
																</div>
																<span class="occhiello"  >12tgparma</span>
															<h2 class="titolo"><a href="https://www.gazzettadiparma.it/parma/2022/10/18/video/ecco-la-nuova-sede-nazionale-della-lipu-l-indirizzo-via-pasubio-parma-video-673038/">Ecco la nuova sede nazionale della Lipu. L'indirizzo? Via Pasubio, Parma - Video</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_ec8410d1-8526-491b-8142-6cbbd121661f.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->
   



        
        <div data-render="true"  class="bannervcms banner_rectangle_3_300x250_interno " data-format="rectangle_3_300x250_interno" ><a rel="nofollow" href="https://www.gazzettadiparma.it/clickhere.jsp?id=23&mode=adv&l=%2Fregistrati%3Fidcanale%3D1"  onclick="window.open(this.href); return false;"  ><img width="300" src='upload/1630070176605.jpg' alt='' /><script>incrementAdvImpression(23);</script>
</a></div>
      
      
      



        
        <div data-render="true"  class="bannervcms banner_rectangle_5_300x250_articolo no_bordo" data-format="rectangle_5_300x250_articolo" ><div class="sticky-wrapper" style="margin-top:10px; width: 300px;">
    <div class="gptslot sticky evo-sidesticky" data-adunitid="23"></div>
</div>

<script type="text/javascript">
window.optiload = window.optiload || {};
optiload.cmd = optiload.cmd || [];
window.optiload.cmd.push(function() {
    window.optiload.addEventListener("ready", function() {
        
        if (optiload.$('.sticky').length) { // make sure "#sticky" element exists
            var el = optiload.$('.sticky').last();
            var endItem = optiload.$('.infinite-item-end').last();
            if (optiload.$(window).width() >= 768) { // dalla larghezza dell'ipad in su
                optiload.$(window).scroll(function () { // scroll event
                    var stickyTop = el.closest(".sticky-wrapper").offset().top - 95; // returns number
                    var stickyHeight = el.height();
                    el.closest(".sticky-wrapper").height(stickyHeight);
                    var limit = endItem.offset().top;
                    var windowTop = optiload.$(window).scrollTop(); // returns number
                    if (stickyTop < windowTop) {
                        el.css({ position: 'fixed', top: 95 });
                    }
                    else {
                        el.css('position', 'static');
                    }
                    if ((limit - stickyHeight  ) < windowTop +95) {
                        var diff = limit - stickyHeight - windowTop;
                        el.css({ top: diff });
                    }
                });
            }
        }
        
    });
});
</script>
<script>incrementAdvImpression(72);</script>
</div>
      
      
      



</div>

    


<link rel="stylesheet" type="text/css" href="https://www.gazzettadiparma.it/css/gdp_footer_css.jsp?v=1637666391901" /><div class="cont_riga_logo_footer">
 <div class="cont-logo_footer">
 <div class="infinite-item-end"></div>
 


		<div class="logo vc_logo_footer">
			<a href="https://www.gazzettadiparma.it/">
				<img  alt="Home" title="Home" src="images/logos/1/logo_colored.jpg?v=1628672889000" />
			</a>
		</div>

</div>

     <div class="link_social_footer">




<!-- SECTION 149 TEST-->


			<!-- channelId 1-->
			<!-- CHBUTTON https://www.facebook.com/gazzettadiparma?ref=ts&fref=ts-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 2021_08_12/facebook-1628749035620.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 149-->
			<!-- SCBUTTON https://www.facebook.com/gazzettadiparma?ref=ts&fref=ts-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 2021_08_12/facebook-1628749035620.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button facebook" >
						
						<a href="https://www.facebook.com/gazzettadiparma?ref=ts&fref=ts"  target="_blank">
							<img src="upload/2021_08_12/facebook-1628749035620.png" alt="2021_08_12/facebook-1628749035620" title="">
							</a>
				</div><!-- CACHED -->






<!-- SECTION 149 TEST-->


			<!-- channelId 1-->
			<!-- CHBUTTON https://twitter.com/gazzettaparma-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 2021_08_12/twitter-1628749057366.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 149-->
			<!-- SCBUTTON https://twitter.com/gazzettaparma-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 2021_08_12/twitter-1628749057366.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button twitter" >
						
						<a href="https://twitter.com/gazzettaparma"  target="_blank">
							<img src="upload/2021_08_12/twitter-1628749057366.png" alt="2021_08_12/twitter-1628749057366" title="">
							</a>
				</div><!-- CACHED -->





<!-- SECTION 149 TEST-->


			<!-- channelId 1-->
			<!-- CHBUTTON https://www.instagram.com/gazzettadiparma.it/-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 2021_08_12/instagram-1628749092829.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 149-->
			<!-- SCBUTTON https://www.instagram.com/gazzettadiparma.it/-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 2021_08_12/instagram-1628749092829.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button instagram" >
						
						<a href="https://www.instagram.com/gazzettadiparma.it/"  target="_blank">
							<img src="upload/2021_08_12/instagram-1628749092829.png" alt="2021_08_12/instagram-1628749092829" title="">
							</a>
				</div><!-- CACHED -->





<!-- SECTION 149 TEST-->


			<!-- channelId 1-->
			<!-- CHBUTTON https://open.spotify.com/show/7mUxXguEUmCw8ZQrs2scMY?si=2OL-SMPpR92sFH-2aac1AQ&nd=1-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 2021_08_12/spotify-1628749111961.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 149-->
			<!-- SCBUTTON https://open.spotify.com/show/7mUxXguEUmCw8ZQrs2scMY?si=2OL-SMPpR92sFH-2aac1AQ&nd=1-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 2021_08_12/spotify-1628749111961.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button spotify" >
						
						<a href="https://open.spotify.com/show/7mUxXguEUmCw8ZQrs2scMY?si=2OL-SMPpR92sFH-2aac1AQ&nd=1"  target="_blank">
							<img src="upload/2021_08_12/spotify-1628749111961.png" alt="2021_08_12/spotify-1628749111961" title="">
							</a>
				</div><!-- CACHED -->





<!-- SECTION 149 TEST-->


			<!-- channelId 1-->
			<!-- CHBUTTON https://it.linkedin.com/company/gazzetta-di-parma-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 2021_08_12/in-1628749126036.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 149-->
			<!-- SCBUTTON https://it.linkedin.com/company/gazzetta-di-parma-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 2021_08_12/in-1628749126036.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button linkedin" >
						
						<a href="https://it.linkedin.com/company/gazzetta-di-parma"  target="_blank">
							<img src="upload/2021_08_12/in-1628749126036.png" alt="2021_08_12/in-1628749126036" title="">
							</a>
				</div><!-- CACHED -->

</div>
</div>


<div class="cont_riga_logo_footer" style="border-top:0px solid black; margin: 0px 0;">
<div class="CONT_EST_FOOTER">

        
                    <div class="menu menu_footerr2" id="box_84532296-ec27-4ce9-83df-9dde8b12488d">
                    <ul class="menu_1">
<li class="chi-siamo sezione_339 pagina-bianca">
<a  href="https://www.gazzettadiparma.it/sezioni/339/chi-siamo"  ><span>Chi Siamo</span></a>
</li>
<li class="la-nostra-storia sezione_338 pagina-bianca">
<a  href="https://www.gazzettadiparma.it/sezioni/338/la-nostra-storia"  ><span>La nostra storia</span></a>
</li>
<li class="redazione---staff sezione_340 pagina-bianca">
<a  href="https://www.gazzettadiparma.it/sezioni/340/redazione-staff"  ><span>Redazione &amp; Staff</span></a>
</li>
<li class="fai-pubblicita sezione_197 pagina-bianca">
<a rel="nofollow" href="https://www.publiedi.it/" onclick="window.open(this.href,'',''); return false" ><span>Fai pubblicit&agrave;</span></a>
</li>
<li class="offerta-digitale sezione_334 sezione">
<a  href="https://www.gazzettadiparma.it/sezioni/334/offerta-digitale"  ><span>Offerta Digitale</span></a>
</li>
<li class="gazzetta-club sezione_358 sezione">
<a rel="nofollow" href="https://club.gazzettadiparma.it/" onclick="window.open(this.href,'',''); return false" ><span>Gazzetta Club</span></a>
</li>
<li class="ansa-press-release sezione_125 sezione">
<a  href="https://www.gazzettadiparma.it/sezioni/125/ansa-press-release"  ><span>Ansa Press Release</span></a>
</li>
<li class="note-legali sezione_343 pagina-bianca">
<a  href="https://www.gazzettadiparma.it/sezioni/343/note-legali"  ><span>Note Legali</span></a>
</li>
<li class="modello-231 sezione_342 sezione">
<a rel="nofollow" href="/userUpload/modello.pdf"  ><span>Modello 231</span></a>
</li>
<li class="comunicazione-politica sezione_345 sezione">
<a  href="https://www.gazzettadiparma.it/userUpload/ELETTORALE_WEB_POLITICHE_2022.pdf" onclick="window.open(this.href,'',''); return false" ><span>Comunicazione politica</span></a>
</li>
<li class="privacy-policy sezione_344 pagina-bianca">
<a  href="https://www.gazzettadiparma.it/sezioni/344/privacy-policy"  ><span>Privacy Policy</span></a>
</li>
</ul>

                    </div>
    


<a class="iubenda-cs-preferences-link" href="#">Preferenze privacy </a>
</div>
 <div class="cont_app_footer"> 
 <span> Scarica le nostre app</span>
  
    
<div class="button head_toolbar_link_android">
    <input type="button" name="button" onclick="window.open('https://play.google.com/store/apps/details?id=it.gazzettadiparma.android&hl=it&gl=US','','');" value="Scarica per Android"  />
</div>
    
    
    
    
    
       
<div class="button head_toolbar_link_ios">
    <input type="button" name="button" onclick="window.open('https://apps.apple.com/vn/app/la-gazzetta-di-parma/id418358131','','');" value="Scarica per iOS"  />
</div>
    
    </div>
</div>

<div class="text_edit copyright_2">
    <p class="text " >Gazzetta di Parma Srl - P.I. 02361510346 - Codice SDI: M5UXCR1 <br> © Gazzetta di Parma - Riproduzione riservata <br> Powered By <a href="https://www.gmde.it" data-mce-href="https://www.gmde.it">GMDE srl</a></p>
</div>

</div>

</div> <!-- chiusura del div gdp_cont_990_bordo -->




<script type="text/javascript">
;(function (s, l, o, w, i, n, g) {
if (!s[i]) {
s.GlobalSocialbeatNamespace = s.GlobalSocialbeatNamespace || [];
s.GlobalSocialbeatNamespace.push(i);
s[i] = function () {
(s[i].q = s[i].q || []).push(arguments)};
s[i].q = s[i].q || [];
n = l.createElement(o);
g = l.getElementsByTagName(o)[0];
n.async = 1;
n.src = w;
g.parentNode.insertBefore(n, g)}}(window, document, "script", "//cdn.jsdelivr.net/gh/sensitiveio/sbtracker@master/sb.js", "socialbeat"));
window.socialbeat('newTracker', 'cf', 'analytics.socialbeat.io', {cookieName: 'sb',appId: '5e2fe874-0226-11eb-959e-0a34acbf78fa'});
window.socialbeat('setUserIdFromCookie', '_sb_u1p');
window.socialbeat('trackPageView', null, []);
</script>



    <script  src="https://www.gazzettadiparma.it/js/jquery.sharrre.min.js?v=1660311203328"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.gazzettadiparma.it/js/confirm/jquery.confirm.css?v=1660311205408" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.gazzettadiparma.it/js/fancybox/source/jquery.fancybox.css?v=1660311223408" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=673201" width="1" height="1" />');
        </script>
        <script >
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script >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</script>
      <script >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</script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu menu_footerr2\" id=\"box_84532296-ec27-4ce9-83df-9dde8b12488d\">\n                    <ul class=\"menu_1\">\n<li class=\"chi-siamo sezione_339 pagina-bianca\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/339/chi-siamo\"  ><span>Chi Siamo<\/span><\/a>\n<\/li>\n<li class=\"la-nostra-storia sezione_338 pagina-bianca\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/338/la-nostra-storia\"  ><span>La nostra storia<\/span><\/a>\n<\/li>\n<li class=\"redazione---staff sezione_340 pagina-bianca\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/340/redazione-staff\"  ><span>Redazione &amp; Staff<\/span><\/a>\n<\/li>\n<li class=\"fai-pubblicita sezione_197 pagina-bianca\">\n<a rel=\"nofollow\" href=\"https://www.publiedi.it/\" onclick=\"window.open(this.href,'',''); return false\" ><span>Fai pubblicit&agrave;<\/span><\/a>\n<\/li>\n<li class=\"offerta-digitale sezione_334 sezione\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/334/offerta-digitale\"  ><span>Offerta Digitale<\/span><\/a>\n<\/li>\n<li class=\"gazzetta-club sezione_358 sezione\">\n<a rel=\"nofollow\" href=\"https://club.gazzettadiparma.it/\" onclick=\"window.open(this.href,'',''); return false\" ><span>Gazzetta Club<\/span><\/a>\n<\/li>\n<li class=\"ansa-press-release sezione_125 sezione\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/125/ansa-press-release\"  ><span>Ansa Press Release<\/span><\/a>\n<\/li>\n<li class=\"note-legali sezione_343 pagina-bianca\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/343/note-legali\"  ><span>Note Legali<\/span><\/a>\n<\/li>\n<li class=\"modello-231 sezione_342 sezione\">\n<a rel=\"nofollow\" href=\"/userUpload/modello.pdf\"  ><span>Modello 231<\/span><\/a>\n<\/li>\n<li class=\"comunicazione-politica sezione_345 sezione\">\n<a  href=\"https://www.gazzettadiparma.it/userUpload/ELETTORALE_WEB_POLITICHE_2022.pdf\" onclick=\"window.open(this.href,'',''); return false\" ><span>Comunicazione politica<\/span><\/a>\n<\/li>\n<li class=\"privacy-policy sezione_344 pagina-bianca\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/344/privacy-policy\"  ><span>Privacy Policy<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    <\/div>\n    \n\n      "};
       $('#box_84532296-ec27-4ce9-83df-9dde8b12488d').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
        <!-- Codice Audiweb Nielsen -->

<script>
 var idpagina = "";
 
function checkidpagina() {
 
 if (typeof virtualcmsPageInfo.article === 'undefined') {
   idpagina = virtualcmsPageInfo.sectionId;
 }
else {
    idpagina = virtualcmsPageInfo.article.id;
 }
}
document.onload = checkidpagina();
</script>

<script>
  // Static Queue Snippet
! function(t, n) {
    t[n] = t[n] || {
        nlsQ: function(e, o, c, r, s, i) {
            return s = t.document, r = s.createElement("script"), r.async = 1, r.src =
                ("http:" === t.location.protocol ? "http:" : "https:") + "//cdn-gl.imrworldwide.com/conf/" +
                e + ".js#name=" + o + "&ns=" + n, i = s.getElementsByTagName("script")[0],
                i.parentNode.insertBefore(r, i), t[n][o] = t[n][o] || {
                    g: c || {},
                    ggPM: function(e, c, r, s, i) {
                        (t[n][o].q = t[n][o].q || []).push([e, c, r, s, i])
                    }
                }, t[n][o]}}}
(window, "NOLBUNDLE");

  // SDK Initialization
var nSdkInstance = NOLBUNDLE.nlsQ("P2A7F6F38-B02D-46B8-83D5-5DB5169C096F", "nlsnInstance", {
    nol_sdkDebug: "debug"
});
  
  // Content Metadata 
  var nielsenMetadata = {
    type: 'static', 
    assetid: idpagina, // *DYNAMIC METADATA*: unique ID for each article **REQUIRED**
    section: 'GazzettadiParma_BRW' // *DYNAMIC METADATA*: section of site **REQUIRED**
    }; 
    
  // Event 'staticstart' Call
  nSdkInstance.ggPM("staticstart", nielsenMetadata);
</script>        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script >
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.async = true;
            po.src = 'https://accounts.google.com/gsi/client';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script src='/widget/servizi/domini_js.jsp'></script>
        


    
    
        

</body>
</html>