



















    
<!DOCTYPE html>
<html lang="it">
    <head>
        <title>ANNA MARIA RABAGLIA - Gazzetta di Parma</title>
	<meta name="description" content="&Egrave; mancata all&rsquo;affetto dei suoi cari ANNA MARIA RABAGLIA VED. PINARDI di anni 87 Ne danno il triste annuncio la figlia Monica con Stefano, la nipote..." /><meta name="sections" content="Necrologi" /><meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" /><meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
	<link rel="icon"             href="favicon_1.ico?v=1638635455300" type="image/x-icon" />
	<link rel="apple-touch-icon" href="favicon_1.ico?v=1638635455300" type="image/x-icon" />

	<base href="https://www.gazzettadiparma.it/"  /><meta property="og:type" content="article">
	<meta property="og:title" content="ANNA MARIA RABAGLIA">
	<meta property="og:description" content="&Egrave; mancata all&rsquo;affetto dei suoi cari ANNA MARIA RABAGLIA VED. PINARDI di anni 87 Ne danno il triste annuncio la figlia Monica con Stefano, la nipote Maria Sara con Pierluigi, parenti e amici... Questo articolo &egrave; riservato ai lettori con accesso Gweb+ Attiva l'offerta e accedi a tu..."><meta property="og:image:secure" content="https://www.gazzettadiparma.it/resizer/600/315/true/gn4/32948/GN4_DAT_32948509.jpg--.jpg"><meta property="og:image" content="https://www.gazzettadiparma.it/resizer/600/315/true/gn4/32948/GN4_DAT_32948509.jpg--.jpg">
		<meta property="og:image:alt" content="ANNA MARIA RABAGLIA"><meta property="og:image:width"  content="600" >
			<meta property="og:image:height" content="315"><meta property="og:url" content="https://www.gazzettadiparma.it/necrologi/2022/02/04/news/anna-maria-rabaglia-624667/"><meta property="twitter:title" content="ANNA MARIA RABAGLIA">
	<meta property="twitter:description" content="&Egrave; mancata all&rsquo;affetto dei suoi cari ANNA MARIA RABAGLIA VED. PINARDI di anni 87 Ne danno il triste annuncio la figlia Monica con Stefano, la nipote Maria Sara con Pierluigi, parenti e ami...">
	<meta property="twitter:url" content="https://www.gazzettadiparma.it/necrologi/2022/02/04/news/anna-maria-rabaglia-624667/"><meta property="twitter:image" content="https://www.gazzettadiparma.it/resizer/600/315/true/gn4/32948/GN4_DAT_32948509.jpg--.jpg"><meta property="twitter:image:width"  content="600">
				<meta property="twitter:image:height" content="315"><link rel="image_src" href="https://www.gazzettadiparma.it/resizer/600/315/true/gn4/32948/GN4_DAT_32948509.jpg--.jpg" /><meta name="url" content="https://www.gazzettadiparma.it/necrologi/2022/02/04/news/anna-maria-rabaglia-624667/" /><link rel="canonical" href="https://www.gazzettadiparma.it/necrologi/2022/02/04/news/anna-maria-rabaglia-624667/"/>
<meta property="articleID" content="624667"><meta property="datePublished" content="2022-02-04T03:30:4Z"><meta name="robots" content="noarchive" /><meta name="socialbeat:keywords" content="" />

        


<script type="application/ld+json">
    
    {"@context":"https://schema.org","@type":"Article","url":"https://www.gazzettadiparma.it/necrologi/2022/02/04/news/anna-maria-rabaglia-624667/","mainEntityOfPage":"https://www.gazzettadiparma.it/necrologi/2022/02/04/news/anna-maria-rabaglia-624667/","headline":"ANNA MARIA RABAGLIA","text":"È mancata all’affetto dei suoi cari ANNA MARIA RABAGLIA VED. PINARDI di anni 87 Ne danno il triste annuncio la figlia Monica con Stefano, la nipote Maria Sara con Pierluigi, parenti e amici... Questo articolo è riservato ai lettori con accesso Gweb+ Attiva l'offerta e accedi a tutti i contenuti del sito Scopri i vantaggi dell'accesso con Gweb+ GRATIS PER 3 MESI poi 1,99€ al mese o 19,99€ all'anno Hai già attivato l'offerta?","keywords":"","articleSection":"Necrologi","publisher":{"@type":"Organization","name":"Gazzetta di Parma","logo":{"@type":"ImageObject","url":"https://www.gazzettadiparma.it/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"https://www.gazzettadiparma.it/resizer/-1/-1/true/gn4/32948/GN4_DAT_32948509.jpg--.jpg","url":"https://www.gazzettadiparma.it/resizer/-1/-1/true/gn4/32948/GN4_DAT_32948509.jpg--.jpg","@type":"ImageObject"},"dateCreated":"2022-02-04T03:30:4Z","dateModified":"2022-02-04T03:30:24Z","datePublished":"2022-02-04T03:30:4Z"}
</script>

        
        
        
<script src="js/jquery/jquery-3.6.0.min.js"></script>
<script src="js/jquery/jquery-migrate-1.4.1.min.js"></script>
<!--
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
-->
<script src="js/jquery/jquery-ui.min.js"></script>

<!-- libraries used by layout widgets -->

<!-- slider: bxSlider -->
<script src="js/jquery.bxSlider.min.js"></script>
<!-- slider: swiper -->
<link rel="stylesheet" href="js/swiper/swiper-bundle.min.css" />
<script src="js/swiper/swiper-bundle.min.js"></script>
<!-- drop-down menu: superfish -->
<script src="js/superfish/hoverIntent.js"></script>
<script src="js/superfish/superfish.js"></script>
<script src="js/superfish/supersubs.js"></script>
<!-- confirm dialog: jquery.confirm -->
<script src="js/confirm/jquery.confirm.js"></script>
<!-- graphic library similar to flash -->
<!-- <script src="js/flash.js"></script> -->
<!-- populate form inputs with example text that disappears on focus -->
<script src="js/jquery-example.js"></script>
<!-- scrollbar: customizable animated scrolling -->
<script src="js/jquery.scrollTo.js" defer></script>
<!-- form validation -->
<script src="js/validate/jquery.validate.min.js" ></script>
<!-- upload file -->
<script src="js/ajaxfileupload.js" defer></script>
<!-- zooming -->
<script src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<!-- story telling -->
<script src="js/story_telling/StoryTelling.js"></script>
<!-- responsive image gallery -->
<script src="js/galleria/galleria-1.2.6.min.js"></script>
<!-- consistent layout -->
<script src="js/wookmark/jquery.imagesloaded.js"></script>
<script src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script src="js/wookmark/jquery.colorbox-min.js" defer></script>
<!-- delayed content lazy-loading -->
<script src="js/jquery.lazyload.min.js"></script>
<!-- cookie management -->
<script src="js/jquery.cookie.js"></script>
 <!-- EU cookie law -->
<script src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>

<script>
  var cmspos = false;
  $.widget.bridge('uitooltip', $.ui.tooltip); // Handle jQuery plugin naming conflict between jQuery UI and Bootstrap
</script>
<script src="js/utils.js"></script>

		<script src="js/bootstrap/js/bootstrap.min.js"></script>
		<link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="js/html5shiv.js"></script>
			<script src="js/respond.min.js"></script>
		<![endif]-->
		<style>
			@-webkit-viewport   { width: device-width; }
			@-moz-viewport      { width: device-width; }
			@-ms-viewport       { width: device-width; }
			@-o-viewport        { width: device-width; }
		</style>
  	<script>
			/*
			 * Copyright 2014-2015 Twitter, Inc.
			 * Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
			 */
			if(navigator.userAgent.match(/IEMobile\/10\.0/)){
				var msViewportStyle = document.createElement('style');
				msViewportStyle.appendChild(document.createTextNode('@-ms-viewport{width:auto!important}'));
				document.querySelector('head').appendChild(msViewportStyle);
			}
		</script>
	<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />
	<style>img.lazy {display: none;}</style>
	<!--[if IE]>  <link rel="stylesheet" type="text/css" href="https://www.gazzettadiparma.it/css/ie.css?v=1627899447693"/><![endif]-->
	<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.gazzettadiparma.it/css/ie_8.css?v=1627899447801"/><![endif]-->
	<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.gazzettadiparma.it/css/ie_9.css?v=1627899447837"/><![endif]-->
	<script>
		var CONTEXTPATH='';
		var CONTENTTYPE ='articolo';
		var virtualcmsPageInfo = {};
		virtualcmsPageInfo.channelId = 1;
		virtualcmsPageInfo.domainId = 1;
		virtualcmsPageInfo.channelName = 'Gazzetta di Parma';
		virtualcmsPageInfo.sectionId = 158;
		virtualcmsPageInfo.sectionName = 'Necrologi';
				virtualcmsPageInfo.sectionTreeWt = {};
					virtualcmsPageInfo.sectionTreeWt[1] = 'Gazzetta di Parma';
				virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
		virtualcmsPageInfo.isMobile = false;
		virtualcmsPageInfo.contextPath = '';
		virtualcmsPageInfo.domainName = 'www.gazzettadiparma.it';
		virtualcmsPageInfo.isDragDrop = false;
    virtualcmsPageInfo.isUserPanel = false;
				virtualcmsPageInfo.article = {};
				virtualcmsPageInfo.article.id = 624667;
				virtualcmsPageInfo.article.digitalsectionId = 0;
				virtualcmsPageInfo.article.title = 'ANNA MARIA RABAGLIA';
				virtualcmsPageInfo.article.type = 'articolo';
				virtualcmsPageInfo.article.typeValue = '';
				virtualcmsPageInfo.article.publication_date = '2022-02-04 04:30';
				virtualcmsPageInfo.article.author = '';
				virtualcmsPageInfo.article.isCommentsDisabled = false;
				virtualcmsPageInfo.article.isPaywall = true;
				virtualcmsPageInfo.article.link = 'https://www.gazzettadiparma.it/necrologi/2022/02/04/news/anna-maria-rabaglia-624667/';
	</script>

	<script src="https://www.gazzettadiparma.it/js/datepicker_localization.jsp?v=1630320768963"></script>
	<script src="https://www.gazzettadiparma.it/js/events_handler.js?v=1630320769051"></script>
	
<script>
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script>      
      $(document).ready(function () {
          $.cookieCuttr({
              cookieMessage: '<p class="msg">Questo sito utilizza cookie di profilazione, propri o di altri siti, per inviare messaggi pubblicitari mirati. Se vuoi saperne di pi\u00F9 o negare il consenso a tutti o ad alcuni cookie <a href=\"sezioni\/442\/cookies\">clicca qui<\/a>. Se accedi a un qualunque elemento sottostante questo banner acconsenti all\u2019uso dei cookie.</p>',
              cookieAnalytics: false,
              cookieNotificationLocationBottom: true,
              cookieAcceptButtonText: 'Ok',
              cookieDeclineButton: false
          });
          window.setTimeout(function(){
              $('.msg a.popup').fancybox({
                  openEffect	: 'none',
                  closeEffect	: 'none',
                  type: 'iframe'
              });
          }, 100);        
      });
  </script>
  
	<link href="https://fonts.googleapis.com/css2?family=Manrope:wght@200;300;400;500;600;700;800&display=swap" rel="stylesheet">
<script src="https://kit.fontawesome.com/384b847109.js" crossorigin="anonymous"></script>


<link href="https://fonts.googleapis.com/css2?family=Source+Serif+Pro:ital,wght@0,200;0,300;0,400;0,600;0,700;1,400&display=swap" rel="stylesheet">
<link href="https://fonts.googleapis.com/css2?family=Lato:wght@100;300;400;700;900&display=swap" rel="stylesheet">

<link rel="preload" href="/userUpload/HeuristicaRegular.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/userUpload/HeuristicaBoldNuovo.woff" as="font" type="font/woff" crossorigin>



<style>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</style>
	

    <script>                
        paywall_check={"date":"20220204","productId":0,"articleId":624667,"title":"paywall"};
        function read_paywall(){
            var replace=[];
              
            replace['paywall_canRead']='true';
            location.href = setUrlParameter(replace);

            
        }
        $.ajax({
            url: 'https://www.gazzettadiparma.it/webservices/canRead.jsp',
            data: {"date":"20220204","productId":0,"articleId":624667,"title":"paywall"},
            dataType: 'json',
            xhrFields: { withCredentials: true },
            crossDomain: true,
            cache: false,
            success: function(response){
                if(response.canRead){

                    
                    if(response.canRead)  {
                    
                        // può leggere
                        // reload con parametri
                        read_paywall();
                        return;
                    }else{
                        if(response.canChangeWorkstation){
                            // cambio postazione
                            // alert confirm
                            $.confirm({
                                   'title'	: 'Postazione non abilitata',
                                   'message'	: 'Clicca qui per attivare il tuo dispositivo.',
                                   'buttons'	: {
                                           'Attiva'	: {
                                                   'class'	: 'blue',
                                                   'action': function(){
                                                           // attivazione url
                                                            $.ajax({
                                                                url: response.changeWorkstationURL,
                                                                dataType: 'json',
                                                                xhrFields: { withCredentials: true },
                                                                crossDomain: true,
                                                                cache: false,
                                                                success: function(r){
                                                                   if (r.workstationChanged) {
                                                                       read_paywall()
                                                                   } else {
                                                                       alert('Error VNP: ' + r.rasone);
                                                                       location.href=location.href;
                                                                   }
                                                                },
                                                                
                                                            })
                                                   }
                                           },
                                           'Annulla'	: {
                                                   'class'	: 'blue'
                                           }
                                   }
                           });
                        }else{
                          $('body').addClass('vc_paywall_workstation_change_finished');
                          var $paywall_alert_message = $('.vc_paywall_alert_message');
                          if ($paywall_alert_message.length > 0) {
                            $paywall_alert_message.append('<p class="vc_title_message">Siamo spiacenti!</p>');
                            $paywall_alert_message.append('<p class="vc_message">Hai raggiunto il numero massimo di postazioni per questo giorno</p>');
                          } else {
                            $.confirm({
                              'title'	: 'Siamo spiacenti!',
                              'message'	: 'Hai raggiunto il numero massimo di postazioni per questo giorno',
                              'buttons'	: {
                                'ok'	: {
                                  'class'	: 'blue',
                                }
                              }
                            });
                          }
                        }
                    }
                }
            }
        })
    </script>

	<script>
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script src="js/simpleCart.js?v=1" ></script>
    <script src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    
	


	

	

	<link rel="stylesheet" href="userUpload/listnav.css ">
<script async src="https://cdn.onthe.io/io.js/OHFxlLyJ9huj"></script>
<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>


<script>
$(window).on('load',function(){

 var url_corrente=window.location.href;
 var url_canonical=document.querySelector("link[rel='canonical']").getAttribute("href");
 var my_page_title=document.querySelector("meta[property='og:title']").getAttribute("content");
 var my_page_type=document.querySelector("meta[property='og:type']").getAttribute("content");
 var page_lang=document.querySelector("html").getAttribute("lang");
 var article_type=$('.occhiello_articolo').text();

 var article_author = '';
 if (virtualcmsPageInfo.article !== undefined) {
   article_author = virtualcmsPageInfo.article.author.replace("[","").replace("]","").split(',');
 }

 var tags_article =[];
 $('.tags.article_tags .box a').each(function(){
   tags_article.push($(this).text());
   
 });

var nomeCategoriaGrezzo =$.trim($('.breadcrumbs_orizzontale .sezione_attiva').first().text()).replace(/[\n\r]/g, '');
var nomeCategoria =nomeCategoriaGrezzo.split(',');

if(my_page_type =="website" && url_corrente=="https://www.gazzettadiparma.it/"){

        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
        window._io_config["0.2.0"].push({
           page_url: url_corrente,
           page_url_canonical: url_canonical,
           page_title: my_page_title,
           page_type: "main",
           page_language: page_lang,
           user_status: "My user status",
           tags: tags_article
    });
}else if (my_page_type == "article"){
      
      $('.testo_articolo.testo').attr('data-io-article-url', url_corrente);
      var totalWords=$('.testo_articolo.testo p').text().split(' ').length;
       var datePublication =new Date(virtualcmsPageInfo.article.publication_date).toUTCString();
      window._io_config = window._io_config || {};
      window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
      window._io_config["0.2.0"].push({
        page_url: url_corrente,
        page_url_canonical: url_canonical,
        page_title: my_page_title,
        article_categories: nomeCategoria,
        page_type: "article",
        page_language: page_lang,
        user_status: "My user status",
        tags: tags_article,
        article_type: "longread",
        article_word_count: totalWords,
        article_publication_date: datePublication
    }); 
}else{


    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push({
        page_url: url_corrente,
        page_url_canonical: url_canonical,
        page_title: my_page_title,
        page_type: "default",
        page_language: page_lang,
        user_status: "My user status",
        tags: tags_article
    });
}

});

</script>

	<meta name="google-signin-clientid" content="624675663440-oenm6deppvp1eb0802ph8m8upvgsg6h7.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script>
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.gazzettadiparma.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.gazzettadiparma.it/articolo.jsp?idarticolo=624667&amp=false';
      var fb_appId = '';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.gazzettadiparma.it/articolo.jsp?idarticolo=624667&amp=false';
    </script>
    <script src="https://www.gazzettadiparma.it/js/social_login/facebook.js?v=1630320781187" ></script>
    <script src="https://www.gazzettadiparma.it/js/social_login/google.js?v=1630320781251" ></script>
    <script src="https://www.gazzettadiparma.it/js/social_login/linkedin.js?v=1630320781263" ></script>
    <script src="https://www.gazzettadiparma.it/js/social_login/functions.js?v=1630320781199" ></script>

 

        
        
        <!-- INTEGRAZIONE OUTBRAIN -->

<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>

<!-- INTEGRAZIONE EVOLUTION AD -->

<script src="https://assets.evolutionadv.it/gazzettadiparma_it/gazzettadiparma_it_fresh.new.js"></script>



<!-- INTEGRAZIONE IUBENDA -->

<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"invalidateConsentWithoutLog":true,"consentOnContinuedBrowsing":false,"perPurposeConsent":true,"enableTcf":true,"googleAdditionalConsentMode":true,"newConsentAtVendorListUpdate":0,"whitelabel":false,"lang":"it","siteId":2219084,"floatingPreferencesButtonDisplay":false,"cookiePolicyId":41525445,"cookiePolicyUrl":"https://www.gazzettadiparma.it/sezioni/365/cookie-policy", "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"acceptButtonColor":"#0073CE","acceptButtonCaptionColor":"white","customizeButtonColor":"#ededed","customizeButtonCaptionColor":"#555555","closeButtonDisplay":false,"listPurposes":true,"explicitWithdrawal":true,"position":"bottom","backgroundOverlay":true,"textColor":"#000001","backgroundColor":"#ffffff","customizeButtonCaption":"Personalizza" }};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script><script>incrementAdvImpression(24);</script>

      
      
      
        
        <script >
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.gazzettadiparma.it/css/style_site.css?v=1637831058200" rel="stylesheet" type="text/css" />        
          <link href="https://www.gazzettadiparma.it/css/style_site_1.css?v=1632404564289" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.gazzettadiparma.it/css/gdp_necrologia_css.jsp?v=1641891929478" rel="stylesheet" type="text/css" />
        
      
  <!-- Google Analytics - Global Site Tag (gtag.js) - new way -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-6989188-1"></script>        
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
  </script>          
  <script src="js/google_analytics_gtag.js"></script>

<script>
var optionsAnalytics = {
  google_analytics_id: "UA-6989188-1"
};
var analytics = null;

  analytics = new GoogleAnalytics(optionsAnalytics, false);

</script>
<!-- End Google Analytics -->

      <script>
        if (hasAcceptedCookie('google-analytics-cookies')) {
            
          analytics.pageViewDomain('null');
        }
      </script>
    </head>
    <body class="gazzetta-di-parma macrosection_gazzetta_di_parma section_necrologi ">

    

    





<div id="lsOverlay" class="ls-overlay" onclick="closeNav()"></div>

<div id="mySidenav" class="sidenav">
  <a href="javascript:void(0)" class="closebtn" onclick="closeNav()">&times;</a>
 
      <div class="link_social">




<div class="cont_dynamic_button facebook" >
              
              <a href="https://www.facebook.com/gazzettadiparma?ref=ts&fref=ts"  target="_blank">
                <img src="upload/2021_08_12/facebook-1628749035620.png" alt="2021_08_12/facebook-1628749035620" title="">
                </a>
          </div><!-- CACHED -->






<div class="cont_dynamic_button twitter" >
              
              <a href="https://twitter.com/gazzettaparma"  target="_blank">
                <img src="upload/2021_08_12/twitter-1628749057366.png" alt="2021_08_12/twitter-1628749057366" title="">
                </a>
          </div><!-- CACHED -->





<div class="cont_dynamic_button instagram" >
              
              <a href="https://www.instagram.com/gazzettadiparma.it/"  target="_blank">
                <img src="upload/2021_08_12/instagram-1628749092829.png" alt="2021_08_12/instagram-1628749092829" title="">
                </a>
          </div><!-- CACHED -->





<div class="cont_dynamic_button spotify" >
              
              <a href="https://open.spotify.com/show/7mUxXguEUmCw8ZQrs2scMY?si=2OL-SMPpR92sFH-2aac1AQ&nd=1"  target="_blank">
                <img src="upload/2021_08_12/spotify-1628749111961.png" alt="2021_08_12/spotify-1628749111961" title="">
                </a>
          </div><!-- CACHED -->





<div class="cont_dynamic_button linkedin" >
              
              <a href="https://it.linkedin.com/company/gazzetta-di-parma"  target="_blank">
                <img src="upload/2021_08_12/in-1628749126036.png" alt="2021_08_12/in-1628749126036" title="">
                </a>
          </div><!-- CACHED -->

</div>
 
 
 
<div class="cerca search_horizontal_v3" id="cercab64cf50b-b19e-4ae5-8c9f-f9d9355c160b" >
    
    
    <form method="GET" action="ricerca">

                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
            <input type="hidden" name="idcanalericerca" value="1" />
        
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercab64cf50b-b19e-4ae5-8c9f-f9d9355c160b input[name="q"]').example('Ricerca nel sito....');
      
      $('#cercab64cf50b-b19e-4ae5-8c9f-f9d9355c160b form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercab64cf50b-b19e-4ae5-8c9f-f9d9355c160b input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




   
<div class="button hamb_link_abb">
    <input type="button" name="button" onclick="window.open('/sezioni/292/tipologia-abbonamenti','','');" value="ABBONATI"  />
</div>
       
<div class="button hamb_link_sfoglio">
    <input type="button" name="button" onclick="window.open('https://edicola.gazzettadiparma.it/','','');" value="SFOGLIATORE"  />
</div>

 
     
        
                    <div class="menu bis-new_header_menu_links" id="box_382d84fc-fb6a-4cec-a6e2-7551745bb036">
                    <ul class="menu_1">
<li class="offerta-digitale sezione_334 sezione">
<a  href="https://www.gazzettadiparma.it/sezioni/334/offerta-digitale"  ><span>Offerta Digitale</span></a>
</li>
<li class="sezioni sezione_186 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Sezioni</span></a>
</li>
<li class="necrologi sezione_187 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Necrologi</span></a>
</li>
<li class="ricevi-le-news sezione_188 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Ricevi le News</span></a>
</li>
<li class="gazzetta-club sezione_189 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Gazzetta Club</span></a>
</li>
<li class="servizi sezione_190 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Servizi</span></a>
</li>
<li class="scrivici sezione_325 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Scrivici</span></a>
</li>
<li class="12-tv-parma sezione_193 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>12 TV Parma</span></a>
</li>
<li class="radio-parma sezione_313 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Radio Parma</span></a>
</li>
<li class="publiedi sezione_320 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Publiedi</span></a>
</li>
<li class="gazzetta-di-parma attivo selezionato sezione_113 ">
<a  href="https://www.gazzettadiparma.it/sezioni/113/gazzetta-di-parma"  ><span>Gazzetta di Parma</span></a>
</li>
</ul>

                    </div>
    

 
</div>

 <script>
 $(document).ready(function () {
  
  //$('.menu_1 > li > a').click(function(){
    //if ($(this).attr('class') != 'active'){
      //$('.menu_1 li ul').slideUp();
      //$(this).next().slideToggle();
      //$('.menu_1 li a').removeClass('active');
      //$(this).toggleClass('active');
    //}
 // });
 
     $('.menu_1 > li > a').on('click',function(){
         $(this).toggleClass('active');
         $(this).next().slideToggle();
         $('.menu_1 > li > a').not(this).removeClass('active');
         $('.menu_1 > li > a').next().not($(this).next()).slideUp('active');
     });
});


function openNav() {
  document.getElementById("mySidenav").style.width = "400px";
  document.getElementById("lsOverlay").style.display = "block";
}

function closeNav() {
  document.getElementById("mySidenav").style.width = "0";
  document.getElementById("lsOverlay").style.display = "none";
  document.getElementById("mySidenav2").style.width = "0";
  document.getElementById("lsOverlay2").style.display = "none";
}
</script>




<div class="cont_toggle_menu_sezioni" style="position:fixed; z-index:800; width:100%;">
    <div class="riga_menu_toggle">
        <div style="float:left; width:395px; margin-top:5px;">
            <div id="lsOverlay2" class="ls-overlay" onclick="closeNav()"></div>

<div id="mySidenav2" class="sidenav">
  <a href="javascript:void(0)" class="closebtn" onclick="closeNav2()">&times;</a>
 
      <div class="link_social">




<div class="cont_dynamic_button facebook" >
              
              <a href="https://www.facebook.com/gazzettadiparma?ref=ts&fref=ts"  target="_blank">
                <img src="upload/2021_08_12/facebook-1628749035620.png" alt="2021_08_12/facebook-1628749035620" title="">
                </a>
          </div><!-- CACHED -->






<div class="cont_dynamic_button twitter" >
              
              <a href="https://twitter.com/gazzettaparma"  target="_blank">
                <img src="upload/2021_08_12/twitter-1628749057366.png" alt="2021_08_12/twitter-1628749057366" title="">
                </a>
          </div><!-- CACHED -->





<div class="cont_dynamic_button instagram" >
              
              <a href="https://www.instagram.com/gazzettadiparma.it/"  target="_blank">
                <img src="upload/2021_08_12/instagram-1628749092829.png" alt="2021_08_12/instagram-1628749092829" title="">
                </a>
          </div><!-- CACHED -->





<div class="cont_dynamic_button spotify" >
              
              <a href="https://open.spotify.com/show/7mUxXguEUmCw8ZQrs2scMY?si=2OL-SMPpR92sFH-2aac1AQ&nd=1"  target="_blank">
                <img src="upload/2021_08_12/spotify-1628749111961.png" alt="2021_08_12/spotify-1628749111961" title="">
                </a>
          </div><!-- CACHED -->





<div class="cont_dynamic_button linkedin" >
              
              <a href="https://it.linkedin.com/company/gazzetta-di-parma"  target="_blank">
                <img src="upload/2021_08_12/in-1628749126036.png" alt="2021_08_12/in-1628749126036" title="">
                </a>
          </div><!-- CACHED -->

</div>
 
 
 
<div class="cerca search_horizontal_v3" id="cerca8b12e612-f917-4b58-b106-33076a4fc26d" >
    
    
    <form method="GET" action="ricerca">

                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
            <input type="hidden" name="idcanalericerca" value="1" />
        
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca8b12e612-f917-4b58-b106-33076a4fc26d input[name="q"]').example('Ricerca nel sito....');
      
      $('#cerca8b12e612-f917-4b58-b106-33076a4fc26d form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca8b12e612-f917-4b58-b106-33076a4fc26d input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




   
<div class="button hamb_link_abb">
    <input type="button" name="button" onclick="window.open('/sezioni/292/tipologia-abbonamenti','','');" value="ABBONATI"  />
</div>
       
<div class="button hamb_link_sfoglio">
    <input type="button" name="button" onclick="window.open('https://edicola.gazzettadiparma.it/','','');" value="SFOGLIATORE"  />
</div>

 
     
        
                    <div class="menu bis-new_header_menu_links" id="box_a7799e8e-6a66-43d2-9b92-6c785f830da6">
                    <ul class="menu_1">
<li class="offerta-digitale sezione_334 sezione">
<a  href="https://www.gazzettadiparma.it/sezioni/334/offerta-digitale"  ><span>Offerta Digitale</span></a>
</li>
<li class="sezioni sezione_186 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Sezioni</span></a>
</li>
<li class="necrologi sezione_187 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Necrologi</span></a>
</li>
<li class="ricevi-le-news sezione_188 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Ricevi le News</span></a>
</li>
<li class="gazzetta-club sezione_189 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Gazzetta Club</span></a>
</li>
<li class="servizi sezione_190 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Servizi</span></a>
</li>
<li class="scrivici sezione_325 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Scrivici</span></a>
</li>
<li class="12-tv-parma sezione_193 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>12 TV Parma</span></a>
</li>
<li class="radio-parma sezione_313 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Radio Parma</span></a>
</li>
<li class="publiedi sezione_320 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Publiedi</span></a>
</li>
<li class="gazzetta-di-parma attivo selezionato sezione_113 ">
<a  href="https://www.gazzettadiparma.it/sezioni/113/gazzetta-di-parma"  ><span>Gazzetta di Parma</span></a>
</li>
</ul>

                    </div>
    

 
 

  
</div>

 <span style="" class="menu_hamb" onclick="openNav2()">&#9776; MENU</span>



 <script>
 $(document).ready(function () {
  
 /* $('.menu_1 > li > a').click(function(){
    if ($(this).attr('class') != 'active'){
      $('.menu_1 li ul').slideUp();
      $(this).next().slideToggle();
      $('.menu_1 li a').removeClass('active');
      $(this).addClass('active');
    }
  });*/

  
});
 
function openNav2() {
  document.getElementById("mySidenav2").style.width = "400px";
  document.getElementById("lsOverlay2").style.display = "block";
}

function closeNav2() {
  document.getElementById("mySidenav2").style.width = "0";
  document.getElementById("mySidenav").style.width = "0";
  document.getElementById("lsOverlay2").style.display = "none";
  document.getElementById("lsOverlay").style.display = "none";
}
</script>
            
    <div class="apri_cerca" id="cerca2143bd33-6de2-44de-a783-46c08bfd3ba2"></div>

<div class="cerca search_horizontal_alessandria" id="cercaf87f6871-8a8f-4447-bae9-b8afe8c1d94d" style="display:none">
    
    
    <form method="GET" action="ricerca">

                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
            <input type="hidden" name="idcanalericerca" value="1" />
        
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
      
              $('#cerca2143bd33-6de2-44de-a783-46c08bfd3ba2').click(function(){
                  $('#cercaf87f6871-8a8f-4447-bae9-b8afe8c1d94d').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercaf87f6871-8a8f-4447-bae9-b8afe8c1d94d input[name="q"]').example('Ricerca nel sito...');
      
      $('#cercaf87f6871-8a8f-4447-bae9-b8afe8c1d94d form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercaf87f6871-8a8f-4447-bae9-b8afe8c1d94d input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  
               
<div class="button head_toolbar_link_necro">
    <input type="button" name="button" onclick="window.open('/sezioni/158/necrologi','','');" value="NECROLOGIE"  />
</div>
        </div> 

        <div style="float:left; width:230px; text-align: center;">
            

    <div class="logo vc_logo_toggle">
        <a href="https://www.gazzettadiparma.it/">
          <img  alt="Home" title="Home" src="images/logos/1/logo_colored.jpg?v=1628672889000" />
        </a>
    </div>

        </div> 

        <div style="float:right; width:395px; margin-top:5px;">
            

<script id="vc_user_controls_logged-5081b406-4a98-4c40-a82c-e5fca01ca9c7" type="text/x-custom-template">
  <div class="vc_item dropdown login_header_v2">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=1">
          Modifica dati
        </a>
      </li>
      
      <li class="vc_link">
        <a href="myaccount.jsp?action=wishlist">
          Wishlist
        </a>
      </li>
      
      <li class="vc_link">
        <a href="myaccount.jsp?action=orders">
          I tuoi ordini
        </a>
      </li>
      
      

      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-5081b406-4a98-4c40-a82c-e5fca01ca9c7" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true">Accedi</i>
  </a>
</script>
<div class="vc_user_controls login_header_v2" id="vc_user_controls-5081b406-4a98-4c40-a82c-e5fca01ca9c7"></div>
<script >
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-5081b406-4a98-4c40-a82c-e5fca01ca9c7');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-5081b406-4a98-4c40-a82c-e5fca01ca9c7').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-5081b406-4a98-4c40-a82c-e5fca01ca9c7').html());
      }
    }
  });
</script>




   
<div class="button head_toolbar_link_abbonati">
    <input type="button" name="button" onclick="window.open('https://edicola.gazzettadiparma.it/','','');" value="SFOGLIATORE"  />
</div>
    
   
<div class="button head_toolbar_link_abb_v3">
    <input type="button" name="button" onclick="window.open('/sezioni/292/tipologia-abbonamenti','','');" value="ABBONATI"  />
</div>
        </div> <!--toggle menu-->

    </div> <!--toggle menu-->
</div> <!--toggle menu-->
 








<div class="gdp_cont_990_bordo" style="margin: 80px auto 50px auto;">

        
        
      
      
      








<div class="breadcrumbs_orizzontale breadcrumb_estesa null">
    <ul>  

                                <li>&raquo;</li><li><a href="https://www.gazzettadiparma.it/sezioni/113/gazzetta-di-parma">Gazzetta di Parma</a></li>
                            
                            <li>&raquo;</li><li class="sezione_attiva sezione_158 necrologi">
                                <a href="https://www.gazzettadiparma.it/sezioni/158/necrologi">Necrologi</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     




    <div id="article_624667_elements_75471d3c-6c24-44b5-832d-0d7c331d8640" class="article_header_2">
					  <h1 class="titolo_articolo titolo">ANNA MARIA RABAGLIA</h1>

    </div>








<div class="gdp_main_container">







    <div id="article_624667_elements_7b9ce4d8-6b78-4bb2-b9aa-b2010dd08048" class="article_header_2">
					<div class="multimedia articolo" id="multimedia_b5e46e02-280d-4d78-9fc9-3d16c582498c">
							<meta property="thumbnail" content="https://www.gazzettadiparma.it/resizer/300/-1/true/gn4/32948/GN4_DAT_32948509.jpg--.jpg" />
								<div class="foto_articolo">
										<img title="ANNA MARIA RABAGLIA" src="resizer/300/-1/true/gn4/32948/GN4_DAT_32948509.jpg--.jpg" alt="ANNA MARIA RABAGLIA"  width="300"   />
								</div>
					</div>
    </div>

<div class="info_author_articolo">


    <div id="article_624667_elements_24bbf0a4-d4f8-4fd7-aade-23a1ad6c3c7e" class="article_body">
					<p class="data_articolo data">04 Febbraio 2022,04:30 </span> </p>
    </div>







</div>



        
        <div data-render="true"  class="bannervcms banner_rectangle_articolo_300x250_1 " data-format="rectangle_articolo_300x250_1" ><div class="gptslot evo-atf" data-adunitid="67"></div><script>incrementAdvImpression(31);</script>
</div>
      
      
      




    <div id="article_624667_elements_17894094-5709-4231-865f-de7904f78a79" class="article_body">
							<link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
							<link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
								<div class="testo_articolo testo testoResize"><div class="vc_paywall_text">È mancata all’affetto dei suoi cari ANNA MARIA RABAGLIA VED. PINARDI di anni 87 Ne danno il triste annuncio la figlia Monica con Stefano, la nipote Maria Sara con Pierluigi, parenti e amici...</div>
    <!-- Paywall text -->
    
	<div class="article_paywall_container">
	
	
		<div class="text_edit title_paywall_intro">
    <p class="text " >Questo articolo è riservato ai lettori con accesso Gweb+</p>
</div>

		
		
		 

    <div class="logo vc_logo_paywall">
        <a href="https://www.gazzettadiparma.it/">
          <img  alt="Home" title="Home" src="images/logos/1/logo_colored.jpg?v=1628672889000" />
        </a>
    </div>

		
		<div class="paywall_flex">
		    <img src="images/blocco-paywall.png" alt="icona_paywall" class="img_blocco_paywall">
		    
		    <div class="text_edit title_paywall_intro_2">
    <p class="text " >Attiva l'offerta e accedi a tutti i contenuti del sito</p>
</div>

		    
		       <div class="text_edit title_paywall_intro_3">
    <p class="text " ><a class="paywall-vantaggi" href="https://www.gazzettadiparma.it/sezioni/334/offerta-digitale">Scopri i vantaggi dell'accesso con Gweb+</a></p>
</div>

		
		</div>
	
	    <div class="text_edit title_paywall_intro_4">
    <p class="text " >GRATIS PER 3 MESI</p>
</div>

		       <div class="text_edit title_paywall_intro_5">
    <p class="text " >poi 1,99€ al mese o 19,99€ all'anno</p>
</div>


   
<div class="button paywall_link_abb">
    <input type="button" name="button" onclick="window.open('/sezioni/292/tipologia-abbonamenti','','');" value="ACQUISTA"  />
</div>
    
    <div class="paywall_cont_ultimo">
    <p class="testo_paywall_abbonato">Hai gi&agrave; attivato l'offerta?</p>
    
    		    
<script id="vc_user_controls_logged-72c56f65-b471-4bca-9d5b-cbe100a3d5a0" type="text/x-custom-template">
  <div class="vc_item dropdown vc_paywall_login_paywall">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=1">
          Modifica dati
        </a>
      </li>
      
      <li class="vc_link">
        <a href="myaccount.jsp?action=wishlist">
          Wishlist
        </a>
      </li>
      
      <li class="vc_link">
        <a href="myaccount.jsp?action=orders">
          I tuoi ordini
        </a>
      </li>
      
      

      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-72c56f65-b471-4bca-9d5b-cbe100a3d5a0" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true">Accedi</i>
  </a>
</script>
<div class="vc_user_controls vc_paywall_login_paywall" id="vc_user_controls-72c56f65-b471-4bca-9d5b-cbe100a3d5a0"></div>
<script >
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-72c56f65-b471-4bca-9d5b-cbe100a3d5a0');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-72c56f65-b471-4bca-9d5b-cbe100a3d5a0').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-72c56f65-b471-4bca-9d5b-cbe100a3d5a0').html());
      }
    }
  });
</script>


    </div>




	</div><!--article_paywall-->
    <style>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</style>
</div>
    </div> 


<!-- sondaggio -->


<!-- testo -->
<div class="text_edit text_edit_riproduzione_v2">
    <p class="text " >© Riproduzione riservata</p>
</div>










</div>


<div class="gdp_col_dx">


        
        <div data-render="true"  class="bannervcms banner_rectangle_1_300x250 no_bordo" data-format="rectangle_1_300x250" ><div class="gptslot gdp_sezione_necro_mr_01" data-adunitid="33"></div>
<script>incrementAdvImpression(74);</script>
</div>
      
      
      

  

        
        <div data-render="true"  class="bannervcms banner_rectangle_2_300x250 no_bordo" data-format="rectangle_2_300x250" ><div class="gptslot gdp_sezione_necro_mr_02" data-adunitid="34"></div>
<script>incrementAdvImpression(75);</script>
</div>
      
      
      

<div class="sfondo_azzurro">
<div class="edicola edicola_digitale_corriere_v3">
    <p class="occhiello_titolo">Edizione del giorno</p><p class="data"><a href="https://edicola.gazzettadiparma.it/" onclick="window.open(this.href,'',''); return false;">Venerdì 04 Febbraio</a></p><div class="cont_img">
                <a href="https://edicola.gazzettadiparma.it/" onclick="window.open(this.href,'',''); return false;" >    
                    <img data-defer-src="https://www.gazzettadiparma.it/getImage.jsp?imageUrl=https%3A%2F%2Fedicola.gazzettadiparma.it%2Fgazzettadiparmasrl%2Ffpext.jsp%3Ft%3Dgazzettadiparma%26h%3D400" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="last issue" title="Daily news" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="https://edicola.gazzettadiparma.it/" onclick="window.open(this.href,'',''); return false;">Leggi il giornale</a></p><p class="shop"><a href="https://www.gazzettadiparma.it/sezioni/292/tipologia-abbonamenti" onclick="window.open(this.href,'',''); return false;">Non sei abbonato? <b>Abbonati</b></a></p></div>  
</div>



        
        <div data-render="true"  class="bannervcms banner_rectangle_3_300x250 " data-format="rectangle_3_300x250" ><div class="gptslot gdp_sezione_necro_mr_03" data-adunitid="35"></div>
<script>incrementAdvImpression(76);</script>
</div>
      
      
      


        
        <div data-render="true"  class="bannervcms banner_rectangle_4_300x250 " data-format="rectangle_4_300x250" ><div class="gptslot gdp_sezione_necro_mr_04" data-adunitid="36"></div>
<script>incrementAdvImpression(77);</script>
</div>
      
      
      


</div>

    


<link rel="stylesheet" type="text/css" href="https://www.gazzettadiparma.it/css/gdp_footer_css.jsp?v=1637666391901" /><div class="cont_riga_logo_footer">
 <div class="cont-logo_footer">
 <div class="infinite-item-end"></div>
 

    <div class="logo vc_logo_footer">
        <a href="https://www.gazzettadiparma.it/">
          <img  alt="Home" title="Home" src="images/logos/1/logo_colored.jpg?v=1628672889000" />
        </a>
    </div>


</div>

     <div class="link_social_footer">




<div class="cont_dynamic_button facebook" >
              
              <a href="https://www.facebook.com/gazzettadiparma?ref=ts&fref=ts"  target="_blank">
                <img src="upload/2021_08_12/facebook-1628749035620.png" alt="2021_08_12/facebook-1628749035620" title="">
                </a>
          </div><!-- CACHED -->






<div class="cont_dynamic_button twitter" >
              
              <a href="https://twitter.com/gazzettaparma"  target="_blank">
                <img src="upload/2021_08_12/twitter-1628749057366.png" alt="2021_08_12/twitter-1628749057366" title="">
                </a>
          </div><!-- CACHED -->





<div class="cont_dynamic_button instagram" >
              
              <a href="https://www.instagram.com/gazzettadiparma.it/"  target="_blank">
                <img src="upload/2021_08_12/instagram-1628749092829.png" alt="2021_08_12/instagram-1628749092829" title="">
                </a>
          </div><!-- CACHED -->





<div class="cont_dynamic_button spotify" >
              
              <a href="https://open.spotify.com/show/7mUxXguEUmCw8ZQrs2scMY?si=2OL-SMPpR92sFH-2aac1AQ&nd=1"  target="_blank">
                <img src="upload/2021_08_12/spotify-1628749111961.png" alt="2021_08_12/spotify-1628749111961" title="">
                </a>
          </div><!-- CACHED -->





<div class="cont_dynamic_button linkedin" >
              
              <a href="https://it.linkedin.com/company/gazzetta-di-parma"  target="_blank">
                <img src="upload/2021_08_12/in-1628749126036.png" alt="2021_08_12/in-1628749126036" title="">
                </a>
          </div><!-- CACHED -->

</div>
</div>


<div class="cont_riga_logo_footer" style="border-top:0px solid black; margin: 0px 0;">
<div class="CONT_EST_FOOTER">

        
                    <div class="menu menu_footerr2" id="box_72f1975b-6711-4157-bafb-3c2c90d2ac6f">
                    <ul class="menu_1">
<li class="chi-siamo sezione_339 pagina-bianca">
<a  href="https://www.gazzettadiparma.it/sezioni/339/chi-siamo"  ><span>Chi Siamo</span></a>
</li>
<li class="la-nostra-storia sezione_338 pagina-bianca">
<a  href="https://www.gazzettadiparma.it/sezioni/338/la-nostra-storia"  ><span>La nostra storia</span></a>
</li>
<li class="redazione---staff sezione_340 pagina-bianca">
<a  href="https://www.gazzettadiparma.it/sezioni/340/redazione-staff"  ><span>Redazione &amp; Staff</span></a>
</li>
<li class="fai-pubblicita sezione_197 pagina-bianca">
<a rel="nofollow" href="https://www.publiedi.it/" onclick="window.open(this.href,'',''); return false" ><span>Fai pubblicit&agrave;</span></a>
</li>
<li class="offerta-digitale sezione_334 sezione">
<a  href="https://www.gazzettadiparma.it/sezioni/334/offerta-digitale"  ><span>Offerta Digitale</span></a>
</li>
<li class="gazzetta-club sezione_358 sezione">
<a rel="nofollow" href="https://club.gazzettadiparma.it/" onclick="window.open(this.href,'',''); return false" ><span>Gazzetta Club</span></a>
</li>
<li class="ansa-press-release sezione_125 sezione">
<a  href="https://www.gazzettadiparma.it/sezioni/125/ansa-press-release"  ><span>Ansa Press Release</span></a>
</li>
<li class="note-legali sezione_343 pagina-bianca">
<a  href="https://www.gazzettadiparma.it/sezioni/343/note-legali"  ><span>Note Legali</span></a>
</li>
<li class="modello-231 sezione_342 sezione">
<a rel="nofollow" href="/userUpload/modello.pdf"  ><span>Modello 231</span></a>
</li>
<li class="comunicazione-politica sezione_345 sezione">
<a rel="nofollow" href="/userUpload/comunicazioni_politiche_settembre_2020.pdf"  ><span>Comunicazione politica</span></a>
</li>
<li class="privacy-policy sezione_344 pagina-bianca">
<a  href="https://www.gazzettadiparma.it/sezioni/344/privacy-policy"  ><span>Privacy Policy</span></a>
</li>
</ul>

                    </div>
    


<a class="iubenda-cs-preferences-link" href="#">Preferenze privacy </a>
</div>
 <div class="cont_app_footer"> 
 <span> Scarica le nostre app</span>
  
    
<div class="button head_toolbar_link_android">
    <input type="button" name="button" onclick="window.open('https://play.google.com/store/apps/details?id=it.gazzettadiparma.android&hl=it&gl=US','','');" value="Scarica per Android"  />
</div>
    
    
    
    
    
       
<div class="button head_toolbar_link_ios">
    <input type="button" name="button" onclick="window.open('https://apps.apple.com/vn/app/la-gazzetta-di-parma/id418358131','','');" value="Scarica per iOS"  />
</div>
    
    </div>
</div>

<div class="text_edit copyright_2">
    <p class="text " >Gazzetta di Parma Srl - P.I. 02361510346 - Codice SDI: M5UXCR1 <br> © Gazzetta di Parma - Riproduzione riservata <br> Powered By <a href="https://www.gmde.it" data-mce-href="https://www.gmde.it">GMDE srl</a></p>
</div>

</div>

</div> <!-- chiusura del div gdp_cont_990_bordo -->




<script type="text/javascript">
;(function (s, l, o, w, i, n, g) {
if (!s[i]) {
s.GlobalSocialbeatNamespace = s.GlobalSocialbeatNamespace || [];
s.GlobalSocialbeatNamespace.push(i);
s[i] = function () {
(s[i].q = s[i].q || []).push(arguments)};
s[i].q = s[i].q || [];
n = l.createElement(o);
g = l.getElementsByTagName(o)[0];
n.async = 1;
n.src = w;
g.parentNode.insertBefore(n, g)}}(window, document, "script", "//cdn.jsdelivr.net/gh/sensitiveio/sbtracker@master/sb.js", "socialbeat"));
window.socialbeat('newTracker', 'cf', 'analytics.socialbeat.io', {cookieName: 'sb',appId: '5e2fe874-0226-11eb-959e-0a34acbf78fa'});
window.socialbeat('setUserIdFromCookie', '_sb_u1p');
window.socialbeat('trackPageView', null, []);
</script>


    <script  src="https://www.gazzettadiparma.it/js/jquery.sharrre.min.js?v=1630320771263"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.gazzettadiparma.it/js/confirm/jquery.confirm.css?v=1630320773327" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.gazzettadiparma.it/js/fancybox/source/jquery.fancybox.css?v=1630320791339" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=624667" width="1" height="1" />');
        </script>
        <script >
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script >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</script>
      <script >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</script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu menu_footerr2\" id=\"box_72f1975b-6711-4157-bafb-3c2c90d2ac6f\">\n                    <ul class=\"menu_1\">\n<li class=\"chi-siamo sezione_339 pagina-bianca\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/339/chi-siamo\"  ><span>Chi Siamo<\/span><\/a>\n<\/li>\n<li class=\"la-nostra-storia sezione_338 pagina-bianca\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/338/la-nostra-storia\"  ><span>La nostra storia<\/span><\/a>\n<\/li>\n<li class=\"redazione---staff sezione_340 pagina-bianca\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/340/redazione-staff\"  ><span>Redazione &amp; Staff<\/span><\/a>\n<\/li>\n<li class=\"fai-pubblicita sezione_197 pagina-bianca\">\n<a rel=\"nofollow\" href=\"https://www.publiedi.it/\" onclick=\"window.open(this.href,'',''); return false\" ><span>Fai pubblicit&agrave;<\/span><\/a>\n<\/li>\n<li class=\"offerta-digitale sezione_334 sezione\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/334/offerta-digitale\"  ><span>Offerta Digitale<\/span><\/a>\n<\/li>\n<li class=\"gazzetta-club sezione_358 sezione\">\n<a rel=\"nofollow\" href=\"https://club.gazzettadiparma.it/\" onclick=\"window.open(this.href,'',''); return false\" ><span>Gazzetta Club<\/span><\/a>\n<\/li>\n<li class=\"ansa-press-release sezione_125 sezione\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/125/ansa-press-release\"  ><span>Ansa Press Release<\/span><\/a>\n<\/li>\n<li class=\"note-legali sezione_343 pagina-bianca\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/343/note-legali\"  ><span>Note Legali<\/span><\/a>\n<\/li>\n<li class=\"modello-231 sezione_342 sezione\">\n<a rel=\"nofollow\" href=\"/userUpload/modello.pdf\"  ><span>Modello 231<\/span><\/a>\n<\/li>\n<li class=\"comunicazione-politica sezione_345 sezione\">\n<a rel=\"nofollow\" href=\"/userUpload/comunicazioni_politiche_settembre_2020.pdf\"  ><span>Comunicazione politica<\/span><\/a>\n<\/li>\n<li class=\"privacy-policy sezione_344 pagina-bianca\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/344/privacy-policy\"  ><span>Privacy Policy<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    <\/div>\n    \n\n      "};
       $('#box_72f1975b-6711-4157-bafb-3c2c90d2ac6f').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script >
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script src='/widget/servizi/domini_js.jsp'></script>
        


    
    
        

</body>
</html>
