
		
			
									



		

    
<!DOCTYPE html>
<html lang="it">
    <head>
        <title>ARMANDA RIVOLTA - Gazzetta di Parma</title>
	<meta name="description" content="&Egrave; serenamente mancata all&rsquo;affetto dei suoi cari ARMANDA RIVOLTA VED. CHIARI Lo annunciano i figli Riccardo con Laura e Giacomo, Nicola con Flavia e..." />
<meta name="sections" content="Necrologi" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" /><meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
	<link rel="icon"             href="favicon_1.ico?v=1638635455300" type="image/x-icon" />
	<link rel="apple-touch-icon" href="favicon_1.ico?v=1638635455300" type="image/x-icon" />

	<base href="https://www.gazzettadiparma.it/"  /><meta property="og:type" content="article">
	<meta property="og:title" content="ARMANDA RIVOLTA">
	<meta property="og:description" content="&Egrave; serenamente mancata all&rsquo;affetto dei suoi cari ARMANDA RIVOLTA VED. CHIARI Lo annunciano i figli Riccardo con Laura e Giacomo, Nicola con Flavia e Alessandro, la sorella Maria Teresa e i nipoti tutti.... Questo articolo &egrave; riservato ai lettori con accesso Gweb+ Attiva l'offerta e..."><meta property="og:image:secure" content="https://www.gazzettadiparma.it/resizer/600/315/true/gn4/36018/GN4_DAT_36018944.jpg--.jpg"><meta property="og:image" content="https://www.gazzettadiparma.it/resizer/600/315/true/gn4/36018/GN4_DAT_36018944.jpg--.jpg">
		<meta property="og:image:alt" content="ARMANDA RIVOLTA"><meta property="og:image:width"  content="600" >
			<meta property="og:image:height" content="315"><meta property="og:url" content="https://www.gazzettadiparma.it/necrologi/2022/11/10/news/armanda-rivolta-676876/"><meta property="twitter:title" content="ARMANDA RIVOLTA">
	<meta property="twitter:description" content="&Egrave; serenamente mancata all&rsquo;affetto dei suoi cari ARMANDA RIVOLTA VED. CHIARI Lo annunciano i figli Riccardo con Laura e Giacomo, Nicola con Flavia e Alessandro, la sorella Maria Teresa e i...">
	<meta property="twitter:url" content="https://www.gazzettadiparma.it/necrologi/2022/11/10/news/armanda-rivolta-676876/"><meta property="twitter:image" content="https://www.gazzettadiparma.it/resizer/600/315/true/gn4/36018/GN4_DAT_36018944.jpg--.jpg"><meta property="twitter:image:width"  content="600">
				<meta property="twitter:image:height" content="315"><link rel="image_src" href="https://www.gazzettadiparma.it/resizer/600/315/true/gn4/36018/GN4_DAT_36018944.jpg--.jpg" /><meta name="url" content="https://www.gazzettadiparma.it/necrologi/2022/11/10/news/armanda-rivolta-676876/" /><link rel="canonical" href="https://www.gazzettadiparma.it/necrologi/2022/11/10/news/armanda-rivolta-676876/"/>
<meta property="articleID" content="676876"><meta property="datePublished" content="2022-11-10T03:32:3Z"><meta name="robots" content="noarchive" /><meta name="socialbeat:keywords" content="" />

        


<script type="application/ld+json">
    
    {"@context":"https://schema.org","@type":"Article","url":"https://www.gazzettadiparma.it/necrologi/2022/11/10/news/armanda-rivolta-676876/","mainEntityOfPage":"https://www.gazzettadiparma.it/necrologi/2022/11/10/news/armanda-rivolta-676876/","headline":"ARMANDA RIVOLTA","text":"È serenamente mancata all’affetto dei suoi cari ARMANDA RIVOLTA VED. CHIARI Lo annunciano i figli Riccardo con Laura e Giacomo, Nicola con Flavia e Alessandro, la sorella Maria Teresa e i nipoti tutti.... Questo articolo è riservato ai lettori con accesso Gweb+ Attiva l'offerta e accedi a tutti i contenuti del sito Scopri i vantaggi dell'accesso con Gweb+ GRATIS PER 3 MESI poi 1,99€ al mese o 19,99€ all'anno Hai già attivato l'offerta?","keywords":"","articleSection":"Necrologi","publisher":{"@type":"Organization","name":"Gazzetta di Parma","logo":{"@type":"ImageObject","url":"https://www.gazzettadiparma.it/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"https://www.gazzettadiparma.it/resizer/-1/-1/true/gn4/36018/GN4_DAT_36018944.jpg--.jpg","url":"https://www.gazzettadiparma.it/resizer/-1/-1/true/gn4/36018/GN4_DAT_36018944.jpg--.jpg","@type":"ImageObject"},"dateCreated":"2022-11-10T03:32:3Z","dateModified":"2022-11-10T03:32:18Z","datePublished":"2022-11-10T03:32:3Z"}
</script>

        
        
        
<script src="js/jquery/jquery-3.6.0.min.js"></script>
<script src="js/jquery/jquery-migrate-1.4.1.min.js"></script>
<!--
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
-->
<script src="js/jquery/jquery-ui.min.js"></script>

<!-- libraries used by layout widgets -->

<!-- slider: bxSlider -->
<script src="js/jquery.bxSlider.min.js"></script>
<!-- slider: swiper -->
<link rel="stylesheet" href="js/swiper/swiper-bundle.min.css" />
<script src="js/swiper/swiper-bundle.min.js"></script>
<!-- drop-down menu: superfish -->
<script src="js/superfish/hoverIntent.js"></script>
<script src="js/superfish/superfish.js"></script>
<script src="js/superfish/supersubs.js"></script>
<!-- confirm dialog: jquery.confirm -->
<script src="js/confirm/jquery.confirm.js"></script>
<!-- graphic library similar to flash -->
<!-- <script src="js/flash.js"></script> -->
<!-- populate form inputs with example text that disappears on focus -->
<script src="js/jquery-example.js"></script>
<!-- scrollbar: customizable animated scrolling -->
<script src="js/jquery.scrollTo.js" defer></script>
<!-- form validation -->
<script src="js/validate/jquery.validate.min.js" ></script>
<!-- upload file -->
<script src="js/ajaxfileupload.js" defer></script>
<!-- zooming -->
<script src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<!-- story telling -->
<script src="js/story_telling/StoryTelling.js"></script>
<!-- responsive image gallery -->
<script src="js/galleria/galleria-1.2.6.min.js"></script>
<!-- consistent layout -->
<script src="js/wookmark/jquery.imagesloaded.js"></script>
<script src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script src="js/wookmark/jquery.colorbox-min.js" defer></script>
<!-- delayed content lazy-loading -->
<script src="js/jquery.lazyload.min.js"></script>
<!-- cookie management -->
<script src="js/jquery.cookie.js"></script>
 <!-- EU cookie law -->
<script src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>

<script>
  var cmspos = false;
  $.widget.bridge('uitooltip', $.ui.tooltip); // Handle jQuery plugin naming conflict between jQuery UI and Bootstrap
</script>
<script src="js/utils.js?v=1660311204240"></script>

		<link rel="stylesheet" href="js/bootstrap-3.4.1-dist/css/bootstrap.min.css" type="text/css" />	
		<script src="js/bootstrap-3.4.1-dist/js/bootstrap.js"></script>

		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="js/html5shiv.js"></script>
			<script src="js/respond.min.js"></script>
		<![endif]-->
		<style>
			@-webkit-viewport   { width: device-width; }
			@-moz-viewport      { width: device-width; }
			@-ms-viewport       { width: device-width; }
			@-o-viewport        { width: device-width; }
		</style>
  	<script>
			/*
			 * Copyright 2014-2015 Twitter, Inc.
			 * Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
			 */
			if(navigator.userAgent.match(/IEMobile\/10\.0/)){
				var msViewportStyle = document.createElement('style');
				msViewportStyle.appendChild(document.createTextNode('@-ms-viewport{width:auto!important}'));
				document.querySelector('head').appendChild(msViewportStyle);
			}
		</script>
	<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />
	<style>img.lazy {display: none;}</style>
	<!--[if IE]>  <link rel="stylesheet" type="text/css" href="https://www.gazzettadiparma.it/css/ie.css?v=1627899447693"/><![endif]-->
	<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.gazzettadiparma.it/css/ie_8.css?v=1627899447801"/><![endif]-->
	<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.gazzettadiparma.it/css/ie_9.css?v=1627899447837"/><![endif]-->
	<script>
		var CONTEXTPATH='';
		var CONTENTTYPE ='articolo';
		var virtualcmsPageInfo = {};
		virtualcmsPageInfo.channelId = 1;
		virtualcmsPageInfo.domainId = 1;
		virtualcmsPageInfo.channelName = 'Gazzetta di Parma';
		virtualcmsPageInfo.sectionId = 158;
		virtualcmsPageInfo.sectionName = 'Necrologi';
				virtualcmsPageInfo.sectionTreeWt = {};
					virtualcmsPageInfo.sectionTreeWt[1] = 'Gazzetta di Parma';
				virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
		virtualcmsPageInfo.isMobile = false;
		virtualcmsPageInfo.contextPath = '';
		virtualcmsPageInfo.domainName = 'www.gazzettadiparma.it';
		virtualcmsPageInfo.isDragDrop = false;
    virtualcmsPageInfo.isUserPanel = false;

				virtualcmsPageInfo.article = {};
				virtualcmsPageInfo.article.id = 676876;
				virtualcmsPageInfo.article.digitalsectionId = 0;
				virtualcmsPageInfo.article.title = 'ARMANDA RIVOLTA';
				virtualcmsPageInfo.article.type = 'articolo';
				virtualcmsPageInfo.article.typeValue = '';
				virtualcmsPageInfo.article.publication_date = '2022-11-10 04:32';
				virtualcmsPageInfo.article.author = '';
				virtualcmsPageInfo.article.createdBy = '';
				virtualcmsPageInfo.article.isCommentsDisabled = false;
				virtualcmsPageInfo.article.isPaywall = true;
				virtualcmsPageInfo.article.link = 'https://www.gazzettadiparma.it/necrologi/2022/11/10/news/armanda-rivolta-676876/';
	</script>

	<script src="https://www.gazzettadiparma.it/js/datepicker_localization.jsp?v=1660311202116"></script>
	<script src="https://www.gazzettadiparma.it/js/events_handler.js?v=1660311202212"></script>
	
<script>
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script>      
      $(document).ready(function () {
          $.cookieCuttr({
              cookieMessage: '<p class="msg">Questo sito utilizza cookie di profilazione, propri o di altri siti, per inviare messaggi pubblicitari mirati. Se vuoi saperne di pi\u00F9 o negare il consenso a tutti o ad alcuni cookie <a href=\"sezioni\/442\/cookies\">clicca qui<\/a>. Se accedi a un qualunque elemento sottostante questo banner acconsenti all\u2019uso dei cookie.</p>',
              cookieAnalytics: false,
              cookieNotificationLocationBottom: true,
              cookieAcceptButtonText: 'Ok',
              cookieDeclineButton: false
          });
          window.setTimeout(function(){
              $('.msg a.popup').fancybox({
                  openEffect	: 'none',
                  closeEffect	: 'none',
                  type: 'iframe'
              });
          }, 100);        
      });
  </script>
  
	<link href="https://fonts.googleapis.com/css2?family=Manrope:wght@200;300;400;500;600;700;800&display=swap" rel="stylesheet">
<script src="https://kit.fontawesome.com/384b847109.js" crossorigin="anonymous"></script>


<link href="https://fonts.googleapis.com/css2?family=Source+Serif+Pro:ital,wght@0,200;0,300;0,400;0,600;0,700;1,400&display=swap" rel="stylesheet">
<link href="https://fonts.googleapis.com/css2?family=Lato:wght@100;300;400;700;900&display=swap" rel="stylesheet">

<link rel="preload" href="/userUpload/HeuristicaRegular.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/userUpload/HeuristicaBoldNuovo.woff" as="font" type="font/woff" crossorigin>



<style>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</style>
	
				<script>
					paywall_check = {"date":"20221110","productId":0,"articleId":676876,"title":"paywall"};
					function read_paywall(canRead){
					  let reload = false;
						let params = [];
						
						if(canRead === 'true'){
						  params['paywall_canRead'] = canRead;
              reload = true;
						}
            	params['user_canRead'] = canRead;
            	params['id'] = '0';
						
						if(reload){
						  location.href = setUrlParameter(params);
						}else{
              let obj = {
                Title: document.title,
                Url: setUrlParameter(params)
              };
              history.pushState(obj, obj.Title, obj.Url);
						}
					}
					
					$.ajax({
						url: 'https://www.gazzettadiparma.it/webservices/canRead.jsp',
						data: {"date":"20221110","productId":0,"articleId":676876,"title":"paywall"},
						dataType: 'json',
						xhrFields: { withCredentials: true },
						crossDomain: true,
						cache: false,
						success: function(response){
							if(response.canRead){
							  let condition = true ? response.canRead : response.workstationEnabled;
								if(condition){
									read_paywall('true');
								}else{
									if(response.canChangeWorkstation){
										$.confirm({
											'title'	: 'Postazione non abilitata',
											'message'	: 'Clicca qui per attivare il tuo dispositivo.',
											'buttons'	: {
												'Attiva' : {
													'class'	: 'blue',
													'action': function(){
														$.ajax({
															url: response.changeWorkstationURL,
															dataType: 'json',
															xhrFields: { withCredentials: true },
															crossDomain: true,
															cache: false,
															success: function(r){
																if(r.workstationChanged){
																	read_paywall('true')
																}else{
																	alert('Error VNP: ' + r.rasone);
																	read_paywall('false');
																}
															},
														})
													}
												},
												'Annulla'	: {
													'class'	: 'blue'
												}
											}
										});
									}else{
										$('body').addClass('vc_paywall_workstation_change_finished');
										var $paywall_alert_message = $('.vc_paywall_alert_message');
										if($paywall_alert_message.length > 0){
											$paywall_alert_message.append('<p class="vc_title_message">Siamo spiacenti!</p>');
											$paywall_alert_message.append('<p class="vc_message">Hai raggiunto il numero massimo di postazioni per questo giorno</p>');
										}else{
											$.confirm({
												'title'	: 'Siamo spiacenti!',
												'message'	: 'Hai raggiunto il numero massimo di postazioni per questo giorno',
												'buttons'	: {
													'ok' : {'class'	: 'blue'}
												}
											});
										}
									}
								}
							}else{
								read_paywall('false');
              }
						}
					});
				</script>
	



  <!-- Paywall disabled by showcaseAccessGranted -->
  
	<script>
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script src="js/simpleCart.js?v=1" ></script>
    <script src="widget/shop/simpleCartCustom.jsp?v=3" ></script>
    
	

	

	
<script type="text/javascript">
     $(document).ready(function() {
        //Banner Background
        var altezza = $(".background").height();
        //alert(altezza);
        if (altezza < 20 && altezza != null) {
            $("#container").css("margin-top", "90px").css("width", "1224px");
        }
        else if (altezza == null) {
            $("#container").css("margin-top", "0px").css("width", "100%");
        }
     });
     
     
     




function controlSkin(){
    if ($("body").hasClass("hasSkin")) {
     
}
  
}
setTimeout(controlSkin, 4000);

</script>

	
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PGZSNFC');</script>
<!-- End Google Tag Manager -->

<link rel="stylesheet" href="userUpload/listnav.css ">
<script async src="https://cdn.onthe.io/io.js/OHFxlLyJ9huj"></script>
<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>


<script>
$(window).on('load',function(){

 var url_corrente=window.location.href;
 var url_canonical=document.querySelector("link[rel='canonical']").getAttribute("href");
 var my_page_title=document.querySelector("meta[property='og:title']").getAttribute("content");
 var my_page_type=document.querySelector("meta[property='og:type']").getAttribute("content");
 var page_lang=document.querySelector("html").getAttribute("lang");
 var article_type=$('.occhiello_articolo').text();

 var article_author = '';
 if (virtualcmsPageInfo.article !== undefined) {
   article_author = virtualcmsPageInfo.article.author.replace("[","").replace("]","").split(',');
 }

 var tags_article =[];
 $('.tags.article_tags .box a').each(function(){
   tags_article.push($(this).text());
   
 });

var nomeCategoriaGrezzo =$.trim($('.breadcrumbs_orizzontale .sezione_attiva').first().text()).replace(/[\n\r]/g, '');
var nomeCategoria =nomeCategoriaGrezzo.split(',');

if(my_page_type =="website" && url_corrente=="https://www.gazzettadiparma.it/"){

        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
        window._io_config["0.2.0"].push({
           page_url: url_corrente,
           page_url_canonical: url_canonical,
           page_title: my_page_title,
           page_type: "main",
           page_language: page_lang,
           user_status: "My user status",
           tags: tags_article
    });
}else if (my_page_type == "article"){
      
      $('.testo_articolo.testo').attr('data-io-article-url', url_corrente);
      var totalWords=$('.testo_articolo.testo p').text().split(' ').length;
       var datePublication =new Date(virtualcmsPageInfo.article.publication_date).toUTCString();
      window._io_config = window._io_config || {};
      window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
      window._io_config["0.2.0"].push({
        page_url: url_corrente,
        page_url_canonical: url_canonical,
        page_title: my_page_title,
        article_categories: nomeCategoria,
        page_type: "article",
        page_language: page_lang,
        user_status: "My user status",
        tags: tags_article,
        article_type: "longread",
        article_word_count: totalWords,
        article_publication_date: datePublication
    }); 
}else{


    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push({
        page_url: url_corrente,
        page_url_canonical: url_canonical,
        page_title: my_page_title,
        page_type: "default",
        page_language: page_lang,
        user_status: "My user status",
        tags: tags_article
    });
}

});

</script>

	<meta name="google-signin-client_id" content="624675663440-oenm6deppvp1eb0802ph8m8upvgsg6h7.apps.googleusercontent.com" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script>
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.gazzettadiparma.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.gazzettadiparma.it/articolo.jsp?idarticolo=676876&amp=false';
      var fb_appId = '';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.gazzettadiparma.it/articolo.jsp?idarticolo=676876&amp=false';
    </script>
    <script src="https://www.gazzettadiparma.it/js/social_login/facebook.js?v=1660311213468" ></script>
    <script src="https://www.gazzettadiparma.it/js/social_login/google.js?v=1660311213536" ></script>
    <script src="https://www.gazzettadiparma.it/js/social_login/linkedin.js?v=1660311213544" ></script>
    <script src="https://www.gazzettadiparma.it/js/social_login/functions.js?v=1660311213468" ></script>

 

        
        
        <meta name="google-site-verification" content="-cxuLl5npHxL_xm0yXgmhVDWP0LuDI6utmuJ2SJ125s" />

<!-- INTEGRAZIONE ONESIGNAL-->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  window.OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "45d24305-8c86-4b2f-a941-5171b0857028",
    });
  });
</script>

<!-- INTEGRAZIONE PUBTEC -->
<script data-cfasync="false" type="text/javascript" src="https://ads.talkscreativity.com/assets/publisher/gazzettadiparmait/init.js" async></script>

<!-- INTEGRAZIONE VIDOOMY 
<script type="text/javascript" src="https://ads.vidoomy.com/gazzettadiparma_19459.js" async></script>
-->

<!-- INTEGRAZIONE OUTBRAIN BANNER -->

<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>

<!-- INTEGRAZIONE EVOLUTION AD -->

<script src="https://assets.evolutionadv.it/gazzettadiparma_it/gazzettadiparma_it_fresh.new.js"></script>

<script src="https://btloader.com/tag?o=5914640046358528&upapi=true" async></script>

<!-- INTEGRAZIONE SPEACH TO TEXT -->

<script
   id="speakup-player-script"
   src="https://cdn.speakup.ai/loader.speakup.min.js"
   async
 ></script>

<!-- INTEGRAZIONE GOOGLE ADS -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-1013005758"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-1013005758');
</script>
<script>
  gtag('event', 'conversion', {
      'send_to': 'AW-1013005758/EEzhCIfNquQDEL77hOMD',
      'transaction_id': ''
  });
</script>

<!-- INTEGRAZIONE IUBENDA CMP-->

<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"cookiePolicyInOtherWindow":true, "invalidateConsentWithoutLog":true,"consentOnContinuedBrowsing":false,"perPurposeConsent":true,"enableTcf":true,"googleAdditionalConsentMode":true,"newConsentAtVendorListUpdate":0,"whitelabel":false,"lang":"it","siteId":2219084,"floatingPreferencesButtonDisplay":false,"cookiePolicyId":41525445,"cookiePolicyUrl":"https://www.gazzettadiparma.it/sezioni/365/cookie-policy", "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"acceptButtonColor":"#0073CE","acceptButtonCaptionColor":"white","customizeButtonColor":"#ededed","customizeButtonCaptionColor":"#555555","closeButtonDisplay":false,"listPurposes":true,"explicitWithdrawal":true,"position":"bottom","backgroundOverlay":true,"textColor":"#000001","backgroundColor":"#ffffff","customizeButtonCaption":"Personalizza" }};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>

<!-- Meta Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '471476730149687');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=471476730149687&ev=PageView&noscript=1"
/></noscript>
<!-- End Meta Pixel Code --><script>incrementAdvImpression(24);</script>

      
      
      
        
        <script >
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.gazzettadiparma.it/css/style_site.css?v=1662452886029" rel="stylesheet" type="text/css" />        
          <link href="https://www.gazzettadiparma.it/css/style_site_1.css?v=1632404564289" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.gazzettadiparma.it/css/gdp_necrologia_css.jsp?v=1658753501903" rel="stylesheet" type="text/css" />
        
      
  <script src="js/google_analytics_gtag.js"></script>

<script>
var optionsAnalytics = {
  google_analytics_id: "",
	google_analytics_anonymize_ip: true
};
var analytics = null;

  analytics = new GoogleAnalytics(optionsAnalytics, true);    

</script>
<!-- End Google Analytics -->

      <script>
        if (hasAcceptedCookie('google-analytics-cookies')) {
            
          analytics.pageViewDomain('null');
        }
      </script>
    </head>
    <body class="gazzetta-di-parma macrosection_gazzetta_di_parma section_necrologi ">
	<script>
		window.onbeforeunload = function(e) {
			debugger;
		};
	</script>
    

    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PGZSNFC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->





<div id="lsOverlay" class="ls-overlay" onclick="closeNav()"></div>

<div id="mySidenav" class="sidenav">
  <a href="javascript:void(0)" class="closebtn" onclick="closeNav()">&times;</a>
 
      <div class="link_social">




<!-- SECTION 158 TEST-->


			<!-- channelId 1-->
			<!-- CHBUTTON https://www.facebook.com/gazzettadiparma?ref=ts&fref=ts-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 2021_08_12/facebook-1628749035620.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 158-->
			<!-- SCBUTTON https://www.facebook.com/gazzettadiparma?ref=ts&fref=ts-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 2021_08_12/facebook-1628749035620.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button facebook" >
						
						<a href="https://www.facebook.com/gazzettadiparma?ref=ts&fref=ts"  target="_blank">
							<img src="upload/2021_08_12/facebook-1628749035620.png" alt="2021_08_12/facebook-1628749035620" title="">
							</a>
				</div><!-- CACHED -->






<!-- SECTION 158 TEST-->


			<!-- channelId 1-->
			<!-- CHBUTTON https://twitter.com/gazzettaparma-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 2021_08_12/twitter-1628749057366.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 158-->
			<!-- SCBUTTON https://twitter.com/gazzettaparma-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 2021_08_12/twitter-1628749057366.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button twitter" >
						
						<a href="https://twitter.com/gazzettaparma"  target="_blank">
							<img src="upload/2021_08_12/twitter-1628749057366.png" alt="2021_08_12/twitter-1628749057366" title="">
							</a>
				</div><!-- CACHED -->





<!-- SECTION 158 TEST-->


			<!-- channelId 1-->
			<!-- CHBUTTON https://www.instagram.com/gazzettadiparma.it/-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 2021_08_12/instagram-1628749092829.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 158-->
			<!-- SCBUTTON https://www.instagram.com/gazzettadiparma.it/-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 2021_08_12/instagram-1628749092829.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button instagram" >
						
						<a href="https://www.instagram.com/gazzettadiparma.it/"  target="_blank">
							<img src="upload/2021_08_12/instagram-1628749092829.png" alt="2021_08_12/instagram-1628749092829" title="">
							</a>
				</div><!-- CACHED -->





<!-- SECTION 158 TEST-->


			<!-- channelId 1-->
			<!-- CHBUTTON https://open.spotify.com/show/7mUxXguEUmCw8ZQrs2scMY?si=2OL-SMPpR92sFH-2aac1AQ&nd=1-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 2021_08_12/spotify-1628749111961.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 158-->
			<!-- SCBUTTON https://open.spotify.com/show/7mUxXguEUmCw8ZQrs2scMY?si=2OL-SMPpR92sFH-2aac1AQ&nd=1-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 2021_08_12/spotify-1628749111961.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button spotify" >
						
						<a href="https://open.spotify.com/show/7mUxXguEUmCw8ZQrs2scMY?si=2OL-SMPpR92sFH-2aac1AQ&nd=1"  target="_blank">
							<img src="upload/2021_08_12/spotify-1628749111961.png" alt="2021_08_12/spotify-1628749111961" title="">
							</a>
				</div><!-- CACHED -->





<!-- SECTION 158 TEST-->


			<!-- channelId 1-->
			<!-- CHBUTTON https://it.linkedin.com/company/gazzetta-di-parma-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 2021_08_12/in-1628749126036.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 158-->
			<!-- SCBUTTON https://it.linkedin.com/company/gazzetta-di-parma-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 2021_08_12/in-1628749126036.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button linkedin" >
						
						<a href="https://it.linkedin.com/company/gazzetta-di-parma"  target="_blank">
							<img src="upload/2021_08_12/in-1628749126036.png" alt="2021_08_12/in-1628749126036" title="">
							</a>
				</div><!-- CACHED -->

</div>
 
 
 
<div class="cerca search_horizontal_v3" id="cerca9691022d-39ed-46e1-a9e3-e36eb129b571" >
    
    
    <form method="GET" action="ricerca">

                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
            <input type="hidden" name="idcanalericerca" value="1" />
        
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca9691022d-39ed-46e1-a9e3-e36eb129b571 input[name="q"]').example('Ricerca nel sito....');
      
      $('#cerca9691022d-39ed-46e1-a9e3-e36eb129b571 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca9691022d-39ed-46e1-a9e3-e36eb129b571 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




   
<div class="button hamb_link_abb">
    <input type="button" name="button" onclick="window.open('/sezioni/288/abbonamenti-privati?who=private','','');" value="ABBONATI"  />
</div>
       
<div class="button hamb_link_sfoglio">
    <input type="button" name="button" onclick="window.open('https://edicola.gazzettadiparma.it/','','');" value="SFOGLIATORE"  />
</div>

 
     
        
                    <div class="menu bis-new_header_menu_links" id="box_076ac254-3c6e-4f9f-9a2e-549f553792fb">
                    <ul class="menu_1">
<li class="offerta-digitale sezione_334 sezione">
<a  href="https://www.gazzettadiparma.it/sezioni/334/offerta-digitale"  ><span>Offerta Digitale</span></a>
</li>
<li class="sezioni sezione_186 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Sezioni</span></a>
</li>
<li class="gweb- sezione_384 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Gweb+</span></a>
</li>
<li class="necrologi sezione_187 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Necrologi</span></a>
</li>
<li class="ricevi-le-news sezione_188 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Ricevi le News</span></a>
</li>
<li class="gazzetta-club sezione_189 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Gazzetta Club</span></a>
</li>
<li class="servizi sezione_190 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Servizi</span></a>
</li>
<li class="scrivici sezione_325 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Scrivici</span></a>
</li>
<li class="12-tv-parma sezione_193 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>12 TV Parma</span></a>
</li>
<li class="radio-parma sezione_313 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Radio Parma</span></a>
</li>
<li class="publiedi sezione_320 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Publiedi</span></a>
</li>
</ul>

                    </div>
    

 
</div>

 <script>
 $(document).ready(function () {
  
  //$('.menu_1 > li > a').click(function(){
    //if ($(this).attr('class') != 'active'){
      //$('.menu_1 li ul').slideUp();
      //$(this).next().slideToggle();
      //$('.menu_1 li a').removeClass('active');
      //$(this).toggleClass('active');
    //}
 // });
 
     $('.menu_1 > li > a').on('click',function(){
         $(this).toggleClass('active');
         $(this).next().slideToggle();
         $('.menu_1 > li > a').not(this).removeClass('active');
         $('.menu_1 > li > a').next().not($(this).next()).slideUp('active');
     });
});


function openNav() {
  document.getElementById("mySidenav").style.width = "400px";
  document.getElementById("lsOverlay").style.display = "block";
}

function closeNav() {
  document.getElementById("mySidenav").style.width = "0";
  document.getElementById("lsOverlay").style.display = "none";
  document.getElementById("mySidenav2").style.width = "0";
  document.getElementById("lsOverlay2").style.display = "none";
}
</script>




<div class="cont_toggle_menu_sezioni" style="position:fixed; z-index:800; width:100%;">
    <div class="riga_menu_toggle">
        <div style="float:left; width:395px; margin-top:5px;">
            <div id="lsOverlay2" class="ls-overlay" onclick="closeNav()"></div>

<div id="mySidenav2" class="sidenav">
  <a href="javascript:void(0)" class="closebtn" onclick="closeNav2()">&times;</a>
 
      <div class="link_social">




<!-- SECTION 158 TEST-->


			<!-- channelId 1-->
			<!-- CHBUTTON https://www.facebook.com/gazzettadiparma?ref=ts&fref=ts-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 2021_08_12/facebook-1628749035620.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 158-->
			<!-- SCBUTTON https://www.facebook.com/gazzettadiparma?ref=ts&fref=ts-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 2021_08_12/facebook-1628749035620.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button facebook" >
						
						<a href="https://www.facebook.com/gazzettadiparma?ref=ts&fref=ts"  target="_blank">
							<img src="upload/2021_08_12/facebook-1628749035620.png" alt="2021_08_12/facebook-1628749035620" title="">
							</a>
				</div><!-- CACHED -->






<!-- SECTION 158 TEST-->


			<!-- channelId 1-->
			<!-- CHBUTTON https://twitter.com/gazzettaparma-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 2021_08_12/twitter-1628749057366.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 158-->
			<!-- SCBUTTON https://twitter.com/gazzettaparma-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 2021_08_12/twitter-1628749057366.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button twitter" >
						
						<a href="https://twitter.com/gazzettaparma"  target="_blank">
							<img src="upload/2021_08_12/twitter-1628749057366.png" alt="2021_08_12/twitter-1628749057366" title="">
							</a>
				</div><!-- CACHED -->





<!-- SECTION 158 TEST-->


			<!-- channelId 1-->
			<!-- CHBUTTON https://www.instagram.com/gazzettadiparma.it/-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 2021_08_12/instagram-1628749092829.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 158-->
			<!-- SCBUTTON https://www.instagram.com/gazzettadiparma.it/-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 2021_08_12/instagram-1628749092829.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button instagram" >
						
						<a href="https://www.instagram.com/gazzettadiparma.it/"  target="_blank">
							<img src="upload/2021_08_12/instagram-1628749092829.png" alt="2021_08_12/instagram-1628749092829" title="">
							</a>
				</div><!-- CACHED -->





<!-- SECTION 158 TEST-->


			<!-- channelId 1-->
			<!-- CHBUTTON https://open.spotify.com/show/7mUxXguEUmCw8ZQrs2scMY?si=2OL-SMPpR92sFH-2aac1AQ&nd=1-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 2021_08_12/spotify-1628749111961.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 158-->
			<!-- SCBUTTON https://open.spotify.com/show/7mUxXguEUmCw8ZQrs2scMY?si=2OL-SMPpR92sFH-2aac1AQ&nd=1-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 2021_08_12/spotify-1628749111961.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button spotify" >
						
						<a href="https://open.spotify.com/show/7mUxXguEUmCw8ZQrs2scMY?si=2OL-SMPpR92sFH-2aac1AQ&nd=1"  target="_blank">
							<img src="upload/2021_08_12/spotify-1628749111961.png" alt="2021_08_12/spotify-1628749111961" title="">
							</a>
				</div><!-- CACHED -->





<!-- SECTION 158 TEST-->


			<!-- channelId 1-->
			<!-- CHBUTTON https://it.linkedin.com/company/gazzetta-di-parma-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 2021_08_12/in-1628749126036.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 158-->
			<!-- SCBUTTON https://it.linkedin.com/company/gazzetta-di-parma-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 2021_08_12/in-1628749126036.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button linkedin" >
						
						<a href="https://it.linkedin.com/company/gazzetta-di-parma"  target="_blank">
							<img src="upload/2021_08_12/in-1628749126036.png" alt="2021_08_12/in-1628749126036" title="">
							</a>
				</div><!-- CACHED -->

</div>
 
 
 
<div class="cerca search_horizontal_v3" id="cercaa4154356-3196-432e-b6d6-be80b4a8b63a" >
    
    
    <form method="GET" action="ricerca">

                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
            <input type="hidden" name="idcanalericerca" value="1" />
        
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercaa4154356-3196-432e-b6d6-be80b4a8b63a input[name="q"]').example('Ricerca nel sito....');
      
      $('#cercaa4154356-3196-432e-b6d6-be80b4a8b63a form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercaa4154356-3196-432e-b6d6-be80b4a8b63a input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




   
<div class="button hamb_link_abb">
    <input type="button" name="button" onclick="window.open('/sezioni/288/abbonamenti-privati?who=private','','');" value="ABBONATI"  />
</div>
       
<div class="button hamb_link_sfoglio">
    <input type="button" name="button" onclick="window.open('https://edicola.gazzettadiparma.it/','','');" value="SFOGLIATORE"  />
</div>

 
     
        
                    <div class="menu bis-new_header_menu_links" id="box_099514cc-25c4-47ae-b596-28044036e356">
                    <ul class="menu_1">
<li class="offerta-digitale sezione_334 sezione">
<a  href="https://www.gazzettadiparma.it/sezioni/334/offerta-digitale"  ><span>Offerta Digitale</span></a>
</li>
<li class="sezioni sezione_186 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Sezioni</span></a>
</li>
<li class="gweb- sezione_384 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Gweb+</span></a>
</li>
<li class="necrologi sezione_187 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Necrologi</span></a>
</li>
<li class="ricevi-le-news sezione_188 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Ricevi le News</span></a>
</li>
<li class="gazzetta-club sezione_189 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Gazzetta Club</span></a>
</li>
<li class="servizi sezione_190 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Servizi</span></a>
</li>
<li class="scrivici sezione_325 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Scrivici</span></a>
</li>
<li class="12-tv-parma sezione_193 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>12 TV Parma</span></a>
</li>
<li class="radio-parma sezione_313 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Radio Parma</span></a>
</li>
<li class="publiedi sezione_320 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Publiedi</span></a>
</li>
</ul>

                    </div>
    

 
 

  
</div>

 <span style="" class="menu_hamb" onclick="openNav2()">&#9776; MENU</span>



 <script>
 $(document).ready(function () {
  
 /* $('.menu_1 > li > a').click(function(){
    if ($(this).attr('class') != 'active'){
      $('.menu_1 li ul').slideUp();
      $(this).next().slideToggle();
      $('.menu_1 li a').removeClass('active');
      $(this).addClass('active');
    }
  });*/

  
});
 
function openNav2() {
  document.getElementById("mySidenav2").style.width = "400px";
  document.getElementById("lsOverlay2").style.display = "block";
}

function closeNav2() {
  document.getElementById("mySidenav2").style.width = "0";
  document.getElementById("mySidenav").style.width = "0";
  document.getElementById("lsOverlay2").style.display = "none";
  document.getElementById("lsOverlay").style.display = "none";
}
</script>
            
    <div class="apri_cerca" id="cercaf7f1bd93-5778-4003-a764-30e4ed397738"></div>

<div class="cerca search_horizontal_alessandria" id="cercab8e26d78-c7ba-4437-b046-76fadf34114d" style="display:none">
    
    
    <form method="GET" action="ricerca">

                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
            <input type="hidden" name="idcanalericerca" value="1" />
        
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
      
              $('#cercaf7f1bd93-5778-4003-a764-30e4ed397738').click(function(){
                  $('#cercab8e26d78-c7ba-4437-b046-76fadf34114d').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercab8e26d78-c7ba-4437-b046-76fadf34114d input[name="q"]').example('Ricerca nel sito...');
      
      $('#cercab8e26d78-c7ba-4437-b046-76fadf34114d form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercab8e26d78-c7ba-4437-b046-76fadf34114d input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  
               
<div class="button head_toolbar_link_necro">
    <input type="button" name="button" onclick="window.open('/sezioni/158/necrologi','','');" value="NECROLOGIE"  />
</div>
        </div> 

        <div style="float:left; width:230px; text-align: center;">
            


		<div class="logo vc_logo_toggle">
			<a href="https://www.gazzettadiparma.it/">
				<img  alt="Home" title="Home" src="images/logos/1/logo_colored.jpg?v=1628672889000" />
			</a>
		</div>
        </div> 

        <div style="float:right; width:395px; margin-top:5px;">
            

    


<div id="89af6e90-3c76-44f3-b9c8-48141b78bc20"></div><script >
    var sendParam = {"invio_contenuto_testo":"invia","welcome_fields":"nome","login_testo":"accedi","classname":"head_toolbar_login_new_site null","amp":"false","elementsOrder":"apri_login,user_login","id_canale_ajax":1,"elementsOrder_user_login":"username,password,submit,user_login,login_facebook,registrati","elementsOrder_logged":"modifica_dati,logout","idarticolo":"676876","registrati_testo":"<span>registrati subito<\/span>","ajax":true};
    $.ajax({
        url:'/widget/head/login.jsp',
        cache: false,
        type: 'post',
        data: sendParam,
        success: function(data){
            $('#89af6e90-3c76-44f3-b9c8-48141b78bc20').html(data);
            $('#89af6e90-3c76-44f3-b9c8-48141b78bc20 > div.login').unwrap()
        }
    });
    </script>


   
<div class="button head_toolbar_link_abbonati">
    <input type="button" name="button" onclick="window.open('https://edicola.gazzettadiparma.it/','','');" value="SFOGLIATORE"  />
</div>
    
   
<div class="button head_toolbar_link_abb_v3">
    <input type="button" name="button" onclick="window.open('/sezioni/288/abbonamenti-privati?who=private','','');" value="ABBONATI"  />
</div>
        </div> <!--toggle menu-->

    </div> <!--toggle menu-->
</div> <!--toggle menu-->
 








<div class="gdp_cont_990_bordo" style="margin: 80px auto 50px auto;">

        
        
      
      
      








    
<div class="breadcrumbs_orizzontale breadcrumb_estesa null">
    <ul>  

                                <li>&raquo;</li><li><a href="https://www.gazzettadiparma.it/sezioni/113/gazzetta-di-parma">Gazzetta di Parma</a></li>
                            
                            <li>&raquo;</li><li class="sezione_attiva sezione_158 necrologi">
                                <a href="https://www.gazzettadiparma.it/sezioni/158/necrologi">Necrologi</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     



			<div id="article_676876_elements_f6ea4976-75dc-410a-9eba-27e0ecf4b561" class="article_header_2">
								<h1 class="titolo_articolo titolo">ARMANDA RIVOLTA</h1>
			</div>








<div class="gdp_main_container">






			<div id="article_676876_elements_250246a2-a87c-41fc-b2e8-1a8813545ee0" class="article_header_2">
						<div class="multimedia articolo" id="multimedia_ddc5c857-dee3-486d-95cd-c8aff3deb5b1">
								<meta property="thumbnail" content="https://www.gazzettadiparma.it/resizer/300/-1/true/gn4/36018/GN4_DAT_36018944.jpg--.jpg" />
									<div class="foto_articolo">
											<img title="ARMANDA RIVOLTA" src="resizer/300/-1/true/gn4/36018/GN4_DAT_36018944.jpg--.jpg" alt="ARMANDA RIVOLTA"  width="300"   />
									</div>
						</div>
			</div>

<div class="info_author_articolo">

			<div id="article_676876_elements_30901bbd-94f0-4358-9ecd-d36642e315eb" class="article_body">
						<p class="data_articolo data">10 Novembre 2022,04:32 </span> </p>
			</div>







</div>



        
        <div data-render="true"  class="bannervcms banner_rectangle_articolo_300x250_1 " data-format="rectangle_articolo_300x250_1" ><div class="gptslot evo-atf" data-adunitid="67"></div><script>incrementAdvImpression(31);</script>
</div>
      
      
      



			<div id="article_676876_elements_93566478-1de1-4bf0-b28a-dcb6bc0fc09e" class="article_body">
								<link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
								<link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
									<div class="testo_articolo testo testoResize"><div class="vc_paywall_text">È serenamente mancata all’affetto dei suoi cari ARMANDA RIVOLTA VED. CHIARI Lo annunciano i figli Riccardo con Laura e Giacomo, Nicola con Flavia e Alessandro, la sorella Maria Teresa e i nipoti tutti....</div>
    <!-- Paywall text (article_paywall channel 1) -->
    
	<div class="article_paywall_container">
	
	
		<div class="text_edit title_paywall_intro">
    <p class="text " >Questo articolo è riservato ai lettori con accesso Gweb+</p>
</div>

		
		
		 


		<div class="logo vc_logo_paywall">
			<a href="https://www.gazzettadiparma.it/">
				<img  alt="Home" title="Home" src="images/logos/1/logo_colored.jpg?v=1628672889000" />
			</a>
		</div>
		
		<div class="paywall_flex">
		    <img src="images/blocco-paywall.png" alt="icona_paywall" class="img_blocco_paywall">
		    
		    <div class="text_edit title_paywall_intro_2">
    <p class="text " >Attiva l'offerta e accedi a tutti i contenuti del sito</p>
</div>

		    
		       <div class="text_edit title_paywall_intro_3">
    <p class="text " ><a class="paywall-vantaggi" href="https://www.gazzettadiparma.it/sezioni/334/offerta-digitale">Scopri i vantaggi dell'accesso con Gweb+</a></p>
</div>

		
		</div>
	
	    <div class="text_edit title_paywall_intro_4">
    <p class="text " >GRATIS PER 3 MESI</p>
</div>

		       <div class="text_edit title_paywall_intro_5">
    <p class="text " >poi 1,99€ al mese o 19,99€ all'anno</p>
</div>


   
<div class="button paywall_link_abb">
    <input type="button" name="button" onclick="window.open('/sezioni/288/abbonamenti-privati?who=private','','');" value="ACQUISTA"  />
</div>
    
    <div class="paywall_cont_ultimo">
    <p class="testo_paywall_abbonato">Hai gi&agrave; attivato l'offerta?</p>
    
    		 
                
<div class="button vc_paywall_login_paywall">
    <input type="button" name="button" onclick="location.href='https://www.gazzettadiparma.it/myaccount.jsp';" value="Accedi"  />
</div>
    </div>




	</div><!--article_paywall-->
    <style>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</style>
</div>
			</div> 


<!-- sondaggio -->


<!-- testo -->
<div class="text_edit text_edit_riproduzione_v2">
    <p class="text " >© Riproduzione riservata</p>
</div>










</div>


<div class="gdp_col_dx">


        
        <div data-render="true"  class="bannervcms banner_rectangle_1_300x250 no_bordo" data-format="rectangle_1_300x250" ><div class="gptslot gdp_sezione_necro_mr_01" data-adunitid="33"></div>
<script>incrementAdvImpression(74);</script>
</div>
      
      
      

  

        
        <div data-render="true"  class="bannervcms banner_rectangle_2_300x250 no_bordo" data-format="rectangle_2_300x250" ><div class="gptslot gdp_sezione_necro_mr_02" data-adunitid="34"></div>
<script>incrementAdvImpression(75);</script>
</div>
      
      
      

<div class="sfondo_azzurro">
<div class="edicola edicola_digitale_corriere_v3">
    <p class="occhiello_titolo">Edizione del giorno</p><p class="data"><a href="https://edicola.gazzettadiparma.it/" onclick="window.open(this.href,'',''); return false;">Giovedì 10 Novembre</a></p><div class="cont_img">
                <a href="https://edicola.gazzettadiparma.it/" onclick="window.open(this.href,'',''); return false;" >    
                    <img data-defer-src="https://www.gazzettadiparma.it/getImage.jsp?imageUrl=https%3A%2F%2Fedicola.gazzettadiparma.it%2Fgazzettadiparmasrl%2Ffpext.jsp%3Ft%3Dgazzettadiparma%26h%3D400" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="last issue" title="Daily news" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="https://edicola.gazzettadiparma.it/" onclick="window.open(this.href,'',''); return false;">Leggi il giornale</a></p><p class="shop"><a href="https://www.gazzettadiparma.it/sezioni/288/abbonamenti-privati?who=private" onclick="window.open(this.href,'',''); return false;">Non sei abbonato? <b>Abbonati</b></a></p></div>  
</div>



        
        <div data-render="true"  class="bannervcms banner_rectangle_3_300x250 " data-format="rectangle_3_300x250" ><div class="gptslot gdp_sezione_necro_mr_03" data-adunitid="35"></div>
<script>incrementAdvImpression(76);</script>
</div>
      
      
      


        
        <div data-render="true"  class="bannervcms banner_rectangle_4_300x250 " data-format="rectangle_4_300x250" ><div class="gptslot gdp_sezione_necro_mr_04" data-adunitid="36"></div>
<script>incrementAdvImpression(77);</script>
</div>
      
      
      


</div>

    


<link rel="stylesheet" type="text/css" href="https://www.gazzettadiparma.it/css/gdp_footer_css.jsp?v=1637666391901" /><div class="cont_riga_logo_footer">
 <div class="cont-logo_footer">
 <div class="infinite-item-end"></div>
 


		<div class="logo vc_logo_footer">
			<a href="https://www.gazzettadiparma.it/">
				<img  alt="Home" title="Home" src="images/logos/1/logo_colored.jpg?v=1628672889000" />
			</a>
		</div>

</div>

     <div class="link_social_footer">




<!-- SECTION 158 TEST-->


			<!-- channelId 1-->
			<!-- CHBUTTON https://www.facebook.com/gazzettadiparma?ref=ts&fref=ts-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 2021_08_12/facebook-1628749035620.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 158-->
			<!-- SCBUTTON https://www.facebook.com/gazzettadiparma?ref=ts&fref=ts-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 2021_08_12/facebook-1628749035620.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button facebook" >
						
						<a href="https://www.facebook.com/gazzettadiparma?ref=ts&fref=ts"  target="_blank">
							<img src="upload/2021_08_12/facebook-1628749035620.png" alt="2021_08_12/facebook-1628749035620" title="">
							</a>
				</div><!-- CACHED -->






<!-- SECTION 158 TEST-->


			<!-- channelId 1-->
			<!-- CHBUTTON https://twitter.com/gazzettaparma-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 2021_08_12/twitter-1628749057366.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 158-->
			<!-- SCBUTTON https://twitter.com/gazzettaparma-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 2021_08_12/twitter-1628749057366.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button twitter" >
						
						<a href="https://twitter.com/gazzettaparma"  target="_blank">
							<img src="upload/2021_08_12/twitter-1628749057366.png" alt="2021_08_12/twitter-1628749057366" title="">
							</a>
				</div><!-- CACHED -->





<!-- SECTION 158 TEST-->


			<!-- channelId 1-->
			<!-- CHBUTTON https://www.instagram.com/gazzettadiparma.it/-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 2021_08_12/instagram-1628749092829.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 158-->
			<!-- SCBUTTON https://www.instagram.com/gazzettadiparma.it/-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 2021_08_12/instagram-1628749092829.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button instagram" >
						
						<a href="https://www.instagram.com/gazzettadiparma.it/"  target="_blank">
							<img src="upload/2021_08_12/instagram-1628749092829.png" alt="2021_08_12/instagram-1628749092829" title="">
							</a>
				</div><!-- CACHED -->





<!-- SECTION 158 TEST-->


			<!-- channelId 1-->
			<!-- CHBUTTON https://open.spotify.com/show/7mUxXguEUmCw8ZQrs2scMY?si=2OL-SMPpR92sFH-2aac1AQ&nd=1-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 2021_08_12/spotify-1628749111961.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 158-->
			<!-- SCBUTTON https://open.spotify.com/show/7mUxXguEUmCw8ZQrs2scMY?si=2OL-SMPpR92sFH-2aac1AQ&nd=1-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 2021_08_12/spotify-1628749111961.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button spotify" >
						
						<a href="https://open.spotify.com/show/7mUxXguEUmCw8ZQrs2scMY?si=2OL-SMPpR92sFH-2aac1AQ&nd=1"  target="_blank">
							<img src="upload/2021_08_12/spotify-1628749111961.png" alt="2021_08_12/spotify-1628749111961" title="">
							</a>
				</div><!-- CACHED -->





<!-- SECTION 158 TEST-->


			<!-- channelId 1-->
			<!-- CHBUTTON https://it.linkedin.com/company/gazzetta-di-parma-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 2021_08_12/in-1628749126036.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 158-->
			<!-- SCBUTTON https://it.linkedin.com/company/gazzetta-di-parma-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 2021_08_12/in-1628749126036.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button linkedin" >
						
						<a href="https://it.linkedin.com/company/gazzetta-di-parma"  target="_blank">
							<img src="upload/2021_08_12/in-1628749126036.png" alt="2021_08_12/in-1628749126036" title="">
							</a>
				</div><!-- CACHED -->

</div>
</div>


<div class="cont_riga_logo_footer" style="border-top:0px solid black; margin: 0px 0;">
<div class="CONT_EST_FOOTER">

        
                    <div class="menu menu_footerr2" id="box_8a2cecca-d861-4695-9166-cad9ff66b924">
                    <ul class="menu_1">
<li class="chi-siamo sezione_339 pagina-bianca">
<a  href="https://www.gazzettadiparma.it/sezioni/339/chi-siamo"  ><span>Chi Siamo</span></a>
</li>
<li class="la-nostra-storia sezione_338 pagina-bianca">
<a  href="https://www.gazzettadiparma.it/sezioni/338/la-nostra-storia"  ><span>La nostra storia</span></a>
</li>
<li class="redazione---staff sezione_340 pagina-bianca">
<a  href="https://www.gazzettadiparma.it/sezioni/340/redazione-staff"  ><span>Redazione &amp; Staff</span></a>
</li>
<li class="fai-pubblicita sezione_197 pagina-bianca">
<a rel="nofollow" href="https://www.publiedi.it/" onclick="window.open(this.href,'',''); return false" ><span>Fai pubblicit&agrave;</span></a>
</li>
<li class="offerta-digitale sezione_334 sezione">
<a  href="https://www.gazzettadiparma.it/sezioni/334/offerta-digitale"  ><span>Offerta Digitale</span></a>
</li>
<li class="gazzetta-club sezione_358 sezione">
<a rel="nofollow" href="https://club.gazzettadiparma.it/" onclick="window.open(this.href,'',''); return false" ><span>Gazzetta Club</span></a>
</li>
<li class="ansa-press-release sezione_125 sezione">
<a  href="https://www.gazzettadiparma.it/sezioni/125/ansa-press-release"  ><span>Ansa Press Release</span></a>
</li>
<li class="note-legali sezione_343 pagina-bianca">
<a  href="https://www.gazzettadiparma.it/sezioni/343/note-legali"  ><span>Note Legali</span></a>
</li>
<li class="modello-231 sezione_342 sezione">
<a rel="nofollow" href="/userUpload/modello.pdf"  ><span>Modello 231</span></a>
</li>
<li class="comunicazione-politica sezione_345 sezione">
<a  href="https://www.gazzettadiparma.it/userUpload/ELETTORALE_WEB_POLITICHE_2022.pdf" onclick="window.open(this.href,'',''); return false" ><span>Comunicazione politica</span></a>
</li>
<li class="privacy-policy sezione_344 pagina-bianca">
<a  href="https://www.gazzettadiparma.it/sezioni/344/privacy-policy"  ><span>Privacy Policy</span></a>
</li>
</ul>

                    </div>
    


<a class="iubenda-cs-preferences-link" href="#">Preferenze privacy </a>
</div>
 <div class="cont_app_footer"> 
 <span> Scarica le nostre app</span>
  
    
<div class="button head_toolbar_link_android">
    <input type="button" name="button" onclick="window.open('https://play.google.com/store/apps/details?id=it.gazzettadiparma.android&hl=it&gl=US','','');" value="Scarica per Android"  />
</div>
    
    
    
    
    
       
<div class="button head_toolbar_link_ios">
    <input type="button" name="button" onclick="window.open('https://apps.apple.com/vn/app/la-gazzetta-di-parma/id418358131','','');" value="Scarica per iOS"  />
</div>
    
    </div>
</div>

<div class="text_edit copyright_2">
    <p class="text " >Gazzetta di Parma Srl - P.I. 02361510346 - Codice SDI: M5UXCR1 <br> © Gazzetta di Parma - Riproduzione riservata <br> Powered By <a href="https://www.gmde.it" data-mce-href="https://www.gmde.it">GMDE srl</a></p>
</div>

</div>

</div> <!-- chiusura del div gdp_cont_990_bordo -->




<script type="text/javascript">
;(function (s, l, o, w, i, n, g) {
if (!s[i]) {
s.GlobalSocialbeatNamespace = s.GlobalSocialbeatNamespace || [];
s.GlobalSocialbeatNamespace.push(i);
s[i] = function () {
(s[i].q = s[i].q || []).push(arguments)};
s[i].q = s[i].q || [];
n = l.createElement(o);
g = l.getElementsByTagName(o)[0];
n.async = 1;
n.src = w;
g.parentNode.insertBefore(n, g)}}(window, document, "script", "//cdn.jsdelivr.net/gh/sensitiveio/sbtracker@master/sb.js", "socialbeat"));
window.socialbeat('newTracker', 'cf', 'analytics.socialbeat.io', {cookieName: 'sb',appId: '5e2fe874-0226-11eb-959e-0a34acbf78fa'});
window.socialbeat('setUserIdFromCookie', '_sb_u1p');
window.socialbeat('trackPageView', null, []);
</script>


    <script  src="https://www.gazzettadiparma.it/js/jquery.sharrre.min.js?v=1660311203328"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.gazzettadiparma.it/js/confirm/jquery.confirm.css?v=1660311205408" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.gazzettadiparma.it/js/fancybox/source/jquery.fancybox.css?v=1660311223408" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=676876" width="1" height="1" />');
        </script>
        <script >
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script >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</script>
      <script >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</script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu menu_footerr2\" id=\"box_8a2cecca-d861-4695-9166-cad9ff66b924\">\n                    <ul class=\"menu_1\">\n<li class=\"chi-siamo sezione_339 pagina-bianca\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/339/chi-siamo\"  ><span>Chi Siamo<\/span><\/a>\n<\/li>\n<li class=\"la-nostra-storia sezione_338 pagina-bianca\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/338/la-nostra-storia\"  ><span>La nostra storia<\/span><\/a>\n<\/li>\n<li class=\"redazione---staff sezione_340 pagina-bianca\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/340/redazione-staff\"  ><span>Redazione &amp; Staff<\/span><\/a>\n<\/li>\n<li class=\"fai-pubblicita sezione_197 pagina-bianca\">\n<a rel=\"nofollow\" href=\"https://www.publiedi.it/\" onclick=\"window.open(this.href,'',''); return false\" ><span>Fai pubblicit&agrave;<\/span><\/a>\n<\/li>\n<li class=\"offerta-digitale sezione_334 sezione\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/334/offerta-digitale\"  ><span>Offerta Digitale<\/span><\/a>\n<\/li>\n<li class=\"gazzetta-club sezione_358 sezione\">\n<a rel=\"nofollow\" href=\"https://club.gazzettadiparma.it/\" onclick=\"window.open(this.href,'',''); return false\" ><span>Gazzetta Club<\/span><\/a>\n<\/li>\n<li class=\"ansa-press-release sezione_125 sezione\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/125/ansa-press-release\"  ><span>Ansa Press Release<\/span><\/a>\n<\/li>\n<li class=\"note-legali sezione_343 pagina-bianca\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/343/note-legali\"  ><span>Note Legali<\/span><\/a>\n<\/li>\n<li class=\"modello-231 sezione_342 sezione\">\n<a rel=\"nofollow\" href=\"/userUpload/modello.pdf\"  ><span>Modello 231<\/span><\/a>\n<\/li>\n<li class=\"comunicazione-politica sezione_345 sezione\">\n<a  href=\"https://www.gazzettadiparma.it/userUpload/ELETTORALE_WEB_POLITICHE_2022.pdf\" onclick=\"window.open(this.href,'',''); return false\" ><span>Comunicazione politica<\/span><\/a>\n<\/li>\n<li class=\"privacy-policy sezione_344 pagina-bianca\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/344/privacy-policy\"  ><span>Privacy Policy<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    <\/div>\n    \n\n      "};
       $('#box_8a2cecca-d861-4695-9166-cad9ff66b924').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
        <!-- Codice Audiweb Nielsen -->

<script>
 var idpagina = "";
 
function checkidpagina() {
 
 if (typeof virtualcmsPageInfo.article === 'undefined') {
   idpagina = virtualcmsPageInfo.sectionId;
 }
else {
    idpagina = virtualcmsPageInfo.article.id;
 }
}
document.onload = checkidpagina();
</script>

<script>
  // Static Queue Snippet
! function(t, n) {
    t[n] = t[n] || {
        nlsQ: function(e, o, c, r, s, i) {
            return s = t.document, r = s.createElement("script"), r.async = 1, r.src =
                ("http:" === t.location.protocol ? "http:" : "https:") + "//cdn-gl.imrworldwide.com/conf/" +
                e + ".js#name=" + o + "&ns=" + n, i = s.getElementsByTagName("script")[0],
                i.parentNode.insertBefore(r, i), t[n][o] = t[n][o] || {
                    g: c || {},
                    ggPM: function(e, c, r, s, i) {
                        (t[n][o].q = t[n][o].q || []).push([e, c, r, s, i])
                    }
                }, t[n][o]}}}
(window, "NOLBUNDLE");

  // SDK Initialization
var nSdkInstance = NOLBUNDLE.nlsQ("P2A7F6F38-B02D-46B8-83D5-5DB5169C096F", "nlsnInstance", {
    nol_sdkDebug: "debug"
});
  
  // Content Metadata 
  var nielsenMetadata = {
    type: 'static', 
    assetid: idpagina, // *DYNAMIC METADATA*: unique ID for each article **REQUIRED**
    section: 'GazzettadiParma_BRW' // *DYNAMIC METADATA*: section of site **REQUIRED**
    }; 
    
  // Event 'staticstart' Call
  nSdkInstance.ggPM("staticstart", nielsenMetadata);
</script>        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script >
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.async = true;
            po.src = 'https://accounts.google.com/gsi/client';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script src='/widget/servizi/domini_js.jsp'></script>
        


    
    
        

</body>
</html>