

<!DOCTYPE html>
<html>
    <head>
        <title>Trovato un cadavere nei boschi di Fosdinovo - Gazzetta di Parma</title>
<meta name="description" content="Il cadavere di un uomo di mezza et&agrave; stato trovato oggi nei boschi tra Fosdinovo (Massa Carrara) e il paese di Castelpoggio. Sono stati due escursionisti ..." />
<meta name="Keywords" content="massa carrara,fosdinovo,cadavere" />
<meta name="news_keywords" content="massa carrara,fosdinovo,cadavere" />
<meta name="sections" content="Italia/Mondo,News" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024;target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_default.ico?v=1463924304000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=1463924304000" type="image/x-icon" />

<base href="https://www.gazzettadiparma.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Trovato un cadavere nei boschi di Fosdinovo"      >
<meta property="og:description" content="Il cadavere di un uomo di mezza et&agrave; stato trovato oggi nei boschi tra Fosdinovo (Massa Carrara) e il paese di Castelpoggio. Sono stati due escursionisti a dare l&rsquo;allarme. Il cadavere &egrave; irriconoscibile. Sul posto gli uomini della squadra mobile della questura di Massa coordinati d...">
<meta property="og:image" content="https://www.gazzettadiparma.it/resizer/600/315/true/mediagallery/foto/dett_foto/1210668441703_0.JPG--trovato_un_cadavere_nei_boschi_di_fosdinovo.JPG">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://www.gazzettadiparma.it/news/italia-mondo/504501/trovato-un-cadavere-nei-boschi-di-fosdinovo.html">
<meta property="fb:app_id" content="1694072230877443">
<meta property="twitter:title" content="Trovato un cadavere nei boschi di Fosdinovo">
<meta property="twitter:description" content="Il cadavere di un uomo di mezza et&agrave; stato trovato oggi nei boschi tra Fosdinovo (Massa Carrara) e il paese di Castelpoggio. Sono stati due escursionisti a dare l&rsquo;allarme. Il cadavere &egr...">
<meta property="twitter:url" content="https://www.gazzettadiparma.it/news/italia-mondo/504501/trovato-un-cadavere-nei-boschi-di-fosdinovo.html">
<meta property="twitter:image" content="https://www.gazzettadiparma.it/resizer/600/315/true/mediagallery/foto/dett_foto/1210668441703_0.JPG--trovato_un_cadavere_nei_boschi_di_fosdinovo.JPG">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://www.gazzettadiparma.it/resizer/600/315/true/mediagallery/foto/dett_foto/1210668441703_0.JPG--trovato_un_cadavere_nei_boschi_di_fosdinovo.JPG" />
<meta itemprop="url" content="https://www.gazzettadiparma.it/news/italia-mondo/504501/trovato-un-cadavere-nei-boschi-di-fosdinovo.html" />
<meta name="apple-itunes-app" content="app-id=418358131">
<link rel="canonical" href="https://www.gazzettadiparma.it/news/italia-mondo/504501/trovato-un-cadavere-nei-boschi-di-fosdinovo.html" /><meta property="datePublished" content="2018-04-02T17:33:13Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"https://www.gazzettadiparma.it/news/italia-mondo/504501/trovato-un-cadavere-nei-boschi-di-fosdinovo.html","headline":"Trovato un cadavere nei boschi di Fosdinovo","text":"Il cadavere di un uomo di mezza età stato trovato oggi nei boschi tra Fosdinovo (Massa Carrara) e il paese di Castelpoggio. Sono stati due escursionisti a dare l’allarme. Il cadavere è irriconoscibile. Sul posto gli uomini della squadra mobile della questura di Massa coordinati dal pm Alessandra Conforti. Da una prima analisi sul corpo si tratterebbe di un uomo di mezza età, ma al momento è impossibile risalire all’identità in quanto il volto è stato reso irriconoscibile dall’azione degli animali nella boscaglia. Per dare un nome al cadavere serviranno ulteriori esami, come il test del Dna. Inoltre potrebbe essere disposta l’autopsia.","keywords":"massa carrara,fosdinovo,cadavere","articleSection":"Italia/Mondo","image":{"contentUrl":"https://www.gazzettadiparma.it/resizer/-1/-1/true/mediagallery/foto/dett_foto/1210668441703_0.JPG--.JPG","url":"https://www.gazzettadiparma.it/resizer/-1/-1/true/mediagallery/foto/dett_foto/1210668441703_0.JPG--.JPG","@type":"ImageObject"},"author":{"@type":"Person","name":"Monica Agrimonti"},"dateCreated":"2018-04-02T17:28:52Z","dateModified":"2018-04-02T17:32:55Z","datePublished":"2018-04-02T17:33:13Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://www.gazzettadiparma.it/css/ie.css?v=1412003162000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.gazzettadiparma.it/css/ie_8.css?v=1412003163000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.gazzettadiparma.it/css/ie_9.css?v=1412003164000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 1;
virtualcmsPageInfo.channelName = 'News';
virtualcmsPageInfo.sectionId = 11;
virtualcmsPageInfo.sectionName = 'Italia\/Mondo';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'News';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.gazzettadiparma.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Trovato un cadavere nei boschi di Fosdinovo';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2018-04-02 19:33';
virtualcmsPageInfo.article.author = 'Monica Agrimonti';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;

</script>
<script type="text/javascript" src="https://www.gazzettadiparma.it/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="https://www.gazzettadiparma.it/js/events_handler.js?v=1425917337000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,800,600,700,300' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,300,900,700,500' rel='stylesheet' type='text/css'>
<link href="https://fonts.googleapis.com/css?family=Catamaran:600,700,800,900" rel="stylesheet">


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    



<script type="text/javascript">
    $(function(){
        var firstImage=$('.anteprima_ipiu.eventi_oggi_a_parma .cont .box:first .divcont2').html();
        var default_img='<div class="cont_foto"><img src="images/default_eventi.jpg" /></div>';
        var currentImage=firstImage;
        function oggiParmaSelect(){
            var box_selezionato = $('.anteprima_ipiu.eventi_oggi_a_parma .cont .box.selezionato');
            var boxes = $('.anteprima_ipiu.eventi_oggi_a_parma .cont .box');
            var index = boxes.index(box_selezionato);
            if(index==-1){ index=boxes.length; }
            
            if( (index+1) < boxes.length ){
                index++;
            }else {
                index=0;
            }
            
            if(index==0){
                currentImage=firstImage;                
            }else{
                currentImage=boxes.eq(index).find('.divcont2').html();
            }
            if($.trim(currentImage) == ''){
                currentImage=default_img;
            }
            box_selezionato.removeClass('selezionato');
            boxes.eq(index).addClass('selezionato');
            $('.anteprima_ipiu.eventi_oggi_a_parma .cont .box:first .divcont2').html(currentImage);
        }
        oggiParmaSelect();
        window.setInterval(oggiParmaSelect, 5000);
     
    
    
        var $box_eventi_1=$('.risultati_ricerca_evento .anteprima_ipiu_menu').eq(0);
        var $box_eventi_2=$('.risultati_ricerca_evento .anteprima_ipiu_menu').eq(1);
        
        $box_eventi_1.find('p').click(function(){
            $box_eventi_2.find('p').eq($box_eventi_1.find('p').index($(this))).click();            
        });
        $box_eventi_1.find('p').slice(4 ,$box_eventi_1.find('p').length).wrapAll('<div class="cont_select_tipo"></div>');
        $box_eventi_1.find('p.voce_menu_4').click(function(){
            $box_eventi_1.find('.cont_select_tipo').show();
        });
        $box_eventi_1.find('p').slice(0,3).click(function(){
            $box_eventi_1.find('.cont_select_tipo').hide();
        });
    });
</script>



<script type='text/javascript'>
 $(document).ready(function () {
    $('.menu_generale .contenuti_menu').each(function(){	
        if ( $(this).closest('ul').find('> li').length == 0 ){
            $(this).css({
                'border-right' : "none !important"
            });

            $(this).closest('ul').css({
                'width': $(this).width()+'px !important'
            });
            //$(this).closest('ul').width(100)
        }
    });
$(document).on('click', '.tab_piu_letti_commentati > p', function(){
    
    if ( $(this).index() == 0 ){
        var elements = $('.anteprima_ipiu_container.ultime_news_tab.tab_piu_commentati .anteprima_ipiu_menu > p');
        var selectedElement = $('.anteprima_ipiu_container.ultime_news_tab.tab_piu_commentati .anteprima_ipiu_menu  p.attivo');
        var index=elements.index(selectedElement);
        if(index!=-1){
            $('.tab_giorni_piu_letti > p').eq(index).click();
        }
    }else{
        var elements = $('.tab_giorni_piu_letti > p');
        var selectedElement = $('.tab_giorni_piu_letti > p.attivo');
        var index=elements.index(selectedElement);
        if(index!=-1){
            $('.tab_piu_commentati .anteprima_ipiu_menu p').eq(index).click();
        }
    }
});
 });
 $(document).ready(function () {
$('#img_mobile').hover( function(){
      $('.banner_mobile_over').css('display', 'inline');
   });

$('.banner_mobile_over').mouseleave(function () {
            $('.banner_mobile_over').css('display', 'none');
        });

 });
 </script>
<script type="text/javascript">    
   function openDialog()
{
  var w = 570;
  var h = 330;
  var l = Math.floor((screen.width-w)/2);
  var t = Math.floor((screen.height-h)/2);
   
  window.open("InfoPrivacy.html","","width=" + w + ",height=" + h + ",top=" + t + ",left=" + l +',scrollbars=yes');
}
</script>

<script type="text/javascript">    
   function openDialog2()
{
  var w = 570;
  var h = 330;
  var l = Math.floor((screen.width-w)/2);
  var t = Math.floor((screen.height-h)/2);
   
  window.open("InfoPrivacy_2.html","","width=" + w + ",height=" + h + ",top=" + t + ",left=" + l +',scrollbars=yes');
}
</script>

<script type="text/javascript">    
   function openDialog3()
{
  var w = 570;
  var h = 330;
  var l = Math.floor((screen.width-w)/2);
  var t = Math.floor((screen.height-h)/2);
   
  window.open("InfoPrivacy_3.html","","width=" + w + ",height=" + h + ",top=" + t + ",left=" + l +',scrollbars=yes');
}
</script>

<script type="text/javascript">    
   function openDialog4()
{
  var w = 570;
  var h = 330;
  var l = Math.floor((screen.width-w)/2);
  var t = Math.floor((screen.height-h)/2);
   
  window.open("InfoPrivacy_4.html","","width=" + w + ",height=" + h + ",top=" + t + ",left=" + l +',scrollbars=yes');
}
</script>

<script type="text/javascript">    
   function openDialog5()
{
  var w = 570;
  var h = 330;
  var l = Math.floor((screen.width-w)/2);
  var t = Math.floor((screen.height-h)/2);
   
  window.open("InfoPrivacy_5.html","","width=" + w + ",height=" + h + ",top=" + t + ",left=" + l +',scrollbars=yes');
}
</script>







<script type="text/javascript">
     $(document).ready(function() {
        //Banner Background
        var altezza = $(".banner_skin_banner_dinamic").height();
        
        if (altezza <= 20 && altezza > 0 && altezza != null) {
            $("#container").css("margin-top", "145px");
        }
        else if (altezza == null || altezza == 0) {
            $("#container").css("margin-top", "50px");
        }
     });
</script>














<script>
if(hasAcceptedCookie('google-analytics-cookies')){

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6989188-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
}
</script>


<meta name="google-signin-clientid" content="573619675566-fhdjsl6lo4dmkj92drvg1a7tg9267qed.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.gazzettadiparma.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.gazzettadiparma.it/articolo.jsp?idarticolo=504501&amp=false';
      var fb_appId = '1694072230877443';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.gazzettadiparma.it/articolo.jsp?idarticolo=504501&amp=false';
    </script>
    <script type="text/javascript" src="https://www.gazzettadiparma.it/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.gazzettadiparma.it/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.gazzettadiparma.it/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.gazzettadiparma.it/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        
        <script type="text/javascript" src="js/jquery.cookie.js" ></script>
<script  src="js/writeCapture.js"  type="text/javascript"  charset="utf-8"></script>
<script src="js/jquery.writeCapture.js"  type="text/javascript"  charset="utf-8"></script>
<script type='text/javascript' src="js/bannerInterstitial.js"></script>
<script src="//eu2.madsone.com/js/tags.js"></script>
<script async src="https://cdn.onthe.io/io.js/OHFxlLyJ9huj"></script> 
<script async type="text/javascript" src="//s.clickiocdn.com/t/pb209858.js"></script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WKJSX8');</script>
<!-- End Google Tag Manager -->
<!-- CHAMELEON AD JS -->
<script id="ChameleonAd_Tag" data-pnl="1" data-website="48244" async src='//static.chameleon.ad/js/router.js'></script>
<script type="application/javascript" src="//ced.sascdn.com/tag/1965/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 1965, domain: "//www8.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 105134,
            pageId: 664648,
            formatId: '42675,45900,42673,42657,42676,42674,42836,43194,42839,42838,44071',
            target: ''
        });
    });
</script><script type="text/javascript">incrementAdvImpression(48);</script>

      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.gazzettadiparma.it/css/style_site.css?v=1518789148000" rel="stylesheet" type="text/css" />        
          <link href="https://www.gazzettadiparma.it/css/style_site_1.css?v=1518540781000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.gazzettadiparma.it/css/articolo_layout_standard_css.jsp?v=1487692543000" rel="stylesheet" type="text/css" />
                
    </head>
    <body class="news macrosection_news section_italia_mondo ">


        
        <div data-render="true"  class="bannervcms banner_skin_banner_dinamic " format="skin_banner_dinamic" ><!-- 1x1 gazzettadiparma.it HP Skin -->
<script type="text/javascript" >
/* 3rd party tracing URL */
var aplus_clickurl = "INSERT_CLICK_URL_HERE"; 
var aplus_referrer = "gazzettadiparma.it";
</script>
<SCRIPT SRC="https://d62mrph0xm5hi.cloudfront.net/ssl/4839" TYPE="text/javascript"></SCRIPT><script type="text/javascript">incrementAdvImpression(367);</script>
</div>
      
      
      	

        
        
      
      
      

        
        
      
      
        
<div class="sfondo_menu_header">
<div class="sfondo_menu_header_centro">



<div id="381113a0-e489-4935-8cb6-2b1785d12917"></div><script type="text/javascript">
    var sendParam = {"elementsOrder_logged":"username,modifica_dati,logout","classname":"head_login_v3","elementsOrder_user_login":"username,password,submit,remember_password,user_login,login_google,login_facebook,registrati","registrati_testo":"<span>registrati subito<\/span>","welcome_fields":"nome","login_testo":"accedi o registrati","elementsOrder":"apri_login,user_login","id_canale_ajax":1,"idarticolo":"504501","username_label":"Ciao  ","invio_contenuto_testo":"invia","ajax":true,"remember_password":"true","amp":"false"};
    $.ajax({
        url:'/widget/head/login.jsp',
        cache: false,
        type: 'post',
        data: sendParam,
        success: function(data){
            $('#381113a0-e489-4935-8cb6-2b1785d12917').html(data);
            $('#381113a0-e489-4935-8cb6-2b1785d12917 > div.login').unwrap()
        }
    });
    </script>

        
                    <div class="menu container_menu_servizi" id="box_73bca049-9f71-410b-9fd1-643abb68e536">
                    <ul class="menu_1">
<li class="fai-un-necrologio sezione_2262 pagina-bianca">
<a  href="https://www.gazzettadiparma.it/sezioni/2262/necro-publiedi"  >
<span>Fai un necrologio</span>
</a>
</li>
<li class="abbonati sezione_2083 pagina-bianca">
<a  href="https://www.gazzettadiparma.it/sezioni/2083/abbonamenti"  >
<span>Abbonati</span>
</a>
</li>
<li class="ricevi-le-breaking-news sezione_2439 sezione">
<a rel="nofollow" href="https://goo.gl/HYHDkt" onclick="window.open(this.href,'',''); return false" >
<img width="24" height="24" src="resizer/24/24/true/1495472889308.png--.png?1495472895000" />
<span>Ricevi le breaking news</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var banner = undefined;
                            $('#box_73bca049-9f71-410b-9fd1-643abb68e536 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {
                                  if (typeof banner != 'undefined') {
                                    $('#box_73bca049-9f71-410b-9fd1-643abb68e536 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(banner.code);
                                    incrementAdvImpression(banner.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    








<div class="heeeeader2">



<div class="social_box">
    <a href="https://www.facebook.com/gazzettadiparma?ref=ts&fref=ts" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="" alt="" src="images/icon_facebook_v2.png" /></a><a href="https://twitter.com/gazzettaparma" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="" alt="" src="images/icon_twitter_v2.png" /></a><a href="http://www.gazzettadiparma.it/sezioni/2104/contatti"><img id="img_mail" title="" alt="" src="images/icon_mail_v2.png" /></a>
</div>

</div>

    <div class="apri_cerca" id="cercae670e8b0-838b-4e7f-9761-9137035f7b9e"></div>

<div class="cerca search_horizontal_v3" id="cerca5b5469b8-1619-4f0b-b21f-272b0d7ac419" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cercae670e8b0-838b-4e7f-9761-9137035f7b9e').click(function(){
                  $('#cerca5b5469b8-1619-4f0b-b21f-272b0d7ac419').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca5b5469b8-1619-4f0b-b21f-272b0d7ac419 input[name="q"]').example('Cerca su tutti gli articoli e le gallery');
      
      $('#cerca5b5469b8-1619-4f0b-b21f-272b0d7ac419 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca5b5469b8-1619-4f0b-b21f-272b0d7ac419 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>


</div></div>



<div id="container">
<div class="head_container head_news">
<div id="inboard"></div>
<div class="banner_head">
        
        <script id="da75586a-db6b-40ca-adf3-664a5e160055" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_728x90 \" format=\"728x90\" ><script src=\"//eu2.madsone.com/js/tags.js\"><\/script>\r\n<script type=\"text/javascript\">\r\nMADSAdrequest.adrequest({\r\npid: '3478892133'\r\n});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(54);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookieProvider('mads')){
            document.write(banner.html);
        }
      
        $('#da75586a-db6b-40ca-adf3-664a5e160055').remove()
    </script>
      
      
        
        <script id="a31e9cc1-6beb-4a14-aa7f-7646250b9335" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_250x90 \" format=\"250x90\" ><script src=\"//eu2.madsone.com/js/tags.js\"><\/script>\r\n<script type=\"text/javascript\">\r\nMADSAdrequest.adrequest({\r\npid: '8478881575'\r\n});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(53);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookieProvider('mads')){
            document.write(banner.html);
        }
      
        $('#a31e9cc1-6beb-4a14-aa7f-7646250b9335').remove()
    </script>
      
      
        
        
        
      
      
      
    </div><!--banner_head-->
<!--header-->
<div id="sfondo_head2">



    <div class="logo box_logo_general">
        <a href="https://www.gazzettadiparma.it/">
          <img  alt="News" title="News" src="images/testata_bianca.png?v=1462462477000" />
        </a>
    </div>

<div class="ilmeteo">
                    <a href="sezioni/28/meteo"><img src="/custom_widget/meteo/html/icone_meteo/giorno/poco_nuvoloso.png" /></a>
                    <p class="temperatura_min">6°</p>
                    <p class="temperatura_max">19°</p>
                </div><!--ilmeteo-->                   
        <!-- CACHED -->
</div>
<!--menu-->
<div id="sfondo_menu">


        
                    <div class="menu container_menu_menu_generale" id="box_cd9c6c71-26f1-4818-a4cc-285cfd11aca4">
                    <ul class="menu_1">
<li class="news sezione_1 index">
<a  href="https://www.gazzettadiparma.it/"  >
<img width="20" height="20" src="resizer/20/20/true/1456737477582.png--.png?1456737481000" />
<span>News</span>
</a>
</li>
<li class="il-mio-comune sezione_2090 pagina-bianca">
<a  href="https://www.gazzettadiparma.it/sezioni/2090/il-mio-comune"  >
<span>il mio comune</span>
</a>
</li>
<li class="eventi sezione_2 index">
<a  href="https://www.gazzettadiparma.it/sezioni/2/eventi"  >
<span>Eventi</span>
</a>
</li>
<li class="film sezione_25 ">
<a  href="https://www.gazzettadiparma.it/sezioni/25/film"  >
<span>Film</span>
</a>
</li>
<li class="ristoranti sezione_971 ">
<a  href="https://www.gazzettadiparma.it/sezioni/971/ristoranti"  >
<span>Ristoranti</span>
</a>
</li>
<li class="sport sezione_3 sezione">
<a  href="https://www.gazzettadiparma.it/sezioni/3/sport"  >
<span>Sport</span>
</a>
</li>
<li class="il-parma sezione_32 ">
<a  href="https://www.gazzettadiparma.it/sezioni/32/parma-calcio"  >
<span>Il Parma</span>
</a>
</li>
<li class="gazzareporter sezione_136 index">
<a  href="https://www.gazzettadiparma.it/sezioni/136/gazzareporter"  >
<span>Gazzareporter</span>
</a>
</li>
<li class="gazzafun sezione_2662 sezione">
<a rel="nofollow" href="https://www.gazzafun.it/index.html?utm_source=gazzettadiparma.it&utm_medium=autopromo&utm_campaign=menu&utm_content=homepage" onclick="window.open(this.href,'',''); return false" >
<span>Gazzafun</span>
</a>
</li>
<li class="tutte-le-sezioni attivo sezione_1984 ">
<a rel="nofollow" href="#" onclick="return false;" >
<span>Tutte le sezioni</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var banner = undefined;
                            $('#box_cd9c6c71-26f1-4818-a4cc-285cfd11aca4 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {
                                  if (typeof banner != 'undefined') {
                                    $('#box_cd9c6c71-26f1-4818-a4cc-285cfd11aca4 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(banner.code);
                                    incrementAdvImpression(banner.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

</div>
    <div class="overbox_full">
    
        
        
      
      
      
        <div class="overbox_maim">
        

<div class="breadcrumbs_orizzontale breadcrumb_section null">
    <ul>  
              <li>sei in</li>
                                <li>&raquo;</li><li><a href="https://www.gazzettadiparma.it/">News</a></li>
                            
                            <li>&raquo;</li><li class="sezione_attiva sezione_11 italia-mondo">
                                <a href="https://www.gazzettadiparma.it/sezioni/11/italia-mondo">Italia/Mondo</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     
		 <article>
		 <header>
    


    <div class="article_header_standard_v2">
    <p class="occhiello_articolo">massa carrara </p><h1 itemprop="headline name" class="titolo_articolo titolo">Trovato un cadavere nei boschi di Fosdinovo</h1>
            <div class="multimedia articolo" id="multimedia_a1bced9e-ca65-4105-be4b-738db95cf676">                
            <meta itemprop="thumbnailUrl" content="https://www.gazzettadiparma.it/resizer/670/400/true/mediagallery/foto/dett_foto/1210668441703_0.JPG--trovato_un_cadavere_nei_boschi_di_fosdinovo.JPG" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Trovato un cadavere nei boschi di Fosdinovo" src="resizer/670/400/true/mediagallery/foto/dett_foto/1210668441703_0.JPG--trovato_un_cadavere_nei_boschi_di_fosdinovo.JPG" alt="Trovato un cadavere nei boschi di Fosdinovo" height="400" width="670" />
                        <p class="didascalia">(foto d'archivio)</p>
                    </div>
                </div>
    </div>  


</header>
		 <div class="article_container_toolbar_share_v2 null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: '',
                apiKey: ''
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share toolbar_share_addThis_v2">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style ">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook_like" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_tweet" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 504501 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

	<a href="https://goo.gl/quWzbP" target="_blank"  style=" 
	float:left;
    color:white;
    text-decoration:none;
    background-color: #4267b2;
    padding: 2px 50px;
    margin-right: 6px;
    border-radius: 2px;
    margin-top: 7px;
    
    ">
	<div class="btn_facebook">
	<img src="/images/messenger.png" style="max-width:11px; float: left; margin-right: 6px; margin-top:1px;">
	<span>Ricevi gratis le news</span>
	</div>
	</a>
		

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: '',
                apiKey: ''
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share toolbar_share_addThis_v2">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style ">');
    
            
                document.write('<a href="javascript:" class="addthis_button_email" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_print" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

	
	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>
	

<span class="num_commenti_articolo toolbar_share_number_comments_v2"><span class="num_commenti"><span>0</span></span></span>




	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: '',
                apiKey: ''
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share toolbar_share_comments_article_v2 null">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style ">');
    
            
                document.write('<div class="commenta_articolo"><a href="javascript:;">commenta</a></div>');                
                $(document).ready(function(){
                    if($('.posta_commenti').length>0){
                        $('.commenta_articolo').click(function(){
                            $(document).scrollTo('.posta_commenti', { offset: -50 } );
                        });
                    }else if($('.login_commenti').length>0){
                        $('.commenta_articolo').click(function(){
                            $(document).scrollTo('.login_commenti', { offset: -50 } );
                        });                        
                    }
                });
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

</div><!--article_container_toolbar_share-->
		 





		 


    <div class="article_body_with_related_v2">
    <p itemprop="datePublished" class="data_articolo data">02 Aprile 2018 - 19:33</p>
    </div>  

  


        
        <div data-render="true"  class="bannervcms banner_670x60_articolo " format="670x60_articolo" ><div id="intextmm">
<script type="text/javascript" src="https://cdn.pubvantage.com/2.0/62126/adtag.js" data-tc-slot="835803" data-tc-size="1x1" data-tc-publisher="3a0af645-9b7d-50d5-84e5-0add2d6d8dc0"></script>
</div>
<br>
<script>
(function (i, s, o, g, r, a, m, n, u) {
var a = s.createElement(o),m = s.getElementsByTagName(o)[0];
a.async = 1; a.src = g;m.parentNode.insertBefore(a, m);
window[r] = n; window['altUrl'] = u;
})(window, document, 'script', 'https://cdn.lectios.com/widget/assets/lectios.js', 'lectiosCode' , null,null,
'816SCBES',null);
</script>
<div id='lectiosContainer'></div>
<script type="text/javascript">incrementAdvImpression(416);</script>
</div>
      
      
      






    <div class="article_body_with_related_v2">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>Il cadavere di un uomo di mezza et&agrave; stato trovato oggi nei boschi tra Fosdinovo (Massa Carrara) e il paese di Castelpoggio. Sono stati due escursionisti a dare l&rsquo;allarme. Il cadavere &egrave; irriconoscibile. Sul posto gli uomini della squadra mobile della questura di Massa coordinati dal pm Alessandra Conforti. <br />Da una prima analisi sul corpo si tratterebbe di un uomo di mezza et&agrave;, ma al momento &egrave; impossibile risalire all&rsquo;identit&agrave; in quanto il volto &egrave; stato reso irriconoscibile dall&rsquo;azione degli animali nella boscaglia. Per dare un nome al cadavere serviranno ulteriori esami, come il test del Dna. Inoltre potrebbe essere disposta l&rsquo;autopsia.</p>
                  </div>
    </div>  




        
        
      
      
      


<div class="text_edit text_edit_riproduzione_v2">
    <p class="text " >© RIPRODUZIONE RISERVATA</p>
</div>















<div class="border">
<div class="condiv2">
<div class="condiv">Condividi</div>


<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: '',
                apiKey: ''
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g_v2">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

</div>
<div class="container_article_follow_tags22">
	

<script type="text/javascript">
   document.write('<div class="tags article_follow_tags22 null">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Segui anche:</p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=massa carrara">massa carrara</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=fosdinovo">fosdinovo</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=cadavere">cadavere</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>

</div>
</div>





		
         
        
        
      
      
      
		 
		 <script type="text/javascript">
    $(document).ready(function() {
        $('.apri_menu').click(function() {
                $('.form_comment_article_v2').slideToggle('fast');
                return false;
        });
    });
</script>

<a class="apri_menu"><div id="testo_del_menu">Clicca qui per leggere e commentare <span>>></span></div></a>
<div class="form_comment_article_v2">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">Inviaci il tuo commento</a></p>
            <p class="condividi">Condividi le tue opinioni su Gazzetta di Parma</p>
        </div>
        <form name="" method="post" action="/news/italia-mondo/504501/trovato-un-cadavere-nei-boschi-di-fosdinovo.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <p class="caratteri">Caratteri rimanenti: <span id="commentodispo">2500</span></p><div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>2500){this.value=this.value.substring(0,2500);}; $('#commentodispo').html(2500-this.value.length)" onkeyup="if(this.value.length>2500){this.value=this.value.substring(0,2500);}; $('#commentodispo').html(2500-this.value.length)" rows="0" cols="0">Testo</textarea></div>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
<div class="container_article_container_bottom_comments_v2">


<script type="text/javascript">
      var max_characters=1000;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="504501" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
</div>
</div>
		 
        
        
      
      
      
		 <div class="banner_container_preset_join_01">
	
        
        
      
      
      
	
        
        
      
      
      
	
        <script id="b88a967b-7806-4876-998a-a6352baf3b9d" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_670x90_join_1 \" format=\"670x90_join_1\" ><!-- START | Chameleon Ad || ZID 7827 / Native Below Article - gazzafun.it -->\r\n<div id=\"advn_7827\"><\/div>\r\n<script type=\"text/javascript\">\r\n(function () {\r\n\tvar adv = document.createElement('script');\r\n        adv.type = 'text/javascript';\r\n        adv.async = true;\r\n\tadv.src = '//gsn.chameleon.ad/?js=1&z=7827';\r\n        var adv_z = document.getElementsByTagName('script')[0];\r\n        adv_z.parentNode.insertBefore(adv, adv_z);\r\n})();\r\n<\/script>\r\n<!-- END   | Chameleon Ad || ZID 7827 / Native Below Article - gazzafun.it -->\r\n<br>\r\n<script src=\"\"http://eu2.madsone.com/js/tags.js\"\"><\/script>\r\n<script type=\"\"text/javascript\"\">\r\nMADSAdrequest.adrequest({\r\npid: '8479059615'\r\n});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(24);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('googleads')){
            document.write(banner.html);
        }
        $('#b88a967b-7806-4876-998a-a6352baf3b9d').remove()
    </script>
      
      
</div><!--banner_container_preset_join_01-->
		
		 
		 </article>
		 <div class="banner_container_preset_join_02">
	
        
        
      
      
      
	
        
        
      
      
      
	
        <script id="339fac56-56dc-452f-87f2-4d7e3cb8af31" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_670x90_join_2 \" format=\"670x90_join_2\" ><script type=\"text/javascript\" >\r\n$( document ).ready(function() { var urlpage = document.URL; $('.OUTBRAIN').attr('data-src',urlpage); }); <\/script>\r\n\r\n<div class=\"OUTBRAIN\" data-src=\"\" data-widget-id=\"AR_5\" data-ob-template=\"IT_gazzettadiparma.it\" ><\/div> <script type=\"text/javascript\" async=\"async\" src=\"//widgets.outbrain.com/outbrain.js\"><\/script> <script type=\"text/javascript\">incrementAdvImpression(124);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('outbrain')){
            document.write(banner.html);
        }
        $('#339fac56-56dc-452f-87f2-4d7e3cb8af31').remove()
    </script>
      
      
</div><!--banner_container_preset_join_02-->
		</div><!--overbox_maim-->
<div class="overbox_column_right column_right_espanso">
 
        <script id="40379b9f-bc4d-467d-93a9-dddd8535c0b9" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x250 \" format=\"300x250\" ><script src=\"//eu2.madsone.com/js/tags.js\"><\/script>\r\n<script type=\"text/javascript\">\r\nMADSAdrequest.adrequest({\r\npid: '9478913514'\r\n});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(55);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookieProvider('mads')){
            document.write(banner.html);
        }
      
        $('#40379b9f-bc4d-467d-93a9-dddd8535c0b9').remove()
    </script>
      
      
    

         

 <div class="text_edit title_thematic_box">
    <p class="text " >Video</p>
</div>




<div class="anteprima_articolo article_cont article_preview_small_vertical_video_pos_v22 null News vc_section_mediagallery vc_macro_section_news gallery video cms_article " id="box_7cb2044b-4c12-4f4f-8833-84f83b49d853"  articleid="504498"  vcpos="251">
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.gazzettadiparma.it/video/gallery/504498/il-telecronista-tifoso-sassuolo-schiavo-della-juve.html"><img class="lazy" alt="Sassuolo-Napoli, Alvino vergognoso" title="Sassuolo-Napoli, Alvino vergognoso" data-original="https://www.gazzettadiparma.it/resizer/300/225/true/1522689268860.jpg--.jpg?1522689269000"  width="300" height="225"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">calcio
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/video/gallery/504498/il-telecronista-tifoso-sassuolo-schiavo-della-juve.html">Il telecronista-tifoso: &laquo;Sassuolo schiavo della Juve&raquo;</a>
</h2></div>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 78d47049-1705-4aa1-ba45-b1b136d9c259">
        <div class="sharre_fb_tw" data-share_count="19" data-url="https://www.gazzettadiparma.it/video/gallery/504498/il-telecronista-tifoso-sassuolo-schiavo-della-juve.html" data-text="Il telecronista-tifoso: &laquo;Sassuolo schiavo della Juve&raquo; " data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.78d47049-1705-4aa1-ba45-b1b136d9c259 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.78d47049-1705-4aa1-ba45-b1b136d9c259 .sharre_fb_tw, .78d47049-1705-4aa1-ba45-b1b136d9c259 .buttons').on({
                mouseenter:function(){
                    $('.78d47049-1705-4aa1-ba45-b1b136d9c259  .buttons').show();
                    if($('.78d47049-1705-4aa1-ba45-b1b136d9c259  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/video/gallery/504498/il-telecronista-tifoso-sassuolo-schiavo-della-juve.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/video/gallery/504498/il-telecronista-tifoso-sassuolo-schiavo-della-juve.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/video/gallery/504498/il-telecronista-tifoso-sassuolo-schiavo-della-juve.html');
			twitter.attr('data-text', 'Il telecronista-tifoso: \u00ABSassuolo schiavo della Juve\u00BB ');
                        twitter.text('Tweet');
                        
                        
                        $('.78d47049-1705-4aa1-ba45-b1b136d9c259  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.78d47049-1705-4aa1-ba45-b1b136d9c259  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




        
        <div data-render="true"  class="bannervcms banner_300x100_editoriale box_preview_auto_editorial_letters_banner" format="300x100_editoriale" ><a href="https://www.gazzettadiparma.it/sezioni/2215/necrologi"><img src='https://www.gazzettadiparma.it/userUpload/banner_necrologi.jpg' alt='' /></a>
<script type="text/javascript">incrementAdvImpression(25);</script>
</div>
      
      
      
        <div class="box_preview_weather_small_column2">
    <div class="box_preview_weather2">
    	<p class="occhiello_titolo"><a href="/sezioni/28/meteo">Meteo<span>&</span><a href="sezioni/1685/webcam">webcam</a></a></p><div class="meteo_desktop"><div class="cont_giorno_meteo"><p class="giorno_meteo"><a href="/sezioni/28/meteo">oggi</a></p><a href="/sezioni/28/meteo"><img src="/custom_widget/meteo/html/icone_meteo/giorno/poco_nuvoloso.png" /></a></div><div class="cont_giorno_meteo"><p class="giorno_meteo"><a href="/sezioni/28/meteo?day=2">domani</a></p><a href="/sezioni/28/meteo?day=2"><img src="/custom_widget/meteo/html/icone_meteo/giorno/nuvoloso.png" /></a></div></div>
        



    <div class="sezione_link link_section">
        
                <p class="sezione"><a href="https://www.gazzettadiparma.it/sezioni/28/meteo" >Meteo</a></p>                
                <p class="testo_link"><a href="https://www.gazzettadiparma.it/sezioni/28/meteo" >Vai alle previsioni dei prossimi giorni</a></p>
            
    </div>


    </div><!--box_preview_weather-->
    <div class="text_edit text_edit_meteo_small_column2">
    <p class="text " >IL METEO NEL TUO COMUNE</p>
</div>

    
<div class="cerca weather_search_small_column2 weather" id="cerca7926f79c-cfca-4b82-97b9-1396e996c6a6" >
    
    
    <form method="GET" action="ricerca.jsp">
        <input type="text" name="titolo" value="" example="Digita comune" />
                <input type="hidden" id="hiddenfieldmeteo" name="hiddenfieldmeteo" value=""/>
                
                <div class="cerca_campo_invio"><input type="submit" value="Vai" /></div>
            <script type="text/javascript">
                $('#cerca7926f79c-cfca-4b82-97b9-1396e996c6a6 form input[name="titolo"]').autocomplete({
                    source: '/custom_widget/meteo/ajax/getValuesByFieldName_meteo.jsp', //autocomplete automatically send request query parameter named by 'term'
                    minLength: 2,
                    select: function (event, ui) {
                          this.value = ui.item.label;
                          $('#hiddenfieldmeteo').val(ui.item.value);
                          return false;
                    },
                    focus: function(event, ui){
                        event.preventDefault()
                    }
                }).click(function(){
                    $(this).autocomplete( "search" , "" );
                })
            </script>

    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
    $('#cerca7926f79c-cfca-4b82-97b9-1396e996c6a6 form').submit(function(e){
        e.preventDefault();
        if($("#hiddenfieldmeteo").val()==""){
            alert("Nessuna località selezionata. Cerca una località e selezionala, e successivamente premi 'Vai'.");
            return;
        }
        var meteoDestinationField = $("#hiddenfieldmeteo").val();
        var idSezione = meteoDestinationField.substring(0,meteoDestinationField.indexOf(","));
        var nomeSezione = meteoDestinationField.substring(meteoDestinationField.indexOf(",")+1).replace(" ","-");
        location.href="/sezioni/"+idSezione+"/"+nomeSezione;
        return false;
    });
      
    $('#cerca7926f79c-cfca-4b82-97b9-1396e996c6a6 input[example]').each(function(){
          $(this).example($(this).attr('example'));
    });

   });
   
</script>


</div>
        
        <script id="4fa82cd1-f534-46cd-87dc-e96f63cb9534" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x250_2 \" format=\"300x250_2\" ><script src=\"https://eu2.madsone.com/js/tags.js\"><\/script>\r\n<script type=\"text/javascript\">\r\nMADSAdrequest.adrequest({\r\npid: '9478924950'\r\n});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(56);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookieProvider('mads')){
            document.write(banner.html);
        }
      
        $('#4fa82cd1-f534-46cd-87dc-e96f63cb9534').remove()
    </script>
      
      
         

 <div class="text_edit title_thematic_box">
    <p class="text " >Gossip, Fun, Spettacoli</p>
</div>





<div class="anteprima_articolo article_cont article_preview_medium2_v2 null News vc_section_gossip vc_macro_section_news gossip articolo cms_article " id="box_00925217-e026-48d7-8fb1-4d03ee76dc1f"  articleid="504486"  vcpos="201">
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.gazzettadiparma.it/news/gossip/504486/ballando-con-le-stelle-la-lucarelli-accusa-aggredita-da-bova.html"><img class="lazy" alt="Ballando con le stelle" title="Ballando con le stelle" data-original="https://www.gazzettadiparma.it/resizer/299/183/true/1522686530042.jpg--.jpg?1522686530000"  width="299" height="183"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">TELEVISIONE 
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/gossip/504486/ballando-con-le-stelle-la-lucarelli-accusa-aggredita-da-bova.html">Ballando con le stelle, la Lucarelli accusa: &quot;Aggredita da Bova&quot;</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 9cee0efc-846d-42bd-a7ae-0b86af55ac6c">
        <div class="sharre_fb_tw" data-share_count="9" data-url="https://www.gazzettadiparma.it/news/gossip/504486/ballando-con-le-stelle-la-lucarelli-accusa-aggredita-da-bova.html" data-text="Ballando con le stelle, la Lucarelli accusa: &quot;Aggredita da Bova&quot;" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.9cee0efc-846d-42bd-a7ae-0b86af55ac6c .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.9cee0efc-846d-42bd-a7ae-0b86af55ac6c .sharre_fb_tw, .9cee0efc-846d-42bd-a7ae-0b86af55ac6c .buttons').on({
                mouseenter:function(){
                    $('.9cee0efc-846d-42bd-a7ae-0b86af55ac6c  .buttons').show();
                    if($('.9cee0efc-846d-42bd-a7ae-0b86af55ac6c  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/gossip/504486/ballando-con-le-stelle-la-lucarelli-accusa-aggredita-da-bova.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/gossip/504486/ballando-con-le-stelle-la-lucarelli-accusa-aggredita-da-bova.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/gossip/504486/ballando-con-le-stelle-la-lucarelli-accusa-aggredita-da-bova.html');
			twitter.attr('data-text', 'Ballando con le stelle, la Lucarelli accusa: \"Aggredita da Bova\"');
                        twitter.text('Tweet');
                        
                        
                        $('.9cee0efc-846d-42bd-a7ae-0b86af55ac6c  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.9cee0efc-846d-42bd-a7ae-0b86af55ac6c  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_v2 null News vc_section_spettacoli vc_macro_section_news spettacoli articolo cms_article " id="box_c8443434-73ff-4c8c-95b2-aea3639b95ff"  articleid="504455"  vcpos="202">
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.gazzettadiparma.it/news/spettacoli/504455/l-isola-dei-famosi--pasquetta-con-picnic--franco-terlizzi-abbandona-il-gioco.html"><img class="lazy" alt="Isola dei famosi: picnic di Pasquetta... decisamente gradito" title="Isola dei famosi: picnic di Pasquetta... decisamente gradito" data-original="https://www.gazzettadiparma.it/resizer/299/183/true/1522674940520.jpg--.jpg?1522674940000"  width="299" height="183"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">TELEVISIONE
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/spettacoli/504455/l-isola-dei-famosi--pasquetta-con-picnic--franco-terlizzi-abbandona-il-gioco.html">Isola dei famosi: Pasquetta con picnic. Franco Terlizzi se ne va&nbsp;<span style="color: #ff0000;"><strong>Video</strong></span></a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw d9b7324c-76fd-4a71-844a-8fae7c3be939">
        <div class="sharre_fb_tw" data-share_count="13" data-url="https://www.gazzettadiparma.it/news/spettacoli/504455/l-isola-dei-famosi--pasquetta-con-picnic--franco-terlizzi-abbandona-il-gioco.html" data-text="Isola dei famosi: Pasquetta con picnic. Franco Terlizzi se ne va " data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.d9b7324c-76fd-4a71-844a-8fae7c3be939 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.d9b7324c-76fd-4a71-844a-8fae7c3be939 .sharre_fb_tw, .d9b7324c-76fd-4a71-844a-8fae7c3be939 .buttons').on({
                mouseenter:function(){
                    $('.d9b7324c-76fd-4a71-844a-8fae7c3be939  .buttons').show();
                    if($('.d9b7324c-76fd-4a71-844a-8fae7c3be939  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/spettacoli/504455/l-isola-dei-famosi--pasquetta-con-picnic--franco-terlizzi-abbandona-il-gioco.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/spettacoli/504455/l-isola-dei-famosi--pasquetta-con-picnic--franco-terlizzi-abbandona-il-gioco.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/spettacoli/504455/l-isola-dei-famosi--pasquetta-con-picnic--franco-terlizzi-abbandona-il-gioco.html');
			twitter.attr('data-text', 'Isola dei famosi: Pasquetta con picnic. Franco Terlizzi se ne va ');
                        twitter.text('Tweet');
                        
                        
                        $('.d9b7324c-76fd-4a71-844a-8fae7c3be939  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.d9b7324c-76fd-4a71-844a-8fae7c3be939  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/spettacoli/503370/isola-dei-famosi-eliminato-simone-mara-venier-si-commuove-ricordando-fabrizio-frizzi.html">Isola dei famosi: eliminato Simone, Mara Venier si commuove ricordando Fabrizio Frizzi</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_v2 null News vc_section_gallery-special vc_macro_section_news galleryspecial gallery cms_article " id="box_f942fb99-0dee-4f1b-86bf-64a03c77871e"  articleid="503651"  vcpos="203">
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.gazzettadiparma.it/gallery/gallery-special/503651/sanguinaro-sulla-pista-del-latini.html"><img class="lazy" alt="Sanguinaro sulla pista dei latini" title="Sanguinaro sulla pista dei latini" data-original="https://www.gazzettadiparma.it/resizer/299/183/true/1522312248661_1522682581.jpg--.jpg?1522682582000"  width="299" height="183"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">PGN
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/gallery/gallery-special/503651/sanguinaro-sulla-pista-del-latini.html">Sanguinaro sulla pista dei latini</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw f871e3bb-f20d-406c-a933-236ee6a77550">
        <div class="sharre_fb_tw" data-share_count="6" data-url="https://www.gazzettadiparma.it/gallery/gallery-special/503651/sanguinaro-sulla-pista-del-latini.html" data-text="Sanguinaro sulla pista dei latini" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.f871e3bb-f20d-406c-a933-236ee6a77550 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.f871e3bb-f20d-406c-a933-236ee6a77550 .sharre_fb_tw, .f871e3bb-f20d-406c-a933-236ee6a77550 .buttons').on({
                mouseenter:function(){
                    $('.f871e3bb-f20d-406c-a933-236ee6a77550  .buttons').show();
                    if($('.f871e3bb-f20d-406c-a933-236ee6a77550  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/gallery/gallery-special/503651/sanguinaro-sulla-pista-del-latini.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/gallery/gallery-special/503651/sanguinaro-sulla-pista-del-latini.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/gallery/gallery-special/503651/sanguinaro-sulla-pista-del-latini.html');
			twitter.attr('data-text', 'Sanguinaro sulla pista dei latini');
                        twitter.text('Tweet');
                        
                        
                        $('.f871e3bb-f20d-406c-a933-236ee6a77550  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.f871e3bb-f20d-406c-a933-236ee6a77550  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds"><li class="line_break"><br /></li>
                            <li class="occhiello">gallery</li>
                            
                               <li class="gallery related_1">
                                   <a href="https://www.gazzettadiparma.it/gallery/gallery-special/503652/magica-serata-a-colorno-con-bill-toms.html">Magica serata a Colorno con Bill Toms&nbsp;<span style="color: #ff0000;"><strong>Foto</strong></span></a>                                   
                               </li>
                            
                               <li class="gallery related_2">
                                   <a href="https://www.gazzettadiparma.it/gallery/gallery-special/501060/le-serate-hardrop-all-atto-primo-di-fidenza-le-foto.html">Le serate Hardrop all'Atto Primo di Fidenza <span style="color: #ff0000;"><strong>Fotogallery</strong></span></a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>






        
        
        <div data-render="true"  class="bannervcms banner_300x250_3 " format="300x250_3" ><div id="lig_gazzetadiparma_article_sidebar"></div>
<br>
<script src="//eu2.madsone.com/js/tags.js"></script>
<script type="text/javascript">
MADSAdrequest.adrequest({
pid: '5478932489'
});
</script><script type="text/javascript">incrementAdvImpression(57);</script>
</div>
      
      
      
            
    <div class="most_read box_most_read_contents" id="dd5cd697-5059-49c5-9184-7b8235f34b64">
        <div class="cont">
        <p class="occhiello_titolo">Notizie<span>pi&ugrave;</span>lette
        </p>
    <div class="box pos1 sondaggio"><div class="cont_foto"><a href="https://www.gazzettadiparma.it/sondaggi/sondaggi/503554/l-unico-parmawards-deciso-dal-pubblico--votate-il--vostro--gazzarock.html"><img alt="Torna Gazzarock" title="Torna Gazzarock" src="https://www.gazzettadiparma.it/resizer/294/172/true/1490616284302.jpg--.jpg?1490616291000" /></a></div>
            <span class="occhiello">MUSICA</span><p class="titolo"><a href="https://www.gazzettadiparma.it/sondaggi/sondaggi/503554/l-unico-parmawards-deciso-dal-pubblico--votate-il--vostro--gazzarock.html">L'unico ParmAwards deciso dal pubblico: <span style="color: #ff0000;"><strong>votate</strong></span> il &quot;vostro&quot; Gazzarock</a></p>
            </div><div class="box pos2 articolo"><div class="cont_foto"><a href="https://www.gazzettadiparma.it/news/politica/504270/pizzarotti--quando-il-pesce-d-aprile-e--firmato----e-c-e-chi-abbocca.html"><img alt="Pizzarotti, quando il pesce d'aprile &egrave; &quot;firmato&quot;. E c'&egrave; chi ci casca" title="Pizzarotti, quando il pesce d'aprile &egrave; &quot;firmato&quot;. E c'&egrave; chi ci casca" src="https://www.gazzettadiparma.it/resizer/294/172/true/GN4_DAT_11015191.jpg--.jpg" /></a></div>
            <span class="occhiello">ironia</span><p class="titolo"><a href="https://www.gazzettadiparma.it/news/politica/504270/pizzarotti--quando-il-pesce-d-aprile-e--firmato----e-c-e-chi-abbocca.html">Pizzarotti, quando il pesce d'aprile &egrave; &quot;firmato&quot;. E c'&egrave; chi abbocca</a></p>
            </div><div class="box pos3 articolo"><div class="cont_foto"><a href="https://www.gazzettadiparma.it/news/parma/504334/anziana-investita-sul-lungoparma-e-in-rianimazione.html"><img alt="Anziana investita sul Lungoparma: &egrave; in Rianimazione" title="Anziana investita sul Lungoparma: &egrave; in Rianimazione" src="https://www.gazzettadiparma.it/resizer/294/172/true/GN4_DAT_8560443.jpg--.jpg" /></a></div>
            <span class="occhiello">incidente</span><p class="titolo"><a href="https://www.gazzettadiparma.it/news/parma/504334/anziana-investita-sul-lungoparma-e-in-rianimazione.html">Anziana investita sul Lungoparma: &egrave; in Rianimazione</a></p>
            </div><div class="box pos4 video"><div class="cont_foto"><a href="https://www.gazzettadiparma.it/video/tg-parma/504221/stazione-spaziale-cinese-in-caduta-emilia-nel-raggio-di-caduta-video.html"><img alt="Nel parmense allerta ma nessun allarme per stazione spaziale cinese in caduta" title="Nel parmense allerta ma nessun allarme per stazione spaziale cinese in caduta" src="https://www.gazzettadiparma.it/resizer/294/172/true/1522519410029.jpg--.jpg?1522519411000" /></a></div>
            <span class="occhiello">tg parma</span><p class="titolo"><a href="https://www.gazzettadiparma.it/video/tg-parma/504221/stazione-spaziale-cinese-in-caduta-emilia-nel-raggio-di-caduta-video.html">Stazione spaziale cinese: Emilia nel raggio di caduta?&nbsp;<strong><span style="color: #ff0000;">Video</span></strong></a></p>
            </div><div class="box pos5 articolo"><div class="cont_foto"><a href="https://www.gazzettadiparma.it/news/spettacoli/504455/l-isola-dei-famosi--pasquetta-con-picnic--franco-terlizzi-abbandona-il-gioco.html"><img alt="Isola dei famosi: picnic di Pasquetta... decisamente gradito" title="Isola dei famosi: picnic di Pasquetta... decisamente gradito" src="https://www.gazzettadiparma.it/resizer/294/172/true/1522674940520.jpg--.jpg?1522674940000" /></a></div>
            <span class="occhiello">TELEVISIONE</span><p class="titolo"><a href="https://www.gazzettadiparma.it/news/spettacoli/504455/l-isola-dei-famosi--pasquetta-con-picnic--franco-terlizzi-abbandona-il-gioco.html">Isola dei famosi: Pasquetta con picnic. Franco Terlizzi se ne va&nbsp;<span style="color: #ff0000;"><strong>Video</strong></span></a></p>
            </div><script type="text/javascript">var divs=$('#dd5cd697-5059-49c5-9184-7b8235f34b64 .cont > .box');for(var i = 0; i < divs.length; i+=5) { divs.slice(i, i+5).wrapAll('<div class="schermata"></div>'); } var divs=$('#dd5cd697-5059-49c5-9184-7b8235f34b64 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=5) { divs.slice(i, i+5).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->

        
        
        
      
      
      
        

        <script>
            
            console.log('#################');
            console.log('arrived to switch');
            
        </script>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_last_article_channel_v3 null" id="box_2e31bc22-699e-4b22-a50e-acbab671b687">
            
                <p class="occhiello_titolo">Ultime notizie
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_news   pos1 video gallery News">
                                <article>
                                <div class="cont_foto"><a href="https://www.gazzettadiparma.it/video/gallery/504498/il-telecronista-tifoso-sassuolo-schiavo-della-juve.html"><img alt="Sassuolo-Napoli, Alvino vergognoso" title="Sassuolo-Napoli, Alvino vergognoso" src="https://www.gazzettadiparma.it/resizer/295/172/true/1522689268860.jpg--.jpg?1522689269000" /></a></div>
                                    <span class="occhiello"  >calcio</span><p class="titolo"><a href="https://www.gazzettadiparma.it/video/gallery/504498/il-telecronista-tifoso-sassuolo-schiavo-della-juve.html">Il telecronista-tifoso: &laquo;Sassuolo schiavo della Juve&raquo;</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 articolo news News">
                                <article>
                                <div class="cont_foto"><a href="https://www.gazzettadiparma.it/news/news/504493/con-pasquetta-finisce-il-bel-tempo-da-martedi-peggioramento.html"><img alt="nuvole" title="nuvole" src="https://www.gazzettadiparma.it/resizer/295/172/true/1522687251630.jpg--.jpg?1522687251000" /></a></div>
                                    <span class="occhiello"  >METEO</span><p class="titolo"><a href="https://www.gazzettadiparma.it/news/news/504493/con-pasquetta-finisce-il-bel-tempo-da-martedi-peggioramento.html">Con Pasquetta finisce il bel tempo, da domani peggioramento</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_news   pos3 articolo gossip News">
                                <article>
                                <div class="cont_foto"><a href="https://www.gazzettadiparma.it/news/gossip/504486/ballando-con-le-stelle-la-lucarelli-accusa-aggredita-da-bova.html"><img alt="Ballando con le stelle" title="Ballando con le stelle" src="https://www.gazzettadiparma.it/resizer/295/172/true/1522686530042.jpg--.jpg?1522686530000" /></a></div>
                                    <span class="occhiello"  >TELEVISIONE </span><p class="titolo"><a href="https://www.gazzettadiparma.it/news/gossip/504486/ballando-con-le-stelle-la-lucarelli-accusa-aggredita-da-bova.html">Ballando con le stelle, la Lucarelli accusa: &quot;Aggredita da Bova&quot;</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_scuola   pos4 articolo universit News">
                                <article>
                                <div class="cont_foto"><a href="https://www.gazzettadiparma.it/news/universita/504488/dai-bitcoin-ai-derivati-studenti-alle-prese-col-processo-simulato.html"><img alt="Dai bitcoin ai derivati: studenti alle prese col processo simulato" title="Dai bitcoin ai derivati: studenti alle prese col processo simulato" src="https://www.gazzettadiparma.it/resizer/295/172/true/GN4_DAT_17723175.jpg--.jpg" /></a></div>
                                    <span class="occhiello"  >UNIVERSITA'</span><p class="titolo"><a href="https://www.gazzettadiparma.it/news/universita/504488/dai-bitcoin-ai-derivati-studenti-alle-prese-col-processo-simulato.html">Dai bitcoin ai derivati: studenti alle prese col processo simulato</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_parma vc_macro_section_news   pos5 articolo politica News">
                                <article>
                                <div class="cont_foto"><a href="https://www.gazzettadiparma.it/news/politica/504475/un-governo-m5s-lega-salverebbe-dal-populismo-estremo.html"><img alt="Un governo M5S-Lega salverebbe dal populismo estremo" title="Un governo M5S-Lega salverebbe dal populismo estremo" src="https://www.gazzettadiparma.it/resizer/295/172/true/1522481101839.jpg--.jpg?1522481101000" /></a></div>
                                    <span class="occhiello"  >POLITICA</span><p class="titolo"><a href="https://www.gazzettadiparma.it/news/politica/504475/un-governo-m5s-lega-salverebbe-dal-populismo-estremo.html">Alimadhi: &quot;Un governo M5S-Lega salverebbe dal populismo estremo&quot;</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_2e31bc22-699e-4b22-a50e-acbab671b687.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

         




<div class="anteprima_articolo article_cont articolo_preview_big_horizontal_fixedd_v2_2 null Soldi vc_section_l-esperto vc_macro_section_soldi lesperto articolo cms_article " id="box_0afa282e-5e65-4bd0-8289-5bbb219072d9"  articleid="501481"  vcpos="301">
        
        <article>
        <div class="cont2 ">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.gazzettadiparma.it/news/l-esperto/501481/riparare-il-balcone-spetta-al-proprietario.html"><img class="lazy" alt="Riparare il balcone? Spetta al proprietario" title="Riparare il balcone? Spetta al proprietario" data-original="https://www.gazzettadiparma.it/resizer/248/164/true/1521470558549.jpg--.jpg?1521470558000"  width="248" height="164"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">L'ESPERTO
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/l-esperto/501481/riparare-il-balcone-spetta-al-proprietario.html">Riparare il balcone? Spetta al proprietario</a>
</h2><p class="autore vc_author"><span class="prefisso_autore">di </span>Mario Del Chicca*</p><aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/l-esperto/490538/come-si-calcolano-le-spese-condominiali-comuni.html">Come si calcolano le spese condominiali comuni</a>                                   
                               </li>
                            </ul></aside><div class="cont ">
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw b4eed878-10a7-45d3-b49c-8a6986fe0e83">
        <div class="sharre_fb_tw" data-share_count="21" data-url="https://www.gazzettadiparma.it/news/l-esperto/501481/riparare-il-balcone-spetta-al-proprietario.html" data-text="Riparare il balcone? Spetta al proprietario" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.b4eed878-10a7-45d3-b49c-8a6986fe0e83 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.b4eed878-10a7-45d3-b49c-8a6986fe0e83 .sharre_fb_tw, .b4eed878-10a7-45d3-b49c-8a6986fe0e83 .buttons').on({
                mouseenter:function(){
                    $('.b4eed878-10a7-45d3-b49c-8a6986fe0e83  .buttons').show();
                    if($('.b4eed878-10a7-45d3-b49c-8a6986fe0e83  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/l-esperto/501481/riparare-il-balcone-spetta-al-proprietario.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/l-esperto/501481/riparare-il-balcone-spetta-al-proprietario.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/l-esperto/501481/riparare-il-balcone-spetta-al-proprietario.html');
			twitter.attr('data-text', 'Riparare il balcone? Spetta al proprietario');
                        twitter.text('Tweet');
                        
                        
                        $('.b4eed878-10a7-45d3-b49c-8a6986fe0e83  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.b4eed878-10a7-45d3-b49c-8a6986fe0e83  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



        
        <script id="40e17ac3-0fc0-40de-9a4f-fb661a4c89fe" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100 \" format=\"300x100\" ><script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'><\/script>\r\n<script class='__lxGc__' type='text/javascript'>\r\n((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_209858']=__lxGc__['s']['_209858']||{'b':{}})['b']['_612546']={'i':__lxGc__.b++};\r\n<\/script>\r\n<br>\r\n<script src=\"//eu2.madsone.com/js/tags.js\"><\/script>\r\n<script type=\"text/javascript\">\r\nMADSAdrequest.adrequest({\r\npid: '1588598202'\r\n});\r\n<\/script>\r\n<br>\r\n<div id=\"sas_42674\"><\/div>\r\n<script type=\"application/javascript\">\r\n    sas.cmd.push(function() {\r\n        sas.render(\"42674\");  // Formato : MPU 300x250\r\n    });\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(116);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('appnexus')){
            document.write(banner.html);
        }
        $('#40e17ac3-0fc0-40de-9a4f-fb661a4c89fe').remove()
    </script>
      
      
    

</div><!--overbox_column_right-->

<!-- NOTIZIE DELLA HOME -->	

<div class="overbox_maim">
<div class="text_edit notizie_esp">
    <p class="text " >Le<span>altre</span>notizie</p>
</div>



    


<div class="anteprima_articolo article_cont article_preview_standard_big_v2 null Sport vc_section_parma-calcio vc_macro_section_sport ilparma gallery cms_article " id="box_ce61d3d8-6ab9-4468-8a60-6c81109fa76d"  articleid="504372"  vcpos="1">
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.gazzettadiparma.it/gallery/gallery-special/504372/parma-batti-il-palermo-e-prova-a-sognare.html"><img  alt="Parma, ecco il Palermo. Ceravolo si ferma, gioca Calai&ograve;" title="Parma, ecco il Palermo. Ceravolo si ferma, gioca Calai&ograve;" src="https://www.gazzettadiparma.it/resizer/670/400/true/1522654481747.jpg--.jpg?1522654483000"  width="670" height="400"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">CALCIO
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/gallery/gallery-special/504372/parma-batti-il-palermo-e-prova-a-sognare.html">Parma, ecco il Palermo. Ceravolo si ferma, gioca Calai&ograve;</a>
</h2>
                    <h3 class="sottotitolo vc_subtitle"><a href="https://www.gazzettadiparma.it/gallery/gallery-special/504372/parma-batti-il-palermo-e-prova-a-sognare.html">I crociati sgomitano per il quarto posto, i rosanero per il secondo</a></h3>
                
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 578e7407-cd20-4662-9196-a6d36c4afc03">
        <div class="sharre_fb_tw" data-share_count="24" data-url="https://www.gazzettadiparma.it/gallery/gallery-special/504372/parma-batti-il-palermo-e-prova-a-sognare.html" data-text="Parma, ecco il Palermo. Ceravolo si ferma, gioca Calai&ograve;" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.578e7407-cd20-4662-9196-a6d36c4afc03 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.578e7407-cd20-4662-9196-a6d36c4afc03 .sharre_fb_tw, .578e7407-cd20-4662-9196-a6d36c4afc03 .buttons').on({
                mouseenter:function(){
                    $('.578e7407-cd20-4662-9196-a6d36c4afc03  .buttons').show();
                    if($('.578e7407-cd20-4662-9196-a6d36c4afc03  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/gallery/gallery-special/504372/parma-batti-il-palermo-e-prova-a-sognare.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/gallery/gallery-special/504372/parma-batti-il-palermo-e-prova-a-sognare.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/gallery/gallery-special/504372/parma-batti-il-palermo-e-prova-a-sognare.html');
			twitter.attr('data-text', 'Parma, ecco il Palermo. Ceravolo si ferma, gioca Calai\u00F2');
                        twitter.text('Tweet');
                        
                        
                        $('.578e7407-cd20-4662-9196-a6d36c4afc03  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.578e7407-cd20-4662-9196-a6d36c4afc03  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds"><li class="line_break"><br /></li>
                            <li class="occhiello">video</li>
                            
                               <li class="video related_1">
                                   <a href="https://www.gazzettadiparma.it/video/tg-parma/504137/verso-parma-palermo-ciciretti-rientra-in-gruppo-out-da-cruz-video.html">Verso Parma-Palermo: Ciciretti rientra in gruppo, out Da Cruz <span style="color: #ff0000;"><strong>Video</strong></span></a>                                   
                               </li>
                            
                               <li class="video related_2">
                                   <a href="https://www.gazzettadiparma.it/video/tg-parma/504440/parma-palermo-d-aversa-ammette-e-una-finale.html">Parma-Palermo, D'Aversa ammette: &quot;E' una finale&quot;&nbsp;<span style="color: #ff0000;"><strong>Video</strong></span></a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    <div class="div_440">
    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_news  news articolo cms_article " id="box_ffe07041-fdbc-405a-aeb9-25d0a1d1e57f"  articleid="504493"  vcpos="2">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">METEO
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/news/504493/con-pasquetta-finisce-il-bel-tempo-da-martedi-peggioramento.html">Con Pasquetta finisce il bel tempo, da domani peggioramento</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 787eebc2-7a4f-4dd9-8cd3-d1957ae73551">
        <div class="sharre_fb_tw" data-share_count="12" data-url="https://www.gazzettadiparma.it/news/news/504493/con-pasquetta-finisce-il-bel-tempo-da-martedi-peggioramento.html" data-text="Con Pasquetta finisce il bel tempo, da domani  peggioramento" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.787eebc2-7a4f-4dd9-8cd3-d1957ae73551 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.787eebc2-7a4f-4dd9-8cd3-d1957ae73551 .sharre_fb_tw, .787eebc2-7a4f-4dd9-8cd3-d1957ae73551 .buttons').on({
                mouseenter:function(){
                    $('.787eebc2-7a4f-4dd9-8cd3-d1957ae73551  .buttons').show();
                    if($('.787eebc2-7a4f-4dd9-8cd3-d1957ae73551  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/news/504493/con-pasquetta-finisce-il-bel-tempo-da-martedi-peggioramento.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/news/504493/con-pasquetta-finisce-il-bel-tempo-da-martedi-peggioramento.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/news/504493/con-pasquetta-finisce-il-bel-tempo-da-martedi-peggioramento.html');
			twitter.attr('data-text', 'Con Pasquetta finisce il bel tempo, da domani  peggioramento');
                        twitter.text('Tweet');
                        
                        
                        $('.787eebc2-7a4f-4dd9-8cd3-d1957ae73551  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.787eebc2-7a4f-4dd9-8cd3-d1957ae73551  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null Eventi vc_section_eventi  eventi scheda cms_article " id="box_0618e313-e498-4934-9b46-30bcc58c76e0"  articleid="504346"  vcpos="3">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">weekend
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/evento/eventi/504346/pasquetta-tra-castelli-street-food-e-neve-l-agenda.html">Pasquetta tra castelli, street food e neve:<span style="color: #ff0000;"><strong> l'agenda</strong></span></a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 24113e23-f13d-4780-bb85-6fd09112096e">
        <div class="sharre_fb_tw" data-share_count="102" data-url="https://www.gazzettadiparma.it/evento/eventi/504346/pasquetta-tra-castelli-street-food-e-neve-l-agenda.html" data-text="Pasquetta  tra castelli, street food e neve: l'agenda" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.24113e23-f13d-4780-bb85-6fd09112096e .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.24113e23-f13d-4780-bb85-6fd09112096e .sharre_fb_tw, .24113e23-f13d-4780-bb85-6fd09112096e .buttons').on({
                mouseenter:function(){
                    $('.24113e23-f13d-4780-bb85-6fd09112096e  .buttons').show();
                    if($('.24113e23-f13d-4780-bb85-6fd09112096e  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/evento/eventi/504346/pasquetta-tra-castelli-street-food-e-neve-l-agenda.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/evento/eventi/504346/pasquetta-tra-castelli-street-food-e-neve-l-agenda.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/evento/eventi/504346/pasquetta-tra-castelli-street-food-e-neve-l-agenda.html');
			twitter.attr('data-text', 'Pasquetta  tra castelli, street food e neve: l\'agenda');
                        twitter.text('Tweet');
                        
                        
                        $('.24113e23-f13d-4780-bb85-6fd09112096e  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.24113e23-f13d-4780-bb85-6fd09112096e  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds"><li class="line_break"><br /></li>
                            <li class="occhiello">gallery</li>
                            
                               <li class="gallery related_1">
                                   <a href="https://www.gazzettadiparma.it/gallery/gallery-special/504409/assalto-al-castello-e-giri-in-barca-nel-fossato-a-castle-street-food.html">Assalto al castello e giri in barca nel fossato a Castle Street food&nbsp;<span style="color: #ff0000;"><strong>Foto</strong></span></a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_traffico vc_macro_section_a-z vc_macro_section_news traffico articolo cms_article " id="box_37a40e0d-112c-49bc-b96b-a54928f48764"  articleid="504420"  vcpos="4">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">AUTOSTRADE
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/traffico/504420/code-in-autocisa--a15--tra-parma-ovest-e-l-a1--rallentamenti-verso-milano-tra-parma-e-fiorenzuola.html">Vacanze e traffico intenso: rallentamenti in due punti sull'Autocisa. Coda tra Campegine e Parma</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 35d45797-d14b-426b-9b20-e16369327732">
        <div class="sharre_fb_tw" data-share_count="3" data-url="https://www.gazzettadiparma.it/news/traffico/504420/code-in-autocisa--a15--tra-parma-ovest-e-l-a1--rallentamenti-verso-milano-tra-parma-e-fiorenzuola.html" data-text="Vacanze e traffico intenso: rallentamenti in due punti sull'Autocisa. Coda tra Campegine e Parma" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.35d45797-d14b-426b-9b20-e16369327732 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.35d45797-d14b-426b-9b20-e16369327732 .sharre_fb_tw, .35d45797-d14b-426b-9b20-e16369327732 .buttons').on({
                mouseenter:function(){
                    $('.35d45797-d14b-426b-9b20-e16369327732  .buttons').show();
                    if($('.35d45797-d14b-426b-9b20-e16369327732  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/traffico/504420/code-in-autocisa--a15--tra-parma-ovest-e-l-a1--rallentamenti-verso-milano-tra-parma-e-fiorenzuola.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/traffico/504420/code-in-autocisa--a15--tra-parma-ovest-e-l-a1--rallentamenti-verso-milano-tra-parma-e-fiorenzuola.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/traffico/504420/code-in-autocisa--a15--tra-parma-ovest-e-l-a1--rallentamenti-verso-milano-tra-parma-e-fiorenzuola.html');
			twitter.attr('data-text', 'Vacanze e traffico intenso: rallentamenti in due punti sull\'Autocisa. Coda tra Campegine e Parma');
                        twitter.text('Tweet');
                        
                        
                        $('.35d45797-d14b-426b-9b20-e16369327732  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.35d45797-d14b-426b-9b20-e16369327732  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/24-ore-parma/504368/scontro-in-a1-quattro-feriti-incidente-anche-in-tangenziale-a-fidenza.html">Scontro in A1: quattro feriti. Incidente anche in tangenziale a Fidenza</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_bardi vc_macro_section_provincia vc_macro_section_news bardi articolo cms_article " id="box_1525ffb4-9d59-4828-88a7-9805fde8705b"  articleid="504404"  vcpos="5">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">CARABINIERI
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/bardi/504404/bardi-33enne-picchiato-e-accoltellato-due-denunciati.html">Bardi, 33enne picchiato e accoltellato: due denunciati</a>
</h2>
                    <h3 class="sottotitolo vc_subtitle"><a href="https://www.gazzettadiparma.it/news/bardi/504404/bardi-33enne-picchiato-e-accoltellato-due-denunciati.html">I militari dell'Arma hanno denunciato due albanesi</a></h3>
                
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw dfbe5f63-d8ff-439a-8b09-ed1510eeb488">
        <div class="sharre_fb_tw" data-share_count="31" data-url="https://www.gazzettadiparma.it/news/bardi/504404/bardi-33enne-picchiato-e-accoltellato-due-denunciati.html" data-text="Bardi, 33enne picchiato e accoltellato: due denunciati " data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.dfbe5f63-d8ff-439a-8b09-ed1510eeb488 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.dfbe5f63-d8ff-439a-8b09-ed1510eeb488 .sharre_fb_tw, .dfbe5f63-d8ff-439a-8b09-ed1510eeb488 .buttons').on({
                mouseenter:function(){
                    $('.dfbe5f63-d8ff-439a-8b09-ed1510eeb488  .buttons').show();
                    if($('.dfbe5f63-d8ff-439a-8b09-ed1510eeb488  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/bardi/504404/bardi-33enne-picchiato-e-accoltellato-due-denunciati.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/bardi/504404/bardi-33enne-picchiato-e-accoltellato-due-denunciati.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/bardi/504404/bardi-33enne-picchiato-e-accoltellato-due-denunciati.html');
			twitter.attr('data-text', 'Bardi, 33enne picchiato e accoltellato: due denunciati ');
                        twitter.text('Tweet');
                        
                        
                        $('.dfbe5f63-d8ff-439a-8b09-ed1510eeb488  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.dfbe5f63-d8ff-439a-8b09-ed1510eeb488  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/reggio/504367/minaccia-il-vicino-con-una-katana-30enne-denunciato-dai-carabinieri.html">Minaccia il vicino con una katana: 30enne denunciato dai carabinieri</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_parma-centro vc_macro_section_quartieri vc_macro_section_news parmacentro articolo cms_article " id="box_e02a7e8f-91ec-4758-b392-58dabcdd2ce0"  articleid="504232"  vcpos="6">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">PARMA
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/concorso--la-cronaca-dei-lettori/504232/un-lettore-minorenni-in-centro-insultano-e-bevono-alcolici-che-vergogna.html">Un lettore: &quot;Minorenni in centro insultano e bevono alcolici, che vergogna!&quot;</a>
</h2>
                    <h3 class="sottotitolo vc_subtitle"><a href="https://www.gazzettadiparma.it/news/concorso--la-cronaca-dei-lettori/504232/un-lettore-minorenni-in-centro-insultano-e-bevono-alcolici-che-vergogna.html">L'episodio &egrave; avvenuto sabato fra piazza Garibaldi e via Farini</a></h3>
                <p class="comments vc_comments_anchor"><a href="https://www.gazzettadiparma.it/news/concorso--la-cronaca-dei-lettori/504232/un-lettore-minorenni-in-centro-insultano-e-bevono-alcolici-che-vergogna.html#anchor_comment"><span>2</span>commenti</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw c672fc58-820d-498b-81b8-decffe423bf0">
        <div class="sharre_fb_tw" data-share_count="316" data-url="https://www.gazzettadiparma.it/news/concorso--la-cronaca-dei-lettori/504232/un-lettore-minorenni-in-centro-insultano-e-bevono-alcolici-che-vergogna.html" data-text="Un lettore: &quot;Minorenni in centro insultano e bevono alcolici, che vergogna!&quot;" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.c672fc58-820d-498b-81b8-decffe423bf0 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.c672fc58-820d-498b-81b8-decffe423bf0 .sharre_fb_tw, .c672fc58-820d-498b-81b8-decffe423bf0 .buttons').on({
                mouseenter:function(){
                    $('.c672fc58-820d-498b-81b8-decffe423bf0  .buttons').show();
                    if($('.c672fc58-820d-498b-81b8-decffe423bf0  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/concorso--la-cronaca-dei-lettori/504232/un-lettore-minorenni-in-centro-insultano-e-bevono-alcolici-che-vergogna.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/concorso--la-cronaca-dei-lettori/504232/un-lettore-minorenni-in-centro-insultano-e-bevono-alcolici-che-vergogna.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/concorso--la-cronaca-dei-lettori/504232/un-lettore-minorenni-in-centro-insultano-e-bevono-alcolici-che-vergogna.html');
			twitter.attr('data-text', 'Un lettore: \"Minorenni in centro insultano e bevono alcolici, che vergogna!\"');
                        twitter.text('Tweet');
                        
                        
                        $('.c672fc58-820d-498b-81b8-decffe423bf0  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.c672fc58-820d-498b-81b8-decffe423bf0  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/news/498441/identificato-il-ragazzo-che-ha-aggredito-un-agente.html">Identificato il ragazzo che ha aggredito un agente</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_24-ore-parma vc_macro_section_parma vc_macro_section_news 24oreparma articolo cms_article " id="box_fc77fa0e-70e4-472c-a60e-ba125f69aedb"  articleid="504368"  vcpos="7">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">PARMENSE
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/24-ore-parma/504368/scontro-in-a1-quattro-feriti-incidente-anche-in-tangenziale-a-fidenza.html">Scontro in A1: quattro feriti. Incidente anche in tangenziale a Fidenza</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw b8917426-3d09-4d07-ae45-cf5c2e37afe3">
        <div class="sharre_fb_tw" data-share_count="12" data-url="https://www.gazzettadiparma.it/news/24-ore-parma/504368/scontro-in-a1-quattro-feriti-incidente-anche-in-tangenziale-a-fidenza.html" data-text="Scontro in A1: quattro feriti. Incidente anche in tangenziale a Fidenza " data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.b8917426-3d09-4d07-ae45-cf5c2e37afe3 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.b8917426-3d09-4d07-ae45-cf5c2e37afe3 .sharre_fb_tw, .b8917426-3d09-4d07-ae45-cf5c2e37afe3 .buttons').on({
                mouseenter:function(){
                    $('.b8917426-3d09-4d07-ae45-cf5c2e37afe3  .buttons').show();
                    if($('.b8917426-3d09-4d07-ae45-cf5c2e37afe3  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/24-ore-parma/504368/scontro-in-a1-quattro-feriti-incidente-anche-in-tangenziale-a-fidenza.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/24-ore-parma/504368/scontro-in-a1-quattro-feriti-incidente-anche-in-tangenziale-a-fidenza.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/24-ore-parma/504368/scontro-in-a1-quattro-feriti-incidente-anche-in-tangenziale-a-fidenza.html');
			twitter.attr('data-text', 'Scontro in A1: quattro feriti. Incidente anche in tangenziale a Fidenza ');
                        twitter.text('Tweet');
                        
                        
                        $('.b8917426-3d09-4d07-ae45-cf5c2e37afe3  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.b8917426-3d09-4d07-ae45-cf5c2e37afe3  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/parma/504334/anziana-investita-sul-lungoparma-e-in-rianimazione.html">Anziana investita sul Lungoparma: &egrave; in Rianimazione</a>                                   
                               </li>
                            
                               <li class="articolo related_2">
                                   <a href="https://www.gazzettadiparma.it/news/traffico/504420/code-in-autocisa--a15--tra-parma-ovest-e-l-a1--rallentamenti-verso-milano-tra-parma-e-fiorenzuola.html">Vacanze e traffico intenso: rallentamenti in due punti sull'Autocisa. Coda tra Campegine e Parma</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gallery-special vc_macro_section_news galleryspecial gallery cms_article " id="box_93c66239-61cc-4ea7-a796-fc4e3744ccaf"  articleid="504363"  vcpos="8">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">PARMA
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/gallery/gallery-special/504363/divertimento-in-ghiaia-a-pasqua-ecco-chi-c-era.html">Divertimento in Ghiaia a Pasqua: ecco chi c'era&nbsp;<span style="color: #ff0000;"><strong>Foto</strong></span></a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 66ed0594-bef6-4a04-9e95-952e4b3ef3d5">
        <div class="sharre_fb_tw" data-share_count="37" data-url="https://www.gazzettadiparma.it/gallery/gallery-special/504363/divertimento-in-ghiaia-a-pasqua-ecco-chi-c-era.html" data-text="Divertimento in Ghiaia a Pasqua: ecco chi c'era " data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.66ed0594-bef6-4a04-9e95-952e4b3ef3d5 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.66ed0594-bef6-4a04-9e95-952e4b3ef3d5 .sharre_fb_tw, .66ed0594-bef6-4a04-9e95-952e4b3ef3d5 .buttons').on({
                mouseenter:function(){
                    $('.66ed0594-bef6-4a04-9e95-952e4b3ef3d5  .buttons').show();
                    if($('.66ed0594-bef6-4a04-9e95-952e4b3ef3d5  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/gallery/gallery-special/504363/divertimento-in-ghiaia-a-pasqua-ecco-chi-c-era.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/gallery/gallery-special/504363/divertimento-in-ghiaia-a-pasqua-ecco-chi-c-era.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/gallery/gallery-special/504363/divertimento-in-ghiaia-a-pasqua-ecco-chi-c-era.html');
			twitter.attr('data-text', 'Divertimento in Ghiaia a Pasqua: ecco chi c\'era ');
                        twitter.text('Tweet');
                        
                        
                        $('.66ed0594-bef6-4a04-9e95-952e4b3ef3d5  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.66ed0594-bef6-4a04-9e95-952e4b3ef3d5  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds"><li class="line_break"><br /></li>
                            <li class="occhiello">gallery</li>
                            
                               <li class="gallery related_1">
                                   <a href="https://www.gazzettadiparma.it/gallery/gallery-special/504279/la-pasqua-in-citta-piazza-duomo-superstar-foto-racconto.html">La Pasqua in citt&agrave;: piazza Duomo superstar<span style="color: #ff0000;"><strong> Foto-racconto</strong></span></a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_politica vc_macro_section_parma vc_macro_section_news politica articolo cms_article " id="box_86770317-a5f5-49e2-b4f0-84d236078af1"  articleid="504475"  vcpos="9">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">POLITICA
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/politica/504475/un-governo-m5s-lega-salverebbe-dal-populismo-estremo.html">Alimadhi: &quot;Un governo M5S-Lega salverebbe dal populismo estremo&quot;</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 3d58a823-d235-4353-9ca7-31816ae25ae5">
        <div class="sharre_fb_tw" data-share_count="11" data-url="https://www.gazzettadiparma.it/news/politica/504475/un-governo-m5s-lega-salverebbe-dal-populismo-estremo.html" data-text="Alimadhi: &quot;Un governo M5S-Lega  salverebbe dal populismo estremo&quot;" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.3d58a823-d235-4353-9ca7-31816ae25ae5 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.3d58a823-d235-4353-9ca7-31816ae25ae5 .sharre_fb_tw, .3d58a823-d235-4353-9ca7-31816ae25ae5 .buttons').on({
                mouseenter:function(){
                    $('.3d58a823-d235-4353-9ca7-31816ae25ae5  .buttons').show();
                    if($('.3d58a823-d235-4353-9ca7-31816ae25ae5  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/politica/504475/un-governo-m5s-lega-salverebbe-dal-populismo-estremo.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/politica/504475/un-governo-m5s-lega-salverebbe-dal-populismo-estremo.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/politica/504475/un-governo-m5s-lega-salverebbe-dal-populismo-estremo.html');
			twitter.attr('data-text', 'Alimadhi: \"Un governo M5S-Lega  salverebbe dal populismo estremo\"');
                        twitter.text('Tweet');
                        
                        
                        $('.3d58a823-d235-4353-9ca7-31816ae25ae5  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.3d58a823-d235-4353-9ca7-31816ae25ae5  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gallery-special vc_macro_section_news galleryspecial gallery cms_article " id="box_424ba5c4-8cf8-4078-950e-cc2277ffe8f2"  articleid="504409"  vcpos="10">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">FONTANELLATO
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/gallery/gallery-special/504409/assalto-al-castello-e-giri-in-barca-nel-fossato-a-castle-street-food.html">Assalto al castello e giri in barca nel fossato a Castle Street food&nbsp;<span style="color: #ff0000;"><strong>Foto</strong></span></a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 3b4a0592-7490-4a4f-adbf-eefb1c06dacc">
        <div class="sharre_fb_tw" data-share_count="39" data-url="https://www.gazzettadiparma.it/gallery/gallery-special/504409/assalto-al-castello-e-giri-in-barca-nel-fossato-a-castle-street-food.html" data-text="Assalto al castello e giri in barca nel fossato a Castle Street food" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.3b4a0592-7490-4a4f-adbf-eefb1c06dacc .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.3b4a0592-7490-4a4f-adbf-eefb1c06dacc .sharre_fb_tw, .3b4a0592-7490-4a4f-adbf-eefb1c06dacc .buttons').on({
                mouseenter:function(){
                    $('.3b4a0592-7490-4a4f-adbf-eefb1c06dacc  .buttons').show();
                    if($('.3b4a0592-7490-4a4f-adbf-eefb1c06dacc  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/gallery/gallery-special/504409/assalto-al-castello-e-giri-in-barca-nel-fossato-a-castle-street-food.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/gallery/gallery-special/504409/assalto-al-castello-e-giri-in-barca-nel-fossato-a-castle-street-food.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/gallery/gallery-special/504409/assalto-al-castello-e-giri-in-barca-nel-fossato-a-castle-street-food.html');
			twitter.attr('data-text', 'Assalto al castello e giri in barca nel fossato a Castle Street food');
                        twitter.text('Tweet');
                        
                        
                        $('.3b4a0592-7490-4a4f-adbf-eefb1c06dacc  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.3b4a0592-7490-4a4f-adbf-eefb1c06dacc  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds"><li class="line_break"><br /></li>
                            <li class="occhiello">evento</li>
                            
                               <li class="evento related_1">
                                   <a href="https://www.gazzettadiparma.it/evento/eventi/504346/pasquetta-tra-castelli-street-food-e-neve-l-agenda.html">Pasquetta tra castelli, street food e neve:<span style="color: #ff0000;"><strong> l'agenda</strong></span></a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_provincia vc_macro_section_news provincia articolo cms_article " id="box_7d3d0116-8f7a-494b-8e0c-97dd2a6faebc"  articleid="504256"  vcpos="11">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">pilastro
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/provincia/504256/cade-dal-terrazzo--paura-per-un-bimbo-di-8-anni.html">Cade dal terrazzo: paura per un bimbo di 8 anni</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 3b4b5cef-dca3-4321-830b-6a9be54fc266">
        <div class="sharre_fb_tw" data-share_count="42" data-url="https://www.gazzettadiparma.it/news/provincia/504256/cade-dal-terrazzo--paura-per-un-bimbo-di-8-anni.html" data-text="Cade dal terrazzo: paura per un bimbo di 8 anni" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.3b4b5cef-dca3-4321-830b-6a9be54fc266 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.3b4b5cef-dca3-4321-830b-6a9be54fc266 .sharre_fb_tw, .3b4b5cef-dca3-4321-830b-6a9be54fc266 .buttons').on({
                mouseenter:function(){
                    $('.3b4b5cef-dca3-4321-830b-6a9be54fc266  .buttons').show();
                    if($('.3b4b5cef-dca3-4321-830b-6a9be54fc266  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/provincia/504256/cade-dal-terrazzo--paura-per-un-bimbo-di-8-anni.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/provincia/504256/cade-dal-terrazzo--paura-per-un-bimbo-di-8-anni.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/provincia/504256/cade-dal-terrazzo--paura-per-un-bimbo-di-8-anni.html');
			twitter.attr('data-text', 'Cade dal terrazzo: paura per un bimbo di 8 anni');
                        twitter.text('Tweet');
                        
                        
                        $('.3b4b5cef-dca3-4321-830b-6a9be54fc266  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.3b4b5cef-dca3-4321-830b-6a9be54fc266  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/parma/504334/anziana-investita-sul-lungoparma-e-in-rianimazione.html">Anziana investita sul Lungoparma: &egrave; in Rianimazione</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null Parmatube vc_section_gazzareporter  gazzareporter gallery cms_article " id="box_9aa3b863-3482-43ff-892f-c5308445073d"  articleid="504474"  vcpos="12">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">GAZZAREPORTER
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/gallery/gazzareporter/504474/rifiuti-al-peggio-non-ce-limite.html">Rifiuti, al peggio non c’&egrave; limite...</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 204ebd9f-22d5-4dda-a2b2-f21991a7e3bb">
        <div class="sharre_fb_tw" data-share_count="14" data-url="https://www.gazzettadiparma.it/gallery/gazzareporter/504474/rifiuti-al-peggio-non-ce-limite.html" data-text="Rifiuti, al peggio non c&rsquo;&egrave; limite..." data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.204ebd9f-22d5-4dda-a2b2-f21991a7e3bb .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.204ebd9f-22d5-4dda-a2b2-f21991a7e3bb .sharre_fb_tw, .204ebd9f-22d5-4dda-a2b2-f21991a7e3bb .buttons').on({
                mouseenter:function(){
                    $('.204ebd9f-22d5-4dda-a2b2-f21991a7e3bb  .buttons').show();
                    if($('.204ebd9f-22d5-4dda-a2b2-f21991a7e3bb  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/gallery/gazzareporter/504474/rifiuti-al-peggio-non-ce-limite.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/gallery/gazzareporter/504474/rifiuti-al-peggio-non-ce-limite.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/gallery/gazzareporter/504474/rifiuti-al-peggio-non-ce-limite.html');
			twitter.attr('data-text', 'Rifiuti, al peggio non c\u2019\u00E8 limite...');
                        twitter.text('Tweet');
                        
                        
                        $('.204ebd9f-22d5-4dda-a2b2-f21991a7e3bb  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.204ebd9f-22d5-4dda-a2b2-f21991a7e3bb  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds"><li class="line_break"><br /></li>
                            <li class="occhiello">gallery</li>
                            
                               <li class="gallery related_1">
                                   <a href="https://www.gazzettadiparma.it/gallery/gazzareporter/504058/via-certosino-oltre-ai-rifiuti-anche-gli-escrementi.html">Via Certosino, oltre ai rifiuti anche gli escrementi</a>                                   
                               </li>
                            
                               <li class="gallery related_2">
                                   <a href="https://www.gazzettadiparma.it/gallery/gazzareporter/504210/materiali-vari-e-fustini-pieni-di-liquido-ecco-la-discarica-cinghio.html">&quot;Materiali vari e fustini pieni di liquido: ecco la discarica Cinghio&quot;</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_tg-parma vc_macro_section_mediagallery vc_macro_section_news tgparma video cms_article " id="box_5b2c514e-bab3-4b42-8651-4326406b3a4c"  articleid="504436"  vcpos="13">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">tg parma
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/video/tg-parma/504436/il-concerto-del-25-aprile-sara-in-piazza-garibaldi-attesa-anche-per-il-primo-maggio.html">Il concerto del 25 aprile sar&agrave; in piazza Garibaldi. Attesa anche per il 1&deg; maggio&nbsp;<span style="color: #ff0000;"><strong>Video</strong></span></a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 382cc118-1cf6-42c9-8ac6-fbcbe661aa36">
        <div class="sharre_fb_tw" data-share_count="36" data-url="https://www.gazzettadiparma.it/video/tg-parma/504436/il-concerto-del-25-aprile-sara-in-piazza-garibaldi-attesa-anche-per-il-primo-maggio.html" data-text="Il concerto del 25 aprile sar&agrave; in piazza Garibaldi. Attesa anche per il Primo maggio" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.382cc118-1cf6-42c9-8ac6-fbcbe661aa36 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.382cc118-1cf6-42c9-8ac6-fbcbe661aa36 .sharre_fb_tw, .382cc118-1cf6-42c9-8ac6-fbcbe661aa36 .buttons').on({
                mouseenter:function(){
                    $('.382cc118-1cf6-42c9-8ac6-fbcbe661aa36  .buttons').show();
                    if($('.382cc118-1cf6-42c9-8ac6-fbcbe661aa36  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/video/tg-parma/504436/il-concerto-del-25-aprile-sara-in-piazza-garibaldi-attesa-anche-per-il-primo-maggio.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/video/tg-parma/504436/il-concerto-del-25-aprile-sara-in-piazza-garibaldi-attesa-anche-per-il-primo-maggio.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/video/tg-parma/504436/il-concerto-del-25-aprile-sara-in-piazza-garibaldi-attesa-anche-per-il-primo-maggio.html');
			twitter.attr('data-text', 'Il concerto del 25 aprile sar\u00E0 in piazza Garibaldi. Attesa anche per il Primo maggio');
                        twitter.text('Tweet');
                        
                        
                        $('.382cc118-1cf6-42c9-8ac6-fbcbe661aa36  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.382cc118-1cf6-42c9-8ac6-fbcbe661aa36  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_parma vc_macro_section_news parma articolo cms_article " id="box_2f2850d1-ca53-4016-b099-16c943304b6c"  articleid="504334"  vcpos="14">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">incidente
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/parma/504334/anziana-investita-sul-lungoparma-e-in-rianimazione.html">Anziana investita sul Lungoparma: &egrave; in Rianimazione</a>
</h2><p class="comments vc_comments_anchor"><a href="https://www.gazzettadiparma.it/news/parma/504334/anziana-investita-sul-lungoparma-e-in-rianimazione.html#anchor_comment"><span>1</span>commento</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 55c1d195-7288-402b-b481-20bec9a8aba3">
        <div class="sharre_fb_tw" data-share_count="30" data-url="https://www.gazzettadiparma.it/news/parma/504334/anziana-investita-sul-lungoparma-e-in-rianimazione.html" data-text="Anziana investita sul Lungoparma: &egrave; in Rianimazione" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.55c1d195-7288-402b-b481-20bec9a8aba3 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.55c1d195-7288-402b-b481-20bec9a8aba3 .sharre_fb_tw, .55c1d195-7288-402b-b481-20bec9a8aba3 .buttons').on({
                mouseenter:function(){
                    $('.55c1d195-7288-402b-b481-20bec9a8aba3  .buttons').show();
                    if($('.55c1d195-7288-402b-b481-20bec9a8aba3  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/parma/504334/anziana-investita-sul-lungoparma-e-in-rianimazione.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/parma/504334/anziana-investita-sul-lungoparma-e-in-rianimazione.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/parma/504334/anziana-investita-sul-lungoparma-e-in-rianimazione.html');
			twitter.attr('data-text', 'Anziana investita sul Lungoparma: \u00E8 in Rianimazione');
                        twitter.text('Tweet');
                        
                        
                        $('.55c1d195-7288-402b-b481-20bec9a8aba3  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.55c1d195-7288-402b-b481-20bec9a8aba3  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/provincia/504256/cade-dal-terrazzo--paura-per-un-bimbo-di-8-anni.html">Cade dal terrazzo: paura per un bimbo di 8 anni</a>                                   
                               </li>
                            
                               <li class="articolo related_2">
                                   <a href="https://www.gazzettadiparma.it/news/24-ore-parma/504368/scontro-in-a1-quattro-feriti-incidente-anche-in-tangenziale-a-fidenza.html">Scontro in A1: quattro feriti. Incidente anche in tangenziale a Fidenza</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_provincia vc_macro_section_news provincia video cms_article " id="box_adb7b63d-21fa-4b25-9497-f74c55d4ec78"  articleid="504433"  vcpos="15">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">PARMENSE
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/video/provincia/504433/i-redditi-in-provincia-sala-baganza-e-il-comune-piu-ricco-bardi-ultimo-in-classifica.html">I redditi in provincia: Sala Baganza &egrave; il comune pi&ugrave; ricco, Bardi ultimo&nbsp;<span style="color: #ff0000;"><strong>Video</strong></span></a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 4531f603-70f7-4bb4-986e-f148bd768740">
        <div class="sharre_fb_tw" data-share_count="27" data-url="https://www.gazzettadiparma.it/video/provincia/504433/i-redditi-in-provincia-sala-baganza-e-il-comune-piu-ricco-bardi-ultimo-in-classifica.html" data-text="I redditi in provincia: Sala Baganza &egrave; il comune pi&ugrave; ricco, Bardi ultimo in classifica" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.4531f603-70f7-4bb4-986e-f148bd768740 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.4531f603-70f7-4bb4-986e-f148bd768740 .sharre_fb_tw, .4531f603-70f7-4bb4-986e-f148bd768740 .buttons').on({
                mouseenter:function(){
                    $('.4531f603-70f7-4bb4-986e-f148bd768740  .buttons').show();
                    if($('.4531f603-70f7-4bb4-986e-f148bd768740  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/video/provincia/504433/i-redditi-in-provincia-sala-baganza-e-il-comune-piu-ricco-bardi-ultimo-in-classifica.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/video/provincia/504433/i-redditi-in-provincia-sala-baganza-e-il-comune-piu-ricco-bardi-ultimo-in-classifica.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/video/provincia/504433/i-redditi-in-provincia-sala-baganza-e-il-comune-piu-ricco-bardi-ultimo-in-classifica.html');
			twitter.attr('data-text', 'I redditi in provincia: Sala Baganza \u00E8 il comune pi\u00F9 ricco, Bardi ultimo in classifica');
                        twitter.text('Tweet');
                        
                        
                        $('.4531f603-70f7-4bb4-986e-f148bd768740  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.4531f603-70f7-4bb4-986e-f148bd768740  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds"><li class="line_break"><br /></li>
                            <li class="occhiello">video</li>
                            
                               <li class="video related_1">
                                   <a href="https://www.gazzettadiparma.it/video/italia-mondo/504439/eurostat-40-giovani-lavora-nel-weekend-top-dopo-grecia.html">Eurostat: 40% giovani lavora nel weekend, top dopo Grecia</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_parma vc_macro_section_news parma articolo cms_article " id="box_9a58c0be-8dc2-4dca-afb1-b2ec43139046"  articleid="504316"  vcpos="16">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">allerta
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/parma/504316/via-volturno--abbattuta-una-delle-sbarre-del-passaggio-a-livello.html">Via Volturno, abbattuta una delle sbarre del passaggio a livello</a>
</h2>
                    <h3 class="sottotitolo vc_subtitle"><a href="https://www.gazzettadiparma.it/news/parma/504316/via-volturno--abbattuta-una-delle-sbarre-del-passaggio-a-livello.html">La Polizia municipale sul posto per garantire la sicurezza</a></h3>
                <p class="comments vc_comments_anchor"><a href="https://www.gazzettadiparma.it/news/parma/504316/via-volturno--abbattuta-una-delle-sbarre-del-passaggio-a-livello.html#anchor_comment"><span>2</span>commenti</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 00f44213-f6bb-4c7f-888c-506a3dd6460e">
        <div class="sharre_fb_tw" data-share_count="3" data-url="https://www.gazzettadiparma.it/news/parma/504316/via-volturno--abbattuta-una-delle-sbarre-del-passaggio-a-livello.html" data-text="Via Volturno, abbattuta una delle sbarre del passaggio a livello" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.00f44213-f6bb-4c7f-888c-506a3dd6460e .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.00f44213-f6bb-4c7f-888c-506a3dd6460e .sharre_fb_tw, .00f44213-f6bb-4c7f-888c-506a3dd6460e .buttons').on({
                mouseenter:function(){
                    $('.00f44213-f6bb-4c7f-888c-506a3dd6460e  .buttons').show();
                    if($('.00f44213-f6bb-4c7f-888c-506a3dd6460e  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/parma/504316/via-volturno--abbattuta-una-delle-sbarre-del-passaggio-a-livello.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/parma/504316/via-volturno--abbattuta-una-delle-sbarre-del-passaggio-a-livello.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/parma/504316/via-volturno--abbattuta-una-delle-sbarre-del-passaggio-a-livello.html');
			twitter.attr('data-text', 'Via Volturno, abbattuta una delle sbarre del passaggio a livello');
                        twitter.text('Tweet');
                        
                        
                        $('.00f44213-f6bb-4c7f-888c-506a3dd6460e  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.00f44213-f6bb-4c7f-888c-506a3dd6460e  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/animali/504257/capriolo-investito-in-tangenziale-nord-alla-crocetta.html">Capriolo investito in tangenziale Nord alla Crocetta</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    </div>
    <div class="div_230">
    

<div class="edicola box_newsstand_v2">
    <p class="occhiello_titolo">Il giornale di oggi</p>
    
            <div class="cont_img">
                <a href="https://webedicola.gazzettadiparma.it/gazzettaparma/?openlast=gazzettaparma" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="https://www.gazzettadiparma.it/getImage.jsp?imageUrl=https%3A%2F%2Fwebedicola.gazzettadiparma.it%2Fgazzettaparma%2Ffpext.jsp%3Ft%3Dgazzettaparma%26amp%3Bamp%3Bh%3D220" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="https://webedicola.gazzettadiparma.it/gazzettaparma/?openlast=gazzettaparma" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="http://webedicola.gazzettadiparma.it/gazzettaparma/shop" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>
      

<div class="bordi_fuori">
<div id="content">



<div class="anteprima_articolo article_cont articolo_preview_big_horizontal_fixedd null News vc_section_editoriale vc_macro_section_news editoriali articolo cms_article " id="box_4fa0e087-eb5b-4c9e-ab6d-bb2ed52d9768"  articleid="504258"  vcpos="81">
        
        <article>
        <div class="cont2 "><p class="occhiello vc_pretitle">EDITORIALE
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/editoriali/504258/ecco-perche-non-ci-basta-che-gesu-stia-un-po-meglio.html">Ecco perch&eacute; non ci basta che Ges&ugrave; stia &laquo;un po’ meglio&raquo;</a>
</h2><p class="autore vc_author"><span class="prefisso_autore">di </span>Michele Brambilla</p><div class="cont ">
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw df8b2915-9fdf-4bf4-8504-0c49710c23f3">
        <div class="sharre_fb_tw" data-share_count="9" data-url="https://www.gazzettadiparma.it/news/editoriali/504258/ecco-perche-non-ci-basta-che-gesu-stia-un-po-meglio.html" data-text="Ecco perch&eacute; non ci basta che Ges&ugrave; stia &laquo;un po&rsquo; meglio&raquo;" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.df8b2915-9fdf-4bf4-8504-0c49710c23f3 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.df8b2915-9fdf-4bf4-8504-0c49710c23f3 .sharre_fb_tw, .df8b2915-9fdf-4bf4-8504-0c49710c23f3 .buttons').on({
                mouseenter:function(){
                    $('.df8b2915-9fdf-4bf4-8504-0c49710c23f3  .buttons').show();
                    if($('.df8b2915-9fdf-4bf4-8504-0c49710c23f3  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/editoriali/504258/ecco-perche-non-ci-basta-che-gesu-stia-un-po-meglio.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/editoriali/504258/ecco-perche-non-ci-basta-che-gesu-stia-un-po-meglio.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/editoriali/504258/ecco-perche-non-ci-basta-che-gesu-stia-un-po-meglio.html');
			twitter.attr('data-text', 'Ecco perch\u00E9 non ci basta che Ges\u00F9 stia \u00ABun po\u2019 meglio\u00BB');
                        twitter.text('Tweet');
                        
                        
                        $('.df8b2915-9fdf-4bf4-8504-0c49710c23f3  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.df8b2915-9fdf-4bf4-8504-0c49710c23f3  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


</div>
</div>


      

<div class="bordi_fuori2">
<div id="content2">



<div class="anteprima_articolo article_cont articolo_preview_big_horizontal_fixedd_v2 null News vc_section_traffico vc_macro_section_a-z vc_macro_section_news traffico articolo cms_article " id="box_0cb33d93-01b0-4415-a560-3c0b817813a4"  articleid="504121"  vcpos="91">
        
        <article>
        <div class="cont2 "><p class="occhiello vc_pretitle">CONTROLLI
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/traffico/504121/autovelox-e-autodetector-la-mappa-della-settimana.html">Autovelox e autodetector: la mappa della settimana</a>
</h2><div class="cont ">
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 6b7b72d4-05b0-4aef-b066-7405b8dd177c">
        <div class="sharre_fb_tw" data-share_count="3" data-url="https://www.gazzettadiparma.it/news/traffico/504121/autovelox-e-autodetector-la-mappa-della-settimana.html" data-text="Autovelox e autodetector: la mappa della settimana" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.6b7b72d4-05b0-4aef-b066-7405b8dd177c .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.6b7b72d4-05b0-4aef-b066-7405b8dd177c .sharre_fb_tw, .6b7b72d4-05b0-4aef-b066-7405b8dd177c .buttons').on({
                mouseenter:function(){
                    $('.6b7b72d4-05b0-4aef-b066-7405b8dd177c  .buttons').show();
                    if($('.6b7b72d4-05b0-4aef-b066-7405b8dd177c  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/traffico/504121/autovelox-e-autodetector-la-mappa-della-settimana.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/traffico/504121/autovelox-e-autodetector-la-mappa-della-settimana.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/traffico/504121/autovelox-e-autodetector-la-mappa-della-settimana.html');
			twitter.attr('data-text', 'Autovelox e autodetector: la mappa della settimana');
                        twitter.text('Tweet');
                        
                        
                        $('.6b7b72d4-05b0-4aef-b066-7405b8dd177c  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.6b7b72d4-05b0-4aef-b066-7405b8dd177c  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

</div>
</div>


    <div class="sfondo_azz">
  

 <div class="text_edit title_thematic_box_2">
    <p class="text " >ITALIA/MONDO</p>
</div>






<div class="anteprima_articolo article_cont article_preview_medium2_azz null News vc_section_italia-mondo vc_macro_section_news italiamondo articolo cms_article " id="box_431fb079-dcec-40ae-ad85-dcd0d557afc9"  articleid="504463"  vcpos="101">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">COMO
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/italia-mondo/504463/bimba-cade-e-muore-in-vano-motore-motoscafo-del-nonno.html">Bimba di 6 anni cade nel vano motore del motoscafo del nonno e muore</a>
</h2><aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/italia-mondo/504456/nigeriano-in-stato-confusionale-terrorizza-i-passanti-con-un-machete.html">Nigeriano in stato confusionale terrorizza i passanti con un machete</a>                                   
                               </li>
                            </ul></aside>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw b7ccce0f-97e8-4ca6-9b53-0d63fc056645">
        <div class="sharre_fb_tw" data-share_count="45" data-url="https://www.gazzettadiparma.it/news/italia-mondo/504463/bimba-cade-e-muore-in-vano-motore-motoscafo-del-nonno.html" data-text="Bimba di 6 anni cade nel vano motore del motoscafo del nonno e muore " data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.b7ccce0f-97e8-4ca6-9b53-0d63fc056645 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.b7ccce0f-97e8-4ca6-9b53-0d63fc056645 .sharre_fb_tw, .b7ccce0f-97e8-4ca6-9b53-0d63fc056645 .buttons').on({
                mouseenter:function(){
                    $('.b7ccce0f-97e8-4ca6-9b53-0d63fc056645  .buttons').show();
                    if($('.b7ccce0f-97e8-4ca6-9b53-0d63fc056645  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/italia-mondo/504463/bimba-cade-e-muore-in-vano-motore-motoscafo-del-nonno.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/italia-mondo/504463/bimba-cade-e-muore-in-vano-motore-motoscafo-del-nonno.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/italia-mondo/504463/bimba-cade-e-muore-in-vano-motore-motoscafo-del-nonno.html');
			twitter.attr('data-text', 'Bimba di 6 anni cade nel vano motore del motoscafo del nonno e muore ');
                        twitter.text('Tweet');
                        
                        
                        $('.b7ccce0f-97e8-4ca6-9b53-0d63fc056645  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.b7ccce0f-97e8-4ca6-9b53-0d63fc056645  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_azz null News vc_section_italia-mondo vc_macro_section_news italiamondo articolo cms_article " id="box_18162ff8-3f01-4391-9f08-49ffe8dcdd21"  articleid="504471"  vcpos="102">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">SUDAFRICA
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/italia-mondo/504471/e-morta-winnie-la-moglie-di-nelson-mandela.html">E' morta Winnie, la moglie di Nelson Mandela</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw a8d147ef-885c-46f8-a10f-1471af5a59c2">
        <div class="sharre_fb_tw" data-share_count="71" data-url="https://www.gazzettadiparma.it/news/italia-mondo/504471/e-morta-winnie-la-moglie-di-nelson-mandela.html" data-text="E' morta  Winnie, la  moglie di Nelson Mandela" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.a8d147ef-885c-46f8-a10f-1471af5a59c2 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.a8d147ef-885c-46f8-a10f-1471af5a59c2 .sharre_fb_tw, .a8d147ef-885c-46f8-a10f-1471af5a59c2 .buttons').on({
                mouseenter:function(){
                    $('.a8d147ef-885c-46f8-a10f-1471af5a59c2  .buttons').show();
                    if($('.a8d147ef-885c-46f8-a10f-1471af5a59c2  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/italia-mondo/504471/e-morta-winnie-la-moglie-di-nelson-mandela.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/italia-mondo/504471/e-morta-winnie-la-moglie-di-nelson-mandela.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/italia-mondo/504471/e-morta-winnie-la-moglie-di-nelson-mandela.html');
			twitter.attr('data-text', 'E\' morta  Winnie, la  moglie di Nelson Mandela');
                        twitter.text('Tweet');
                        
                        
                        $('.a8d147ef-885c-46f8-a10f-1471af5a59c2  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.a8d147ef-885c-46f8-a10f-1471af5a59c2  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



  

 <div class="text_edit title_thematic_box_2">
    <p class="text " >SPORT</p>
</div>





<div class="anteprima_articolo article_cont article_preview_medium2_azz null News vc_section_tg-parma vc_macro_section_mediagallery vc_macro_section_news tgparma video cms_article " id="box_1c0ae937-1d9c-44cd-a4db-64d0540297de"  articleid="504438"  vcpos="151">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">tg parma
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/video/tg-parma/504438/i-tifosi-hanno-ricordato-matteo-bagnaresi-cerimonia-allo-stadio.html">I tifosi hanno ricordato Matteo Bagnaresi: cerimonia allo stadio&nbsp;<span style="color: #ff0000;"><strong>Video</strong></span></a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 63868450-ac0f-43eb-b500-f50287451d7c">
        <div class="sharre_fb_tw" data-share_count="38" data-url="https://www.gazzettadiparma.it/video/tg-parma/504438/i-tifosi-hanno-ricordato-matteo-bagnaresi-cerimonia-allo-stadio.html" data-text="I tifosi hanno ricordato Matteo Bagnaresi: cerimonia allo stadio " data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.63868450-ac0f-43eb-b500-f50287451d7c .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.63868450-ac0f-43eb-b500-f50287451d7c .sharre_fb_tw, .63868450-ac0f-43eb-b500-f50287451d7c .buttons').on({
                mouseenter:function(){
                    $('.63868450-ac0f-43eb-b500-f50287451d7c  .buttons').show();
                    if($('.63868450-ac0f-43eb-b500-f50287451d7c  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/video/tg-parma/504438/i-tifosi-hanno-ricordato-matteo-bagnaresi-cerimonia-allo-stadio.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/video/tg-parma/504438/i-tifosi-hanno-ricordato-matteo-bagnaresi-cerimonia-allo-stadio.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/video/tg-parma/504438/i-tifosi-hanno-ricordato-matteo-bagnaresi-cerimonia-allo-stadio.html');
			twitter.attr('data-text', 'I tifosi hanno ricordato Matteo Bagnaresi: cerimonia allo stadio ');
                        twitter.text('Tweet');
                        
                        
                        $('.63868450-ac0f-43eb-b500-f50287451d7c  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.63868450-ac0f-43eb-b500-f50287451d7c  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_azz null Sport vc_section_sport-italia-mondo vc_macro_section_sport sportitaliamondo articolo cms_article " id="box_ebea1b40-14b7-4d82-9c40-98b20d4e46b8"  articleid="504373"  vcpos="152">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">tennis
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/sport-italia-mondo/504373/nadal-scalza-federer-e-torna-il-n-1-al-mondo-fognini-e-ventesimo.html">Nadal (non giocando) scalza Federer e torna numero 1. Fognini &egrave; 20&deg;</a>
</h2><aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/sport/502815/federer-si-prende-una-pausa-niente-tornei-su-terra-rossa-compreso-il-roland-garros.html">Federer si prende una pausa: niente tornei su terra rossa, compreso il Roland Garros</a>                                   
                               </li>
                            
                               <li class="articolo related_2">
                                   <a href="https://www.gazzettadiparma.it/news/sport/504369/tennis-sorpresa-isner-zverev-cede-in-tre-set.html">Tennis: sorpresa Isner, Zverev cede in tre set</a>                                   
                               </li>
                            </ul></aside>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw bf88d2d1-d409-4767-ba9d-89babba39e85">
        <div class="sharre_fb_tw" data-share_count="13" data-url="https://www.gazzettadiparma.it/news/sport-italia-mondo/504373/nadal-scalza-federer-e-torna-il-n-1-al-mondo-fognini-e-ventesimo.html" data-text="Nadal  (non giocando) scalza Federer e torna numero 1. Fognini &egrave; 20&deg;" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.bf88d2d1-d409-4767-ba9d-89babba39e85 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.bf88d2d1-d409-4767-ba9d-89babba39e85 .sharre_fb_tw, .bf88d2d1-d409-4767-ba9d-89babba39e85 .buttons').on({
                mouseenter:function(){
                    $('.bf88d2d1-d409-4767-ba9d-89babba39e85  .buttons').show();
                    if($('.bf88d2d1-d409-4767-ba9d-89babba39e85  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/sport-italia-mondo/504373/nadal-scalza-federer-e-torna-il-n-1-al-mondo-fognini-e-ventesimo.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/sport-italia-mondo/504373/nadal-scalza-federer-e-torna-il-n-1-al-mondo-fognini-e-ventesimo.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/sport-italia-mondo/504373/nadal-scalza-federer-e-torna-il-n-1-al-mondo-fognini-e-ventesimo.html');
			twitter.attr('data-text', 'Nadal  (non giocando) scalza Federer e torna numero 1. Fognini \u00E8 20\u00B0');
                        twitter.text('Tweet');
                        
                        
                        $('.bf88d2d1-d409-4767-ba9d-89babba39e85  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.bf88d2d1-d409-4767-ba9d-89babba39e85  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



  

 <div class="text_edit title_thematic_box_2">
    <p class="text " >SOCIETA'</p>
</div>





<div class="anteprima_articolo article_cont article_preview_medium2_azz null News vc_section_animali vc_macro_section_a-z vc_macro_section_news animali articolo cms_article " id="box_c233c8f3-a835-4995-8050-f34f73f2727e"  articleid="504330"  vcpos="181">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">animali
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/animali/504330/attenti-al-cioccolato-per-cani-e-gatti-e-tossico.html">Attenti al cioccolato: per cani e gatti &egrave; tossico</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw d8d55592-8381-49f2-8d0d-273991b9be10">
        <div class="sharre_fb_tw" data-share_count="40" data-url="https://www.gazzettadiparma.it/news/animali/504330/attenti-al-cioccolato-per-cani-e-gatti-e-tossico.html" data-text="Attenti al cioccolato: per cani e gatti &egrave; tossico" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.d8d55592-8381-49f2-8d0d-273991b9be10 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.d8d55592-8381-49f2-8d0d-273991b9be10 .sharre_fb_tw, .d8d55592-8381-49f2-8d0d-273991b9be10 .buttons').on({
                mouseenter:function(){
                    $('.d8d55592-8381-49f2-8d0d-273991b9be10  .buttons').show();
                    if($('.d8d55592-8381-49f2-8d0d-273991b9be10  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/animali/504330/attenti-al-cioccolato-per-cani-e-gatti-e-tossico.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/animali/504330/attenti-al-cioccolato-per-cani-e-gatti-e-tossico.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/animali/504330/attenti-al-cioccolato-per-cani-e-gatti-e-tossico.html');
			twitter.attr('data-text', 'Attenti al cioccolato: per cani e gatti \u00E8 tossico');
                        twitter.text('Tweet');
                        
                        
                        $('.d8d55592-8381-49f2-8d0d-273991b9be10  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.d8d55592-8381-49f2-8d0d-273991b9be10  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_azz null News vc_section_spettacoli vc_macro_section_news spettacoli video cms_article " id="box_a1607a5b-7c97-405d-86f0-6f46f08c5783"  articleid="503964"  vcpos="182">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Televisione
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/video/spettacoli/503964/the-voice-concorrente-eliminato-spacca-la-chitarra-video.html">&quot;The Voice&quot;, concorrente eliminato spacca la chitarra <strong><span style="color: #ff0000;">Video</span></strong></a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 94b3aab0-4cfc-411e-8d78-6e76a2d06531">
        <div class="sharre_fb_tw" data-share_count="1" data-url="https://www.gazzettadiparma.it/video/spettacoli/503964/the-voice-concorrente-eliminato-spacca-la-chitarra-video.html" data-text="&quot;The Voice&quot;, concorrente eliminato spacca la chitarra Video" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.94b3aab0-4cfc-411e-8d78-6e76a2d06531 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.94b3aab0-4cfc-411e-8d78-6e76a2d06531 .sharre_fb_tw, .94b3aab0-4cfc-411e-8d78-6e76a2d06531 .buttons').on({
                mouseenter:function(){
                    $('.94b3aab0-4cfc-411e-8d78-6e76a2d06531  .buttons').show();
                    if($('.94b3aab0-4cfc-411e-8d78-6e76a2d06531  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/video/spettacoli/503964/the-voice-concorrente-eliminato-spacca-la-chitarra-video.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/video/spettacoli/503964/the-voice-concorrente-eliminato-spacca-la-chitarra-video.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/video/spettacoli/503964/the-voice-concorrente-eliminato-spacca-la-chitarra-video.html');
			twitter.attr('data-text', '\"The Voice\", concorrente eliminato spacca la chitarra Video');
                        twitter.text('Tweet');
                        
                        
                        $('.94b3aab0-4cfc-411e-8d78-6e76a2d06531  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.94b3aab0-4cfc-411e-8d78-6e76a2d06531  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



  

 <div class="text_edit title_thematic_box_2">
    <p class="text " >MOTORI</p>
</div>





<div class="anteprima_articolo article_cont article_preview_medium2_azz null News vc_section_news-motori-novita vc_macro_section_motori vc_macro_section_a-z vc_macro_section_news newsmotori gallery cms_article " id="box_acccbcbd-aa38-453d-b29c-88dc47bdc319"  articleid="503996"  vcpos="191">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">ANTEPRIMA
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/gallery/news-motori/503996/mazda-cx-3-2018-dall-estate-piu-ecologica-e-tecnologica.html">Mazda CX-3 2018, dall'estate pi&ugrave; ecologica e tecnologica</a>
</h2><aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/motori/494972/mazda-cx-5-subito-amici-il-suv-dal-feeling-immediato.html">Il test: Mazda CX-5, feeling immediato</a>                                   
                               </li>
                            </ul></aside>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 7ae2fa6e-874e-47a9-b1f3-ab767c19dfb7">
        <div class="sharre_fb_tw" data-share_count="5" data-url="https://www.gazzettadiparma.it/gallery/news-motori/503996/mazda-cx-3-2018-dall-estate-piu-ecologica-e-tecnologica.html" data-text="Mazda CX-3 2018, dall'estate pi&ugrave; ecologica e tecnologica" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.7ae2fa6e-874e-47a9-b1f3-ab767c19dfb7 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.7ae2fa6e-874e-47a9-b1f3-ab767c19dfb7 .sharre_fb_tw, .7ae2fa6e-874e-47a9-b1f3-ab767c19dfb7 .buttons').on({
                mouseenter:function(){
                    $('.7ae2fa6e-874e-47a9-b1f3-ab767c19dfb7  .buttons').show();
                    if($('.7ae2fa6e-874e-47a9-b1f3-ab767c19dfb7  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/gallery/news-motori/503996/mazda-cx-3-2018-dall-estate-piu-ecologica-e-tecnologica.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/gallery/news-motori/503996/mazda-cx-3-2018-dall-estate-piu-ecologica-e-tecnologica.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/gallery/news-motori/503996/mazda-cx-3-2018-dall-estate-piu-ecologica-e-tecnologica.html');
			twitter.attr('data-text', 'Mazda CX-3 2018, dall\'estate pi\u00F9 ecologica e tecnologica');
                        twitter.text('Tweet');
                        
                        
                        $('.7ae2fa6e-874e-47a9-b1f3-ab767c19dfb7  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.7ae2fa6e-874e-47a9-b1f3-ab767c19dfb7  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_azz null News vc_section_italia-mondo vc_macro_section_news italiamondo articolo cms_article " id="box_cd3c43c1-878c-41b3-b89a-e79144fbc882"  articleid="504237"  vcpos="192">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">STATI UNITI
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/italia-mondo/504237/tesla-auto-scontro-mortale-aveva-pilota-automatico-inserito.html">Tesla: l'auto dello scontro mortale aveva il pilota automatico inserito</a>
</h2><aside><ul class="correlati vc_relateds"><li class="line_break"><br /></li>
                            <li class="occhiello">video</li>
                            
                               <li class="video related_1">
                                   <a href="https://www.gazzettadiparma.it/video/italia-mondo/501749/muore-investita-da-auto-autonoma-uber-sospende-test.html">Muore investita da auto autonoma, Uber sospende test</a>                                   
                               </li>
                            
                               <li class="video related_2">
                                   <a href="https://www.gazzettadiparma.it/video/italia-mondo/502050/uber-l-incidente-mortale-in-diretta.html">Uber, l'incidente mortale in diretta <strong><span style="color: #ff0000;">Video</span></strong></a>                                   
                               </li>
                            </ul></aside>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw bd968859-8a97-4a76-9482-0aa100ab5c09">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.gazzettadiparma.it/news/italia-mondo/504237/tesla-auto-scontro-mortale-aveva-pilota-automatico-inserito.html" data-text="Tesla: l'auto dello scontro mortale aveva il pilota automatico inserito" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.bd968859-8a97-4a76-9482-0aa100ab5c09 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.bd968859-8a97-4a76-9482-0aa100ab5c09 .sharre_fb_tw, .bd968859-8a97-4a76-9482-0aa100ab5c09 .buttons').on({
                mouseenter:function(){
                    $('.bd968859-8a97-4a76-9482-0aa100ab5c09  .buttons').show();
                    if($('.bd968859-8a97-4a76-9482-0aa100ab5c09  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/italia-mondo/504237/tesla-auto-scontro-mortale-aveva-pilota-automatico-inserito.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/italia-mondo/504237/tesla-auto-scontro-mortale-aveva-pilota-automatico-inserito.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/italia-mondo/504237/tesla-auto-scontro-mortale-aveva-pilota-automatico-inserito.html');
			twitter.attr('data-text', 'Tesla: l\'auto dello scontro mortale aveva il pilota automatico inserito');
                        twitter.text('Tweet');
                        
                        
                        $('.bd968859-8a97-4a76-9482-0aa100ab5c09  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.bd968859-8a97-4a76-9482-0aa100ab5c09  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



</div><!--sfondo_azz-->
    </div>


</div>

        
        <div data-render="true"  class="bannervcms banner_990x30_2 " format="990x30_2" ><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/1010125/Gazzetta-di-Parma/masthead-gazzettadiparma', [[990, 250], [970, 250]]).display();
</script>
<script type="text/javascript">incrementAdvImpression(464);</script>
</div>
      
      
      
<div class="footer_1">


    <div class="logo box_logo_general_v2">
        <a href="https://www.gazzettadiparma.it/">
          <img  alt="News" title="News" src="images/testata_biancaaaa.png?v=1462369450000" />
        </a>
    </div>

<div class="text_edit copyright_2">
    <p class="text " >Gazzetta di Parma S.r.l. - P.Iva 02361510346 <br> Tutti i diritti riservati 2016 <br> Powered  by <a href="http://www.gmde.it">GMDE s.r.l.</a> </p>
</div>

</div>
<div class="footer_2">

        
                    <div class="menu menu_contatti_footer_v2" id="box_ea07744d-a891-4c02-b2fa-052dde9b619f">
                    <ul class="menu_1">
<li class="chi-siamo sezione_2650 pagina-bianca">
<a  href="https://www.gazzettadiparma.it/sezioni/2650/chi-siamo2650"  ><span>Chi siamo</span></a>
</li>
<li class="scrivi-alla-redazione sezione_194 pagina-bianca">
<a rel="nofollow" href="mailto:sito@gazzettadiparma.net"  ><span>Scrivi alla redazione</span></a>
</li>
<li class="fai-pubblicita sezione_192 pagina-bianca">
<a rel="nofollow" href="https://goo.gl/Az2nDR" onclick="window.open(this.href,'',''); return false" ><span>Fai pubblicit&agrave;</span></a>
</li>
<li class="guida-turistica sezione_30 sezione">
<a  href="https://www.gazzettadiparma.it/sezioni/30/guida-turistica"  ><span>Guida turistica</span></a>
</li>
<li class="rss sezione_773 ">
<a rel="nofollow" href="/feed.jsp"  ><span>RSS</span></a>
</li>
<li class="note-legali sezione_921 pagina-bianca">
<a  href="https://www.gazzettadiparma.it/sezioni/921/note-legali"  ><span>Note Legali</span></a>
</li>
<li class="privacy sezione_922 pagina-bianca">
<a  href="https://www.gazzettadiparma.it/sezioni/922/privacy"  ><span>Privacy</span></a>
</li>
<li class="modello-231 sezione_1837 pagina-bianca">
<a  href="https://www.gazzettadiparma.it/userUpload/modello231.pdf" onclick="window.open(this.href,'',''); return false" ><span>Modello 231</span></a>
</li>
<li class="comunicazione-politica sezione_2283 sezione">
<a  href="https://www.gazzettadiparma.it/news/publiedi/342495/COMUNICAZIONE-POLITICA-E-PARITA--DI.html" onclick="window.open(this.href,'',''); return false" ><span>Comunicazione politica</span></a>
</li>
</ul>

                    </div>
    


<div class="fooooter">



<div class="social_box">
    <a href="https://www.facebook.com/gazzettadiparma?ref=ts&fref=ts" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="" alt="" src="images/icon_facebook_v2.png" /></a><a href="https://twitter.com/gazzettaparma" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="" alt="" src="images/icon_twitter_v2.png" /></a><a href="http://www.gazzettadiparma.it/sezioni/2104/contatti"><img id="img_mail" title="" alt="" src="images/icon_mail_v2.png" /></a>
</div>

</div>
</div>

        
        
      
      
      
  
</div><!--overbox_full-->

    <script type="text/javascript" src="https://www.gazzettadiparma.it/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.gazzettadiparma.it/js/confirm/jquery.confirm.css?v=1441619392000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.gazzettadiparma.it/js/fancybox/source/jquery.fancybox.css?v=1433319726000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=504501" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_servizi\" id=\"box_73bca049-9f71-410b-9fd1-643abb68e536\">\n                    <ul class=\"menu_1\">\n<li class=\"fai-un-necrologio sezione_2262 pagina-bianca\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/2262/necro-publiedi\"  >\n<span>Fai un necrologio<\/span>\n<\/a>\n<\/li>\n<li class=\"abbonati sezione_2083 pagina-bianca\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/2083/abbonamenti\"  >\n<span>Abbonati<\/span>\n<\/a>\n<\/li>\n<li class=\"ricevi-le-breaking-news sezione_2439 sezione\">\n<a rel=\"nofollow\" href=\"https://goo.gl/HYHDkt\" onclick=\"window.open(this.href,'',''); return false\" >\n<img width=\"24\" height=\"24\" src=\"resizer/24/24/true/1495472889308.png--.png?1495472895000\" />\n<span>Ricevi le breaking news<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var banner = undefined;\n                            $('#box_73bca049-9f71-410b-9fd1-643abb68e536 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {\n                                  if (typeof banner != 'undefined') {\n                                    $('#box_73bca049-9f71-410b-9fd1-643abb68e536 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(banner.code);\n                                    incrementAdvImpression(banner.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_73bca049-9f71-410b-9fd1-643abb68e536').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">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</script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu menu_contatti_footer_v2\" id=\"box_ea07744d-a891-4c02-b2fa-052dde9b619f\">\n                    <ul class=\"menu_1\">\n<li class=\"chi-siamo sezione_2650 pagina-bianca\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/2650/chi-siamo2650\"  ><span>Chi siamo<\/span><\/a>\n<\/li>\n<li class=\"scrivi-alla-redazione sezione_194 pagina-bianca\">\n<a rel=\"nofollow\" href=\"mailto:sito@gazzettadiparma.net\"  ><span>Scrivi alla redazione<\/span><\/a>\n<\/li>\n<li class=\"fai-pubblicita sezione_192 pagina-bianca\">\n<a rel=\"nofollow\" href=\"https://goo.gl/Az2nDR\" onclick=\"window.open(this.href,'',''); return false\" ><span>Fai pubblicit&agrave;<\/span><\/a>\n<\/li>\n<li class=\"guida-turistica sezione_30 sezione\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/30/guida-turistica\"  ><span>Guida turistica<\/span><\/a>\n<\/li>\n<li class=\"rss sezione_773 \">\n<a rel=\"nofollow\" href=\"/feed.jsp\"  ><span>RSS<\/span><\/a>\n<\/li>\n<li class=\"note-legali sezione_921 pagina-bianca\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/921/note-legali\"  ><span>Note Legali<\/span><\/a>\n<\/li>\n<li class=\"privacy sezione_922 pagina-bianca\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/922/privacy\"  ><span>Privacy<\/span><\/a>\n<\/li>\n<li class=\"modello-231 sezione_1837 pagina-bianca\">\n<a  href=\"https://www.gazzettadiparma.it/userUpload/modello231.pdf\" onclick=\"window.open(this.href,'',''); return false\" ><span>Modello 231<\/span><\/a>\n<\/li>\n<li class=\"comunicazione-politica sezione_2283 sezione\">\n<a  href=\"https://www.gazzettadiparma.it/news/publiedi/342495/COMUNICAZIONE-POLITICA-E-PARITA--DI.html\" onclick=\"window.open(this.href,'',''); return false\" ><span>Comunicazione politica<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    <\/div>\n    \n      "};
       $('#box_ea07744d-a891-4c02-b2fa-052dde9b619f').html( $(ajaxMenuHtml.html).html() );
      </script>
        <script id="1bf9afd7-1c02-4faa-a811-126874bea1c0" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_bottom \" format=\"bottom\" ><!-- Beginning PassBack for Ad unit Gazzettadiparma_it_970x250_FS_ROS ### size: [[970,250]] -->\r\n    <script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js'>\r\n        googletag.pubads().definePassback('9891788/Gazzettadiparma_it_970x250_FS_ROS', [[970,250]]).display();\r\n    <\/script>\r\n<!-- End Passback -->\r\n<!-- Google Tag Manager (noscript) -->\r\n<noscript><iframe src=\"https://www.googletagmanager.com/ns.html?id=GTM-WKJSX8\"\r\nheight=\"0\" width=\"0\" style=\"display:none;visibility:hidden\"><\/iframe><\/noscript>\r\n<!-- End Google Tag Manager (noscript) -->\r\n<br>\r\n<script type=\"text/javascript\" src=\"https://a-ssl.ligatus.com/?ids=89321&t=js&s=1\"><\/script>\r\n<br>\r\n<ins id=\"ad6d1938\" style=\"display: inline-block;\"><\/ins>\r\n<script type=\"text/javascript\">\r\n(function(){var a=document.createElement(\"script\"),b=document.getElementsByTagName(\"script\")[0];a.src=\"//mxfelwtyd0.s.ad6media.fr/?d=\"+(new Date).getTime()+\"&r=\";try{a.src+=encodeURIComponent(top.document.referrer)}catch(c){a.src+=encodeURIComponent(document.referrer)}a.type=\"text/javascript\";a.async=!0;b.parentNode.insertBefore(a,b)})();\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(296);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('appnexus')){
            document.write(banner.html);
        }
        $('#1bf9afd7-1c02-4faa-a811-126874bea1c0').remove()
    </script>
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>



</body>
</html>



