

<!DOCTYPE html>
<html>
    <head>
        <title>Thailandia: grotta, primo ragazzo oggi fuori entro 15:30 - Gazzetta di Parma</title>
<meta name="description" content="Responsabile dei soccorsi, missione si concluder&agrave; per le 21:00" />
<meta name="sections" content="Italia/Mondo" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024;target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_default.ico?v=1463924304000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=1463924304000" type="image/x-icon" />

<base href="https://www.gazzettadiparma.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Thailandia: grotta, primo ragazzo oggi fuori entro 15:30"      >
<meta property="og:description" content="Responsabile dei soccorsi, missione si concluder&agrave; per le 21:00">
<meta property="og:image" content="https://www.gazzettadiparma.it/images/images/gazzetta_di_parma.png">
<meta property="og:image:width"  content="610" >
<meta property="og:image:height" content="78">
<meta property="og:url" content="https://www.gazzettadiparma.it/news/italia-mondo/525649/thailandia-grotta-primo-ragazzo-oggi-fuori-entro-15-30.html">
<meta property="fb:app_id" content="1694072230877443">
<meta property="twitter:title" content="Thailandia: grotta, primo ragazzo oggi fuori entro 15:30">
<meta property="twitter:description" content="Responsabile dei soccorsi, missione si concluder&agrave; per le 21:00">
<meta property="twitter:url" content="https://www.gazzettadiparma.it/news/italia-mondo/525649/thailandia-grotta-primo-ragazzo-oggi-fuori-entro-15-30.html">
<meta property="twitter:image" content="https://www.gazzettadiparma.it/images/images/gazzetta_di_parma.png">
<meta property="twitter:image:width"  content="610">
<meta property="twitter:image:height" content="78">
<link rel="image_src" href="https://www.gazzettadiparma.it/images/images/gazzetta_di_parma.png" />
<meta itemprop="publisher" content="Gazzetta di Parma" /> 
<meta itemprop="url" content="https://www.gazzettadiparma.it/news/italia-mondo/525649/thailandia-grotta-primo-ragazzo-oggi-fuori-entro-15-30.html" />
<meta name="apple-itunes-app" content="app-id=418358131">
<link rel="canonical" href="https://www.gazzettadiparma.it/news/italia-mondo/525649/thailandia-grotta-primo-ragazzo-oggi-fuori-entro-15-30.html" /><meta property="datePublished" content="2018-07-09T09:10:3Z">
<link rel="amphtml" href="https://www.gazzettadiparma.it/news/italia-mondo/525649/thailandia-grotta-primo-ragazzo-oggi-fuori-entro-15-30.amp">
        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"https://www.gazzettadiparma.it/news/italia-mondo/525649/thailandia-grotta-primo-ragazzo-oggi-fuori-entro-15-30.html","headline":"Thailandia: grotta, primo ragazzo oggi fuori entro 15:30","text":"(ANSA) - BANGKOK, 9 LUG - Il primo ragazzo del secondo gruppo uscirà dalla grotta Tham Luang tra le 19:30 e le 20:30 locali (le 14:30-15:30 in Italia): lo scrive il corrispondente del Guardian in un tweet. Allo stesso tempo, il responsabile dei soccorsi, Narongsak Osatanakorn, ha detto in conferenza stampa che la missione per il recupero degli otto ragazzi intrappolati nella grotta con il loro allenatore è prevista per le 21:00 di questa sera (le 16:00 in Italia).","keywords":"","articleSection":"Italia/Mondo","publisher":{"@type":"Organization","name":"Gazzetta di Parma","logo":{"@type":"ImageObject","url":"https://www.gazzettadiparma.it/images/logos/1/logo_colored.jpg"}},"dateCreated":"2018-07-09T08:54:0Z","dateModified":"2018-07-09T08:55:0Z","datePublished":"2018-07-09T09:10:3Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://www.gazzettadiparma.it/css/ie.css?v=1412003162000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.gazzettadiparma.it/css/ie_8.css?v=1412003163000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.gazzettadiparma.it/css/ie_9.css?v=1412003164000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 1;
virtualcmsPageInfo.channelName = 'News';
virtualcmsPageInfo.sectionId = 11;
virtualcmsPageInfo.sectionName = 'Italia\/Mondo';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'News';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.gazzettadiparma.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Thailandia: grotta, primo ragazzo oggi fuori entro 15:30';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2018-07-09 11:10';
virtualcmsPageInfo.article.author = '';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'https://www.gazzettadiparma.it/news/italia-mondo/525649/thailandia-grotta-primo-ragazzo-oggi-fuori-entro-15-30.html';

</script>
<script type="text/javascript" src="https://www.gazzettadiparma.it/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="https://www.gazzettadiparma.it/js/events_handler.js?v=1425917337000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,800,600,700,300' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,300,900,700,500' rel='stylesheet' type='text/css'>
<link href="https://fonts.googleapis.com/css?family=Catamaran:600,700,800,900" rel="stylesheet">


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    



<script type="text/javascript">
    $(function(){
        var firstImage=$('.anteprima_ipiu.eventi_oggi_a_parma .cont .box:first .divcont2').html();
        var default_img='<div class="cont_foto"><img src="images/default_eventi.jpg" /></div>';
        var currentImage=firstImage;
        function oggiParmaSelect(){
            var box_selezionato = $('.anteprima_ipiu.eventi_oggi_a_parma .cont .box.selezionato');
            var boxes = $('.anteprima_ipiu.eventi_oggi_a_parma .cont .box');
            var index = boxes.index(box_selezionato);
            if(index==-1){ index=boxes.length; }
            
            if( (index+1) < boxes.length ){
                index++;
            }else {
                index=0;
            }
            
            if(index==0){
                currentImage=firstImage;                
            }else{
                currentImage=boxes.eq(index).find('.divcont2').html();
            }
            if($.trim(currentImage) == ''){
                currentImage=default_img;
            }
            box_selezionato.removeClass('selezionato');
            boxes.eq(index).addClass('selezionato');
            $('.anteprima_ipiu.eventi_oggi_a_parma .cont .box:first .divcont2').html(currentImage);
        }
        oggiParmaSelect();
        window.setInterval(oggiParmaSelect, 5000);
     
    
    
        var $box_eventi_1=$('.risultati_ricerca_evento .anteprima_ipiu_menu').eq(0);
        var $box_eventi_2=$('.risultati_ricerca_evento .anteprima_ipiu_menu').eq(1);
        
        $box_eventi_1.find('p').click(function(){
            $box_eventi_2.find('p').eq($box_eventi_1.find('p').index($(this))).click();            
        });
        $box_eventi_1.find('p').slice(4 ,$box_eventi_1.find('p').length).wrapAll('<div class="cont_select_tipo"></div>');
        $box_eventi_1.find('p.voce_menu_4').click(function(){
            $box_eventi_1.find('.cont_select_tipo').show();
        });
        $box_eventi_1.find('p').slice(0,3).click(function(){
            $box_eventi_1.find('.cont_select_tipo').hide();
        });
    });
</script>



<script type='text/javascript'>
 $(document).ready(function () {
    $('.menu_generale .contenuti_menu').each(function(){	
        if ( $(this).closest('ul').find('> li').length == 0 ){
            $(this).css({
                'border-right' : "none !important"
            });

            $(this).closest('ul').css({
                'width': $(this).width()+'px !important'
            });
            //$(this).closest('ul').width(100)
        }
    });
$(document).on('click', '.tab_piu_letti_commentati > p', function(){
    
    if ( $(this).index() == 0 ){
        var elements = $('.anteprima_ipiu_container.ultime_news_tab.tab_piu_commentati .anteprima_ipiu_menu > p');
        var selectedElement = $('.anteprima_ipiu_container.ultime_news_tab.tab_piu_commentati .anteprima_ipiu_menu  p.attivo');
        var index=elements.index(selectedElement);
        if(index!=-1){
            $('.tab_giorni_piu_letti > p').eq(index).click();
        }
    }else{
        var elements = $('.tab_giorni_piu_letti > p');
        var selectedElement = $('.tab_giorni_piu_letti > p.attivo');
        var index=elements.index(selectedElement);
        if(index!=-1){
            $('.tab_piu_commentati .anteprima_ipiu_menu p').eq(index).click();
        }
    }
});
 });
 $(document).ready(function () {
$('#img_mobile').hover( function(){
      $('.banner_mobile_over').css('display', 'inline');
   });

$('.banner_mobile_over').mouseleave(function () {
            $('.banner_mobile_over').css('display', 'none');
        });

 });
 </script>
<script type="text/javascript">    
   function openDialog()
{
  var w = 570;
  var h = 330;
  var l = Math.floor((screen.width-w)/2);
  var t = Math.floor((screen.height-h)/2);
   
  window.open("InfoPrivacy.html","","width=" + w + ",height=" + h + ",top=" + t + ",left=" + l +',scrollbars=yes');
}
</script>

<script type="text/javascript">    
   function openDialog2()
{
  var w = 570;
  var h = 330;
  var l = Math.floor((screen.width-w)/2);
  var t = Math.floor((screen.height-h)/2);
   
  window.open("InfoPrivacy_2.html","","width=" + w + ",height=" + h + ",top=" + t + ",left=" + l +',scrollbars=yes');
}
</script>

<script type="text/javascript">    
   function openDialog3()
{
  var w = 570;
  var h = 330;
  var l = Math.floor((screen.width-w)/2);
  var t = Math.floor((screen.height-h)/2);
   
  window.open("InfoPrivacy_3.html","","width=" + w + ",height=" + h + ",top=" + t + ",left=" + l +',scrollbars=yes');
}
</script>

<script type="text/javascript">    
   function openDialog4()
{
  var w = 570;
  var h = 330;
  var l = Math.floor((screen.width-w)/2);
  var t = Math.floor((screen.height-h)/2);
   
  window.open("InfoPrivacy_4.html","","width=" + w + ",height=" + h + ",top=" + t + ",left=" + l +',scrollbars=yes');
}
</script>

<script type="text/javascript">    
   function openDialog5()
{
  var w = 570;
  var h = 330;
  var l = Math.floor((screen.width-w)/2);
  var t = Math.floor((screen.height-h)/2);
   
  window.open("InfoPrivacy_5.html","","width=" + w + ",height=" + h + ",top=" + t + ",left=" + l +',scrollbars=yes');
}
</script>







<script type="text/javascript">
     $(document).ready(function() {
        //Banner Background
        var altezza = $(".banner_skin_banner_dinamic").height();
        
        if (altezza <= 20 && altezza > 0 && altezza != null) {
            $("#container").css("margin-top", "145px");
        }
        else if (altezza == null || altezza == 0) {
            $("#container").css("margin-top", "50px");
        }
     });
</script>














<script>
if(hasAcceptedCookie('google-analytics-cookies')){

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6989188-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
}
</script>


<meta name="google-signin-clientid" content="573619675566-fhdjsl6lo4dmkj92drvg1a7tg9267qed.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.gazzettadiparma.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.gazzettadiparma.it/articolo.jsp?idarticolo=525649&amp=false';
      var fb_appId = '1694072230877443';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.gazzettadiparma.it/articolo.jsp?idarticolo=525649&amp=false';
    </script>
    <script type="text/javascript" src="https://www.gazzettadiparma.it/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.gazzettadiparma.it/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.gazzettadiparma.it/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.gazzettadiparma.it/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        
        <script type="text/javascript" src="js/jquery.cookie.js" ></script>
<script  src="js/writeCapture.js"  type="text/javascript"  charset="utf-8"></script>
<script src="js/jquery.writeCapture.js"  type="text/javascript"  charset="utf-8"></script>
<script type='text/javascript' src="js/bannerInterstitial.js"></script>
<script src="//eu2.madsone.com/js/tags.js"></script>
<script async src="https://cdn.onthe.io/io.js/OHFxlLyJ9huj"></script> 
<script async type="text/javascript" src="//s.clickiocdn.com/t/pb209858.js"></script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WKJSX8');</script>
<!-- End Google Tag Manager -->
<!-- CHAMELEON AD JS -->
<script id="ChameleonAd_Tag" data-pnl="1" data-website="48244" async src='//static.chameleon.ad/js/router.js'></script>
<script type="application/javascript" src="//ced.sascdn.com/tag/1965/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 1965, domain: "//www8.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 105134,
            pageId: 664648,
            formatId: '42675,45900,42673,42657,42676,42674,42836,43194,42839,42838,44071',
            target: ''
        });
    });
</script>
<script type="text/javascript">incrementAdvImpression(48);</script>

      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.gazzettadiparma.it/css/style_site.css?v=1518789148000" rel="stylesheet" type="text/css" />        
          <link href="https://www.gazzettadiparma.it/css/style_site_1.css?v=1518540781000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.gazzettadiparma.it/css/articolo_layout_standard_css.jsp?v=1487692543000" rel="stylesheet" type="text/css" />
                
    </head>
    <body class="news macrosection_news section_italia_mondo ">


        
        <div data-render="true"  class="bannervcms banner_skin_banner_dinamic " format="skin_banner_dinamic" ><!-- 1x1 gazzettadiparma.it HP Skin -->
<script type="text/javascript" >
/* 3rd party tracing URL */
var aplus_clickurl = "INSERT_CLICK_URL_HERE"; 
var aplus_referrer = "gazzettadiparma.it";
</script>
<SCRIPT SRC="https://d62mrph0xm5hi.cloudfront.net/ssl/4839" TYPE="text/javascript"></SCRIPT><script type="text/javascript">incrementAdvImpression(367);</script>
</div>
      
      
      	

        
        
      
      
      

        
        
      
      
        
<div class="sfondo_menu_header">
<div class="sfondo_menu_header_centro">



<div id="2d3270b9-0df0-4438-8f9e-3fea50f33312"></div><script type="text/javascript">
    var sendParam = {"elementsOrder_logged":"username,modifica_dati,logout","classname":"head_login_v3","elementsOrder_user_login":"username,password,submit,remember_password,user_login,login_google,login_facebook,registrati","registrati_testo":"<span>registrati subito<\/span>","welcome_fields":"nome","login_testo":"accedi o registrati","elementsOrder":"apri_login,user_login","id_canale_ajax":1,"idarticolo":"525649","username_label":"Ciao  ","invio_contenuto_testo":"invia","ajax":true,"remember_password":"true","amp":"false"};
    $.ajax({
        url:'/widget/head/login.jsp',
        cache: false,
        type: 'post',
        data: sendParam,
        success: function(data){
            $('#2d3270b9-0df0-4438-8f9e-3fea50f33312').html(data);
            $('#2d3270b9-0df0-4438-8f9e-3fea50f33312 > div.login').unwrap()
        }
    });
    </script>

        
                    <div class="menu container_menu_servizi" id="box_3a50669d-7d47-453d-80ff-d3d0881abb0c">
                    <ul class="menu_1">
<li class="fai-un-necrologio sezione_2262 pagina-bianca">
<a  href="https://www.gazzettadiparma.it/sezioni/2262/necro-publiedi"  >
<span>Fai un necrologio</span>
</a>
</li>
<li class="abbonati sezione_2083 pagina-bianca">
<a  href="https://www.gazzettadiparma.it/sezioni/2083/abbonamenti"  >
<span>Abbonati</span>
</a>
</li>
<li class="ricevi-le-breaking-news sezione_2439 sezione">
<a rel="nofollow" href="https://goo.gl/HYHDkt" onclick="window.open(this.href,'',''); return false" >
<img width="24" height="24" src="resizer/24/24/true/1495472889308.png--.png?1495472895000" />
<span>Ricevi le breaking news</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_4aff5f22f4f64f01b97a423988bc0c0b = undefined;
                            
                            $('#box_3a50669d-7d47-453d-80ff-d3d0881abb0c ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_4aff5f22f4f64f01b97a423988bc0c0b != 'undefined') {
                                    $('#box_3a50669d-7d47-453d-80ff-d3d0881abb0c .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_4aff5f22f4f64f01b97a423988bc0c0b.code);
                                    incrementAdvImpression(bannerbox_4aff5f22f4f64f01b97a423988bc0c0b.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    








<div class="heeeeader2">



<div class="social_box">
    <a href="https://www.facebook.com/gazzettadiparma?ref=ts&fref=ts" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="" alt="" src="images/icon_facebook_v2.png" /></a><a href="https://twitter.com/gazzettaparma" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="" alt="" src="images/icon_twitter_v2.png" /></a><a href="http://www.gazzettadiparma.it/sezioni/2104/contatti"><img id="img_mail" title="" alt="" src="images/icon_mail_v2.png" /></a>
</div>

</div>

    <div class="apri_cerca" id="cerca6715c7db-e2ef-4d09-bb0a-5526271d5bdc"></div>

<div class="cerca search_horizontal_v3" id="cerca582953f1-7ce4-4205-a74d-6f49f0df2499" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cerca6715c7db-e2ef-4d09-bb0a-5526271d5bdc').click(function(){
                  $('#cerca582953f1-7ce4-4205-a74d-6f49f0df2499').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca582953f1-7ce4-4205-a74d-6f49f0df2499 input[name="q"]').example('Cerca su tutti gli articoli e le gallery');
      
      $('#cerca582953f1-7ce4-4205-a74d-6f49f0df2499 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca582953f1-7ce4-4205-a74d-6f49f0df2499 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>


</div></div>



<div id="container">
<div class="head_container head_news">
<div id="inboard"></div>
<div class="banner_head">
        
        <script id="dbb8f9ed-f098-451c-ac3b-cd62e7aad413" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_728x90 \" format=\"728x90\" ><script src=\"//eu2.madsone.com/js/tags.js\"><\/script>\r\n<script type=\"text/javascript\">\r\nMADSAdrequest.adrequest({\r\npid: '3478892133'\r\n});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(54);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('appnexus')){
            document.write(banner.html);
        }
        $('#dbb8f9ed-f098-451c-ac3b-cd62e7aad413').remove()
    </script>
      
      
        
        <script id="224a2808-75ff-4c99-a4b0-54abb2cee112" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_250x90 \" format=\"250x90\" ><script src=\"//eu2.madsone.com/js/tags.js\"><\/script>\r\n<script type=\"text/javascript\">\r\nMADSAdrequest.adrequest({\r\npid: '8478881575'\r\n});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(53);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookieProvider('mads')){
            document.write(banner.html);
        }
      
        $('#224a2808-75ff-4c99-a4b0-54abb2cee112').remove()
    </script>
      
      
        
        <script id="b4628edb-93d0-41c0-8f5e-2f290b118469" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100_interstitial \" format=\"300x100_interstitial\" ><script type=\"text/javascript\">\r\nvar FW_type = \"4W-Still\";\r\nvar FW_code = \"181447;91829;74909;0\";\r\nfwPosition = \"bottom-right\";\r\n<\/script>\r\n<script src=\"//optimized-by.4wnetwork.com/simply_loader.js?4wvideo=true\" type=\"text/javascript\"><\/script> \r\n<script type=\"text/javascript\">incrementAdvImpression(428);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#b4628edb-93d0-41c0-8f5e-2f290b118469').remove()
    </script>
      
      
    </div><!--banner_head-->
<!--header-->
<div id="sfondo_head2">



    <div class="logo box_logo_general">
        <a href="https://www.gazzettadiparma.it/">
          <img  alt="News" title="News" src="images/testata_bianca.png?v=1462462477000" />
        </a>
    </div>

<div class="ilmeteo">
                    <a href="sezioni/28/meteo"><img src="/custom_widget/meteo/html/icone_meteo/giorno/nuvoloso_temporali.png" /></a>
                    <p class="temperatura_min">18°</p>
                    <p class="temperatura_max">30°</p>
                </div><!--ilmeteo-->                   
        <!-- CACHED -->
</div>
<!--menu-->
<div id="sfondo_menu">


        
                    <div class="menu container_menu_menu_generale" id="box_9f252c03-9253-4a3d-a71d-b08d27f533e8">
                    <ul class="menu_1">
<li class="news sezione_1 index">
<a  href="https://www.gazzettadiparma.it/"  >
<img width="20" height="20" src="resizer/20/20/true/1456737477582.png--.png?1456737481000" />
<span>News</span>
</a>
</li>
<li class="il-mio-comune sezione_2090 pagina-bianca">
<a  href="https://www.gazzettadiparma.it/sezioni/2090/il-mio-comune"  >
<span>il mio comune</span>
</a>
</li>
<li class="eventi sezione_2 index">
<a  href="https://www.gazzettadiparma.it/sezioni/2/eventi"  >
<span>Eventi</span>
</a>
</li>
<li class="film sezione_25 ">
<a  href="https://www.gazzettadiparma.it/sezioni/25/film"  >
<span>Film</span>
</a>
</li>
<li class="ristoranti sezione_971 ">
<a  href="https://www.gazzettadiparma.it/sezioni/971/ristoranti"  >
<span>Ristoranti</span>
</a>
</li>
<li class="sport sezione_3 sezione">
<a  href="https://www.gazzettadiparma.it/sezioni/3/sport"  >
<span>Sport</span>
</a>
</li>
<li class="il-parma sezione_32 ">
<a  href="https://www.gazzettadiparma.it/sezioni/32/parma-calcio"  >
<span>Il Parma</span>
</a>
</li>
<li class="gazzareporter sezione_136 index">
<a  href="https://www.gazzettadiparma.it/sezioni/136/gazzareporter"  >
<span>Gazzareporter</span>
</a>
</li>
<li class="gazzafun sezione_2662 sezione">
<a rel="nofollow" href="https://www.gazzafun.it/index.html?utm_source=gazzettadiparma.it&utm_medium=autopromo&utm_campaign=menu&utm_content=homepage" onclick="window.open(this.href,'',''); return false" >
<span>Gazzafun</span>
</a>
</li>
<li class="tutte-le-sezioni attivo sezione_1984 ">
<a rel="nofollow" href="#" onclick="return false;" >
<span>Tutte le sezioni</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_2a1398ed4ae34b649533f1e42b779725 = undefined;
                            
                            $('#box_9f252c03-9253-4a3d-a71d-b08d27f533e8 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_2a1398ed4ae34b649533f1e42b779725 != 'undefined') {
                                    $('#box_9f252c03-9253-4a3d-a71d-b08d27f533e8 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_2a1398ed4ae34b649533f1e42b779725.code);
                                    incrementAdvImpression(bannerbox_2a1398ed4ae34b649533f1e42b779725.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

</div>
    <div class="overbox_full">
    
        
        
      
      
      
        <div class="overbox_maim">
        

<div class="breadcrumbs_orizzontale breadcrumb_section null">
    <ul>  
              <li>sei in</li>
                                <li>&raquo;</li><li><a href="https://www.gazzettadiparma.it/">News</a></li>
                            
                            <li>&raquo;</li><li class="sezione_attiva sezione_11 italia-mondo">
                                <a href="https://www.gazzettadiparma.it/sezioni/11/italia-mondo">Italia/Mondo</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     
		 <article>
		 <header>
    


    <div class="article_header_standard_v2">
    <p class="occhiello_articolo">BANGKOK</p><h1 itemprop="headline name" class="titolo_articolo titolo">Thailandia: grotta, primo ragazzo oggi fuori entro 15:30</h1><h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">Responsabile dei soccorsi, missione si concluderà per le 21:00</h2>
            <div class="multimedia articolo" id="multimedia_86dac5e3-312d-4d8a-972e-ce654d2134cc">                
            </div>
    </div>  


</header>
		 <div class="article_container_toolbar_share_v2 null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: '',
                apiKey: ''
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share toolbar_share_addThis_v2">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style ">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook_like" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_tweet" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 525649 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

	<a href="https://goo.gl/quWzbP" target="_blank"  style=" 
	float:left;
    color:white;
    text-decoration:none;
    background-color: #4267b2;
    padding: 2px 50px;
    margin-right: 6px;
    border-radius: 2px;
    margin-top: 7px;
    
    ">
	<div class="btn_facebook">
	<img src="/images/messenger.png" style="max-width:11px; float: left; margin-right: 6px; margin-top:1px;">
	<span>Ricevi gratis le news</span>
	</div>
	</a>
		

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: '',
                apiKey: ''
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share toolbar_share_addThis_v2">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style ">');
    
            
                document.write('<a href="javascript:" class="addthis_button_email" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_print" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

	
	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>
	

<span class="num_commenti_articolo toolbar_share_number_comments_v2"><span class="num_commenti"><span>0</span></span></span>




	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: '',
                apiKey: ''
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share toolbar_share_comments_article_v2 null">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style ">');
    
            
                document.write('<div class="commenta_articolo"><a href="javascript:;">commenta</a></div>');                
                $(document).ready(function(){
                    if($('.posta_commenti').length>0){
                        $('.commenta_articolo').click(function(){
                            $(document).scrollTo('.posta_commenti', { offset: -50 } );
                        });
                    }else if($('.login_commenti').length>0){
                        $('.commenta_articolo').click(function(){
                            $(document).scrollTo('.login_commenti', { offset: -50 } );
                        });                        
                    }
                });
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

</div><!--article_container_toolbar_share-->
		 





		 


    <div class="article_body_with_related_v2">
    <p itemprop="datePublished" class="data_articolo data">09 Luglio 2018 - 11:10</p>
    </div>  

  


        <script id="46c4dfcc-6a42-4174-9dfb-0af147e4ed36" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_670x60_articolo \" format=\"670x60_articolo\" ><div id=\"intextmm\">\r\n<script type=\"text/javascript\" src=\"https://cdn.pubvantage.com/2.0/62126/adtag.js\" data-tc-slot=\"835803\" data-tc-size=\"1x1\" data-tc-publisher=\"3a0af645-9b7d-50d5-84e5-0add2d6d8dc0\"><\/script>\r\n<\/div>\r\n<br>\r\n<script>\r\n(function (i, s, o, g, r, a, m, n, u) {\r\nvar a = s.createElement(o),m = s.getElementsByTagName(o)[0];\r\na.async = 1; a.src = g;m.parentNode.insertBefore(a, m);\r\nwindow[r] = n; window['altUrl'] = u;\r\n})(window, document, 'script', 'https://cdn.lectios.com/widget/assets/lectios.js', 'lectiosCode' , null,null,\r\n'816SCBES',null);\r\n<\/script>\r\n<div id='lectiosContainer'><\/div>\r\n<script type=\"text/javascript\">incrementAdvImpression(416);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('mediamob')){
            document.write(banner.html);
        }
        $('#46c4dfcc-6a42-4174-9dfb-0af147e4ed36').remove()
    </script>
      
      






    <div class="article_body_with_related_v2">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>(ANSA) - BANGKOK, 9 LUG - Il primo ragazzo del secondo gruppo
uscirà dalla grotta Tham Luang tra le 19:30 e le 20:30 locali
(le 14:30-15:30 in Italia): lo scrive il corrispondente del
Guardian in un tweet. Allo stesso tempo, il responsabile dei
soccorsi, Narongsak Osatanakorn, ha detto in conferenza stampa
che la missione per il recupero degli otto ragazzi intrappolati
nella grotta con il loro allenatore è prevista per le 21:00 di
questa sera (le 16:00 in Italia).</p>
                  </div>
    </div>  




        
        
      
      
      


<div class="text_edit text_edit_riproduzione_v2">
    <p class="text " >© RIPRODUZIONE RISERVATA</p>
</div>















<div class="border">
<div class="condiv2">
<div class="condiv">Condividi</div>


<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: '',
                apiKey: ''
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g_v2">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

</div>
<div class="container_article_follow_tags22">
	

</div>
</div>





		
         
        
        
      
      
      
		 
		 <script type="text/javascript">
    $(document).ready(function() {
        $('.apri_menu').click(function() {
                $('.form_comment_article_v2').slideToggle('fast');
                return false;
        });
    });
</script>

<a class="apri_menu"><div id="testo_del_menu">Clicca qui per leggere e commentare <span>>></span></div></a>
<div class="form_comment_article_v2">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">Inviaci il tuo commento</a></p>
            <p class="condividi">Condividi le tue opinioni su Gazzetta di Parma</p>
        </div>
        <form name="" method="post" action="/news/italia-mondo/525649/thailandia-grotta-primo-ragazzo-oggi-fuori-entro-15-30.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <p class="caratteri">Caratteri rimanenti: <span id="commentodispo">2500</span></p><div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>2500){this.value=this.value.substring(0,2500);}; $('#commentodispo').html(2500-this.value.length)" onkeyup="if(this.value.length>2500){this.value=this.value.substring(0,2500);}; $('#commentodispo').html(2500-this.value.length)" rows="0" cols="0">Testo</textarea></div>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
<div class="container_article_container_bottom_comments_v2">


<script type="text/javascript">
      var max_characters=1000;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="525649" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
</div>
</div>
		 
        
        
      
      
      
		 <div class="banner_container_preset_join_01">
	
        
        
      
      
      
	
        
        
      
      
      
	
        <script id="c0482c38-5db5-43c8-b6ba-95604d33a178" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_670x90_join_1 \" format=\"670x90_join_1\" ><div id=\"lig_gazzetadiparma_smartbox_article\"><\/div>\r\n<br>\r\n<script src=\"//eu2.madsone.com/js/tags.js\"><\/script>\r\n<script type=\"text/javascript\">\r\nMADSAdrequest.adrequest({\r\npid: '8479059615'\r\n});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(24);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('ligatus')){
            document.write(banner.html);
        }
        $('#c0482c38-5db5-43c8-b6ba-95604d33a178').remove()
    </script>
      
      
</div><!--banner_container_preset_join_01-->
		
		 
		 </article>
		 <div class="banner_container_preset_join_02">
	
        
        
      
      
      
	
        
        
      
      
      
	
        <script id="50035618-037a-4afd-9264-d4c799f1eb8f" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_670x90_join_2 \" format=\"670x90_join_2\" ><script type=\"text/javascript\" >\r\n$( document ).ready(function() { var urlpage = document.URL; $('.OUTBRAIN').attr('data-src',urlpage); }); <\/script>\r\n\r\n<div class=\"OUTBRAIN\" data-src=\"\" data-widget-id=\"AR_5\" data-ob-template=\"IT_gazzettadiparma.it\" ><\/div> <script type=\"text/javascript\" async=\"async\" src=\"//widgets.outbrain.com/outbrain.js\"><\/script> <script type=\"text/javascript\">incrementAdvImpression(124);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('outbrain')){
            document.write(banner.html);
        }
        $('#50035618-037a-4afd-9264-d4c799f1eb8f').remove()
    </script>
      
      
</div><!--banner_container_preset_join_02-->
		</div><!--overbox_maim-->
<div class="overbox_column_right column_right_espanso">
 
        <script id="92d4b72d-2767-406c-80f9-8a1b904fc389" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x250 \" format=\"300x250\" ><script src=\"//eu2.madsone.com/js/tags.js\"><\/script>\r\n<script type=\"text/javascript\">\r\nMADSAdrequest.adrequest({\r\npid: '9478913514'\r\n});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(55);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookieProvider('mads')){
            document.write(banner.html);
        }
      
        $('#92d4b72d-2767-406c-80f9-8a1b904fc389').remove()
    </script>
      
      
    

         

 <div class="text_edit title_thematic_box">
    <p class="text " >Video</p>
</div>




<div class="anteprima_articolo article_cont article_preview_small_vertical_video_pos_v22 null News vc_section_mediagallery vc_macro_section_news gallery video cms_article "
           id="box_16511587-12a0-47d4-adc4-c27787878b0b"  articleid="525468"  vcpos="251"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.gazzettadiparma.it/video/gallery/525468/la-ragazza-che-incarta-i-basiti-calciatori-professionisti-video.html"><img class="lazy" alt="La ragazza che &quot;incarta&quot; i calciatori professionisti" title="La ragazza che &quot;incarta&quot; i calciatori professionisti" data-original="https://www.gazzettadiparma.it/resizer/300/225/true/1531038106579.jpg--.jpg?1531038094000"  width="300" height="225"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">candid camera
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/video/gallery/525468/la-ragazza-che-incarta-i-basiti-calciatori-professionisti-video.html">La ragazza che &quot;incarta&quot; i (basiti) calciatori professionisti <span style="color: #ff0000;"><strong>Video</strong></span></a>
</h2></div>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw a31fd974-b475-44c4-8115-2382479f1bf9">
        <div class="sharre_fb_tw" data-share_count="5" data-url="https://www.gazzettadiparma.it/video/gallery/525468/la-ragazza-che-incarta-i-basiti-calciatori-professionisti-video.html" data-text="La ragazza che &quot;incarta&quot; i (basiti) calciatori professionisti Video" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.a31fd974-b475-44c4-8115-2382479f1bf9 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.a31fd974-b475-44c4-8115-2382479f1bf9 .sharre_fb_tw, .a31fd974-b475-44c4-8115-2382479f1bf9 .buttons').on({
                mouseenter:function(){
                    $('.a31fd974-b475-44c4-8115-2382479f1bf9  .buttons').show();
                    if($('.a31fd974-b475-44c4-8115-2382479f1bf9  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/video/gallery/525468/la-ragazza-che-incarta-i-basiti-calciatori-professionisti-video.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/video/gallery/525468/la-ragazza-che-incarta-i-basiti-calciatori-professionisti-video.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/video/gallery/525468/la-ragazza-che-incarta-i-basiti-calciatori-professionisti-video.html');
			twitter.attr('data-text', 'La ragazza che \"incarta\" i (basiti) calciatori professionisti Video');
                        twitter.text('Tweet');
                        
                        
                        $('.a31fd974-b475-44c4-8115-2382479f1bf9  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.a31fd974-b475-44c4-8115-2382479f1bf9  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




        
        <div data-render="true"  class="bannervcms banner_300x100_editoriale box_preview_auto_editorial_letters_banner" format="300x100_editoriale" ><a href="https://www.gazzettadiparma.it/sezioni/2215/necrologi"><img src='https://www.gazzettadiparma.it/userUpload/banner_necrologi.jpg' alt='' /></a>
<script type="text/javascript">incrementAdvImpression(25);</script>
</div>
      
      
      
        <div class="box_preview_weather_small_column2">
    <div class="box_preview_weather2">
    	<p class="occhiello_titolo"><a href="/sezioni/28/meteo">Meteo<span>&</span><a href="sezioni/1685/webcam">webcam</a></a></p><div class="meteo_desktop"><div class="cont_giorno_meteo"><p class="giorno_meteo"><a href="/sezioni/28/meteo">oggi</a></p><a href="/sezioni/28/meteo"><img src="/custom_widget/meteo/html/icone_meteo/giorno/nuvoloso_temporali.png" /></a></div><div class="cont_giorno_meteo"><p class="giorno_meteo"><a href="/sezioni/28/meteo?day=2">domani</a></p><a href="/sezioni/28/meteo?day=2"><img src="/custom_widget/meteo/html/icone_meteo/giorno/nuvoloso_temporali.png" /></a></div></div>
        



    <div class="sezione_link link_section">
        
                <p class="sezione"><a href="https://www.gazzettadiparma.it/sezioni/28/meteo" >Meteo</a></p>                
                <p class="testo_link"><a href="https://www.gazzettadiparma.it/sezioni/28/meteo" >Vai alle previsioni dei prossimi giorni</a></p>
            
    </div>


    </div><!--box_preview_weather-->
    <div class="text_edit text_edit_meteo_small_column2">
    <p class="text " >IL METEO NEL TUO COMUNE</p>
</div>

    
<div class="cerca weather_search_small_column2 weather" id="cerca7b4ac4d9-0617-4cde-b32f-0f2b3ed69aa1" >
    
    
    <form method="GET" action="ricerca.jsp">
        <input type="text" name="titolo" value="" example="Digita comune" />
                <input type="hidden" id="hiddenfieldmeteo" name="hiddenfieldmeteo" value=""/>
                
                <div class="cerca_campo_invio"><input type="submit" value="Vai" /></div>
            <script type="text/javascript">
                $('#cerca7b4ac4d9-0617-4cde-b32f-0f2b3ed69aa1 form input[name="titolo"]').autocomplete({
                    source: '/custom_widget/meteo/ajax/getValuesByFieldName_meteo.jsp', //autocomplete automatically send request query parameter named by 'term'
                    minLength: 2,
                    select: function (event, ui) {
                          this.value = ui.item.label;
                          $('#hiddenfieldmeteo').val(ui.item.value);
                          return false;
                    },
                    focus: function(event, ui){
                        event.preventDefault()
                    }
                }).click(function(){
                    $(this).autocomplete( "search" , "" );
                })
            </script>

    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
    $('#cerca7b4ac4d9-0617-4cde-b32f-0f2b3ed69aa1 form').submit(function(e){
        e.preventDefault();
        if($("#hiddenfieldmeteo").val()==""){
            alert("Nessuna località selezionata. Cerca una località e selezionala, e successivamente premi 'Vai'.");
            return;
        }
        var meteoDestinationField = $("#hiddenfieldmeteo").val();
        var idSezione = meteoDestinationField.substring(0,meteoDestinationField.indexOf(","));
        var nomeSezione = meteoDestinationField.substring(meteoDestinationField.indexOf(",")+1).replace(" ","-");
        location.href="/sezioni/"+idSezione+"/"+nomeSezione;
        return false;
    });
      
    $('#cerca7b4ac4d9-0617-4cde-b32f-0f2b3ed69aa1 input[example]').each(function(){
          $(this).example($(this).attr('example'));
    });

   });
   
</script>


</div>
        
        <script id="8f587d17-c8db-45c8-add2-5a99741a1d60" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x250_2 \" format=\"300x250_2\" ><script src=\"https://eu2.madsone.com/js/tags.js\"><\/script>\r\n<script type=\"text/javascript\">\r\nMADSAdrequest.adrequest({\r\npid: '9478924950'\r\n});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(56);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookieProvider('mads')){
            document.write(banner.html);
        }
      
        $('#8f587d17-c8db-45c8-add2-5a99741a1d60').remove()
    </script>
      
      
         

 <div class="text_edit title_thematic_box">
    <p class="text " >Gossip, Fun, Spettacoli</p>
</div>





<div class="anteprima_articolo article_cont article_preview_medium2_v2 null News vc_section_gossip vc_macro_section_news gossip video cms_article "
           id="box_098dcbd3-5823-4da0-abf6-8404f9ecfcc1"  articleid="525542"  vcpos="201"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.gazzettadiparma.it/video/gossip/525542/l-ultimo-annuncio-dopo-28-anni-di-emanuela-folliero-a-tutti-una-vita-piena-di-gioia-video.html"><img class="lazy" alt="Ultimo annuncio Foliero" title="Ultimo annuncio Foliero" data-original="https://www.gazzettadiparma.it/resizer/299/183/true/366955-UltimoannuncioEmanuelafollierodomenica8luglio2018ore135mp4.jpg--.jpg"  width="299" height="183"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">televisione
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/video/gossip/525542/l-ultimo-annuncio-dopo-28-anni-di-emanuela-folliero-a-tutti-una-vita-piena-di-gioia-video.html">L'ultimo annuncio (dopo 28 anni) di Emanuela Folliero: &quot;A tutti una vita piena di gioia&quot; <strong><span style="color: #ff0000;">Video</span></strong></a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 0d9f8c69-7d5a-416f-85aa-09feae261bc0">
        <div class="sharre_fb_tw" data-share_count="108" data-url="https://www.gazzettadiparma.it/video/gossip/525542/l-ultimo-annuncio-dopo-28-anni-di-emanuela-folliero-a-tutti-una-vita-piena-di-gioia-video.html" data-text="L'ultimo annuncio (dopo 28 anni) di Emanuela Folliero: &quot;A tutti una vita piena di gioia&quot; Video" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.0d9f8c69-7d5a-416f-85aa-09feae261bc0 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.0d9f8c69-7d5a-416f-85aa-09feae261bc0 .sharre_fb_tw, .0d9f8c69-7d5a-416f-85aa-09feae261bc0 .buttons').on({
                mouseenter:function(){
                    $('.0d9f8c69-7d5a-416f-85aa-09feae261bc0  .buttons').show();
                    if($('.0d9f8c69-7d5a-416f-85aa-09feae261bc0  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/video/gossip/525542/l-ultimo-annuncio-dopo-28-anni-di-emanuela-folliero-a-tutti-una-vita-piena-di-gioia-video.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/video/gossip/525542/l-ultimo-annuncio-dopo-28-anni-di-emanuela-folliero-a-tutti-una-vita-piena-di-gioia-video.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/video/gossip/525542/l-ultimo-annuncio-dopo-28-anni-di-emanuela-folliero-a-tutti-una-vita-piena-di-gioia-video.html');
			twitter.attr('data-text', 'L\'ultimo annuncio (dopo 28 anni) di Emanuela Folliero: \"A tutti una vita piena di gioia\" Video');
                        twitter.text('Tweet');
                        
                        
                        $('.0d9f8c69-7d5a-416f-85aa-09feae261bc0  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.0d9f8c69-7d5a-416f-85aa-09feae261bc0  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_v2 null News vc_section_news  news gallery cms_article "
           id="box_390f4e3b-f551-44de-9343-e96f6ff3eb1c"  articleid="525348"  vcpos="202"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.gazzettadiparma.it/gallery/news/525348/brasile-eliminato-gli-sfotto-corrono-sul-web.html"><img class="lazy" alt="Brasile eliminato: gli sfott&ograve; corrono sul web" title="Brasile eliminato: gli sfott&ograve; corrono sul web" data-original="https://www.gazzettadiparma.it/resizer/299/183/true/1530952166933.jpg--.jpg?1530952156000"  width="299" height="183"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">calcio da ridere
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/gallery/news/525348/brasile-eliminato-gli-sfotto-corrono-sul-web.html">Brasile eliminato: gli sfott&ograve; corrono sul web <strong><span style="color: #ff0000;">Gallery</span></strong></a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 5d090c04-4917-436e-a3e0-95a1e93a9c70">
        <div class="sharre_fb_tw" data-share_count="6" data-url="https://www.gazzettadiparma.it/gallery/news/525348/brasile-eliminato-gli-sfotto-corrono-sul-web.html" data-text="Brasile eliminato: gli sfott&ograve; corrono sul web" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.5d090c04-4917-436e-a3e0-95a1e93a9c70 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.5d090c04-4917-436e-a3e0-95a1e93a9c70 .sharre_fb_tw, .5d090c04-4917-436e-a3e0-95a1e93a9c70 .buttons').on({
                mouseenter:function(){
                    $('.5d090c04-4917-436e-a3e0-95a1e93a9c70  .buttons').show();
                    if($('.5d090c04-4917-436e-a3e0-95a1e93a9c70  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/gallery/news/525348/brasile-eliminato-gli-sfotto-corrono-sul-web.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/gallery/news/525348/brasile-eliminato-gli-sfotto-corrono-sul-web.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/gallery/news/525348/brasile-eliminato-gli-sfotto-corrono-sul-web.html');
			twitter.attr('data-text', 'Brasile eliminato: gli sfott\u00F2 corrono sul web');
                        twitter.text('Tweet');
                        
                        
                        $('.5d090c04-4917-436e-a3e0-95a1e93a9c70  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.5d090c04-4917-436e-a3e0-95a1e93a9c70  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_v2 null News vc_section_gossip vc_macro_section_news gossip video cms_article "
           id="box_d83e8db8-195d-4889-8b63-e1cdf9ff20e4"  articleid="525229"  vcpos="203"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.gazzettadiparma.it/video/gossip/525229/aida-nuovo-tuffo-in-fontana-romana-la-d-urso-spero-l-abbiano-multata.html"><img class="lazy" alt="Bagno nella fontana" title="Bagno nella fontana" data-original="https://www.gazzettadiparma.it/resizer/299/183/true/1530887217488.jpg--.jpg?1530887208000"  width="299" height="183"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">video
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/video/gossip/525229/aida-nuovo-tuffo-in-fontana-romana-la-d-urso-spero-l-abbiano-multata.html">Aida, altro tuffo in fontana. La D'Urso: &quot;Spero l'abbiano multata&quot;</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw fc409aa1-f28f-47b5-8867-24a0d9c49e10">
        <div class="sharre_fb_tw" data-share_count="177" data-url="https://www.gazzettadiparma.it/video/gossip/525229/aida-nuovo-tuffo-in-fontana-romana-la-d-urso-spero-l-abbiano-multata.html" data-text="Aida, altro tuffo in fontana. La D'Urso: &quot;Spero l'abbiano multata&quot;" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.fc409aa1-f28f-47b5-8867-24a0d9c49e10 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.fc409aa1-f28f-47b5-8867-24a0d9c49e10 .sharre_fb_tw, .fc409aa1-f28f-47b5-8867-24a0d9c49e10 .buttons').on({
                mouseenter:function(){
                    $('.fc409aa1-f28f-47b5-8867-24a0d9c49e10  .buttons').show();
                    if($('.fc409aa1-f28f-47b5-8867-24a0d9c49e10  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/video/gossip/525229/aida-nuovo-tuffo-in-fontana-romana-la-d-urso-spero-l-abbiano-multata.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/video/gossip/525229/aida-nuovo-tuffo-in-fontana-romana-la-d-urso-spero-l-abbiano-multata.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/video/gossip/525229/aida-nuovo-tuffo-in-fontana-romana-la-d-urso-spero-l-abbiano-multata.html');
			twitter.attr('data-text', 'Aida, altro tuffo in fontana. La D\'Urso: \"Spero l\'abbiano multata\"');
                        twitter.text('Tweet');
                        
                        
                        $('.fc409aa1-f28f-47b5-8867-24a0d9c49e10  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.fc409aa1-f28f-47b5-8867-24a0d9c49e10  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>






        
        
        <div data-render="true"  class="bannervcms banner_300x250_3 " format="300x250_3" ><div id="lig_gazzetadiparma_article_sidebar"></div>
<br>
<script src="//eu2.madsone.com/js/tags.js"></script>
<script type="text/javascript">
MADSAdrequest.adrequest({
pid: '5478932489'
});
</script><script type="text/javascript">incrementAdvImpression(57);</script>
</div>
      
      
      
            
    <div class="most_read box_most_read_contents" id="b07c7c74-3238-485a-806e-cf95ed16eac9">
        <div class="cont">
        <p class="occhiello_titolo">Notizie<span>pi&ugrave;</span>lette
        </p>
    <div class="box pos1 gallery"><div class="cont_foto"><a href="https://www.gazzettadiparma.it/gallery/parma/525463/insetti-e-sporcizia-chiuso-ristorante-giapponese-e-500-mila-euro-di-multa.html"><img alt="Insetti e  sporcizia: chiuso ristorante giapponese " title="Insetti e  sporcizia: chiuso ristorante giapponese " src="https://www.gazzettadiparma.it/resizer/294/172/true/1531036700590.jpeg--.jpeg" /></a></div>
            <span class="occhiello">nas</span><p class="titolo"><a href="https://www.gazzettadiparma.it/gallery/parma/525463/insetti-e-sporcizia-chiuso-ristorante-giapponese-e-500-mila-euro-di-multa.html">Insetti e sporcizia: chiuso ristorante giapponese </a><a href="https://www.gazzettadiparma.it/gallery/parma/525463/insetti-e-sporcizia-chiuso-ristorante-giapponese-e-500-mila-euro-di-multa.html"><span style="color: #ff0000;"><strong><a href="video/tg-parma/525496/gravissime-carenze-igienico-sanitarie-chiuso-dal-nas-un-ristorante-giappopnese.html" style="color: #ff0000;">Video</a></strong></span></a></p>
            </div><div class="box pos2 articolo"><div class="cont_foto"><a href="https://www.gazzettadiparma.it/news/news/525387/atterra-la-ladra-che-gli-aveva-sfilato-il-rolex.html"><img alt="Atterra la ladra che gli aveva sfilato il Rolex" title="Atterra la ladra che gli aveva sfilato il Rolex" src="https://www.gazzettadiparma.it/resizer/294/172/true/GN4_DAT_18720458.jpg--.jpg" /></a></div>
            <span class="occhiello">VIALE PIER MARIA ROSSI</span><p class="titolo"><a href="https://www.gazzettadiparma.it/news/news/525387/atterra-la-ladra-che-gli-aveva-sfilato-il-rolex.html">Atterra la ladra che gli aveva sfilato il Rolex</a></p>
            </div><div class="box pos3 gallery"><div class="cont_foto"><a href="https://www.gazzettadiparma.it/gallery/parma/525443/miss-parma-2018-e-chiara-boccacci.html"><img alt="Miss Parma 2018 &egrave; Mara Boccacci Guarda la gallery fotografica - Video" title="Miss Parma 2018 &egrave; Mara Boccacci Guarda la gallery fotografica - Video" src="https://www.gazzettadiparma.it/resizer/294/172/true/1531036278432.jpg--.jpg?1531036267000" /></a></div>
            <span class="occhiello">Bellezza</span><p class="titolo"><a href="https://www.gazzettadiparma.it/gallery/parma/525443/miss-parma-2018-e-chiara-boccacci.html">Miss Parma 2018 &egrave; Mara Boccacci</a><a href="https://www.gazzettadiparma.it/gallery/parma/525443/miss-parma-2018-e-chiara-boccacci.html"><strong><span style="color: #ff0000;"> Guarda la gallery fotografica -<a href="video/tg-parma/525497/mara-boccacci-e-miss-parma-2018-video.html" style="color: #ff0000;"> Video</a></span></strong></a><a href="https://www.gazzettadiparma.it/gallery/parma/525443/miss-parma-2018-e-chiara-boccacci.html"> - </a><a href="https://www.gazzettadiparma.it/gallery/parma/525443/miss-parma-2018-e-chiara-boccacci.html"><strong><span style="color: #ff0000;"><a href="video/parma/525444/mara-boccacci-e-miss-parma-2018.html" style="color: #ff0000;">L'incoronazione</a></span></strong></a></p>
            </div><div class="box pos4 video"><div class="cont_foto"><a href="https://www.gazzettadiparma.it/video/gossip/525542/l-ultimo-annuncio-dopo-28-anni-di-emanuela-folliero-a-tutti-una-vita-piena-di-gioia-video.html"><img alt="Ultimo annuncio Foliero" title="Ultimo annuncio Foliero" src="https://www.gazzettadiparma.it/resizer/294/172/true/366955-UltimoannuncioEmanuelafollierodomenica8luglio2018ore135mp4.jpg--.jpg" /></a></div>
            <span class="occhiello">televisione</span><p class="titolo"><a href="https://www.gazzettadiparma.it/video/gossip/525542/l-ultimo-annuncio-dopo-28-anni-di-emanuela-folliero-a-tutti-una-vita-piena-di-gioia-video.html">L'ultimo annuncio (dopo 28 anni) di Emanuela Folliero: &quot;A tutti una vita piena di gioia&quot; <strong><span style="color: #ff0000;">Video</span></strong></a></p>
            </div><div class="box pos5 articolo"><div class="cont_foto"><a href="https://www.gazzettadiparma.it/news/news/525394/e-morto-il-ristoratore-gian-marco-basoni.html"><img alt="E' morto il ristoratore Gian Marco Basoni" title="E' morto il ristoratore Gian Marco Basoni" src="https://www.gazzettadiparma.it/resizer/294/172/true/GN4_DAT_18719421.jpg--.jpg" /></a></div>
            <span class="occhiello">Traversetolo</span><p class="titolo"><a href="https://www.gazzettadiparma.it/news/news/525394/e-morto-il-ristoratore-gian-marco-basoni.html">E' morto il ristoratore Gian Marco Basoni</a></p>
            </div><script type="text/javascript">var divs=$('#b07c7c74-3238-485a-806e-cf95ed16eac9 .cont > .box');for(var i = 0; i < divs.length; i+=5) { divs.slice(i, i+5).wrapAll('<div class="schermata"></div>'); } var divs=$('#b07c7c74-3238-485a-806e-cf95ed16eac9 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=5) { divs.slice(i, i+5).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->

        
        
        
      
      
      
        

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_last_article_channel_v3 null" id="box_7fea7252-d9c5-4ee3-9df4-1fdd688e8b60">
            
                <p class="occhiello_titolo">Ultime notizie
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_italia-mondo vc_macro_section_news   pos1 articolo europa News">
                                <article>
                                <div class="cont_foto"><a href="https://www.gazzettadiparma.it/news/europa/525658/confiscati-2-milioni-al-front-national-le-pen-cosi-siamo-morti.html"><img alt="Confiscati 2 milioni al Front National. Le Pen, cos&igrave; siamo morti" title="Confiscati 2 milioni al Front National. Le Pen, cos&igrave; siamo morti" src="https://www.gazzettadiparma.it/resizer/295/172/true/aa1984f2edf3ba984e07f9f73fa086b2.jpg--.jpg" /></a></div>
                                    <span class="occhiello"  >news</span><p class="titolo"><a href="https://www.gazzettadiparma.it/news/europa/525658/confiscati-2-milioni-al-front-national-le-pen-cosi-siamo-morti.html">Confiscati 2 milioni al Front National. Le Pen, cos&igrave; siamo morti</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_italia-mondo vc_macro_section_news   pos2 articolo europa News">
                                <article>
                                <div class="cont_foto"><a href="https://www.gazzettadiparma.it/news/europa/525656/migranti-salvini-porti-chiusi-per-navi-militari-ue.html"><img alt="Migranti: Salvini, porti chiusi per navi militari Ue" title="Migranti: Salvini, porti chiusi per navi militari Ue" src="https://www.gazzettadiparma.it/resizer/295/172/true/70b4ba59c1ff0a3ae0a58639dea9ac8c.jpg--.jpg" /></a></div>
                                    <span class="occhiello"  >primopiano</span><p class="titolo"><a href="https://www.gazzettadiparma.it/news/europa/525656/migranti-salvini-porti-chiusi-per-navi-militari-ue.html">Migranti: Salvini, porti chiusi per navi militari Ue</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_italia-mondo vc_macro_section_news   pos3 articolo europa News">
                                <article>
                                <div class="cont_foto"><a href="https://www.gazzettadiparma.it/news/europa/525657/dazi-mercati-incerti-francia-minaccia-risposte-a-usa.html"><img alt="Dazi: mercati incerti. Francia minaccia risposte a Usa" title="Dazi: mercati incerti. Francia minaccia risposte a Usa" src="https://www.gazzettadiparma.it/resizer/295/172/true/2c8f5ea1e2531b20ccc4ad2dc549cefd.jpg--.jpg" /></a></div>
                                    <span class="occhiello"  >news</span><p class="titolo"><a href="https://www.gazzettadiparma.it/news/europa/525657/dazi-mercati-incerti-francia-minaccia-risposte-a-usa.html">Dazi: mercati incerti. Francia minaccia risposte a Usa</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_italia-mondo vc_macro_section_news   pos4 articolo europa News">
                                <article>
                                <div class="cont_foto"><a href="https://www.gazzettadiparma.it/news/europa/525654/brexit-governo-may-nella-bufera-lascia-il-ministro-davis.html"><img alt="Brexit: governo May nella bufera, lascia il ministro Davis" title="Brexit: governo May nella bufera, lascia il ministro Davis" src="https://www.gazzettadiparma.it/resizer/295/172/true/185c3ec91cab5c747e8c99887bdf9852.jpg--.jpg" /></a></div>
                                    <span class="occhiello"  >primopiano</span><p class="titolo"><a href="https://www.gazzettadiparma.it/news/europa/525654/brexit-governo-may-nella-bufera-lascia-il-ministro-davis.html">Brexit: governo May nella bufera, lascia il ministro Davis</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_italia-mondo vc_macro_section_news   pos5 articolo europa News">
                                <article>
                                <div class="cont_foto"><a href="https://www.gazzettadiparma.it/news/europa/525655/brexit-sondaggio-gb-indica-nuovo-sorpasso-labour-su-tory.html"><img alt="Brexit: sondaggio Gb indica nuovo sorpasso Labour su Tory" title="Brexit: sondaggio Gb indica nuovo sorpasso Labour su Tory" src="https://www.gazzettadiparma.it/resizer/295/172/true/dfe7996a56cb7e608007fa186843f480.jpg--.jpg" /></a></div>
                                    <span class="occhiello"  >news</span><p class="titolo"><a href="https://www.gazzettadiparma.it/news/europa/525655/brexit-sondaggio-gb-indica-nuovo-sorpasso-labour-su-tory.html">Brexit: sondaggio Gb indica nuovo sorpasso Labour su Tory</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_7fea7252-d9c5-4ee3-9df4-1fdd688e8b60.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

         




<div class="anteprima_articolo article_cont articolo_preview_big_horizontal_fixedd_v2_2 null News vc_section_gusto vc_macro_section_news gusto articolo  "
           id="box_d7c8c0ab-20a0-46d9-b341-35e335b468ea"  articleid="523806" gn4id="18472785"  vcpos="301"
           
           
           
           
    >
        
        <article>
        <div class="cont2 ">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.gazzettadiparma.it/news/gusto/523806/riesling-mosella-secco-2017-tutta-la-filosofia-hofstatter.html"><img class="lazy" alt="Riesling Mosella &laquo;secco&raquo; 2017: tutta la filosofia Hofst&auml;tter" title="Riesling Mosella &laquo;secco&raquo; 2017: tutta la filosofia Hofst&auml;tter" data-original="https://www.gazzettadiparma.it/resizer/248/164/true/1530341503944.jpg--.jpg?1530341532000"  width="248" height="164"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">IL VINO
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/gusto/523806/riesling-mosella-secco-2017-tutta-la-filosofia-hofstatter.html">Riesling Mosella &laquo;secco&raquo; 2017: tutta la filosofia Hofst&auml;tter</a>
</h2><p class="autore vc_author"><span class="prefisso_autore">di </span>Andrea Grignaffini</p><div class="cont ">
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw c3d124a9-3026-4331-8966-5dd193021398">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.gazzettadiparma.it/news/gusto/523806/riesling-mosella-secco-2017-tutta-la-filosofia-hofstatter.html" data-text="Riesling Mosella &laquo;secco&raquo; 2017: tutta la filosofia Hofst&auml;tter" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.c3d124a9-3026-4331-8966-5dd193021398 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.c3d124a9-3026-4331-8966-5dd193021398 .sharre_fb_tw, .c3d124a9-3026-4331-8966-5dd193021398 .buttons').on({
                mouseenter:function(){
                    $('.c3d124a9-3026-4331-8966-5dd193021398  .buttons').show();
                    if($('.c3d124a9-3026-4331-8966-5dd193021398  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/gusto/523806/riesling-mosella-secco-2017-tutta-la-filosofia-hofstatter.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/gusto/523806/riesling-mosella-secco-2017-tutta-la-filosofia-hofstatter.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/gusto/523806/riesling-mosella-secco-2017-tutta-la-filosofia-hofstatter.html');
			twitter.attr('data-text', 'Riesling Mosella \u00ABsecco\u00BB 2017: tutta la filosofia Hofst\u00E4tter');
                        twitter.text('Tweet');
                        
                        
                        $('.c3d124a9-3026-4331-8966-5dd193021398  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.c3d124a9-3026-4331-8966-5dd193021398  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



        
        <script id="30cdd70f-eb3a-4047-9cb2-e944ecc939dc" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100 \" format=\"300x100\" ><div id=\"sas_42675\"><\/div>\r\n<script type=\"application/javascript\">\r\n    sas.cmd.push(function() {\r\n        sas.render(\"42675\");  // Formato : halfpage 300x600\r\n    });\r\n<\/script>\r\n<br>\r\n<script src=\"//eu2.madsone.com/js/tags.js\"><\/script>\r\n<script type=\"text/javascript\">\r\nMADSAdrequest.adrequest({\r\npid: '4588608142'\r\n});\r\n<\/script>\r\n<br>\r\n<div id=\"sas_42674\"><\/div>\r\n<script type=\"application/javascript\">\r\n    sas.cmd.push(function() {\r\n        sas.render(\"42674\");  // Formato : MPU 300x250\r\n    });\r\n<\/script>\r\n\r\n<script type=\"text/javascript\">incrementAdvImpression(116);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('smart-adserver')){
            document.write(banner.html);
        }
        $('#30cdd70f-eb3a-4047-9cb2-e944ecc939dc').remove()
    </script>
      
      
    

</div><!--overbox_column_right-->

<!-- NOTIZIE DELLA HOME -->	

<div class="overbox_maim">
<div class="text_edit notizie_esp">
    <p class="text " >Le<span>altre</span>notizie</p>
</div>



    


<div class="anteprima_articolo article_cont article_preview_standard_big_v2 null News vc_section_gweb+  gweb articolo  "
           id="box_39cb8adc-7fef-49cf-a5f8-6e92ed2bc582"  articleid="525525" gn4id="18537644"  vcpos="1"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.gazzettadiparma.it/news/gweb-/525525/coppia-aggredita-e-picchiata-in-casa-in-pieno-giorno.html"><img  alt="Coppia aggredita e picchiata in casa in pieno giorno" title="Coppia aggredita e picchiata in casa in pieno giorno" src="https://www.gazzettadiparma.it/resizer/670/400/true/GN4_DAT_18727027.jpg--.jpg"  width="670" height="400"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Valmozzola
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/gweb-/525525/coppia-aggredita-e-picchiata-in-casa-in-pieno-giorno.html">Coppia aggredita e picchiata in casa in pieno giorno</a>
</h2><p class="comments vc_comments_anchor"><a href="https://www.gazzettadiparma.it/news/gweb-/525525/coppia-aggredita-e-picchiata-in-casa-in-pieno-giorno.html#anchor_comment"><span>2</span>commenti</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 22fa4e49-82b2-4105-b2d2-2c8ed55c1498">
        <div class="sharre_fb_tw" data-share_count="83" data-url="https://www.gazzettadiparma.it/news/gweb-/525525/coppia-aggredita-e-picchiata-in-casa-in-pieno-giorno.html" data-text="Coppia aggredita e picchiata in casa in pieno giorno" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.22fa4e49-82b2-4105-b2d2-2c8ed55c1498 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.22fa4e49-82b2-4105-b2d2-2c8ed55c1498 .sharre_fb_tw, .22fa4e49-82b2-4105-b2d2-2c8ed55c1498 .buttons').on({
                mouseenter:function(){
                    $('.22fa4e49-82b2-4105-b2d2-2c8ed55c1498  .buttons').show();
                    if($('.22fa4e49-82b2-4105-b2d2-2c8ed55c1498  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/gweb-/525525/coppia-aggredita-e-picchiata-in-casa-in-pieno-giorno.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/gweb-/525525/coppia-aggredita-e-picchiata-in-casa-in-pieno-giorno.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/gweb-/525525/coppia-aggredita-e-picchiata-in-casa-in-pieno-giorno.html');
			twitter.attr('data-text', 'Coppia aggredita e picchiata in casa in pieno giorno');
                        twitter.text('Tweet');
                        
                        
                        $('.22fa4e49-82b2-4105-b2d2-2c8ed55c1498  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.22fa4e49-82b2-4105-b2d2-2c8ed55c1498  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div><aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/gweb-/517880/notte-di-terrore-madre-e-figlia-in-balia-dei-banditi.html">Notte di terrore: madre e figlia in balia dei banditi</a>                                   
                               </li>
                            
                               <li class="articolo related_2">
                                   <a href="https://www.gazzettadiparma.it/news/traversetolo/520857/rapina-in-villa-a-traversetolo-arrestato-33enne-albanese-a-benevento.html">Rapina in villa a Traversetolo, arrestato 33enne albanese a Benevento</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    <div class="div_440">
    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_parma vc_macro_section_news parma articolo cms_article "
           id="box_76e91433-9b12-497f-a456-6744408245cb"  articleid="525625"  vcpos="2"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">la lettera
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/parma/525625/una-prof-del-giordani-ho-pianto-per-i-miei-alunni-umiliati-alla-maturita.html">Una prof del Giordani: &quot;Ho pianto per i miei alunni umiliati alla Maturit&agrave;&quot;</a>
</h2><p class="comments vc_comments_anchor"><a href="https://www.gazzettadiparma.it/news/parma/525625/una-prof-del-giordani-ho-pianto-per-i-miei-alunni-umiliati-alla-maturita.html#anchor_comment"><span>2</span>commenti</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw d7794f93-61e6-44a2-8497-d7439444f261">
        <div class="sharre_fb_tw" data-share_count="466" data-url="https://www.gazzettadiparma.it/news/parma/525625/una-prof-del-giordani-ho-pianto-per-i-miei-alunni-umiliati-alla-maturita.html" data-text="Una prof del Giordani: &quot;Ho pianto per i miei alunni umiliati alla Maturit&agrave;&quot;" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.d7794f93-61e6-44a2-8497-d7439444f261 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.d7794f93-61e6-44a2-8497-d7439444f261 .sharre_fb_tw, .d7794f93-61e6-44a2-8497-d7439444f261 .buttons').on({
                mouseenter:function(){
                    $('.d7794f93-61e6-44a2-8497-d7439444f261  .buttons').show();
                    if($('.d7794f93-61e6-44a2-8497-d7439444f261  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/parma/525625/una-prof-del-giordani-ho-pianto-per-i-miei-alunni-umiliati-alla-maturita.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/parma/525625/una-prof-del-giordani-ho-pianto-per-i-miei-alunni-umiliati-alla-maturita.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/parma/525625/una-prof-del-giordani-ho-pianto-per-i-miei-alunni-umiliati-alla-maturita.html');
			twitter.attr('data-text', 'Una prof del Giordani: \"Ho pianto per i miei alunni umiliati alla Maturit\u00E0\"');
                        twitter.text('Tweet');
                        
                        
                        $('.d7794f93-61e6-44a2-8497-d7439444f261  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.d7794f93-61e6-44a2-8497-d7439444f261  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/parma/518329/eramo-cari-genitori-proteggete-i-vostri-docenti-troppe-minacce-e-violenza.html">Eramo: &quot;Cari genitori, proteggete i vostri docenti. Troppe minacce e violenza&quot;</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_parma vc_macro_section_news parma articolo cms_article "
           id="box_d15e1cd0-d0bd-46a6-bb05-8db7fe4990af"  articleid="525601"  vcpos="3"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">il moro
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/parma/525601/nel-tamponamento-tra-tre-auto-una-si-ribalta-un-ferito-in-gravi-condizioni.html">Nel tamponamento tra tre auto, una si ribalta: un ferito in gravi condizioni</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw a0fa41ce-e89a-456c-8bb9-823fa62c6b98">
        <div class="sharre_fb_tw" data-share_count="9" data-url="https://www.gazzettadiparma.it/news/parma/525601/nel-tamponamento-tra-tre-auto-una-si-ribalta-un-ferito-in-gravi-condizioni.html" data-text="Nel tamponamento tra tre auto, una si ribalta: un ferito in gravi condizioni" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.a0fa41ce-e89a-456c-8bb9-823fa62c6b98 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.a0fa41ce-e89a-456c-8bb9-823fa62c6b98 .sharre_fb_tw, .a0fa41ce-e89a-456c-8bb9-823fa62c6b98 .buttons').on({
                mouseenter:function(){
                    $('.a0fa41ce-e89a-456c-8bb9-823fa62c6b98  .buttons').show();
                    if($('.a0fa41ce-e89a-456c-8bb9-823fa62c6b98  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/parma/525601/nel-tamponamento-tra-tre-auto-una-si-ribalta-un-ferito-in-gravi-condizioni.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/parma/525601/nel-tamponamento-tra-tre-auto-una-si-ribalta-un-ferito-in-gravi-condizioni.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/parma/525601/nel-tamponamento-tra-tre-auto-una-si-ribalta-un-ferito-in-gravi-condizioni.html');
			twitter.attr('data-text', 'Nel tamponamento tra tre auto, una si ribalta: un ferito in gravi condizioni');
                        twitter.text('Tweet');
                        
                        
                        $('.a0fa41ce-e89a-456c-8bb9-823fa62c6b98  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.a0fa41ce-e89a-456c-8bb9-823fa62c6b98  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gweb+  gweb articolo  "
           id="box_be5f7c5b-c792-45d5-8547-7ee1ba990c15"  articleid="525517" gn4id="18537583"  vcpos="4"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Schiamazzi
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/news/525517/guerra-al-bivacco-sui-gradini-del-regio-polizia-e-carabinieri.html">Guerra al bivacco, sui gradini del Regio polizia e carabinieri</a>
</h2><p class="comments vc_comments_anchor"><a href="https://www.gazzettadiparma.it/news/news/525517/guerra-al-bivacco-sui-gradini-del-regio-polizia-e-carabinieri.html#anchor_comment"><span>5</span>commenti</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 29c37e22-848a-46ae-9ccd-aeeb6d2a7306">
        <div class="sharre_fb_tw" data-share_count="51" data-url="https://www.gazzettadiparma.it/news/news/525517/guerra-al-bivacco-sui-gradini-del-regio-polizia-e-carabinieri.html" data-text="Guerra al bivacco, sui gradini del Regio polizia e carabinieri" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.29c37e22-848a-46ae-9ccd-aeeb6d2a7306 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.29c37e22-848a-46ae-9ccd-aeeb6d2a7306 .sharre_fb_tw, .29c37e22-848a-46ae-9ccd-aeeb6d2a7306 .buttons').on({
                mouseenter:function(){
                    $('.29c37e22-848a-46ae-9ccd-aeeb6d2a7306  .buttons').show();
                    if($('.29c37e22-848a-46ae-9ccd-aeeb6d2a7306  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/news/525517/guerra-al-bivacco-sui-gradini-del-regio-polizia-e-carabinieri.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/news/525517/guerra-al-bivacco-sui-gradini-del-regio-polizia-e-carabinieri.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/news/525517/guerra-al-bivacco-sui-gradini-del-regio-polizia-e-carabinieri.html');
			twitter.attr('data-text', 'Guerra al bivacco, sui gradini del Regio polizia e carabinieri');
                        twitter.text('Tweet');
                        
                        
                        $('.29c37e22-848a-46ae-9ccd-aeeb6d2a7306  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.29c37e22-848a-46ae-9ccd-aeeb6d2a7306  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gweb+  gweb articolo  "
           id="box_cbd84282-13b0-402a-a665-740c9fa7b424"  articleid="525522" gn4id="18537617"  vcpos="5"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Via Cremonese
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/news/525522/raid-al-distributore-il-titolare-con-questo-sono-23.html">Raid al distributore, il titolare: &laquo;Con questo sono 23&raquo;</a>
</h2><p class="comments vc_comments_anchor"><a href="https://www.gazzettadiparma.it/news/news/525522/raid-al-distributore-il-titolare-con-questo-sono-23.html#anchor_comment"><span>1</span>commento</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 5436fd6e-87f6-4be1-85f4-4f2f2b51c46c">
        <div class="sharre_fb_tw" data-share_count="3" data-url="https://www.gazzettadiparma.it/news/news/525522/raid-al-distributore-il-titolare-con-questo-sono-23.html" data-text="Raid al distributore, il titolare: &laquo;Con questo sono 23&raquo;" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.5436fd6e-87f6-4be1-85f4-4f2f2b51c46c .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.5436fd6e-87f6-4be1-85f4-4f2f2b51c46c .sharre_fb_tw, .5436fd6e-87f6-4be1-85f4-4f2f2b51c46c .buttons').on({
                mouseenter:function(){
                    $('.5436fd6e-87f6-4be1-85f4-4f2f2b51c46c  .buttons').show();
                    if($('.5436fd6e-87f6-4be1-85f4-4f2f2b51c46c  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/news/525522/raid-al-distributore-il-titolare-con-questo-sono-23.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/news/525522/raid-al-distributore-il-titolare-con-questo-sono-23.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/news/525522/raid-al-distributore-il-titolare-con-questo-sono-23.html');
			twitter.attr('data-text', 'Raid al distributore, il titolare: \u00ABCon questo sono 23\u00BB');
                        twitter.text('Tweet');
                        
                        
                        $('.5436fd6e-87f6-4be1-85f4-4f2f2b51c46c  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.5436fd6e-87f6-4be1-85f4-4f2f2b51c46c  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gweb+  gweb articolo  "
           id="box_9e293068-f535-4e24-8329-0bd61f03a302"  articleid="525519" gn4id="18537600"  vcpos="6"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Treni
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/news/525519/parma-brescia-sei-ore-per-percorrere-meno-di-100-chilometri.html">Parma-Brescia, sei ore per percorrere meno di 100 chilometri</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 6fcaea50-69a5-43df-8ca9-459d0d731c47">
        <div class="sharre_fb_tw" data-share_count="19" data-url="https://www.gazzettadiparma.it/news/news/525519/parma-brescia-sei-ore-per-percorrere-meno-di-100-chilometri.html" data-text="Parma-Brescia, sei ore per percorrere meno di 100 chilometri" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.6fcaea50-69a5-43df-8ca9-459d0d731c47 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.6fcaea50-69a5-43df-8ca9-459d0d731c47 .sharre_fb_tw, .6fcaea50-69a5-43df-8ca9-459d0d731c47 .buttons').on({
                mouseenter:function(){
                    $('.6fcaea50-69a5-43df-8ca9-459d0d731c47  .buttons').show();
                    if($('.6fcaea50-69a5-43df-8ca9-459d0d731c47  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/news/525519/parma-brescia-sei-ore-per-percorrere-meno-di-100-chilometri.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/news/525519/parma-brescia-sei-ore-per-percorrere-meno-di-100-chilometri.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/news/525519/parma-brescia-sei-ore-per-percorrere-meno-di-100-chilometri.html');
			twitter.attr('data-text', 'Parma-Brescia, sei ore per percorrere meno di 100 chilometri');
                        twitter.text('Tweet');
                        
                        
                        $('.6fcaea50-69a5-43df-8ca9-459d0d731c47  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.6fcaea50-69a5-43df-8ca9-459d0d731c47  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gweb+  gweb articolo  "
           id="box_b6252749-f19c-4471-86a1-b9e714463703"  articleid="525527" gn4id="18537667"  vcpos="7"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Il ritiro del Parma
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/news/525527/iacoponi-vogliamo-rimanere-in-serie-a.html">Iacoponi: &laquo;Vogliamo rimanere in serie A&raquo;</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw d1e5d21c-b75f-4829-bc6a-f99f7ec8c5fd">
        <div class="sharre_fb_tw" data-share_count="3" data-url="https://www.gazzettadiparma.it/news/news/525527/iacoponi-vogliamo-rimanere-in-serie-a.html" data-text="Iacoponi: &laquo;Vogliamo rimanere in serie A&raquo;" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.d1e5d21c-b75f-4829-bc6a-f99f7ec8c5fd .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.d1e5d21c-b75f-4829-bc6a-f99f7ec8c5fd .sharre_fb_tw, .d1e5d21c-b75f-4829-bc6a-f99f7ec8c5fd .buttons').on({
                mouseenter:function(){
                    $('.d1e5d21c-b75f-4829-bc6a-f99f7ec8c5fd  .buttons').show();
                    if($('.d1e5d21c-b75f-4829-bc6a-f99f7ec8c5fd  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/news/525527/iacoponi-vogliamo-rimanere-in-serie-a.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/news/525527/iacoponi-vogliamo-rimanere-in-serie-a.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/news/525527/iacoponi-vogliamo-rimanere-in-serie-a.html');
			twitter.attr('data-text', 'Iacoponi: \u00ABVogliamo rimanere in serie A\u00BB');
                        twitter.text('Tweet');
                        
                        
                        $('.d1e5d21c-b75f-4829-bc6a-f99f7ec8c5fd  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.d1e5d21c-b75f-4829-bc6a-f99f7ec8c5fd  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div><aside><ul class="correlati vc_relateds"><li class="line_break"><br /></li>
                            <li class="occhiello">video</li>
                            
                               <li class="video related_1">
                                   <a href="https://www.gazzettadiparma.it/video/il-parma/525580/prima-giornata-di-lavoro-in-ritiro-in-evidenza-i-nuovi-acquisti.html">Prima giornata di lavoro in ritiro: in evidenza i nuovi acquisti</a>                                   
                               </li>
                            
                               <li class="video related_2">
                                   <a href="https://www.gazzettadiparma.it/video/il-parma/525374/inizia-con-il-ritiro-l-avventura-del-parma-in-serie-a-video.html">Inizia (con il ritiro) l'avventura del Parma in serie A <strong><span style="color: #ff0000;">Video</span></strong></a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gweb+  gweb articolo  "
           id="box_fdc98b52-5d8e-4f9e-b533-ad80b5d836d2"  articleid="525526" gn4id="18537651"  vcpos="8"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Fidenza
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/news/525526/senza-patente-e-con-l-auto-sotto-sequestro-8mila-euro-di-multa.html">Senza patente e con l'auto sotto sequestro: 8mila euro di multa</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw bb8bc07e-2c75-4a3f-b23c-ed0263be9060">
        <div class="sharre_fb_tw" data-share_count="1" data-url="https://www.gazzettadiparma.it/news/news/525526/senza-patente-e-con-l-auto-sotto-sequestro-8mila-euro-di-multa.html" data-text="Senza patente e con l'auto sotto sequestro: 8mila euro di multa" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.bb8bc07e-2c75-4a3f-b23c-ed0263be9060 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.bb8bc07e-2c75-4a3f-b23c-ed0263be9060 .sharre_fb_tw, .bb8bc07e-2c75-4a3f-b23c-ed0263be9060 .buttons').on({
                mouseenter:function(){
                    $('.bb8bc07e-2c75-4a3f-b23c-ed0263be9060  .buttons').show();
                    if($('.bb8bc07e-2c75-4a3f-b23c-ed0263be9060  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/news/525526/senza-patente-e-con-l-auto-sotto-sequestro-8mila-euro-di-multa.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/news/525526/senza-patente-e-con-l-auto-sotto-sequestro-8mila-euro-di-multa.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/news/525526/senza-patente-e-con-l-auto-sotto-sequestro-8mila-euro-di-multa.html');
			twitter.attr('data-text', 'Senza patente e con l\'auto sotto sequestro: 8mila euro di multa');
                        twitter.text('Tweet');
                        
                        
                        $('.bb8bc07e-2c75-4a3f-b23c-ed0263be9060  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.bb8bc07e-2c75-4a3f-b23c-ed0263be9060  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gweb+  gweb articolo  "
           id="box_97a3009d-4b01-4b03-971d-55cb652d8ba7"  articleid="525524" gn4id="18537635"  vcpos="9"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Cantieri
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/news/525524/tangenziale-oltre-un-milione-per-le-asfaltature.html">Tangenziale, oltre un milione per le asfaltature</a>
</h2><p class="comments vc_comments_anchor"><a href="https://www.gazzettadiparma.it/news/news/525524/tangenziale-oltre-un-milione-per-le-asfaltature.html#anchor_comment"><span>1</span>commento</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw c70276a8-3384-4c97-9691-4995ef31d6dc">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.gazzettadiparma.it/news/news/525524/tangenziale-oltre-un-milione-per-le-asfaltature.html" data-text="Tangenziale, oltre un milione per le asfaltature" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.c70276a8-3384-4c97-9691-4995ef31d6dc .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.c70276a8-3384-4c97-9691-4995ef31d6dc .sharre_fb_tw, .c70276a8-3384-4c97-9691-4995ef31d6dc .buttons').on({
                mouseenter:function(){
                    $('.c70276a8-3384-4c97-9691-4995ef31d6dc  .buttons').show();
                    if($('.c70276a8-3384-4c97-9691-4995ef31d6dc  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/news/525524/tangenziale-oltre-un-milione-per-le-asfaltature.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/news/525524/tangenziale-oltre-un-milione-per-le-asfaltature.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/news/525524/tangenziale-oltre-un-milione-per-le-asfaltature.html');
			twitter.attr('data-text', 'Tangenziale, oltre un milione per le asfaltature');
                        twitter.text('Tweet');
                        
                        
                        $('.c70276a8-3384-4c97-9691-4995ef31d6dc  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.c70276a8-3384-4c97-9691-4995ef31d6dc  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gweb+  gweb articolo  "
           id="box_9df6a7d0-3d8f-4457-8ca6-d0a1d3020c87"  articleid="525523" gn4id="18537626"  vcpos="10"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">CAMPIONE
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/news/525523/c-e-rinaldi-tra-i-super-atleti.html">C'&egrave; Rinaldi tra i super atleti</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 1e21901e-270e-4316-9f30-4cf79ecef2ab">
        <div class="sharre_fb_tw" data-share_count="5" data-url="https://www.gazzettadiparma.it/news/news/525523/c-e-rinaldi-tra-i-super-atleti.html" data-text="C'&egrave; Rinaldi tra i super atleti" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.1e21901e-270e-4316-9f30-4cf79ecef2ab .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.1e21901e-270e-4316-9f30-4cf79ecef2ab .sharre_fb_tw, .1e21901e-270e-4316-9f30-4cf79ecef2ab .buttons').on({
                mouseenter:function(){
                    $('.1e21901e-270e-4316-9f30-4cf79ecef2ab  .buttons').show();
                    if($('.1e21901e-270e-4316-9f30-4cf79ecef2ab  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/news/525523/c-e-rinaldi-tra-i-super-atleti.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/news/525523/c-e-rinaldi-tra-i-super-atleti.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/news/525523/c-e-rinaldi-tra-i-super-atleti.html');
			twitter.attr('data-text', 'C\'\u00E8 Rinaldi tra i super atleti');
                        twitter.text('Tweet');
                        
                        
                        $('.1e21901e-270e-4316-9f30-4cf79ecef2ab  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.1e21901e-270e-4316-9f30-4cf79ecef2ab  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_parma vc_macro_section_news parma gallery cms_article "
           id="box_2a93957d-106d-49bf-9950-85b78874eebc"  articleid="525463"  vcpos="11"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">nas
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/gallery/parma/525463/insetti-e-sporcizia-chiuso-ristorante-giapponese-e-500-mila-euro-di-multa.html">Insetti e sporcizia: chiuso ristorante giapponese </a><a href="https://www.gazzettadiparma.it/gallery/parma/525463/insetti-e-sporcizia-chiuso-ristorante-giapponese-e-500-mila-euro-di-multa.html"><span style="color: #ff0000;"><strong><a href="video/tg-parma/525496/gravissime-carenze-igienico-sanitarie-chiuso-dal-nas-un-ristorante-giappopnese.html" style="color: #ff0000;">Video</a></strong></span></a>
</h2><p class="comments vc_comments_anchor"><a href="https://www.gazzettadiparma.it/gallery/parma/525463/insetti-e-sporcizia-chiuso-ristorante-giapponese-e-500-mila-euro-di-multa.html#anchor_comment"><span>21</span>commenti</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw b835e8b0-e1cc-449e-a442-52955ea51e74">
        <div class="sharre_fb_tw" data-share_count="2466" data-url="https://www.gazzettadiparma.it/gallery/parma/525463/insetti-e-sporcizia-chiuso-ristorante-giapponese-e-500-mila-euro-di-multa.html" data-text="Insetti e  sporcizia: chiuso ristorante giapponese " data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.b835e8b0-e1cc-449e-a442-52955ea51e74 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.b835e8b0-e1cc-449e-a442-52955ea51e74 .sharre_fb_tw, .b835e8b0-e1cc-449e-a442-52955ea51e74 .buttons').on({
                mouseenter:function(){
                    $('.b835e8b0-e1cc-449e-a442-52955ea51e74  .buttons').show();
                    if($('.b835e8b0-e1cc-449e-a442-52955ea51e74  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/gallery/parma/525463/insetti-e-sporcizia-chiuso-ristorante-giapponese-e-500-mila-euro-di-multa.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/gallery/parma/525463/insetti-e-sporcizia-chiuso-ristorante-giapponese-e-500-mila-euro-di-multa.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/gallery/parma/525463/insetti-e-sporcizia-chiuso-ristorante-giapponese-e-500-mila-euro-di-multa.html');
			twitter.attr('data-text', 'Insetti e  sporcizia: chiuso ristorante giapponese ');
                        twitter.text('Tweet');
                        
                        
                        $('.b835e8b0-e1cc-449e-a442-52955ea51e74  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.b835e8b0-e1cc-449e-a442-52955ea51e74  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds"><li class="line_break"><br /></li>
                            <li class="occhiello">video</li>
                            
                               <li class="video related_1">
                                   <a href="https://www.gazzettadiparma.it/video/tg-parma/525496/gravissime-carenze-igienico-sanitarie-chiuso-dal-nas-un-ristorante-giappopnese.html">Gravissime carenze igienico-sanitarie: chiuso dal Nas un ristorante giappopnese</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_italia-mondo vc_macro_section_news italiamondo articolo cms_article "
           id="box_a03697ab-3f34-4cb7-95cf-f5d3d0657276"  articleid="525567"  vcpos="12"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">parigi
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/italia-mondo/525567/morto-a-parigi-il-principe-michele-di-borbone-parma.html">Morto a Parigi il principe Michele di Borbone Parma</a>
</h2>
                    <h3 class="sottotitolo vc_subtitle"><a href="https://www.gazzettadiparma.it/news/italia-mondo/525567/morto-a-parigi-il-principe-michele-di-borbone-parma.html">Figlio di Renato e della principessa di Danimarca</a></h3>
                
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw e0c11bc2-73a5-418c-872b-86783758b230">
        <div class="sharre_fb_tw" data-share_count="68" data-url="https://www.gazzettadiparma.it/news/italia-mondo/525567/morto-a-parigi-il-principe-michele-di-borbone-parma.html" data-text="Morto a Parigi il principe Michele di Borbone Parma" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.e0c11bc2-73a5-418c-872b-86783758b230 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.e0c11bc2-73a5-418c-872b-86783758b230 .sharre_fb_tw, .e0c11bc2-73a5-418c-872b-86783758b230 .buttons').on({
                mouseenter:function(){
                    $('.e0c11bc2-73a5-418c-872b-86783758b230  .buttons').show();
                    if($('.e0c11bc2-73a5-418c-872b-86783758b230  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/italia-mondo/525567/morto-a-parigi-il-principe-michele-di-borbone-parma.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/italia-mondo/525567/morto-a-parigi-il-principe-michele-di-borbone-parma.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/italia-mondo/525567/morto-a-parigi-il-principe-michele-di-borbone-parma.html');
			twitter.attr('data-text', 'Morto a Parigi il principe Michele di Borbone Parma');
                        twitter.text('Tweet');
                        
                        
                        $('.e0c11bc2-73a5-418c-872b-86783758b230  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.e0c11bc2-73a5-418c-872b-86783758b230  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/news/521523/all-asta-i-gioielli-dei-borbone-parma.html">All'asta i gioielli dei Borbone Parma</a>                                   
                               </li>
                            <li class="line_break"><br /></li>
                            <li class="occhiello">gallery</li>
                            
                               <li class="gallery related_2">
                                   <a href="https://www.gazzettadiparma.it/gallery/gallery-special/379969/il-re-d-olanda-e-altri-ospiti-blasonati-al-battesimo-del-principe-carlo-enrico.html">Il re d'Olanda e altri ospiti blasonati al battesimo del principe Carlo Enrico: <span style="color: #ff0000;"><strong>le foto</strong></span></a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null Parmatube vc_section_gazzareporter  gazzareporter gallery cms_article "
           id="box_f00db167-8f8a-4aa3-9329-ac2f54bc508d"  articleid="525645"  vcpos="13"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">GAZZAREPORTER
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/gallery/gazzareporter/525645/via-brambilla-ogni-giorno-tra-i-rifiuti.html">&quot;Via Brambilla, ogni giorno tra i rifiuti&quot;</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw e65c400e-4972-40f3-b2b4-522aca734c0d">
        <div class="sharre_fb_tw" data-share_count="4" data-url="https://www.gazzettadiparma.it/gallery/gazzareporter/525645/via-brambilla-ogni-giorno-tra-i-rifiuti.html" data-text="&quot;Via Brambilla,  ogni giorno tra i rifiuti&quot;" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.e65c400e-4972-40f3-b2b4-522aca734c0d .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.e65c400e-4972-40f3-b2b4-522aca734c0d .sharre_fb_tw, .e65c400e-4972-40f3-b2b4-522aca734c0d .buttons').on({
                mouseenter:function(){
                    $('.e65c400e-4972-40f3-b2b4-522aca734c0d  .buttons').show();
                    if($('.e65c400e-4972-40f3-b2b4-522aca734c0d  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/gallery/gazzareporter/525645/via-brambilla-ogni-giorno-tra-i-rifiuti.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/gallery/gazzareporter/525645/via-brambilla-ogni-giorno-tra-i-rifiuti.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/gallery/gazzareporter/525645/via-brambilla-ogni-giorno-tra-i-rifiuti.html');
			twitter.attr('data-text', '\"Via Brambilla,  ogni giorno tra i rifiuti\"');
                        twitter.text('Tweet');
                        
                        
                        $('.e65c400e-4972-40f3-b2b4-522aca734c0d  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.e65c400e-4972-40f3-b2b4-522aca734c0d  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_parma vc_macro_section_news parma articolo cms_article "
           id="box_5bbd2b41-bfbc-4b3c-a17d-8a9d1cf32a8b"  articleid="525533"  vcpos="14"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">notte rosa
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/parma/525533/furti-e-estorsione-di-cellulari-quattro-giovanissimi-parmigiani-denunciati-a-riccione.html">Furti e estorsione di cellulari: quattro giovanissimi parmigiani denunciati a Riccione</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 22f44d01-20d2-479c-abf0-327135bf4f8c">
        <div class="sharre_fb_tw" data-share_count="44" data-url="https://www.gazzettadiparma.it/news/parma/525533/furti-e-estorsione-di-cellulari-quattro-giovanissimi-parmigiani-denunciati-a-riccione.html" data-text="Furti e estorsione di cellulari: quattro giovanissimi parmigiani denunciati a Riccione" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.22f44d01-20d2-479c-abf0-327135bf4f8c .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.22f44d01-20d2-479c-abf0-327135bf4f8c .sharre_fb_tw, .22f44d01-20d2-479c-abf0-327135bf4f8c .buttons').on({
                mouseenter:function(){
                    $('.22f44d01-20d2-479c-abf0-327135bf4f8c  .buttons').show();
                    if($('.22f44d01-20d2-479c-abf0-327135bf4f8c  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/parma/525533/furti-e-estorsione-di-cellulari-quattro-giovanissimi-parmigiani-denunciati-a-riccione.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/parma/525533/furti-e-estorsione-di-cellulari-quattro-giovanissimi-parmigiani-denunciati-a-riccione.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/parma/525533/furti-e-estorsione-di-cellulari-quattro-giovanissimi-parmigiani-denunciati-a-riccione.html');
			twitter.attr('data-text', 'Furti e estorsione di cellulari: quattro giovanissimi parmigiani denunciati a Riccione');
                        twitter.text('Tweet');
                        
                        
                        $('.22f44d01-20d2-479c-abf0-327135bf4f8c  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.22f44d01-20d2-479c-abf0-327135bf4f8c  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_fornovo vc_macro_section_provincia vc_macro_section_news fornovo gallery cms_article "
           id="box_ea357aa1-0b39-42cc-904b-2bd1cd586556"  articleid="525475"  vcpos="15"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">incidenti
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/gallery/fornovo/525475/finisce-in-una-scarpata-a-boschi-di-bardone-motociclista-57enne-al-maggiore.html">Due cadute a Boschi di Bardone e Case Contini: feriti due motociclisti</a><a href="https://www.gazzettadiparma.it/gallery/fornovo/525475/finisce-in-una-scarpata-a-boschi-di-bardone-motociclista-57enne-al-maggiore.html"><strong><span style="color: #ff0000;"><a href="video/gallery/525494/precipita-in-una-scarpata-con-la-moto-il-decollo-dell-elisoccorso-video.html" style="color: #ff0000;"> Video</a></span></strong></a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw fe519966-6376-4305-8bad-93812432d899">
        <div class="sharre_fb_tw" data-share_count="74" data-url="https://www.gazzettadiparma.it/gallery/fornovo/525475/finisce-in-una-scarpata-a-boschi-di-bardone-motociclista-57enne-al-maggiore.html" data-text="Due cadute  a Boschi di Bardone e Case Contini in poche ore: feriti due motociclisti Video" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.fe519966-6376-4305-8bad-93812432d899 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.fe519966-6376-4305-8bad-93812432d899 .sharre_fb_tw, .fe519966-6376-4305-8bad-93812432d899 .buttons').on({
                mouseenter:function(){
                    $('.fe519966-6376-4305-8bad-93812432d899  .buttons').show();
                    if($('.fe519966-6376-4305-8bad-93812432d899  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/gallery/fornovo/525475/finisce-in-una-scarpata-a-boschi-di-bardone-motociclista-57enne-al-maggiore.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/gallery/fornovo/525475/finisce-in-una-scarpata-a-boschi-di-bardone-motociclista-57enne-al-maggiore.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/gallery/fornovo/525475/finisce-in-una-scarpata-a-boschi-di-bardone-motociclista-57enne-al-maggiore.html');
			twitter.attr('data-text', 'Due cadute  a Boschi di Bardone e Case Contini in poche ore: feriti due motociclisti Video');
                        twitter.text('Tweet');
                        
                        
                        $('.fe519966-6376-4305-8bad-93812432d899  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.fe519966-6376-4305-8bad-93812432d899  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_pgn-feste vc_macro_section_gazzareporter pgnfeste gallery cms_article "
           id="box_399443f7-4854-48d0-af14-3a3e32cf1677"  articleid="525552"  vcpos="16"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">pgn
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/gallery/pgn-feste/525552/wine-o-clock-al-castello-di-felino-sorrisi-musica-e-anti-stress-gallery.html">Wine o'clock al Castello di Felino: sorrisi, musica e...anti stress<strong><span style="color: #ff0000;">&nbsp;Foto: chi c'era</span></strong></a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 5601aa10-c159-451b-9c56-97059a4dd625">
        <div class="sharre_fb_tw" data-share_count="7" data-url="https://www.gazzettadiparma.it/gallery/pgn-feste/525552/wine-o-clock-al-castello-di-felino-sorrisi-musica-e-anti-stress-gallery.html" data-text="Wine o'clock al Castello di Felino: sorrisi, musica e...anti stress  Gallery" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.5601aa10-c159-451b-9c56-97059a4dd625 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.5601aa10-c159-451b-9c56-97059a4dd625 .sharre_fb_tw, .5601aa10-c159-451b-9c56-97059a4dd625 .buttons').on({
                mouseenter:function(){
                    $('.5601aa10-c159-451b-9c56-97059a4dd625  .buttons').show();
                    if($('.5601aa10-c159-451b-9c56-97059a4dd625  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/gallery/pgn-feste/525552/wine-o-clock-al-castello-di-felino-sorrisi-musica-e-anti-stress-gallery.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/gallery/pgn-feste/525552/wine-o-clock-al-castello-di-felino-sorrisi-musica-e-anti-stress-gallery.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/gallery/pgn-feste/525552/wine-o-clock-al-castello-di-felino-sorrisi-musica-e-anti-stress-gallery.html');
			twitter.attr('data-text', 'Wine o\'clock al Castello di Felino: sorrisi, musica e...anti stress  Gallery');
                        twitter.text('Tweet');
                        
                        
                        $('.5601aa10-c159-451b-9c56-97059a4dd625  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.5601aa10-c159-451b-9c56-97059a4dd625  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    </div>
    <div class="div_230">
    

<div class="edicola box_newsstand_v2">
    <p class="occhiello_titolo">Il giornale di oggi</p>
    
            <div class="cont_img">
                <a href="https://webedicola.gazzettadiparma.it/gazzettaparma/?openlast=gazzettaparma" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="https://www.gazzettadiparma.it/getImage.jsp?imageUrl=https%3A%2F%2Fwebedicola.gazzettadiparma.it%2Fgazzettaparma%2Ffpext.jsp%3Ft%3Dgazzettaparma%26amp%3Bamp%3Bh%3D220" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="https://webedicola.gazzettadiparma.it/gazzettaparma/?openlast=gazzettaparma" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="http://webedicola.gazzettadiparma.it/gazzettaparma/shop" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>
      

<div class="bordi_fuori">
<div id="content">



<div class="anteprima_articolo article_cont articolo_preview_big_horizontal_fixedd null News vc_section_editoriale vc_macro_section_news editoriali articolo cms_article "
           id="box_b10deb31-8625-4132-9382-4265f2bc76cf"  articleid="525457"  vcpos="81"
           
           
           
           
    >
        
        <article>
        <div class="cont2 "><p class="occhiello vc_pretitle">EDITORIALE
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/editoriali/525457/un-vecchio-due-canottiere-una-foto-e-lamore.html">Un vecchio, due canottiere, una foto e l’amore</a>
</h2><p class="autore vc_author"><span class="prefisso_autore">di </span>Michele Brambilla</p><div class="cont "><p class="comments vc_comments_anchor"><a href="https://www.gazzettadiparma.it/news/editoriali/525457/un-vecchio-due-canottiere-una-foto-e-lamore.html#anchor_comment"><span>1</span>commento</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw f2e90b58-cb3c-439e-b166-a7a9bf633409">
        <div class="sharre_fb_tw" data-share_count="297" data-url="https://www.gazzettadiparma.it/news/editoriali/525457/un-vecchio-due-canottiere-una-foto-e-lamore.html" data-text="Un vecchio, due canottiere, una foto e l&rsquo;amore" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.f2e90b58-cb3c-439e-b166-a7a9bf633409 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.f2e90b58-cb3c-439e-b166-a7a9bf633409 .sharre_fb_tw, .f2e90b58-cb3c-439e-b166-a7a9bf633409 .buttons').on({
                mouseenter:function(){
                    $('.f2e90b58-cb3c-439e-b166-a7a9bf633409  .buttons').show();
                    if($('.f2e90b58-cb3c-439e-b166-a7a9bf633409  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/editoriali/525457/un-vecchio-due-canottiere-una-foto-e-lamore.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/editoriali/525457/un-vecchio-due-canottiere-una-foto-e-lamore.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/editoriali/525457/un-vecchio-due-canottiere-una-foto-e-lamore.html');
			twitter.attr('data-text', 'Un vecchio, due canottiere, una foto e l\u2019amore');
                        twitter.text('Tweet');
                        
                        
                        $('.f2e90b58-cb3c-439e-b166-a7a9bf633409  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.f2e90b58-cb3c-439e-b166-a7a9bf633409  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


</div>
</div>


      

<div class="bordi_fuori2">
<div id="content2">



<div class="anteprima_articolo article_cont articolo_preview_big_horizontal_fixedd_v2 null News vc_section_editoriale vc_macro_section_news editoriali articolo cms_article "
           id="box_dee64a37-16c1-4cfc-b3b1-05947bfcfa1d"  articleid="524597"  vcpos="91"
           
           
           
           
    >
        
        <article>
        <div class="cont2 "><p class="occhiello vc_pretitle">EDITORIALE
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/editoriali/524597/il-decreto-dignita-penalizza-il-lavoro.html">Il decreto &laquo;Dignit&agrave;&raquo; e l'equivoco dei precari</a>
</h2><p class="autore vc_author"><span class="prefisso_autore">di </span>Aldo Tagliaferro</p><div class="cont "><p class="comments vc_comments_anchor"><a href="https://www.gazzettadiparma.it/news/editoriali/524597/il-decreto-dignita-penalizza-il-lavoro.html#anchor_comment"><span>1</span>commento</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 386529f6-5b04-4b41-bc0f-6d6db9ccc0d4">
        <div class="sharre_fb_tw" data-share_count="10" data-url="https://www.gazzettadiparma.it/news/editoriali/524597/il-decreto-dignita-penalizza-il-lavoro.html" data-text="Il decreto &laquo;Dignit&agrave;&raquo; e l'equivoco dei precari" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.386529f6-5b04-4b41-bc0f-6d6db9ccc0d4 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.386529f6-5b04-4b41-bc0f-6d6db9ccc0d4 .sharre_fb_tw, .386529f6-5b04-4b41-bc0f-6d6db9ccc0d4 .buttons').on({
                mouseenter:function(){
                    $('.386529f6-5b04-4b41-bc0f-6d6db9ccc0d4  .buttons').show();
                    if($('.386529f6-5b04-4b41-bc0f-6d6db9ccc0d4  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/editoriali/524597/il-decreto-dignita-penalizza-il-lavoro.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/editoriali/524597/il-decreto-dignita-penalizza-il-lavoro.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/editoriali/524597/il-decreto-dignita-penalizza-il-lavoro.html');
			twitter.attr('data-text', 'Il decreto \u00ABDignit\u00E0\u00BB e l\'equivoco dei precari');
                        twitter.text('Tweet');
                        
                        
                        $('.386529f6-5b04-4b41-bc0f-6d6db9ccc0d4  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.386529f6-5b04-4b41-bc0f-6d6db9ccc0d4  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

</div>
</div>


    <div class="sfondo_azz">
  

 <div class="text_edit title_thematic_box_2">
    <p class="text " >ITALIA/MONDO</p>
</div>






<div class="anteprima_articolo article_cont article_preview_medium2_azz null News vc_section_italia-mondo vc_macro_section_news italiamondo articolo cms_article "
           id="box_a3059599-93ac-4611-8d1c-bae015a78a31"  articleid="525652"  vcpos="101"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">furti
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/italia-mondo/525652/appiccano-incendio-per-sviare-e-fare-il-colpo-svaligiato-bulgari-all-outlet-di-serravalle.html">Appiccano incendio per sviare e fare il colpo: svaligiato &quot;Bulgari&quot; all'outlet di Serravalle</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw d8874672-a9f4-4b79-b066-3877c7c4e52b">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.gazzettadiparma.it/news/italia-mondo/525652/appiccano-incendio-per-sviare-e-fare-il-colpo-svaligiato-bulgari-all-outlet-di-serravalle.html" data-text="Appiccano incendio per sviare e fare il colpo: svaligiato &quot;Bulgari&quot; all'outlet di Serravalle" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.d8874672-a9f4-4b79-b066-3877c7c4e52b .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.d8874672-a9f4-4b79-b066-3877c7c4e52b .sharre_fb_tw, .d8874672-a9f4-4b79-b066-3877c7c4e52b .buttons').on({
                mouseenter:function(){
                    $('.d8874672-a9f4-4b79-b066-3877c7c4e52b  .buttons').show();
                    if($('.d8874672-a9f4-4b79-b066-3877c7c4e52b  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/italia-mondo/525652/appiccano-incendio-per-sviare-e-fare-il-colpo-svaligiato-bulgari-all-outlet-di-serravalle.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/italia-mondo/525652/appiccano-incendio-per-sviare-e-fare-il-colpo-svaligiato-bulgari-all-outlet-di-serravalle.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/italia-mondo/525652/appiccano-incendio-per-sviare-e-fare-il-colpo-svaligiato-bulgari-all-outlet-di-serravalle.html');
			twitter.attr('data-text', 'Appiccano incendio per sviare e fare il colpo: svaligiato \"Bulgari\" all\'outlet di Serravalle');
                        twitter.text('Tweet');
                        
                        
                        $('.d8874672-a9f4-4b79-b066-3877c7c4e52b  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.d8874672-a9f4-4b79-b066-3877c7c4e52b  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_azz null News vc_section_italia-mondo vc_macro_section_news italiamondo articolo cms_article "
           id="box_d13da766-9e3f-4be9-98ad-efb9778d175f"  articleid="525620"  vcpos="102"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">soccorsi
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/italia-mondo/525620/thailandia-riprese-le-operazioni-di-recupero-stanno-bene-i-quattro-ragazzini-portati-in-salvo-ieri.html">Thailandia, riprese le operazioni di recupero. Stanno bene i quattro ragazzini portati in salvo ieri</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw b626f121-b431-4f69-86c8-d1f6d2c9887f">
        <div class="sharre_fb_tw" data-share_count="11" data-url="https://www.gazzettadiparma.it/news/italia-mondo/525620/thailandia-riprese-le-operazioni-di-recupero-stanno-bene-i-quattro-ragazzini-portati-in-salvo-ieri.html" data-text="Thailandia, riprese le operazioni di recupero. Stanno bene i quattro ragazzini portati in salvo ieri" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.b626f121-b431-4f69-86c8-d1f6d2c9887f .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.b626f121-b431-4f69-86c8-d1f6d2c9887f .sharre_fb_tw, .b626f121-b431-4f69-86c8-d1f6d2c9887f .buttons').on({
                mouseenter:function(){
                    $('.b626f121-b431-4f69-86c8-d1f6d2c9887f  .buttons').show();
                    if($('.b626f121-b431-4f69-86c8-d1f6d2c9887f  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/italia-mondo/525620/thailandia-riprese-le-operazioni-di-recupero-stanno-bene-i-quattro-ragazzini-portati-in-salvo-ieri.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/italia-mondo/525620/thailandia-riprese-le-operazioni-di-recupero-stanno-bene-i-quattro-ragazzini-portati-in-salvo-ieri.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/italia-mondo/525620/thailandia-riprese-le-operazioni-di-recupero-stanno-bene-i-quattro-ragazzini-portati-in-salvo-ieri.html');
			twitter.attr('data-text', 'Thailandia, riprese le operazioni di recupero. Stanno bene i quattro ragazzini portati in salvo ieri');
                        twitter.text('Tweet');
                        
                        
                        $('.b626f121-b431-4f69-86c8-d1f6d2c9887f  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.b626f121-b431-4f69-86c8-d1f6d2c9887f  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



  

 <div class="text_edit title_thematic_box_2">
    <p class="text " >SPORT</p>
</div>





<div class="anteprima_articolo article_cont article_preview_medium2_azz null Sport vc_section_calciomercato vc_macro_section_parma-calcio vc_macro_section_sport calciomercato articolo cms_article "
           id="box_66c593de-244c-4a56-83ca-f91edc3800af"  articleid="525602"  vcpos="151"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Calciomercato
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/calciomercato/525602/napoli-sarri-ad-un-passo-dal-chelsea.html">Napoli, Sarri ad un passo dal Chelsea</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw ba7e5718-b4d4-4068-a213-4920fe963d97">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.gazzettadiparma.it/news/calciomercato/525602/napoli-sarri-ad-un-passo-dal-chelsea.html" data-text="Napoli, Sarri ad un passo dal Chelsea" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.ba7e5718-b4d4-4068-a213-4920fe963d97 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.ba7e5718-b4d4-4068-a213-4920fe963d97 .sharre_fb_tw, .ba7e5718-b4d4-4068-a213-4920fe963d97 .buttons').on({
                mouseenter:function(){
                    $('.ba7e5718-b4d4-4068-a213-4920fe963d97  .buttons').show();
                    if($('.ba7e5718-b4d4-4068-a213-4920fe963d97  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/calciomercato/525602/napoli-sarri-ad-un-passo-dal-chelsea.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/calciomercato/525602/napoli-sarri-ad-un-passo-dal-chelsea.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/calciomercato/525602/napoli-sarri-ad-un-passo-dal-chelsea.html');
			twitter.attr('data-text', 'Napoli, Sarri ad un passo dal Chelsea');
                        twitter.text('Tweet');
                        
                        
                        $('.ba7e5718-b4d4-4068-a213-4920fe963d97  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.ba7e5718-b4d4-4068-a213-4920fe963d97  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_azz null Sport vc_section_formula-1 vc_macro_section_sport-italia-mondo vc_macro_section_sport formula1 articolo cms_article "
           id="box_827947eb-c46f-4b90-8342-e7b8622b1af0"  articleid="525621"  vcpos="152"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">FORMULA 1
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/formula-1/525621/mercedes-ferrari-e-l-autoscontro.html">Mercedes, Ferrari e... l'autoscontro</a>
</h2><aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/sport/525554/vincere-a-casa-di-hamilton-vale-doppio-per-le-ferrari.html">Vincere a casa di Hamilton vale doppio per le Ferrari</a>                                   
                               </li>
                            </ul></aside>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 511cc627-1e3f-42cc-8395-911c6fde2b7e">
        <div class="sharre_fb_tw" data-share_count="2" data-url="https://www.gazzettadiparma.it/news/formula-1/525621/mercedes-ferrari-e-l-autoscontro.html" data-text="Mercedes, Ferrari e... l'autoscontro" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.511cc627-1e3f-42cc-8395-911c6fde2b7e .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.511cc627-1e3f-42cc-8395-911c6fde2b7e .sharre_fb_tw, .511cc627-1e3f-42cc-8395-911c6fde2b7e .buttons').on({
                mouseenter:function(){
                    $('.511cc627-1e3f-42cc-8395-911c6fde2b7e  .buttons').show();
                    if($('.511cc627-1e3f-42cc-8395-911c6fde2b7e  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/formula-1/525621/mercedes-ferrari-e-l-autoscontro.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/formula-1/525621/mercedes-ferrari-e-l-autoscontro.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/formula-1/525621/mercedes-ferrari-e-l-autoscontro.html');
			twitter.attr('data-text', 'Mercedes, Ferrari e... l\'autoscontro');
                        twitter.text('Tweet');
                        
                        
                        $('.511cc627-1e3f-42cc-8395-911c6fde2b7e  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.511cc627-1e3f-42cc-8395-911c6fde2b7e  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



  

 <div class="text_edit title_thematic_box_2">
    <p class="text " >SOCIETA'</p>
</div>





<div class="anteprima_articolo article_cont article_preview_medium2_azz null News vc_section_italia-mondo vc_macro_section_news italiamondo articolo cms_article "
           id="box_3ccdee52-6227-4d6d-93c9-7fe148e3352c"  articleid="525582"  vcpos="181"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Stati Uniti
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/italia-mondo/525582/l-amministrazione-trump-contro-il-latte-materno.html">L'amministrazione Trump contro il latte materno</a>
</h2><p class="comments vc_comments_anchor"><a href="https://www.gazzettadiparma.it/news/italia-mondo/525582/l-amministrazione-trump-contro-il-latte-materno.html#anchor_comment"><span>1</span>commento</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 1960dce5-af3b-427e-9c83-295fbb0c2ddf">
        <div class="sharre_fb_tw" data-share_count="26" data-url="https://www.gazzettadiparma.it/news/italia-mondo/525582/l-amministrazione-trump-contro-il-latte-materno.html" data-text="L'amministrazione Trump contro il latte materno" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.1960dce5-af3b-427e-9c83-295fbb0c2ddf .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.1960dce5-af3b-427e-9c83-295fbb0c2ddf .sharre_fb_tw, .1960dce5-af3b-427e-9c83-295fbb0c2ddf .buttons').on({
                mouseenter:function(){
                    $('.1960dce5-af3b-427e-9c83-295fbb0c2ddf  .buttons').show();
                    if($('.1960dce5-af3b-427e-9c83-295fbb0c2ddf  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/italia-mondo/525582/l-amministrazione-trump-contro-il-latte-materno.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/italia-mondo/525582/l-amministrazione-trump-contro-il-latte-materno.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/italia-mondo/525582/l-amministrazione-trump-contro-il-latte-materno.html');
			twitter.attr('data-text', 'L\'amministrazione Trump contro il latte materno');
                        twitter.text('Tweet');
                        
                        
                        $('.1960dce5-af3b-427e-9c83-295fbb0c2ddf  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.1960dce5-af3b-427e-9c83-295fbb0c2ddf  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_azz null News vc_section_musica-news vc_macro_section_rock-mondo-news vc_macro_section_a-z-l-indice-del-sito musicanews video cms_article "
           id="box_af46f157-cfa2-461a-a750-148a84e9e2d9"  articleid="525628"  vcpos="182"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">IL DISCO
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/video/musica-news/525628/i-primi-40-anni-di-una-donna-per-amico-video.html">I primi 40 anni di “Una donna per amico” <span style="color: #ff0000;"><strong>Video</strong></span></a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 77eb6344-b9a2-4962-88ee-e11215b26647">
        <div class="sharre_fb_tw" data-share_count="5" data-url="https://www.gazzettadiparma.it/video/musica-news/525628/i-primi-40-anni-di-una-donna-per-amico-video.html" data-text="I primi 40 anni di &ldquo;Una donna per amico&rdquo; Video" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.77eb6344-b9a2-4962-88ee-e11215b26647 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.77eb6344-b9a2-4962-88ee-e11215b26647 .sharre_fb_tw, .77eb6344-b9a2-4962-88ee-e11215b26647 .buttons').on({
                mouseenter:function(){
                    $('.77eb6344-b9a2-4962-88ee-e11215b26647  .buttons').show();
                    if($('.77eb6344-b9a2-4962-88ee-e11215b26647  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/video/musica-news/525628/i-primi-40-anni-di-una-donna-per-amico-video.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/video/musica-news/525628/i-primi-40-anni-di-una-donna-per-amico-video.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/video/musica-news/525628/i-primi-40-anni-di-una-donna-per-amico-video.html');
			twitter.attr('data-text', 'I primi 40 anni di \u201CUna donna per amico\u201D Video');
                        twitter.text('Tweet');
                        
                        
                        $('.77eb6344-b9a2-4962-88ee-e11215b26647  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.77eb6344-b9a2-4962-88ee-e11215b26647  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



  

 <div class="text_edit title_thematic_box_2">
    <p class="text " >MOTORI</p>
</div>





<div class="anteprima_articolo article_cont article_preview_medium2_azz null News vc_section_motori vc_macro_section_a-z vc_macro_section_news motori articolo  "
           id="box_597c69c0-d041-4263-9b6b-b61e0d69af08"  articleid="525624" gn4id="18541414"  vcpos="191"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">ANTEPRIMA
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/motori/525624/peugeot-debutta-rifter-e-non-chiamatelo-van.html">Peugeot, debutta Rifter. E non chiamatelo van...</a>
</h2><aside><ul class="correlati vc_relateds"><li class="line_break"><br /></li>
                            <li class="occhiello">gallery</li>
                            
                               <li class="gallery related_1">
                                   <a href="https://www.gazzettadiparma.it/gallery/news-motori/523087/nuovo-opel-combo-van-multispazio-a-prova-di-euro-pallet.html">Nuovo Opel Combo Van, multispazio a prova di Euro pallet</a>                                   
                               </li>
                            </ul></aside>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 96c1c255-b2a6-4a1a-947c-895a48a0ecb8">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.gazzettadiparma.it/news/motori/525624/peugeot-debutta-rifter-e-non-chiamatelo-van.html" data-text="Peugeot, debutta Rifter. E non chiamatelo van..." data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.96c1c255-b2a6-4a1a-947c-895a48a0ecb8 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.96c1c255-b2a6-4a1a-947c-895a48a0ecb8 .sharre_fb_tw, .96c1c255-b2a6-4a1a-947c-895a48a0ecb8 .buttons').on({
                mouseenter:function(){
                    $('.96c1c255-b2a6-4a1a-947c-895a48a0ecb8  .buttons').show();
                    if($('.96c1c255-b2a6-4a1a-947c-895a48a0ecb8  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/motori/525624/peugeot-debutta-rifter-e-non-chiamatelo-van.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/motori/525624/peugeot-debutta-rifter-e-non-chiamatelo-van.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/motori/525624/peugeot-debutta-rifter-e-non-chiamatelo-van.html');
			twitter.attr('data-text', 'Peugeot, debutta Rifter. E non chiamatelo van...');
                        twitter.text('Tweet');
                        
                        
                        $('.96c1c255-b2a6-4a1a-947c-895a48a0ecb8  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.96c1c255-b2a6-4a1a-947c-895a48a0ecb8  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_azz null News vc_section_motori vc_macro_section_a-z vc_macro_section_news motori articolo cms_article "
           id="box_3b7d84ca-77e4-47ca-85ff-f421e035e894"  articleid="525041"  vcpos="192"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">ANTEPRIMA
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/motori/525041/t-cross-il-mini-suv-di-volkswagen.html">T-Cross, il mini Suv di Volkswagen</a>
</h2><aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/motori/470263/volkswagen-t-roc-se-la-golf-si-veste-da-suv.html">Volkswagen T-Roc: la &quot;Golf&quot; dei Suv...</a>                                   
                               </li>
                            </ul></aside>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 3886d161-c79b-4d88-8e17-ed4491cb8594">
        <div class="sharre_fb_tw" data-share_count="4" data-url="https://www.gazzettadiparma.it/news/motori/525041/t-cross-il-mini-suv-di-volkswagen.html" data-text="T-Cross, il mini Suv di Volkswagen" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.3886d161-c79b-4d88-8e17-ed4491cb8594 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.3886d161-c79b-4d88-8e17-ed4491cb8594 .sharre_fb_tw, .3886d161-c79b-4d88-8e17-ed4491cb8594 .buttons').on({
                mouseenter:function(){
                    $('.3886d161-c79b-4d88-8e17-ed4491cb8594  .buttons').show();
                    if($('.3886d161-c79b-4d88-8e17-ed4491cb8594  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/motori/525041/t-cross-il-mini-suv-di-volkswagen.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/motori/525041/t-cross-il-mini-suv-di-volkswagen.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/motori/525041/t-cross-il-mini-suv-di-volkswagen.html');
			twitter.attr('data-text', 'T-Cross, il mini Suv di Volkswagen');
                        twitter.text('Tweet');
                        
                        
                        $('.3886d161-c79b-4d88-8e17-ed4491cb8594  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.3886d161-c79b-4d88-8e17-ed4491cb8594  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



</div><!--sfondo_azz-->
    </div>


</div>

        <script id="daebba4e-dcd3-4081-b05a-e92ecca549d3" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_990x30_2 \" format=\"990x30_2\" ><script src='https://www.googletagservices.com/tag/js/gpt.js'>\r\n  googletag.pubads().definePassback('/1010125/Gazzetta-di-Parma/masthead-gazzettadiparma', [[990, 250], [970, 250]]).display();\r\n<\/script>\r\n<script type=\"text/javascript\">incrementAdvImpression(464);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('speed')){
            document.write(banner.html);
        }
        $('#daebba4e-dcd3-4081-b05a-e92ecca549d3').remove()
    </script>
      
      
<div class="footer_1">


    <div class="logo box_logo_general_v2">
        <a href="https://www.gazzettadiparma.it/">
          <img  alt="News" title="News" src="images/testata_biancaaaa.png?v=1462369450000" />
        </a>
    </div>

<div class="text_edit copyright_2">
    <p class="text " >Gazzetta di Parma S.r.l. - P.Iva 02361510346 <br> Tutti i diritti riservati 2016 <br> Powered  by <a href="http://www.gmde.it">GMDE s.r.l.</a> </p>
</div>

</div>
<div class="footer_2">

        
                    <div class="menu menu_contatti_footer_v2" id="box_6d792524-e5d7-4730-b351-c23719b3aec8">
                    <ul class="menu_1">
<li class="chi-siamo sezione_2650 pagina-bianca">
<a  href="https://www.gazzettadiparma.it/sezioni/2650/chi-siamo2650"  ><span>Chi siamo</span></a>
</li>
<li class="scrivi-alla-redazione sezione_194 pagina-bianca">
<a rel="nofollow" href="mailto:sito@gazzettadiparma.net"  ><span>Scrivi alla redazione</span></a>
</li>
<li class="fai-pubblicita sezione_192 pagina-bianca">
<a rel="nofollow" href="https://goo.gl/Az2nDR" onclick="window.open(this.href,'',''); return false" ><span>Fai pubblicit&agrave;</span></a>
</li>
<li class="guida-turistica sezione_30 sezione">
<a  href="https://www.gazzettadiparma.it/sezioni/30/guida-turistica"  ><span>Guida turistica</span></a>
</li>
<li class="rss sezione_773 ">
<a rel="nofollow" href="/feed.jsp"  ><span>RSS</span></a>
</li>
<li class="note-legali sezione_921 pagina-bianca">
<a  href="https://www.gazzettadiparma.it/sezioni/921/note-legali"  ><span>Note Legali</span></a>
</li>
<li class="privacy sezione_922 pagina-bianca">
<a  href="https://www.gazzettadiparma.it/sezioni/922/privacy"  ><span>Privacy</span></a>
</li>
<li class="modello-231 sezione_1837 pagina-bianca">
<a  href="https://www.gazzettadiparma.it/userUpload/modello231.pdf" onclick="window.open(this.href,'',''); return false" ><span>Modello 231</span></a>
</li>
<li class="comunicazione-politica sezione_2283 sezione">
<a  href="https://www.gazzettadiparma.it/news/publiedi/342495/COMUNICAZIONE-POLITICA-E-PARITA--DI.html" onclick="window.open(this.href,'',''); return false" ><span>Comunicazione politica</span></a>
</li>
</ul>

                    </div>
    


<div class="fooooter">



<div class="social_box">
    <a href="https://www.facebook.com/gazzettadiparma?ref=ts&fref=ts" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="" alt="" src="images/icon_facebook_v2.png" /></a><a href="https://twitter.com/gazzettaparma" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="" alt="" src="images/icon_twitter_v2.png" /></a><a href="http://www.gazzettadiparma.it/sezioni/2104/contatti"><img id="img_mail" title="" alt="" src="images/icon_mail_v2.png" /></a>
</div>

</div>
</div>

        
        
      
      
      
  
</div><!--overbox_full-->

    <script type="text/javascript" src="https://www.gazzettadiparma.it/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.gazzettadiparma.it/js/confirm/jquery.confirm.css?v=1441619392000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.gazzettadiparma.it/js/fancybox/source/jquery.fancybox.css?v=1433319726000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=525649" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_servizi\" id=\"box_3a50669d-7d47-453d-80ff-d3d0881abb0c\">\n                    <ul class=\"menu_1\">\n<li class=\"fai-un-necrologio sezione_2262 pagina-bianca\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/2262/necro-publiedi\"  >\n<span>Fai un necrologio<\/span>\n<\/a>\n<\/li>\n<li class=\"abbonati sezione_2083 pagina-bianca\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/2083/abbonamenti\"  >\n<span>Abbonati<\/span>\n<\/a>\n<\/li>\n<li class=\"ricevi-le-breaking-news sezione_2439 sezione\">\n<a rel=\"nofollow\" href=\"https://goo.gl/HYHDkt\" onclick=\"window.open(this.href,'',''); return false\" >\n<img width=\"24\" height=\"24\" src=\"resizer/24/24/true/1495472889308.png--.png?1495472895000\" />\n<span>Ricevi le breaking news<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_4aff5f22f4f64f01b97a423988bc0c0b = undefined;\n                            \n                            $('#box_3a50669d-7d47-453d-80ff-d3d0881abb0c ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_4aff5f22f4f64f01b97a423988bc0c0b != 'undefined') {\n                                    $('#box_3a50669d-7d47-453d-80ff-d3d0881abb0c .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_4aff5f22f4f64f01b97a423988bc0c0b.code);\n                                    incrementAdvImpression(bannerbox_4aff5f22f4f64f01b97a423988bc0c0b.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_3a50669d-7d47-453d-80ff-d3d0881abb0c').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">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</script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu menu_contatti_footer_v2\" id=\"box_6d792524-e5d7-4730-b351-c23719b3aec8\">\n                    <ul class=\"menu_1\">\n<li class=\"chi-siamo sezione_2650 pagina-bianca\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/2650/chi-siamo2650\"  ><span>Chi siamo<\/span><\/a>\n<\/li>\n<li class=\"scrivi-alla-redazione sezione_194 pagina-bianca\">\n<a rel=\"nofollow\" href=\"mailto:sito@gazzettadiparma.net\"  ><span>Scrivi alla redazione<\/span><\/a>\n<\/li>\n<li class=\"fai-pubblicita sezione_192 pagina-bianca\">\n<a rel=\"nofollow\" href=\"https://goo.gl/Az2nDR\" onclick=\"window.open(this.href,'',''); return false\" ><span>Fai pubblicit&agrave;<\/span><\/a>\n<\/li>\n<li class=\"guida-turistica sezione_30 sezione\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/30/guida-turistica\"  ><span>Guida turistica<\/span><\/a>\n<\/li>\n<li class=\"rss sezione_773 \">\n<a rel=\"nofollow\" href=\"/feed.jsp\"  ><span>RSS<\/span><\/a>\n<\/li>\n<li class=\"note-legali sezione_921 pagina-bianca\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/921/note-legali\"  ><span>Note Legali<\/span><\/a>\n<\/li>\n<li class=\"privacy sezione_922 pagina-bianca\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/922/privacy\"  ><span>Privacy<\/span><\/a>\n<\/li>\n<li class=\"modello-231 sezione_1837 pagina-bianca\">\n<a  href=\"https://www.gazzettadiparma.it/userUpload/modello231.pdf\" onclick=\"window.open(this.href,'',''); return false\" ><span>Modello 231<\/span><\/a>\n<\/li>\n<li class=\"comunicazione-politica sezione_2283 sezione\">\n<a  href=\"https://www.gazzettadiparma.it/news/publiedi/342495/COMUNICAZIONE-POLITICA-E-PARITA--DI.html\" onclick=\"window.open(this.href,'',''); return false\" ><span>Comunicazione politica<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    <\/div>\n    \n      "};
       $('#box_6d792524-e5d7-4730-b351-c23719b3aec8').html( $(ajaxMenuHtml.html).html() );
      </script>
        <script id="b43105b5-cba8-49c5-a5fe-b1999e2a2972" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_bottom \" format=\"bottom\" ><script type=\"text/javascript\" src=\"https://a-ssl.ligatus.com/?ids=89321&t=js&s=1\"><\/script>\r\n<br>\r\n<ins id=\"ad6d1938\" style=\"display: inline-block;\"><\/ins>\r\n<script type=\"text/javascript\">\r\n(function(){var a=document.createElement(\"script\"),b=document.getElementsByTagName(\"script\")[0];a.src=\"//mxfelwtyd0.s.ad6media.fr/?d=\"+(new Date).getTime()+\"&r=\";try{a.src+=encodeURIComponent(top.document.referrer)}catch(c){a.src+=encodeURIComponent(document.referrer)}a.type=\"text/javascript\";a.async=!0;b.parentNode.insertBefore(a,b)})();\r\n<\/script>\r\n<!-- Beginning PassBack for Ad unit Gazzettadiparma_it_970x250_FS_ROS ### size: [[970,250]] -->\r\n    <script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js'>\r\n        googletag.pubads().definePassback('9891788/Gazzettadiparma_it_970x250_FS_ROS', [[970,250]]).display();\r\n    <\/script>\r\n<!-- End Passback -->\r\n<script type=\"text/javascript\">incrementAdvImpression(296);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('ligatus')){
            document.write(banner.html);
        }
        $('#b43105b5-cba8-49c5-a5fe-b1999e2a2972').remove()
    </script>
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>



</body>
</html>



