

<!DOCTYPE html>
<html>
    <head>
        <title>Usa: Weinstein in aula a Ny, cadono alcune accuse - Gazzetta di Parma</title>
<meta name="description" content="Giudice respinge caso accusatrice Lucia Evans" />
<meta name="sections" content="Italia/Mondo" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024;target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_default.ico?v=1463924304000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=1463924304000" type="image/x-icon" />

<base href="https://www.gazzettadiparma.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Usa: Weinstein in aula a Ny, cadono alcune accuse"      >
<meta property="og:description" content="Giudice respinge caso accusatrice Lucia Evans">
<meta property="og:image" content="https://www.gazzettadiparma.it/images/images/gazzetta_di_parma.png">
<meta property="og:image:width"  content="610" >
<meta property="og:image:height" content="78">
<meta property="og:url" content="https://www.gazzettadiparma.it/news/italia-mondo/544453/usa-weinstein-in-aula-a-ny-cadono-alcune-accuse.html">
<meta property="fb:app_id" content="1694072230877443">
<meta property="twitter:title" content="Usa: Weinstein in aula a Ny, cadono alcune accuse">
<meta property="twitter:description" content="Giudice respinge caso accusatrice Lucia Evans">
<meta property="twitter:url" content="https://www.gazzettadiparma.it/news/italia-mondo/544453/usa-weinstein-in-aula-a-ny-cadono-alcune-accuse.html">
<meta property="twitter:image" content="https://www.gazzettadiparma.it/images/images/gazzetta_di_parma.png">
<meta property="twitter:image:width"  content="610">
<meta property="twitter:image:height" content="78">
<link rel="image_src" href="https://www.gazzettadiparma.it/images/images/gazzetta_di_parma.png" />
<meta itemprop="publisher" content="Gazzetta di Parma" /> 
<meta itemprop="url" content="https://www.gazzettadiparma.it/news/italia-mondo/544453/usa-weinstein-in-aula-a-ny-cadono-alcune-accuse.html" />
<meta name="apple-itunes-app" content="app-id=418358131">
<link rel="canonical" href="https://www.gazzettadiparma.it/news/italia-mondo/544453/usa-weinstein-in-aula-a-ny-cadono-alcune-accuse.html" /><meta property="articleID" content="544453">
    <meta property="datePublished" content="2018-10-11T15:20:2Z">
<link rel="amphtml" href="https://www.gazzettadiparma.it/news/italia-mondo/544453/usa-weinstein-in-aula-a-ny-cadono-alcune-accuse.amp">
        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"https://www.gazzettadiparma.it/news/italia-mondo/544453/usa-weinstein-in-aula-a-ny-cadono-alcune-accuse.html","mainEntityOfPage":"https://www.gazzettadiparma.it/news/italia-mondo/544453/usa-weinstein-in-aula-a-ny-cadono-alcune-accuse.html","headline":"Usa: Weinstein in aula a Ny, cadono alcune accuse","text":"(ANSA) - NEW YORK, 11 OTT - Cadono alcune accuse contro Harvey Weinstein. Il giudice respinge il caso di una delle tre accusatrici, Lucia Evans, la quale sosteneva che nel 2004 l'ex re di Hollywood l'aveva costretta a sesso orale. Secondo indiscrezioni riportate dal New York Post, invece, i rapporti sarebbero stati consensuali. Ad incastrare la donna un messaggio sul suo computer nel quale diceva appunto che il rapporto era stato consensuale. Evans e' uno dei tre casi perseguiti contro Weinstein dall'ufficio del procuratore generale di Manhattan.","keywords":"","articleSection":"Italia/Mondo","publisher":{"@type":"Organization","name":"Gazzetta di Parma","logo":{"@type":"ImageObject","url":"https://www.gazzettadiparma.it/images/logos/1/logo_colored.jpg"}},"dateCreated":"2018-10-11T15:11:0Z","dateModified":"2018-10-11T15:11:0Z","datePublished":"2018-10-11T15:20:2Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://www.gazzettadiparma.it/css/ie.css?v=1412003162000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.gazzettadiparma.it/css/ie_8.css?v=1412003163000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.gazzettadiparma.it/css/ie_9.css?v=1412003164000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 1;
virtualcmsPageInfo.channelName = 'News';
virtualcmsPageInfo.sectionId = 11;
virtualcmsPageInfo.sectionName = 'Italia\/Mondo';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'News';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.gazzettadiparma.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Usa: Weinstein in aula a Ny, cadono alcune accuse';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2018-10-11 17:20';
virtualcmsPageInfo.article.author = '';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'https://www.gazzettadiparma.it/news/italia-mondo/544453/usa-weinstein-in-aula-a-ny-cadono-alcune-accuse.html';

</script>
<script type="text/javascript" src="https://www.gazzettadiparma.it/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="https://www.gazzettadiparma.it/js/events_handler.js?v=1425917337000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,800,600,700,300' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,300,900,700,500' rel='stylesheet' type='text/css'>
<link href="https://fonts.googleapis.com/css?family=Catamaran:600,700,800,900" rel="stylesheet">


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    



<script type="text/javascript">
    $(function(){
        var firstImage=$('.anteprima_ipiu.eventi_oggi_a_parma .cont .box:first .divcont2').html();
        var default_img='<div class="cont_foto"><img src="images/default_eventi.jpg" /></div>';
        var currentImage=firstImage;
        function oggiParmaSelect(){
            var box_selezionato = $('.anteprima_ipiu.eventi_oggi_a_parma .cont .box.selezionato');
            var boxes = $('.anteprima_ipiu.eventi_oggi_a_parma .cont .box');
            var index = boxes.index(box_selezionato);
            if(index==-1){ index=boxes.length; }
            
            if( (index+1) < boxes.length ){
                index++;
            }else {
                index=0;
            }
            
            if(index==0){
                currentImage=firstImage;                
            }else{
                currentImage=boxes.eq(index).find('.divcont2').html();
            }
            if($.trim(currentImage) == ''){
                currentImage=default_img;
            }
            box_selezionato.removeClass('selezionato');
            boxes.eq(index).addClass('selezionato');
            $('.anteprima_ipiu.eventi_oggi_a_parma .cont .box:first .divcont2').html(currentImage);
        }
        oggiParmaSelect();
        window.setInterval(oggiParmaSelect, 5000);
     
    
    
        var $box_eventi_1=$('.risultati_ricerca_evento .anteprima_ipiu_menu').eq(0);
        var $box_eventi_2=$('.risultati_ricerca_evento .anteprima_ipiu_menu').eq(1);
        
        $box_eventi_1.find('p').click(function(){
            $box_eventi_2.find('p').eq($box_eventi_1.find('p').index($(this))).click();            
        });
        $box_eventi_1.find('p').slice(4 ,$box_eventi_1.find('p').length).wrapAll('<div class="cont_select_tipo"></div>');
        $box_eventi_1.find('p.voce_menu_4').click(function(){
            $box_eventi_1.find('.cont_select_tipo').show();
        });
        $box_eventi_1.find('p').slice(0,3).click(function(){
            $box_eventi_1.find('.cont_select_tipo').hide();
        });
    });
</script>



<script type='text/javascript'>
 $(document).ready(function () {
    $('.menu_generale .contenuti_menu').each(function(){	
        if ( $(this).closest('ul').find('> li').length == 0 ){
            $(this).css({
                'border-right' : "none !important"
            });

            $(this).closest('ul').css({
                'width': $(this).width()+'px !important'
            });
            //$(this).closest('ul').width(100)
        }
    });
$(document).on('click', '.tab_piu_letti_commentati > p', function(){
    
    if ( $(this).index() == 0 ){
        var elements = $('.anteprima_ipiu_container.ultime_news_tab.tab_piu_commentati .anteprima_ipiu_menu > p');
        var selectedElement = $('.anteprima_ipiu_container.ultime_news_tab.tab_piu_commentati .anteprima_ipiu_menu  p.attivo');
        var index=elements.index(selectedElement);
        if(index!=-1){
            $('.tab_giorni_piu_letti > p').eq(index).click();
        }
    }else{
        var elements = $('.tab_giorni_piu_letti > p');
        var selectedElement = $('.tab_giorni_piu_letti > p.attivo');
        var index=elements.index(selectedElement);
        if(index!=-1){
            $('.tab_piu_commentati .anteprima_ipiu_menu p').eq(index).click();
        }
    }
});
 });
 $(document).ready(function () {
$('#img_mobile').hover( function(){
      $('.banner_mobile_over').css('display', 'inline');
   });

$('.banner_mobile_over').mouseleave(function () {
            $('.banner_mobile_over').css('display', 'none');
        });

 });
 </script>
<script type="text/javascript">    
   function openDialog()
{
  var w = 570;
  var h = 330;
  var l = Math.floor((screen.width-w)/2);
  var t = Math.floor((screen.height-h)/2);
   
  window.open("InfoPrivacy.html","","width=" + w + ",height=" + h + ",top=" + t + ",left=" + l +',scrollbars=yes');
}
</script>

<script type="text/javascript">    
   function openDialog2()
{
  var w = 570;
  var h = 330;
  var l = Math.floor((screen.width-w)/2);
  var t = Math.floor((screen.height-h)/2);
   
  window.open("InfoPrivacy_2.html","","width=" + w + ",height=" + h + ",top=" + t + ",left=" + l +',scrollbars=yes');
}
</script>

<script type="text/javascript">    
   function openDialog3()
{
  var w = 570;
  var h = 330;
  var l = Math.floor((screen.width-w)/2);
  var t = Math.floor((screen.height-h)/2);
   
  window.open("InfoPrivacy_3.html","","width=" + w + ",height=" + h + ",top=" + t + ",left=" + l +',scrollbars=yes');
}
</script>

<script type="text/javascript">    
   function openDialog4()
{
  var w = 570;
  var h = 330;
  var l = Math.floor((screen.width-w)/2);
  var t = Math.floor((screen.height-h)/2);
   
  window.open("InfoPrivacy_4.html","","width=" + w + ",height=" + h + ",top=" + t + ",left=" + l +',scrollbars=yes');
}
</script>

<script type="text/javascript">    
   function openDialog5()
{
  var w = 570;
  var h = 330;
  var l = Math.floor((screen.width-w)/2);
  var t = Math.floor((screen.height-h)/2);
   
  window.open("InfoPrivacy_5.html","","width=" + w + ",height=" + h + ",top=" + t + ",left=" + l +',scrollbars=yes');
}
</script>







<script type="text/javascript">
     $(document).ready(function() {
        //Banner Background
        var altezza = $(".banner_skin_banner_dinamic").height();
        
        if (altezza <= 20 && altezza > 0 && altezza != null) {
            $("#container").css("margin-top", "145px");
        }
        else if (altezza == null || altezza == 0) {
            $("#container").css("margin-top", "50px");
        }
     });
</script>














<script>
if(hasAcceptedCookie('google-analytics-cookies')){

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6989188-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
}
</script>



<script async src="https://cdn.onthe.io/io.js/OHFxlLyJ9huj"></script>

<script>
function isHomepage() {
 return ((window.location.pathname=='/')||(window.location.pathname=='/sezioni/108/home'));   
}
function isSection() {
 return ((window.location.pathname!='/')||(window.location.pathname!='/sezioni/108/home')&&(virtualcmsPageInfo.sectionName != undefined));   
}

var Actualurl= window.location.href;
var ActualCanonical = document.querySelector("link[rel='canonical']").getAttribute("href");

if(isHomepage() && hasAcceptedCookie('io-technologies')) {
    console.log("SIAMO IN HOMEPAGE");
    
    var objOntheHP = {
        page_url: Actualurl,
        page_url_canonical: ActualCanonical,
        page_title: "Homepage",
        page_type: "main",
        page_language: "it"
    };

    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push(objOntheHP);


   console.log(objOntheHP); 
} 
else if((virtualcmsPageInfo.article != undefined) && hasAcceptedCookie('io-technologies')) {
    console.log("SIAMO IN ARTICOLO");
    
    
    var objOntheArt = {
        page_url: virtualcmsPageInfo.article.link,
        page_url_canonical: ActualCanonical,
        page_title: virtualcmsPageInfo.article.title,
        page_type: "article",
        page_language: "it",
        article_authors: [""],
        article_categories: [""],
        article_type: "",
        article_word_count: "",
        article_publication_date: ""
    };
    
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push(objOntheArt);
    
console.log(objOntheArt); 
} 

else if (isSection() && hasAcceptedCookie('io-technologies')) {
console.log("SIAMO IN SEZIONE"); 
var objOntheSez = {
        page_url: Actualurl,
        page_url_canonical: ActualCanonical,
        page_title: virtualcmsPageInfo.sectionName,
        page_type: "default",
        page_language: "it"
    };

    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push(objOntheHP);


   console.log(objOntheSez); 

} 
else { 
    console.log("COOKIE NON ACCETTATI")
    }  
</script> 





<meta name="google-signin-clientid" content="573619675566-fhdjsl6lo4dmkj92drvg1a7tg9267qed.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.gazzettadiparma.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.gazzettadiparma.it/articolo.jsp?idarticolo=544453&amp=false';
      var fb_appId = '1694072230877443';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.gazzettadiparma.it/articolo.jsp?idarticolo=544453&amp=false';
    </script>
    <script type="text/javascript" src="https://www.gazzettadiparma.it/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.gazzettadiparma.it/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.gazzettadiparma.it/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.gazzettadiparma.it/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="8974c36d-465a-4950-8908-d145c60fd1e5" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<script type=\"text/javascript\" src=\"js/jquery.cookie.js\" ><\/script>\r\n<script  src=\"js/writeCapture.js\"  type=\"text/javascript\"  charset=\"utf-8\"><\/script>\r\n<script src=\"js/jquery.writeCapture.js\"  type=\"text/javascript\"  charset=\"utf-8\"><\/script>\r\n<script type='text/javascript' src=\"js/bannerInterstitial.js\"><\/script>\r\n<script src=\"//eu2.madsone.com/js/tags.js\"><\/script>\r\n<!-- Google Tag Manager -->\r\n<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':\r\nnew Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],\r\nj=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=\r\n'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);\r\n})(window,document,'script','dataLayer','GTM-WKJSX8');<\/script>\r\n<!-- End Google Tag Manager -->\r\n<!-- CHAMELEON AD JS -->\r\n<script id=\"ChameleonAd_Tag\" data-pnl=\"1\" data-website=\"48244\" async src='//static.chameleon.ad/js/router.js'><\/script>\r\n<script type=\"application/javascript\" src=\"//ced.sascdn.com/tag/1965/smart.js\" async><\/script>\r\n<script type=\"application/javascript\">\r\n    var sas = sas || {};\r\n    sas.cmd = sas.cmd || [];\r\n    sas.cmd.push(function() {\r\n        sas.setup({ networkid: 1965, domain: \"//www8.smartadserver.com\", async: true });\r\n    });\r\n    sas.cmd.push(function() {\r\n        sas.call(\"onecall\", {\r\n            siteId: 105134,\r\n            pageId: 664648,\r\n            formatId: '42675,45900,42673,42657,42676,42674,42836,43194,42839,42838,44071',\r\n            target: ''\r\n        });\r\n    });\r\n<\/script>\r\n<script type=\"text/javascript\">incrementAdvImpression(48);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('io-technologies')){
            document.write(banner.html);
        }
        $('#8974c36d-465a-4950-8908-d145c60fd1e5').remove()
    </script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.gazzettadiparma.it/css/style_site.css?v=1518789148000" rel="stylesheet" type="text/css" />        
          <link href="https://www.gazzettadiparma.it/css/style_site_1.css?v=1518540781000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.gazzettadiparma.it/css/articolo_layout_standard_css.jsp?v=1487692543000" rel="stylesheet" type="text/css" />
                
    </head>
    <body class="news macrosection_news section_italia_mondo ">


        
        <div data-render="true"  class="bannervcms banner_skin_banner_dinamic " format="skin_banner_dinamic" ><!-- 1x1 gazzettadiparma.it HP Skin -->
<script type="text/javascript" >
/* 3rd party tracing URL */
var aplus_clickurl = "INSERT_CLICK_URL_HERE"; 
var aplus_referrer = "gazzettadiparma.it";
</script>
<SCRIPT SRC="https://d62mrph0xm5hi.cloudfront.net/ssl/4839" TYPE="text/javascript"></SCRIPT><script type="text/javascript">incrementAdvImpression(367);</script>
</div>
      
      
      	

        
        
      
      
      

        
        
      
      
        
<div class="sfondo_menu_header">
<div class="sfondo_menu_header_centro">



<div id="7d9e7144-fe7a-4a0a-a028-378d0c2a132d"></div><script type="text/javascript">
    var sendParam = {"elementsOrder_logged":"username,modifica_dati,logout","classname":"head_login_v3","elementsOrder_user_login":"username,password,submit,remember_password,user_login,login_google,login_facebook,registrati","registrati_testo":"<span>registrati subito<\/span>","welcome_fields":"nome","login_testo":"accedi o registrati","elementsOrder":"apri_login,user_login","id_canale_ajax":1,"idarticolo":"544453","username_label":"Ciao  ","invio_contenuto_testo":"invia","ajax":true,"remember_password":"true","amp":"false"};
    $.ajax({
        url:'/widget/head/login.jsp',
        cache: false,
        type: 'post',
        data: sendParam,
        success: function(data){
            $('#7d9e7144-fe7a-4a0a-a028-378d0c2a132d').html(data);
            $('#7d9e7144-fe7a-4a0a-a028-378d0c2a132d > div.login').unwrap()
        }
    });
    </script>

        
                    <div class="menu container_menu_servizi" id="box_45222ffe-528e-4aff-8097-ac156353d327">
                    <ul class="menu_1">
<li class="fai-un-necrologio sezione_2262 pagina-bianca">
<a  href="https://www.gazzettadiparma.it/sezioni/2262/necro-publiedi"  >
<span>Fai un necrologio</span>
</a>
</li>
<li class="abbonati sezione_2083 pagina-bianca">
<a  href="https://www.gazzettadiparma.it/sezioni/2083/abbonamenti"  >
<span>Abbonati</span>
</a>
</li>
<li class="ricevi-le-breaking-news sezione_2439 sezione">
<a rel="nofollow" href="https://goo.gl/HYHDkt" onclick="window.open(this.href,'',''); return false" >
<img width="24" height="24" src="resizer/24/24/true/1495472889308.png--.png?1495472895000" />
<span>Ricevi le breaking news</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_d2d62c6dc09c4c3ebfae1843a323edbf = undefined;
                            
                            $('#box_45222ffe-528e-4aff-8097-ac156353d327 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_d2d62c6dc09c4c3ebfae1843a323edbf != 'undefined') {
                                    $('#box_45222ffe-528e-4aff-8097-ac156353d327 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_d2d62c6dc09c4c3ebfae1843a323edbf.code);
                                    incrementAdvImpression(bannerbox_d2d62c6dc09c4c3ebfae1843a323edbf.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    








<div class="heeeeader2">



<div class="social_box">
    <a href="https://www.facebook.com/gazzettadiparma?ref=ts&fref=ts" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="" alt="" src="images/icon_facebook_v2.png" /></a><a href="https://twitter.com/gazzettaparma" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="" alt="" src="images/icon_twitter_v2.png" /></a><a href="http://www.gazzettadiparma.it/sezioni/2104/contatti"><img id="img_mail" title="" alt="" src="images/icon_mail_v2.png" /></a>
</div>

</div>

    <div class="apri_cerca" id="cerca88019ea5-673f-4645-9197-d3a480f2e9da"></div>

<div class="cerca search_horizontal_v3" id="cerca7ef1b7f4-aea2-4a49-a01c-fd59a56471bc" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cerca88019ea5-673f-4645-9197-d3a480f2e9da').click(function(){
                  $('#cerca7ef1b7f4-aea2-4a49-a01c-fd59a56471bc').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca7ef1b7f4-aea2-4a49-a01c-fd59a56471bc input[name="q"]').example('Cerca su tutti gli articoli e le gallery');
      
      $('#cerca7ef1b7f4-aea2-4a49-a01c-fd59a56471bc form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca7ef1b7f4-aea2-4a49-a01c-fd59a56471bc input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>


</div></div>



<div id="container">
<div class="head_container head_news">
<div id="inboard"></div>
<div class="banner_head">
        
        <script id="f8e735c1-1cdf-44f3-899a-774956086282" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_728x90 \" format=\"728x90\" ><script src=\"//eu2.madsone.com/js/tags.js\"><\/script>\r\n<script type=\"text/javascript\">\r\nMADSAdrequest.adrequest({\r\npid: '3478892133'\r\n});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(54);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('appnexus')){
            document.write(banner.html);
        }
        $('#f8e735c1-1cdf-44f3-899a-774956086282').remove()
    </script>
      
      
        
        <script id="a147a929-c190-427a-bc5e-3775c0564551" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_250x90 \" format=\"250x90\" ><script src=\"//eu2.madsone.com/js/tags.js\"><\/script>\r\n<script type=\"text/javascript\">\r\nMADSAdrequest.adrequest({\r\npid: '8478881575'\r\n});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(53);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookieProvider('mads')){
            document.write(banner.html);
        }
      
        $('#a147a929-c190-427a-bc5e-3775c0564551').remove()
    </script>
      
      
        
        <script id="4293ff9c-016e-4599-aed3-abba7b499c9f" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100_interstitial \" format=\"300x100_interstitial\" ><script type=\"text/javascript\">\r\nvar FW_type = \"4W-Still\";\r\nvar FW_code = \"181447;91829;74909;0\";\r\nfwPosition = \"bottom-right\";\r\n<\/script>\r\n<script src=\"//optimized-by.4wnetwork.com/simply_loader.js?4wvideo=true\" type=\"text/javascript\"><\/script> \r\n<script type=\"text/javascript\">incrementAdvImpression(428);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#4293ff9c-016e-4599-aed3-abba7b499c9f').remove()
    </script>
      
      
    </div><!--banner_head-->
<!--header-->
<div id="sfondo_head2">



    <div class="logo box_logo_general">
        <a href="https://www.gazzettadiparma.it/">
          <img  alt="News" title="News" src="images/testata_bianca.png?v=1462462477000" />
        </a>
    </div>




<!--  <script>
function isHomepage() {
 return ((window.location.pathname=='/')||(window.location.pathname=='/sezioni/108/home'));   
}


if(isHomepage() && hasAcceptedCookie('io-technologies')) {
    console.log("SIAMO IN HOMEPAGE");
    
    var objOntheHP = {
        page_url: virtualcmsPageInfo.domainName,
        page_url_canonical: virtualcmsPageInfo.domainName,
        page_title: "Homepage",
        page_type: "main",
        page_language: "it"
    };

    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push(objOntheHP);


   console.log(objOntheHP); 
} 
else if((virtualcmsPageInfo.article != undefined) && hasAcceptedCookie('io-technologies'))
{
    console.log("SIAMO IN ARTICOLO");
    
    
    var objOntheArt = {
        page_url: virtualcmsPageInfo.article.link,
        page_url_canonical: "",
        page_title: virtualcmsPageInfo.article.title,
        page_type: "article",
        page_language: "it",
        article_authors: [""],
        article_categories: [""],
        article_type: "",
        article_word_count: "",
        article_publication_date: ""
    };
    
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push(objOntheArt);

} 

else {
console.log("SIAMO IN SEZIONE"); 
var objOntheSez = {
        page_url: virtualcmsPageInfo.domainName,
        page_url_canonical: virtualcmsPageInfo.domainName,
        page_title: virtualcmsPageInfo.sectionName,
        page_type: "default",
        page_language: "it"
    };

    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push(objOntheHP);


   console.log(objOntheSez); 

} 
</script> -->
































































<div class="ilmeteo">
                    <a href="sezioni/28/meteo"><img src="/custom_widget/meteo/html/icone_meteo/giorno/coperto_pioggia.png" /></a>
                    <p class="temperatura_min">13°</p>
                    <p class="temperatura_max">20°</p>
                </div><!--ilmeteo-->                   
        <!-- CACHED -->
</div>
<!--menu-->
<div id="sfondo_menu">


        
                    <div class="menu container_menu_menu_generale" id="box_43378e17-f64e-44ee-8764-eec526b6ed49">
                    <ul class="menu_1">
<li class="news sezione_1 index">
<a  href="https://www.gazzettadiparma.it/"  >
<img width="20" height="20" src="resizer/20/20/true/1456737477582.png--.png?1456737481000" />
<span>News</span>
</a>
</li>
<li class="il-mio-comune sezione_2090 pagina-bianca">
<a  href="https://www.gazzettadiparma.it/sezioni/2090/il-mio-comune"  >
<span>il mio comune</span>
</a>
</li>
<li class="eventi sezione_2 index">
<a  href="https://www.gazzettadiparma.it/sezioni/2/eventi"  >
<span>Eventi</span>
</a>
</li>
<li class="film sezione_25 ">
<a  href="https://www.gazzettadiparma.it/sezioni/25/film"  >
<span>Film</span>
</a>
</li>
<li class="ristoranti sezione_971 ">
<a  href="https://www.gazzettadiparma.it/sezioni/971/ristoranti"  >
<span>Ristoranti</span>
</a>
</li>
<li class="sport sezione_3 sezione">
<a  href="https://www.gazzettadiparma.it/sezioni/3/sport"  >
<span>Sport</span>
</a>
</li>
<li class="il-parma sezione_32 ">
<a  href="https://www.gazzettadiparma.it/sezioni/32/parma-calcio"  >
<span>Il Parma</span>
</a>
</li>
<li class="gazzareporter sezione_136 index">
<a  href="https://www.gazzettadiparma.it/sezioni/136/gazzareporter"  >
<span>Gazzareporter</span>
</a>
</li>
<li class="gazzafun sezione_2662 sezione">
<a rel="nofollow" href="https://www.gazzafun.it/index.html?utm_source=gazzettadiparma.it&utm_medium=autopromo&utm_campaign=menu&utm_content=homepage" onclick="window.open(this.href,'',''); return false" >
<span>Gazzafun</span>
</a>
</li>
<li class="tutte-le-sezioni attivo sezione_1984 ">
<a rel="nofollow" href="#" onclick="return false;" >
<span>Tutte le sezioni</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_aff063078d2a4924a9ec816a6152a520 = undefined;
                            
                            $('#box_43378e17-f64e-44ee-8764-eec526b6ed49 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_aff063078d2a4924a9ec816a6152a520 != 'undefined') {
                                    $('#box_43378e17-f64e-44ee-8764-eec526b6ed49 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_aff063078d2a4924a9ec816a6152a520.code);
                                    incrementAdvImpression(bannerbox_aff063078d2a4924a9ec816a6152a520.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

</div>
    <div class="overbox_full">
    
        
        
      
      
      
        <div class="overbox_maim">
        

<div class="breadcrumbs_orizzontale breadcrumb_section null">
    <ul>  
              <li>sei in</li>
                                <li>&raquo;</li><li><a href="https://www.gazzettadiparma.it/">News</a></li>
                            
                            <li>&raquo;</li><li class="sezione_attiva sezione_11 italia-mondo">
                                <a href="https://www.gazzettadiparma.it/sezioni/11/italia-mondo">Italia/Mondo</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     
		 <article>
		 <div id="onthe">
		 <header>
    


    <div class="article_header_standard_v2">
    <p class="occhiello_articolo">NEW YORK</p><h1 itemprop="headline name" class="titolo_articolo titolo">Usa: Weinstein in aula a Ny, cadono alcune accuse</h1><h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">Giudice respinge caso accusatrice Lucia Evans</h2>
            <div class="multimedia articolo" id="multimedia_a7799981-2762-4576-853b-86bfc33d8664">                
            </div>
    </div>  


</header>
		 <div class="article_container_toolbar_share_v2 null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: '',
                apiKey: ''
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share toolbar_share_addThis_v2">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style ">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook_like" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_tweet" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 544453 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

	<a href="https://goo.gl/quWzbP" target="_blank"  style=" 
	float:left;
    color:white;
    text-decoration:none;
    background-color: #4267b2;
    padding: 2px 50px;
    margin-right: 6px;
    border-radius: 2px;
    margin-top: 7px;
    
    ">
	<div class="btn_facebook">
	<img src="/images/messenger.png" style="max-width:11px; float: left; margin-right: 6px; margin-top:1px;">
	<span>Ricevi gratis le news</span>
	</div>
	</a>
		

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: '',
                apiKey: ''
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share toolbar_share_addThis_v2">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style ">');
    
            
                document.write('<a href="javascript:" class="addthis_button_email" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_print" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

	
	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>
	

<span class="num_commenti_articolo toolbar_share_number_comments_v2"><span class="num_commenti"><span>0</span></span></span>




	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: '',
                apiKey: ''
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share toolbar_share_comments_article_v2 null">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style ">');
    
            
                document.write('<div class="commenta_articolo"><a href="javascript:;">commenta</a></div>');                
                $(document).ready(function(){
                    if($('.posta_commenti').length>0){
                        $('.commenta_articolo').click(function(){
                            $(document).scrollTo('.posta_commenti', { offset: -50 } );
                        });
                    }else if($('.login_commenti').length>0){
                        $('.commenta_articolo').click(function(){
                            $(document).scrollTo('.login_commenti', { offset: -50 } );
                        });                        
                    }
                });
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

</div><!--article_container_toolbar_share-->
		 





		 



    <div class="article_body_with_related_v2">
    <p itemprop="datePublished" class="data_articolo data">11 Ottobre 2018 - 17:20</p>
    </div>  

  


        <script id="9bf41f9b-2dcf-45ca-bad3-f44db888a21d" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_670x60_articolo \" format=\"670x60_articolo\" ><div id=\"intextmm\">\r\n<script type=\"text/javascript\" src=\"https://cdn.pubvantage.com/2.0/62126/adtag.js\" data-tc-slot=\"835803\" data-tc-size=\"1x1\" data-tc-publisher=\"3a0af645-9b7d-50d5-84e5-0add2d6d8dc0\"><\/script>\r\n<\/div>\r\n<br>\r\n<script>\r\n(function (i, s, o, g, r, a, m, n, u) {\r\nvar a = s.createElement(o),m = s.getElementsByTagName(o)[0];\r\na.async = 1; a.src = g;m.parentNode.insertBefore(a, m);\r\nwindow[r] = n; window['altUrl'] = u;\r\n})(window, document, 'script', 'https://cdn.lectios.com/widget/assets/lectios.js', 'lectiosCode' , null,null,\r\n'816SCBES',null);\r\n<\/script>\r\n<div id='lectiosContainer'><\/div>\r\n<script type=\"text/javascript\">incrementAdvImpression(416);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('mediamob')){
            document.write(banner.html);
        }
        $('#9bf41f9b-2dcf-45ca-bad3-f44db888a21d').remove()
    </script>
      
      






    <div class="article_body_with_related_v2">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>(ANSA) - NEW YORK, 11 OTT - Cadono alcune accuse contro
Harvey Weinstein. Il giudice respinge il caso di una delle tre
accusatrici, Lucia Evans, la quale sosteneva che nel 2004 l'ex
re di Hollywood l'aveva costretta a sesso orale. Secondo
indiscrezioni riportate dal New York Post, invece, i rapporti
sarebbero stati consensuali. Ad incastrare la donna un messaggio
sul suo computer nel quale diceva appunto che il rapporto era
stato consensuale. Evans e' uno dei tre casi perseguiti contro
Weinstein dall'ufficio del procuratore generale di Manhattan.</p>
                  </div>
    </div>  




        
        
      
      
      


<div class="text_edit text_edit_riproduzione_v2">
    <p class="text " >© RIPRODUZIONE RISERVATA</p>
</div>





















<div class="border">
<div class="condiv2">
<div class="condiv">Condividi</div>


<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: '',
                apiKey: ''
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g_v2">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

</div>
<div class="container_article_follow_tags22">
	

</div>
</div>





		
         
        
        
      
      
      
		 
		 <script type="text/javascript">
    $(document).ready(function() {
        $('.apri_menu').click(function() {
                $('.form_comment_article_v2').slideToggle('fast');
                return false;
        });
    });
</script>

<a class="apri_menu"><div id="testo_del_menu">Clicca qui per leggere e commentare <span>>></span></div></a>
<div class="form_comment_article_v2">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">Inviaci il tuo commento</a></p>
            <p class="condividi">Condividi le tue opinioni su Gazzetta di Parma</p>
        </div>
        <form name="" method="post" action="/news/italia-mondo/544453/usa-weinstein-in-aula-a-ny-cadono-alcune-accuse.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <p class="caratteri">Caratteri rimanenti: <span id="commentodispo">2500</span></p><div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>2500){this.value=this.value.substring(0,2500);}; $('#commentodispo').html(2500-this.value.length)" onkeyup="if(this.value.length>2500){this.value=this.value.substring(0,2500);}; $('#commentodispo').html(2500-this.value.length)" rows="0" cols="0">Testo</textarea></div>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
<div class="container_article_container_bottom_comments_v2">


<script type="text/javascript">
      var max_characters=1000;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="544453" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
</div>
</div>
		 
        
        
      
      
      
		 <div class="banner_container_preset_join_01">
	
        
        
      
      
      
	
        
        
      
      
      
	
        <script id="73f0f8b1-5e99-4f0d-ab55-d58e3874e995" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_670x90_join_1 \" format=\"670x90_join_1\" ><script type=\"text/javascript\">\r\nvar FW_type = \"4W-IN\";\r\nvar FW_code = \"214989;104201;74909;0\";\r\n<\/script>\r\n<script src=\"//optimized-by.4wnetwork.com/simply_loader.js?4wvideo=true\" type=\"text/javascript\"><\/script>\r\n<br>\r\n<div id=\"lig_gazzetadiparma_smartbox_article\"><\/div>\r\n<br>\r\n<script src=\"//eu2.madsone.com/js/tags.js\"><\/script>\r\n<script type=\"text/javascript\">\r\nMADSAdrequest.adrequest({\r\npid: '8479059615'\r\n});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(24);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('ligatus')){
            document.write(banner.html);
        }
        $('#73f0f8b1-5e99-4f0d-ab55-d58e3874e995').remove()
    </script>
      
      
</div><!--banner_container_preset_join_01-->
		
		</div>
		<script>
document.getElementById('onthe').setAttribute('data-io-article-url', virtualcmsPageInfo.article.link);
</script> 

		 
		 </article>
		 <div class="banner_container_preset_join_02">
	
        
        
      
      
      
	
        
        
      
      
      
	
        <script id="9d54d615-a22f-48b7-b262-2457022c8721" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_670x90_join_2 \" format=\"670x90_join_2\" ><script type=\"text/javascript\" >\r\n$( document ).ready(function() { var urlpage = document.URL; $('.OUTBRAIN').attr('data-src',urlpage); }); <\/script>\r\n\r\n<div class=\"OUTBRAIN\" data-src=\"\" data-widget-id=\"AR_5\" data-ob-template=\"IT_gazzettadiparma.it\" ><\/div> <script type=\"text/javascript\" async=\"async\" src=\"//widgets.outbrain.com/outbrain.js\"><\/script> <script type=\"text/javascript\">incrementAdvImpression(124);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('outbrain')){
            document.write(banner.html);
        }
        $('#9d54d615-a22f-48b7-b262-2457022c8721').remove()
    </script>
      
      
</div><!--banner_container_preset_join_02-->
		</div><!--overbox_maim-->
<div class="overbox_column_right column_right_espanso">
 
        <script id="b946ffe7-f89c-4521-8ffb-2c46d373b394" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x250 \" format=\"300x250\" ><script src=\"//eu2.madsone.com/js/tags.js\"><\/script>\r\n<script type=\"text/javascript\">\r\nMADSAdrequest.adrequest({\r\npid: '9478913514'\r\n});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(55);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookieProvider('mads')){
            document.write(banner.html);
        }
      
        $('#b946ffe7-f89c-4521-8ffb-2c46d373b394').remove()
    </script>
      
      
    

         

 <div class="text_edit title_thematic_box">
    <p class="text " >Video</p>
</div>




<div class="anteprima_articolo article_cont article_preview_small_vertical_video_pos_v22 null News vc_section_news  news video cms_article "
           id="box_1e72c69a-e6b6-45ac-9317-c30100a39317"  articleid="544242"  vcpos="251"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.gazzettadiparma.it/video/news/544242/l-accelerata-della-lamborghini-sul-tornante-e-fatale.html"><img class="lazy" alt="Lamborghini esce di strada" title="Lamborghini esce di strada" data-original="https://www.gazzettadiparma.it/resizer/300/225/true/3495506-LamborghiniflipsoveronthewayuptoSustenPassSwitzerlandmp4.jpg--.jpg"  width="300" height="225"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">motori
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/video/news/544242/l-accelerata-della-lamborghini-sul-tornante-e-fatale.html">L'accelerata della Lamborghini sul tornante &egrave; fatale</a>
</h2></div>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 63e66d98-38ea-4d3c-9aab-9290060e3b7b">
        <div class="sharre_fb_tw" data-share_count="87" data-url="https://www.gazzettadiparma.it/video/news/544242/l-accelerata-della-lamborghini-sul-tornante-e-fatale.html" data-text="L'accelerata della Lamborghini sul tornante &egrave; fatale " data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.63e66d98-38ea-4d3c-9aab-9290060e3b7b .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.63e66d98-38ea-4d3c-9aab-9290060e3b7b .sharre_fb_tw, .63e66d98-38ea-4d3c-9aab-9290060e3b7b .buttons').on({
                mouseenter:function(){
                    $('.63e66d98-38ea-4d3c-9aab-9290060e3b7b  .buttons').show();
                    if($('.63e66d98-38ea-4d3c-9aab-9290060e3b7b  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/video/news/544242/l-accelerata-della-lamborghini-sul-tornante-e-fatale.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/video/news/544242/l-accelerata-della-lamborghini-sul-tornante-e-fatale.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/video/news/544242/l-accelerata-della-lamborghini-sul-tornante-e-fatale.html');
			twitter.attr('data-text', 'L\'accelerata della Lamborghini sul tornante \u00E8 fatale ');
                        twitter.text('Tweet');
                        
                        
                        $('.63e66d98-38ea-4d3c-9aab-9290060e3b7b  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.63e66d98-38ea-4d3c-9aab-9290060e3b7b  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <p class="comments vc_comments_anchor"><a href="https://www.gazzettadiparma.it/video/news/544242/l-accelerata-della-lamborghini-sul-tornante-e-fatale.html#anchor_comment"><span>1</span>commento</a></p>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




        
        <div data-render="true"  class="bannervcms banner_300x100_editoriale box_preview_auto_editorial_letters_banner" format="300x100_editoriale" ><a href="https://www.gazzettadiparma.it/sezioni/2215/necrologi"><img src='https://www.gazzettadiparma.it/userUpload/banner_necrologi.jpg' alt='' /></a>
<script type="text/javascript">incrementAdvImpression(25);</script>
</div>
      
      
      
        <div class="box_preview_weather_small_column2">
    <div class="box_preview_weather2">
    	<p class="occhiello_titolo"><a href="/sezioni/28/meteo">Meteo<span>&</span><a href="sezioni/1685/webcam">webcam</a></a></p><div class="meteo_desktop"><div class="cont_giorno_meteo"><p class="giorno_meteo"><a href="/sezioni/28/meteo">oggi</a></p><a href="/sezioni/28/meteo"><img src="/custom_widget/meteo/html/icone_meteo/giorno/coperto_pioggia.png" /></a></div><div class="cont_giorno_meteo"><p class="giorno_meteo"><a href="/sezioni/28/meteo?day=2">domani</a></p><a href="/sezioni/28/meteo?day=2"><img src="/custom_widget/meteo/html/icone_meteo/giorno/nuvoloso.png" /></a></div></div>
        



    <div class="sezione_link link_section">
        
                <p class="sezione"><a href="https://www.gazzettadiparma.it/sezioni/28/meteo" >Meteo</a></p>                
                <p class="testo_link"><a href="https://www.gazzettadiparma.it/sezioni/28/meteo" >Vai alle previsioni dei prossimi giorni</a></p>
            
    </div>


    </div><!--box_preview_weather-->
    <div class="text_edit text_edit_meteo_small_column2">
    <p class="text " >IL METEO NEL TUO COMUNE</p>
</div>

    
<div class="cerca weather_search_small_column2 weather" id="cercab15cbdf5-433b-430b-a8cb-44eeb10e0d9c" >
    
    
    <form method="GET" action="ricerca.jsp">
        <input type="text" name="titolo" value="" example="Digita comune" />
                <input type="hidden" id="hiddenfieldmeteo" name="hiddenfieldmeteo" value=""/>
                
                <div class="cerca_campo_invio"><input type="submit" value="Vai" /></div>
            <script type="text/javascript">
                $('#cercab15cbdf5-433b-430b-a8cb-44eeb10e0d9c form input[name="titolo"]').autocomplete({
                    source: '/custom_widget/meteo/ajax/getValuesByFieldName_meteo.jsp', //autocomplete automatically send request query parameter named by 'term'
                    minLength: 2,
                    select: function (event, ui) {
                          this.value = ui.item.label;
                          $('#hiddenfieldmeteo').val(ui.item.value);
                          return false;
                    },
                    focus: function(event, ui){
                        event.preventDefault()
                    }
                }).click(function(){
                    $(this).autocomplete( "search" , "" );
                })
            </script>

    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
    $('#cercab15cbdf5-433b-430b-a8cb-44eeb10e0d9c form').submit(function(e){
        e.preventDefault();
        if($("#hiddenfieldmeteo").val()==""){
            alert("Nessuna località selezionata. Cerca una località e selezionala, e successivamente premi 'Vai'.");
            return;
        }
        var meteoDestinationField = $("#hiddenfieldmeteo").val();
        var idSezione = meteoDestinationField.substring(0,meteoDestinationField.indexOf(","));
        var nomeSezione = meteoDestinationField.substring(meteoDestinationField.indexOf(",")+1).replace(" ","-");
        location.href="/sezioni/"+idSezione+"/"+nomeSezione;
        return false;
    });
      
    $('#cercab15cbdf5-433b-430b-a8cb-44eeb10e0d9c input[example]').each(function(){
          $(this).example($(this).attr('example'));
    });

   });
   
</script>


</div>
        
        <script id="fd23afe9-bac3-4027-ae7c-01f7c1872552" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x250_2 \" format=\"300x250_2\" ><script src=\"https://eu2.madsone.com/js/tags.js\"><\/script>\r\n<script type=\"text/javascript\">\r\nMADSAdrequest.adrequest({\r\npid: '9478924950'\r\n});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(56);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookieProvider('mads')){
            document.write(banner.html);
        }
      
        $('#fd23afe9-bac3-4027-ae7c-01f7c1872552').remove()
    </script>
      
      
         

 <div class="text_edit title_thematic_box">
    <p class="text " >Gossip, Fun, Spettacoli</p>
</div>





<div class="anteprima_articolo article_cont article_preview_medium2_v2 null News vc_section_mediagallery vc_macro_section_news gallery video cms_article "
           id="box_a1686507-a88e-4eca-8f3f-3dc993616c4d"  articleid="544240"  vcpos="201"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.gazzettadiparma.it/video/gallery/544240/sgarbi-lite-furibonda-con-giordano-in-tv-fai-tacere-questa-rana.html"><img class="lazy" alt="Dibattito tra Sgarbi e Giordano a &quot;Carta bianca&quot;" title="Dibattito tra Sgarbi e Giordano a &quot;Carta bianca&quot;" data-original="https://www.gazzettadiparma.it/resizer/299/183/true/1539184195300.jpg--.jpg?1539184065000"  width="299" height="183"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">televisione
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/video/gallery/544240/sgarbi-lite-furibonda-con-giordano-in-tv-fai-tacere-questa-rana.html">Sgarbi, lite con Giordano: &laquo;Fai tacere questa rana&raquo;.</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 7c4b7cef-755f-4fc8-9398-19339631b923">
        <div class="sharre_fb_tw" data-share_count="80" data-url="https://www.gazzettadiparma.it/video/gallery/544240/sgarbi-lite-furibonda-con-giordano-in-tv-fai-tacere-questa-rana.html" data-text="Sgarbi, lite con Giordano: &laquo;Fai tacere questa rana&raquo;. " data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.7c4b7cef-755f-4fc8-9398-19339631b923 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.7c4b7cef-755f-4fc8-9398-19339631b923 .sharre_fb_tw, .7c4b7cef-755f-4fc8-9398-19339631b923 .buttons').on({
                mouseenter:function(){
                    $('.7c4b7cef-755f-4fc8-9398-19339631b923  .buttons').show();
                    if($('.7c4b7cef-755f-4fc8-9398-19339631b923  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/video/gallery/544240/sgarbi-lite-furibonda-con-giordano-in-tv-fai-tacere-questa-rana.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/video/gallery/544240/sgarbi-lite-furibonda-con-giordano-in-tv-fai-tacere-questa-rana.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/video/gallery/544240/sgarbi-lite-furibonda-con-giordano-in-tv-fai-tacere-questa-rana.html');
			twitter.attr('data-text', 'Sgarbi, lite con Giordano: \u00ABFai tacere questa rana\u00BB. ');
                        twitter.text('Tweet');
                        
                        
                        $('.7c4b7cef-755f-4fc8-9398-19339631b923  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.7c4b7cef-755f-4fc8-9398-19339631b923  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/italia-mondo/499949/lite-con-carabinieri-a-expo-appello-frase-sgarbi-e-brand.html">Lite con carabinieri a Expo: appello, frase Sgarbi &egrave; 'brand'</a>                                   
                               </li>
                            <li class="line_break"><br /></li>
                            <li class="occhiello">video</li>
                            
                               <li class="video related_2">
                                   <a href="https://www.gazzettadiparma.it/video/sembra-ieri/493065/sgarbi-loda-i-tesori-della-magnani-rocca-1984.html">Sgarbi loda i tesori della Magnani Rocca (1984)&nbsp;<span style="color: #ff0000;"><strong>Video</strong></span></a>                                   
                               </li>
                            
                               <li class="video related_3">
                                   <a href="https://www.gazzettadiparma.it/video/gallery/499555/sgarbi-litiga-contemporaneamente-in-due-programmi-diversi.html">Sgarbi litiga in due programmi in contemporanea</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_v2 null News vc_section_mediagallery vc_macro_section_news gallery gallery cms_article "
           id="box_a1576399-9df9-4b66-9ed8-17cee230ee6c"  articleid="544228"  vcpos="202"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.gazzettadiparma.it/gallery/gallery/544228/les-voiles-vela-sport-e-festa-invadono-saint-tropez-le-foto.html"><img class="lazy" alt="Les Voiles: vela, sport e...festa invadono Saint Tropez Le foto" title="Les Voiles: vela, sport e...festa invadono Saint Tropez Le foto" data-original="https://www.gazzettadiparma.it/resizer/299/183/true/1539179552310.JPG--.JPG?1539179425000"  width="299" height="183"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">L'evento
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/gallery/gallery/544228/les-voiles-vela-sport-e-festa-invadono-saint-tropez-le-foto.html">Les Voiles: vela, sport e...festa invadono Saint Tropez <strong><span style="color: #ff0000;">Le foto</span></strong></a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 874b8794-3404-4c91-9309-3bf4cd0f2b41">
        <div class="sharre_fb_tw" data-share_count="3" data-url="https://www.gazzettadiparma.it/gallery/gallery/544228/les-voiles-vela-sport-e-festa-invadono-saint-tropez-le-foto.html" data-text="Les Voiles: vela, sport e...festa invadono Saint Tropez Le foto" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.874b8794-3404-4c91-9309-3bf4cd0f2b41 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.874b8794-3404-4c91-9309-3bf4cd0f2b41 .sharre_fb_tw, .874b8794-3404-4c91-9309-3bf4cd0f2b41 .buttons').on({
                mouseenter:function(){
                    $('.874b8794-3404-4c91-9309-3bf4cd0f2b41  .buttons').show();
                    if($('.874b8794-3404-4c91-9309-3bf4cd0f2b41  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/gallery/gallery/544228/les-voiles-vela-sport-e-festa-invadono-saint-tropez-le-foto.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/gallery/gallery/544228/les-voiles-vela-sport-e-festa-invadono-saint-tropez-le-foto.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/gallery/gallery/544228/les-voiles-vela-sport-e-festa-invadono-saint-tropez-le-foto.html');
			twitter.attr('data-text', 'Les Voiles: vela, sport e...festa invadono Saint Tropez Le foto');
                        twitter.text('Tweet');
                        
                        
                        $('.874b8794-3404-4c91-9309-3bf4cd0f2b41  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.874b8794-3404-4c91-9309-3bf4cd0f2b41  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_v2 null News vc_section_gossip vc_macro_section_news gossip gallery cms_article "
           id="box_dfc1ddac-80e6-4f77-94f6-997b2d7a76fd"  articleid="544003"  vcpos="203"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.gazzettadiparma.it/gallery/gossip/544003/taglia-stampa-di-banksy-da-40mila-sterline-per-raddoppiarne-il-valore-ora-vale-1-sterlina.html"><img class="lazy" alt="Taglia un Banksy da 40mila sterline per raddoppiarne il valore. Ora vale 1 sterlina" title="Taglia un Banksy da 40mila sterline per raddoppiarne il valore. Ora vale 1 sterlina" data-original="https://www.gazzettadiparma.it/resizer/299/183/true/1539099484793.jpg--.jpg?1539099356000"  width="299" height="183"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">follie
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/gallery/gossip/544003/taglia-stampa-di-banksy-da-40mila-sterline-per-raddoppiarne-il-valore-ora-vale-1-sterlina.html">Taglia un Banksy da 40mila sterline per raddoppiarne il valore. Ora vale 1 sterlina </a><a href="https://www.gazzettadiparma.it/gallery/gossip/544003/taglia-stampa-di-banksy-da-40mila-sterline-per-raddoppiarne-il-valore-ora-vale-1-sterlina.html"><strong><span style="color: #ff0000;"><a href="video/replay/544005/banksy-battuto-per-1-mln-sterline-ma-si-autodistrugge-video.html" style="color: #ff0000;">Video</a></span></strong></a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 620222e4-e523-4a03-a047-035b622e4e29">
        <div class="sharre_fb_tw" data-share_count="71" data-url="https://www.gazzettadiparma.it/gallery/gossip/544003/taglia-stampa-di-banksy-da-40mila-sterline-per-raddoppiarne-il-valore-ora-vale-1-sterlina.html" data-text="Taglia un Banksy da 40mila sterline per raddoppiarne il valore. Ora vale 1 sterlina" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.620222e4-e523-4a03-a047-035b622e4e29 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.620222e4-e523-4a03-a047-035b622e4e29 .sharre_fb_tw, .620222e4-e523-4a03-a047-035b622e4e29 .buttons').on({
                mouseenter:function(){
                    $('.620222e4-e523-4a03-a047-035b622e4e29  .buttons').show();
                    if($('.620222e4-e523-4a03-a047-035b622e4e29  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/gallery/gossip/544003/taglia-stampa-di-banksy-da-40mila-sterline-per-raddoppiarne-il-valore-ora-vale-1-sterlina.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/gallery/gossip/544003/taglia-stampa-di-banksy-da-40mila-sterline-per-raddoppiarne-il-valore-ora-vale-1-sterlina.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/gallery/gossip/544003/taglia-stampa-di-banksy-da-40mila-sterline-per-raddoppiarne-il-valore-ora-vale-1-sterlina.html');
			twitter.attr('data-text', 'Taglia un Banksy da 40mila sterline per raddoppiarne il valore. Ora vale 1 sterlina');
                        twitter.text('Tweet');
                        
                        
                        $('.620222e4-e523-4a03-a047-035b622e4e29  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.620222e4-e523-4a03-a047-035b622e4e29  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/gossip/543999/giallo-banksy-dopo-opera-autodistrutta-a-londra.html">&quot;Giallo Banksy&quot; dopo l'opera autodistrutta a Londra</a>                                   
                               </li>
                            <li class="line_break"><br /></li>
                            <li class="occhiello">video</li>
                            
                               <li class="video related_2">
                                   <a href="https://www.gazzettadiparma.it/video/replay/544005/banksy-battuto-per-1-mln-sterline-ma-si-autodistrugge-video.html">Banksy battuto per 1 mln sterline, ma si autodistrugge<strong><span style="color: #ff0000;"> Video</span></strong></a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>






        
        
        <div data-render="true"  class="bannervcms banner_300x250_3 " format="300x250_3" ><div id="lig_gazzetadiparma_article_sidebar"></div>
<br>
<script src="//eu2.madsone.com/js/tags.js"></script>
<script type="text/javascript">
MADSAdrequest.adrequest({
pid: '5478932489'
});
</script><script type="text/javascript">incrementAdvImpression(57);</script>
</div>
      
      
      
            
    <div class="most_read box_most_read_contents" id="c431362e-f887-4bdf-a52c-9b3c6292f82a">
        <div class="cont">
        <p class="occhiello_titolo">Notizie<span>pi&ugrave;</span>lette
        </p>
    <div class="box pos1 video"><div class="cont_foto"><a href="https://www.gazzettadiparma.it/video/news/544242/l-accelerata-della-lamborghini-sul-tornante-e-fatale.html"><img alt="Lamborghini esce di strada" title="Lamborghini esce di strada" src="https://www.gazzettadiparma.it/resizer/294/172/true/3495506-LamborghiniflipsoveronthewayuptoSustenPassSwitzerlandmp4.jpg--.jpg" /></a></div>
            <span class="occhiello">motori</span><p class="titolo"><a href="https://www.gazzettadiparma.it/video/news/544242/l-accelerata-della-lamborghini-sul-tornante-e-fatale.html">L'accelerata della Lamborghini sul tornante &egrave; fatale</a></p>
            </div><div class="box pos2 gallery"><div class="cont_foto"><a href="https://www.gazzettadiparma.it/gallery/gallery-special/543847/io-che-lavoro-in-ghiaia-ecco-com-era-senza-gabbiette-le-foto.html"><img alt="&quot;Io che lavoro in Ghiaia: ecco com'era senza gabbiette&quot; Le foto" title="&quot;Io che lavoro in Ghiaia: ecco com'era senza gabbiette&quot; Le foto" src="https://www.gazzettadiparma.it/resizer/294/172/true/1539069228690_1539069300.jpg--.jpg?1539069172000" /></a></div>
            <span class="occhiello">il caso</span><p class="titolo"><a href="https://www.gazzettadiparma.it/gallery/gallery-special/543847/io-che-lavoro-in-ghiaia-ecco-com-era-senza-gabbiette-le-foto.html">&quot;Io che lavoro in Ghiaia: ecco com'era senza gabbiette&quot;<span style="color: #ff0000;"><strong> Le foto</strong></span></a></p>
            </div><div class="box pos3 video"><div class="cont_foto"><a href="https://www.gazzettadiparma.it/video/gallery/544240/sgarbi-lite-furibonda-con-giordano-in-tv-fai-tacere-questa-rana.html"><img alt="Dibattito tra Sgarbi e Giordano a &quot;Carta bianca&quot;" title="Dibattito tra Sgarbi e Giordano a &quot;Carta bianca&quot;" src="https://www.gazzettadiparma.it/resizer/294/172/true/1539184195300.jpg--.jpg?1539184065000" /></a></div>
            <span class="occhiello">televisione</span><p class="titolo"><a href="https://www.gazzettadiparma.it/video/gallery/544240/sgarbi-lite-furibonda-con-giordano-in-tv-fai-tacere-questa-rana.html">Sgarbi, lite con Giordano: &laquo;Fai tacere questa rana&raquo;.</a></p>
            </div><div class="box pos4 articolo"><div class="cont_foto"><a href="https://www.gazzettadiparma.it/news/news/543984/troppi-randagi-il-gattile-scoppia-e-chiude-le-porte.html"><img alt="Troppi randagi: il gattile &laquo;scoppia&raquo; e chiude le porte" title="Troppi randagi: il gattile &laquo;scoppia&raquo; e chiude le porte" src="https://www.gazzettadiparma.it/resizer/294/172/true/GN4_DAT_19537904.jpg--.jpg" /></a></div>
            <span class="occhiello">Emergenza</span><p class="titolo"><a href="https://www.gazzettadiparma.it/news/news/543984/troppi-randagi-il-gattile-scoppia-e-chiude-le-porte.html">Troppi randagi: il gattile &laquo;scoppia&raquo; e chiude le porte</a></p>
            </div><div class="box pos5 articolo"><div class="cont_foto"><a href="https://www.gazzettadiparma.it/news/collecchio/544160/fermato-dopo-un-inseguimento-19enne-denunciato-guidava-sotto-l-effetto-della-marijuana.html"><img alt="Fermato dopo un inseguimento: 19enne denunciato, guidava sotto l'effetto della marijuana" title="Fermato dopo un inseguimento: 19enne denunciato, guidava sotto l'effetto della marijuana" src="https://www.gazzettadiparma.it/resizer/294/172/true/1539166700823.jpg--.jpg?1539166571000" /></a></div>
            <span class="occhiello">COLLECCHIO</span><p class="titolo"><a href="https://www.gazzettadiparma.it/news/collecchio/544160/fermato-dopo-un-inseguimento-19enne-denunciato-guidava-sotto-l-effetto-della-marijuana.html">Fermato dopo un inseguimento: 19enne guidava drogato e senza patente</a></p>
            </div><script type="text/javascript">var divs=$('#c431362e-f887-4bdf-a52c-9b3c6292f82a .cont > .box');for(var i = 0; i < divs.length; i+=5) { divs.slice(i, i+5).wrapAll('<div class="schermata"></div>'); } var divs=$('#c431362e-f887-4bdf-a52c-9b3c6292f82a .cont .schermata > .box');for(var i = 0; i < divs.length; i+=5) { divs.slice(i, i+5).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->

        
        
        
      
      
      
        

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_last_article_channel_v3 null" id="box_24ea2e3e-9769-4c16-b65e-4ce85b5ad9bc">
            
                <p class="occhiello_titolo">Ultime notizie
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_quartieri vc_macro_section_news   pos1 articolo parmacentro News">
                                <article>
                                <div class="cont_foto"><a href="https://www.gazzettadiparma.it/news/parma-centro/544472/piazza-ghiaia-le-gabbie-sulle-panchine-diventano-fioriere.html"><img alt="Piazza Ghiaia: le &quot;gabbie&quot; sulle panchine diventano fioriere&nbsp;Foto" title="Piazza Ghiaia: le &quot;gabbie&quot; sulle panchine diventano fioriere&nbsp;Foto" src="https://www.gazzettadiparma.it/resizer/295/172/true/1539272842670.jpeg--.jpeg?1539272713000" /></a></div>
                                    <span class="occhiello"  >PARMA CENTRO</span><p class="titolo"><a href="https://www.gazzettadiparma.it/news/parma-centro/544472/piazza-ghiaia-le-gabbie-sulle-panchine-diventano-fioriere.html">Piazza Ghiaia: le &quot;gabbie&quot; sulle panchine diventano fioriere&nbsp;<span style="color: #ff0000;"><strong>Foto</strong></span></a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 articolo sport Sport">
                                <article>
                                <div class="cont_foto"><a href="https://www.gazzettadiparma.it/news/sport/544455/dal-parma-calcio-a-federico-buffa-ecco-tutti-i-premi-sport-civilta-2018.html"><img alt="Sport Civilt&agrave;, in Municipio la riunione della Giuria" title="Sport Civilt&agrave;, in Municipio la riunione della Giuria" src="https://www.gazzettadiparma.it/resizer/295/172/true/1539272519086.jpg--.jpg?1539272389000" /></a></div>
                                    <span class="occhiello"  >Veterani dello sport</span><p class="titolo"><a href="https://www.gazzettadiparma.it/news/sport/544455/dal-parma-calcio-a-federico-buffa-ecco-tutti-i-premi-sport-civilta-2018.html">Dal Parma calcio a Federico Buffa, ecco tutti i premi &quot;Sport Civilt&agrave;&quot; 2018</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_news   pos3 video gallery News">
                                <article>
                                <div class="cont_foto"><a href="https://www.gazzettadiparma.it/video/gallery/544424/torna-velluto-rosso-tutto-il-teatro-di-parma-e-provincia-video.html"><img alt="Velluto Rosso" title="Velluto Rosso" src="https://www.gazzettadiparma.it/resizer/295/172/true/1539263559401.jpg--.jpg?1539263428000" /></a></div>
                                    <span class="occhiello"  >SPETTACOLI</span><p class="titolo"><a href="https://www.gazzettadiparma.it/video/gallery/544424/torna-velluto-rosso-tutto-il-teatro-di-parma-e-provincia-video.html">Torna &quot;Velluto Rosso&quot;, tutto il teatro di Parma e provincia <strong><span style="color: #ff0000;">Video</span></strong></a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_news   pos4 articolo provincia News">
                                <article>
                                <div class="cont_foto"><a href="https://www.gazzettadiparma.it/news/provincia/544438/provincia-un-solo-candidato-alla-presidenza-rossi-borgotaro-tre-liste.html"><img alt="Provincia: un solo candidato alla presidenza (Rossi, Borgotaro), tre liste" title="Provincia: un solo candidato alla presidenza (Rossi, Borgotaro), tre liste" src="https://www.gazzettadiparma.it/resizer/295/172/true/mediagallery/foto/dett_foto/1298095597798_0.jpg--.jpg" /></a></div>
                                    <span class="occhiello"  >piazzale della pace</span><p class="titolo"><a href="https://www.gazzettadiparma.it/news/provincia/544438/provincia-un-solo-candidato-alla-presidenza-rossi-borgotaro-tre-liste.html">Provincia: un solo candidato alla presidenza (Rossi, Borgotaro), tre liste</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_news   pos5 articolo provincia News">
                                <article>
                                <div class="cont_foto"><a href="https://www.gazzettadiparma.it/news/provincia/544425/gara-per-i-lavori-sul-ponte-di-casalmaggiore-prima-un-associazione-parmigiana.html"><img alt="Gara per i lavori sul ponte di Casalmaggiore: prima un'associazione parmigiana" title="Gara per i lavori sul ponte di Casalmaggiore: prima un'associazione parmigiana" src="https://www.gazzettadiparma.it/resizer/295/172/true/GN4_DAT_16217858.jpg--.jpg" /></a></div>
                                    <span class="occhiello"  >Provincia</span><p class="titolo"><a href="https://www.gazzettadiparma.it/news/provincia/544425/gara-per-i-lavori-sul-ponte-di-casalmaggiore-prima-un-associazione-parmigiana.html">Gara per i lavori sul ponte di Casalmaggiore: prima un'associazione parmigiana</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_24ea2e3e-9769-4c16-b65e-4ce85b5ad9bc.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

         




<div class="anteprima_articolo article_cont articolo_preview_big_horizontal_fixedd_v2_2 null Soldi vc_section_lavoro vc_macro_section_soldi lavoro articolo cms_article "
           id="box_1e367d65-42f3-42a5-928d-de0299fb958b"  articleid="543760"  vcpos="301"
           
           
           
           
    >
        
        <article>
        <div class="cont2 ">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.gazzettadiparma.it/news/lavoro/543760/ecco-20-nuove-offerte-per-chi-cerca-lavoro.html"><img class="lazy" alt="20 nuove offerte di lavoro" title="20 nuove offerte di lavoro" data-original="https://www.gazzettadiparma.it/resizer/248/164/true/1444720455541.jpg--.jpg?1444720461000"  width="248" height="164"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">LA BACHECA
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/lavoro/543760/ecco-20-nuove-offerte-per-chi-cerca-lavoro.html">Ecco 20 nuove offerte per chi cerca lavoro</a>
</h2><div class="cont ">
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 3697b7b8-1c26-44b7-a87f-610d82464c81">
        <div class="sharre_fb_tw" data-share_count="32" data-url="https://www.gazzettadiparma.it/news/lavoro/543760/ecco-20-nuove-offerte-per-chi-cerca-lavoro.html" data-text="Ecco 20 nuove offerte per chi cerca lavoro" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.3697b7b8-1c26-44b7-a87f-610d82464c81 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.3697b7b8-1c26-44b7-a87f-610d82464c81 .sharre_fb_tw, .3697b7b8-1c26-44b7-a87f-610d82464c81 .buttons').on({
                mouseenter:function(){
                    $('.3697b7b8-1c26-44b7-a87f-610d82464c81  .buttons').show();
                    if($('.3697b7b8-1c26-44b7-a87f-610d82464c81  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/lavoro/543760/ecco-20-nuove-offerte-per-chi-cerca-lavoro.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/lavoro/543760/ecco-20-nuove-offerte-per-chi-cerca-lavoro.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/lavoro/543760/ecco-20-nuove-offerte-per-chi-cerca-lavoro.html');
			twitter.attr('data-text', 'Ecco 20 nuove offerte per chi cerca lavoro');
                        twitter.text('Tweet');
                        
                        
                        $('.3697b7b8-1c26-44b7-a87f-610d82464c81  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.3697b7b8-1c26-44b7-a87f-610d82464c81  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



        
        <script id="69cf3db2-4696-4b4c-befd-9a76e0930377" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100 \" format=\"300x100\" ><div id=\"sas_42675\"><\/div>\r\n<script type=\"application/javascript\">\r\n    sas.cmd.push(function() {\r\n        sas.render(\"42675\");  // Formato : halfpage 300x600\r\n    });\r\n<\/script>\r\n<br>\r\n<script src=\"//eu2.madsone.com/js/tags.js\"><\/script>\r\n<script type=\"text/javascript\">\r\nMADSAdrequest.adrequest({\r\npid: '4588608142'\r\n});\r\n<\/script>\r\n<br>\r\n<div id=\"sas_42674\"><\/div>\r\n<script type=\"application/javascript\">\r\n    sas.cmd.push(function() {\r\n        sas.render(\"42674\");  // Formato : MPU 300x250\r\n    });\r\n<\/script>\r\n\r\n<script type=\"text/javascript\">incrementAdvImpression(116);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('smart-adserver')){
            document.write(banner.html);
        }
        $('#69cf3db2-4696-4b4c-befd-9a76e0930377').remove()
    </script>
      
      
    

</div><!--overbox_column_right-->

<!-- NOTIZIE DELLA HOME -->	

<div class="overbox_maim">
<div class="text_edit notizie_esp">
    <p class="text " >Le<span>altre</span>notizie</p>
</div>



    


<div class="anteprima_articolo article_cont article_preview_standard_big_v2 null News vc_section_cronaca-nera vc_macro_section_parma vc_macro_section_news cronacanera articolo cms_article "
           id="box_7c9f0711-8b70-4495-9212-38ac750d763d"  articleid="544377"  vcpos="1"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.gazzettadiparma.it/news/cronaca-nera/544377/i-ladri-entrano-dal-balcone-e-svaligiano-la-casa-bottino-da-80mila-euro.html"><img  alt="I ladri entrano dal balcone e svaligiano la casa: bottino da 80mila euro" title="I ladri entrano dal balcone e svaligiano la casa: bottino da 80mila euro" src="https://www.gazzettadiparma.it/resizer/670/400/true/mediagallery/foto/dett_foto/1305532948758_0.jpg--.jpg"  width="670" height="400"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">CITTADELLA
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/cronaca-nera/544377/i-ladri-entrano-dal-balcone-e-svaligiano-la-casa-bottino-da-80mila-euro.html">I ladri entrano dal balcone e svaligiano la casa: bottino da 80mila euro&nbsp;</a><a href="video/tg-parma/544401/zona-cittadella-i-ladri-fuggono-con-80mila-euro-di-gioielli-e-rolex.html"><span style="color: #ff0000;"><strong>Video</strong></span></a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 883b7559-bb0d-4ab1-9a62-5cd16170fed5">
        <div class="sharre_fb_tw" data-share_count="4" data-url="https://www.gazzettadiparma.it/news/cronaca-nera/544377/i-ladri-entrano-dal-balcone-e-svaligiano-la-casa-bottino-da-80mila-euro.html" data-text="I ladri entrano dal balcone e svaligiano la casa: bottino da 80mila euro" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.883b7559-bb0d-4ab1-9a62-5cd16170fed5 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.883b7559-bb0d-4ab1-9a62-5cd16170fed5 .sharre_fb_tw, .883b7559-bb0d-4ab1-9a62-5cd16170fed5 .buttons').on({
                mouseenter:function(){
                    $('.883b7559-bb0d-4ab1-9a62-5cd16170fed5  .buttons').show();
                    if($('.883b7559-bb0d-4ab1-9a62-5cd16170fed5  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/cronaca-nera/544377/i-ladri-entrano-dal-balcone-e-svaligiano-la-casa-bottino-da-80mila-euro.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/cronaca-nera/544377/i-ladri-entrano-dal-balcone-e-svaligiano-la-casa-bottino-da-80mila-euro.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/cronaca-nera/544377/i-ladri-entrano-dal-balcone-e-svaligiano-la-casa-bottino-da-80mila-euro.html');
			twitter.attr('data-text', 'I ladri entrano dal balcone e svaligiano la casa: bottino da 80mila euro');
                        twitter.text('Tweet');
                        
                        
                        $('.883b7559-bb0d-4ab1-9a62-5cd16170fed5  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.883b7559-bb0d-4ab1-9a62-5cd16170fed5  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds"><li class="line_break"><br /></li>
                            <li class="occhiello">video</li>
                            
                               <li class="video related_1">
                                   <a href="https://www.gazzettadiparma.it/video/tg-parma/544392/clienti-dei-bar-nel-mirino-della-polizia-62-persone-controllate-sequestrata-un-auto.html">Clienti dei bar nel mirino della polizia: 62 persone controllate, sequestrata un'auto&nbsp;<span style="color: #ff0000;"><strong>Video</strong></span></a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    <div class="div_440">
    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_parma-centro vc_macro_section_quartieri vc_macro_section_news parmacentro articolo cms_article "
           id="box_1bfc6352-6395-460f-9406-bdbd826ba862"  articleid="544472"  vcpos="2"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">PARMA CENTRO
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/parma-centro/544472/piazza-ghiaia-le-gabbie-sulle-panchine-diventano-fioriere.html">Piazza Ghiaia: le &quot;gabbie&quot; sulle panchine diventano fioriere&nbsp;<span style="color: #ff0000;"><strong>Foto</strong></span></a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw d8c08c98-e2bb-4221-9bce-e5598ba96447">
        <div class="sharre_fb_tw" data-share_count="23" data-url="https://www.gazzettadiparma.it/news/parma-centro/544472/piazza-ghiaia-le-gabbie-sulle-panchine-diventano-fioriere.html" data-text="Piazza Ghiaia: le &quot;gabbie&quot; sulle panchine diventano fioriere" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.d8c08c98-e2bb-4221-9bce-e5598ba96447 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.d8c08c98-e2bb-4221-9bce-e5598ba96447 .sharre_fb_tw, .d8c08c98-e2bb-4221-9bce-e5598ba96447 .buttons').on({
                mouseenter:function(){
                    $('.d8c08c98-e2bb-4221-9bce-e5598ba96447  .buttons').show();
                    if($('.d8c08c98-e2bb-4221-9bce-e5598ba96447  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/parma-centro/544472/piazza-ghiaia-le-gabbie-sulle-panchine-diventano-fioriere.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/parma-centro/544472/piazza-ghiaia-le-gabbie-sulle-panchine-diventano-fioriere.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/parma-centro/544472/piazza-ghiaia-le-gabbie-sulle-panchine-diventano-fioriere.html');
			twitter.attr('data-text', 'Piazza Ghiaia: le \"gabbie\" sulle panchine diventano fioriere');
                        twitter.text('Tweet');
                        
                        
                        $('.d8c08c98-e2bb-4221-9bce-e5598ba96447  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.d8c08c98-e2bb-4221-9bce-e5598ba96447  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/gweb-/543743/quelle-panchine--in-gabbia--contro-i-bivacchi.html">Quelle panchine &laquo;in gabbia&raquo; contro i bivacchi</a>                                   
                               </li>
                            <li class="line_break"><br /></li>
                            <li class="occhiello">gallery</li>
                            
                               <li class="gallery related_2">
                                   <a href="https://www.gazzettadiparma.it/gallery/gallery-special/543847/io-che-lavoro-in-ghiaia-ecco-com-era-senza-gabbiette-le-foto.html">&quot;Io che lavoro in Ghiaia: ecco com'era senza gabbiette&quot;<span style="color: #ff0000;"><strong> Le foto</strong></span></a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gweb+  gweb articolo  "
           id="box_224a7ae5-efb4-4bc1-ad1f-b2e833286b17"  articleid="544198" gn4id="19218563"  vcpos="3"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Conquibus
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/news/544198/fabi-e-andrei-l-azienda-e-sana-ingiusto-generalizzare.html">Fabi e Andrei: &laquo;L'azienda &egrave; sana, ingiusto generalizzare&raquo;</a>
</h2><p class="comments vc_comments_anchor"><a href="https://www.gazzettadiparma.it/news/news/544198/fabi-e-andrei-l-azienda-e-sana-ingiusto-generalizzare.html#anchor_comment"><span>2</span>commenti</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 97311948-ed76-486b-940c-a1f0e007a3b7">
        <div class="sharre_fb_tw" data-share_count="9" data-url="https://www.gazzettadiparma.it/news/news/544198/fabi-e-andrei-l-azienda-e-sana-ingiusto-generalizzare.html" data-text="Fabi e Andrei: &laquo;L'azienda &egrave; sana, ingiusto generalizzare&raquo;" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.97311948-ed76-486b-940c-a1f0e007a3b7 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.97311948-ed76-486b-940c-a1f0e007a3b7 .sharre_fb_tw, .97311948-ed76-486b-940c-a1f0e007a3b7 .buttons').on({
                mouseenter:function(){
                    $('.97311948-ed76-486b-940c-a1f0e007a3b7  .buttons').show();
                    if($('.97311948-ed76-486b-940c-a1f0e007a3b7  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/news/544198/fabi-e-andrei-l-azienda-e-sana-ingiusto-generalizzare.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/news/544198/fabi-e-andrei-l-azienda-e-sana-ingiusto-generalizzare.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/news/544198/fabi-e-andrei-l-azienda-e-sana-ingiusto-generalizzare.html');
			twitter.attr('data-text', 'Fabi e Andrei: \u00ABL\'azienda \u00E8 sana, ingiusto generalizzare\u00BB');
                        twitter.text('Tweet');
                        
                        
                        $('.97311948-ed76-486b-940c-a1f0e007a3b7  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.97311948-ed76-486b-940c-a1f0e007a3b7  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div><aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/news/543392/conquibus-l-amarezza-di-rizzoli.html">Conquibus, l'amarezza di Rizzoli: &quot;Una storia bruttissima e penosa&quot;</a>                                   
                               </li>
                            <li class="line_break"><br /></li>
                            <li class="occhiello">video</li>
                            
                               <li class="video related_2">
                                   <a href="https://www.gazzettadiparma.it/video/tg-parma/543127/fabi-convocato-il-comitato-dei-garanti-per-il-17-ottobre-video.html">Fabi: &quot;Presi provvedimenti disciplinari. Convocato il comitato dei garanti&quot; <span style="color: #ff0000;"><strong>Video</strong></span></a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_parma vc_macro_section_news parma articolo cms_article "
           id="box_188b9770-f4bf-45c2-846b-91d361f4b432"  articleid="544323"  vcpos="4"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">SICUREZZA
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/parma/544323/nuove-telecamere-in-san-leonardo-la-prossima-settimana-in-zona-via-venezia-casa-120-entro-gennaio.html">Nuove telecamere in San Leonardo, poi in via Venezia. Casa: &quot;120 entro gennaio&quot;&nbsp;</a><a href="video/tg-parma/544402/san-leonardo-arrivano-nuove-telecamere-di-sorveglianza.html"><span style="color: #ff0000;"><strong>Video</strong></span></a>
</h2><p class="comments vc_comments_anchor"><a href="https://www.gazzettadiparma.it/news/parma/544323/nuove-telecamere-in-san-leonardo-la-prossima-settimana-in-zona-via-venezia-casa-120-entro-gennaio.html#anchor_comment"><span>9</span>commenti</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw e776e847-938b-4cd1-9864-2cef805e0e6d">
        <div class="sharre_fb_tw" data-share_count="11" data-url="https://www.gazzettadiparma.it/news/parma/544323/nuove-telecamere-in-san-leonardo-la-prossima-settimana-in-zona-via-venezia-casa-120-entro-gennaio.html" data-text="Nuove telecamere in San Leonardo, la prossima settimana in zona via Venezia. Casa: &quot;120 entro gennaio&quot;" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.e776e847-938b-4cd1-9864-2cef805e0e6d .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.e776e847-938b-4cd1-9864-2cef805e0e6d .sharre_fb_tw, .e776e847-938b-4cd1-9864-2cef805e0e6d .buttons').on({
                mouseenter:function(){
                    $('.e776e847-938b-4cd1-9864-2cef805e0e6d  .buttons').show();
                    if($('.e776e847-938b-4cd1-9864-2cef805e0e6d  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/parma/544323/nuove-telecamere-in-san-leonardo-la-prossima-settimana-in-zona-via-venezia-casa-120-entro-gennaio.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/parma/544323/nuove-telecamere-in-san-leonardo-la-prossima-settimana-in-zona-via-venezia-casa-120-entro-gennaio.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/parma/544323/nuove-telecamere-in-san-leonardo-la-prossima-settimana-in-zona-via-venezia-casa-120-entro-gennaio.html');
			twitter.attr('data-text', 'Nuove telecamere in San Leonardo, la prossima settimana in zona via Venezia. Casa: \"120 entro gennaio\"');
                        twitter.text('Tweet');
                        
                        
                        $('.e776e847-938b-4cd1-9864-2cef805e0e6d  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.e776e847-938b-4cd1-9864-2cef805e0e6d  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/news/540094/nuove-videocamere-e-altri-7-vigili-urbani.html">Nuove videocamere e altri 7 vigili urbani</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_provincia vc_macro_section_news provincia articolo cms_article "
           id="box_d231e8e8-80f1-4150-8511-23eb3a347984"  articleid="544425"  vcpos="5"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Provincia
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/provincia/544425/gara-per-i-lavori-sul-ponte-di-casalmaggiore-prima-un-associazione-parmigiana.html">Gara per i lavori sul ponte di Casalmaggiore: prima un'associazione parmigiana</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw c4080a5d-8144-492c-81f5-2b910884976f">
        <div class="sharre_fb_tw" data-share_count="13" data-url="https://www.gazzettadiparma.it/news/provincia/544425/gara-per-i-lavori-sul-ponte-di-casalmaggiore-prima-un-associazione-parmigiana.html" data-text="Gara per i lavori sul ponte di Casalmaggiore: prima un'associazione parmigiana" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.c4080a5d-8144-492c-81f5-2b910884976f .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.c4080a5d-8144-492c-81f5-2b910884976f .sharre_fb_tw, .c4080a5d-8144-492c-81f5-2b910884976f .buttons').on({
                mouseenter:function(){
                    $('.c4080a5d-8144-492c-81f5-2b910884976f  .buttons').show();
                    if($('.c4080a5d-8144-492c-81f5-2b910884976f  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/provincia/544425/gara-per-i-lavori-sul-ponte-di-casalmaggiore-prima-un-associazione-parmigiana.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/provincia/544425/gara-per-i-lavori-sul-ponte-di-casalmaggiore-prima-un-associazione-parmigiana.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/provincia/544425/gara-per-i-lavori-sul-ponte-di-casalmaggiore-prima-un-associazione-parmigiana.html');
			twitter.attr('data-text', 'Gara per i lavori sul ponte di Casalmaggiore: prima un\'associazione parmigiana');
                        twitter.text('Tweet');
                        
                        
                        $('.c4080a5d-8144-492c-81f5-2b910884976f  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.c4080a5d-8144-492c-81f5-2b910884976f  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_provincia vc_macro_section_news provincia articolo cms_article "
           id="box_23287bb3-163e-4b44-9872-2dcabd6e1629"  articleid="544438"  vcpos="6"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">piazzale della pace
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/provincia/544438/provincia-un-solo-candidato-alla-presidenza-rossi-borgotaro-tre-liste.html">Provincia: un solo candidato alla presidenza (Rossi, Borgotaro), tre liste</a>
</h2><p class="comments vc_comments_anchor"><a href="https://www.gazzettadiparma.it/news/provincia/544438/provincia-un-solo-candidato-alla-presidenza-rossi-borgotaro-tre-liste.html#anchor_comment"><span>1</span>commento</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 9bf57142-7fd9-44c8-8d50-3bfd04b6d3ff">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.gazzettadiparma.it/news/provincia/544438/provincia-un-solo-candidato-alla-presidenza-rossi-borgotaro-tre-liste.html" data-text="Provincia: un solo candidato alla presidenza (Rossi, Borgotaro), tre liste" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.9bf57142-7fd9-44c8-8d50-3bfd04b6d3ff .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.9bf57142-7fd9-44c8-8d50-3bfd04b6d3ff .sharre_fb_tw, .9bf57142-7fd9-44c8-8d50-3bfd04b6d3ff .buttons').on({
                mouseenter:function(){
                    $('.9bf57142-7fd9-44c8-8d50-3bfd04b6d3ff  .buttons').show();
                    if($('.9bf57142-7fd9-44c8-8d50-3bfd04b6d3ff  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/provincia/544438/provincia-un-solo-candidato-alla-presidenza-rossi-borgotaro-tre-liste.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/provincia/544438/provincia-un-solo-candidato-alla-presidenza-rossi-borgotaro-tre-liste.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/provincia/544438/provincia-un-solo-candidato-alla-presidenza-rossi-borgotaro-tre-liste.html');
			twitter.attr('data-text', 'Provincia: un solo candidato alla presidenza (Rossi, Borgotaro), tre liste');
                        twitter.text('Tweet');
                        
                        
                        $('.9bf57142-7fd9-44c8-8d50-3bfd04b6d3ff  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.9bf57142-7fd9-44c8-8d50-3bfd04b6d3ff  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gweb+  gweb articolo  "
           id="box_03a5290f-8428-4f3a-bb61-5114afda077a"  articleid="544201" gn4id="19218597"  vcpos="7"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">LUTTO
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/news/544201/piero-chierici-una-vita-tra-le-ceramiche-e-i-classici.html">Piero Chierici, una vita tra le ceramiche e i classici</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 217a5a84-513a-41e2-9fb7-5c5eff8ce6ee">
        <div class="sharre_fb_tw" data-share_count="12" data-url="https://www.gazzettadiparma.it/news/news/544201/piero-chierici-una-vita-tra-le-ceramiche-e-i-classici.html" data-text="Piero Chierici, una vita tra le ceramiche e i classici" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.217a5a84-513a-41e2-9fb7-5c5eff8ce6ee .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.217a5a84-513a-41e2-9fb7-5c5eff8ce6ee .sharre_fb_tw, .217a5a84-513a-41e2-9fb7-5c5eff8ce6ee .buttons').on({
                mouseenter:function(){
                    $('.217a5a84-513a-41e2-9fb7-5c5eff8ce6ee  .buttons').show();
                    if($('.217a5a84-513a-41e2-9fb7-5c5eff8ce6ee  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/news/544201/piero-chierici-una-vita-tra-le-ceramiche-e-i-classici.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/news/544201/piero-chierici-una-vita-tra-le-ceramiche-e-i-classici.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/news/544201/piero-chierici-una-vita-tra-le-ceramiche-e-i-classici.html');
			twitter.attr('data-text', 'Piero Chierici, una vita tra le ceramiche e i classici');
                        twitter.text('Tweet');
                        
                        
                        $('.217a5a84-513a-41e2-9fb7-5c5eff8ce6ee  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.217a5a84-513a-41e2-9fb7-5c5eff8ce6ee  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_tg-parma vc_macro_section_mediagallery vc_macro_section_news tgparma video cms_article "
           id="box_7a846f06-4e66-4dac-a674-39ec6215247e"  articleid="544406"  vcpos="8"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">PARMA
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/video/tg-parma/544406/alluvione-4-anni-dopo-lavori-per-la-cassa-di-espansione-dal-2020-sara-pronta-nel-2024.html">Alluvione, 4 anni dopo: lavori per la cassa di espansione dal 2020, sar&agrave; pronta nel 2024&nbsp;<span style="color: #ff0000;"><strong>Video</strong></span></a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw d7595066-1a66-48ed-aecd-21485740a356">
        <div class="sharre_fb_tw" data-share_count="6" data-url="https://www.gazzettadiparma.it/video/tg-parma/544406/alluvione-4-anni-dopo-lavori-per-la-cassa-di-espansione-dal-2020-sara-pronta-nel-2024.html" data-text="Alluvione, 4 anni dopo: lavori per la cassa di espansione dal 2020, sar&agrave; pronta nel 2024" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.d7595066-1a66-48ed-aecd-21485740a356 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.d7595066-1a66-48ed-aecd-21485740a356 .sharre_fb_tw, .d7595066-1a66-48ed-aecd-21485740a356 .buttons').on({
                mouseenter:function(){
                    $('.d7595066-1a66-48ed-aecd-21485740a356  .buttons').show();
                    if($('.d7595066-1a66-48ed-aecd-21485740a356  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/video/tg-parma/544406/alluvione-4-anni-dopo-lavori-per-la-cassa-di-espansione-dal-2020-sara-pronta-nel-2024.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/video/tg-parma/544406/alluvione-4-anni-dopo-lavori-per-la-cassa-di-espansione-dal-2020-sara-pronta-nel-2024.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/video/tg-parma/544406/alluvione-4-anni-dopo-lavori-per-la-cassa-di-espansione-dal-2020-sara-pronta-nel-2024.html');
			twitter.attr('data-text', 'Alluvione, 4 anni dopo: lavori per la cassa di espansione dal 2020, sar\u00E0 pronta nel 2024');
                        twitter.text('Tweet');
                        
                        
                        $('.d7595066-1a66-48ed-aecd-21485740a356  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.d7595066-1a66-48ed-aecd-21485740a356  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds"><li class="line_break"><br /></li>
                            <li class="occhiello">video</li>
                            
                               <li class="video related_1">
                                   <a href="https://www.gazzettadiparma.it/video/tg-parma/528047/nuovo-ponte-della-navetta-posata-la-prima-pietra-fine-lavori-a-marzo-video.html">Nuovo Ponte della Navetta, posata la prima pietra. Fine lavori a marzo <span style="color: #ff0000;"><strong>Video</strong></span></a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gweb+  gweb articolo  "
           id="box_ebf7474e-70ca-4ebb-9948-6c166c9e538d"  articleid="544200" gn4id="19218581"  vcpos="9"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">BANCAROTTA
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/news/544200/crac-spip-condannato-buzzi-assolti-costa-e-frateschi.html">Crac Spip: condannato Buzzi, assolti Costa e Frateschi</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 70a7b215-978a-4448-9d14-411d37bae7fb">
        <div class="sharre_fb_tw" data-share_count="3" data-url="https://www.gazzettadiparma.it/news/news/544200/crac-spip-condannato-buzzi-assolti-costa-e-frateschi.html" data-text="Crac Spip: condannato Buzzi, assolti Costa e Frateschi" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.70a7b215-978a-4448-9d14-411d37bae7fb .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.70a7b215-978a-4448-9d14-411d37bae7fb .sharre_fb_tw, .70a7b215-978a-4448-9d14-411d37bae7fb .buttons').on({
                mouseenter:function(){
                    $('.70a7b215-978a-4448-9d14-411d37bae7fb  .buttons').show();
                    if($('.70a7b215-978a-4448-9d14-411d37bae7fb  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/news/544200/crac-spip-condannato-buzzi-assolti-costa-e-frateschi.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/news/544200/crac-spip-condannato-buzzi-assolti-costa-e-frateschi.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/news/544200/crac-spip-condannato-buzzi-assolti-costa-e-frateschi.html');
			twitter.attr('data-text', 'Crac Spip: condannato Buzzi, assolti Costa e Frateschi');
                        twitter.text('Tweet');
                        
                        
                        $('.70a7b215-978a-4448-9d14-411d37bae7fb  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.70a7b215-978a-4448-9d14-411d37bae7fb  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_tg-parma vc_macro_section_mediagallery vc_macro_section_news tgparma video cms_article "
           id="box_e0f8090c-3bdd-4033-848f-40270a1f509a"  articleid="544392"  vcpos="10"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">PARMA
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/video/tg-parma/544392/clienti-dei-bar-nel-mirino-della-polizia-62-persone-controllate-sequestrata-un-auto.html">Clienti dei bar nel mirino della polizia: 62 persone controllate, sequestrata un'auto&nbsp;<span style="color: #ff0000;"><strong>Video</strong></span></a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 3ad1743b-a01b-46af-9006-23aecb962962">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.gazzettadiparma.it/video/tg-parma/544392/clienti-dei-bar-nel-mirino-della-polizia-62-persone-controllate-sequestrata-un-auto.html" data-text="Clienti dei bar nel mirino della polizia: 62 persone controllate, sequestrata un'auto" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.3ad1743b-a01b-46af-9006-23aecb962962 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.3ad1743b-a01b-46af-9006-23aecb962962 .sharre_fb_tw, .3ad1743b-a01b-46af-9006-23aecb962962 .buttons').on({
                mouseenter:function(){
                    $('.3ad1743b-a01b-46af-9006-23aecb962962  .buttons').show();
                    if($('.3ad1743b-a01b-46af-9006-23aecb962962  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/video/tg-parma/544392/clienti-dei-bar-nel-mirino-della-polizia-62-persone-controllate-sequestrata-un-auto.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/video/tg-parma/544392/clienti-dei-bar-nel-mirino-della-polizia-62-persone-controllate-sequestrata-un-auto.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/video/tg-parma/544392/clienti-dei-bar-nel-mirino-della-polizia-62-persone-controllate-sequestrata-un-auto.html');
			twitter.attr('data-text', 'Clienti dei bar nel mirino della polizia: 62 persone controllate, sequestrata un\'auto');
                        twitter.text('Tweet');
                        
                        
                        $('.3ad1743b-a01b-46af-9006-23aecb962962  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.3ad1743b-a01b-46af-9006-23aecb962962  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/cronaca-nera/544377/i-ladri-entrano-dal-balcone-e-svaligiano-la-casa-bottino-da-80mila-euro.html">I ladri entrano dal balcone e svaligiano la casa: bottino da 80mila euro&nbsp;</a><a href="video/tg-parma/544401/zona-cittadella-i-ladri-fuggono-con-80mila-euro-di-gioielli-e-rolex.html"><span style="color: #ff0000;"><strong>Video</strong></span></a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gweb+  gweb articolo  "
           id="box_f3f6f532-f7b2-4ba9-8675-4fe3182e4eda"  articleid="544202" gn4id="19218627"  vcpos="11"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">NOCETO
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/news/544202/mercato-di-forte-dei-marmi-attrito-con-parma.html">Mercato di Forte dei Marmi, attrito con Parma</a>
</h2><p class="comments vc_comments_anchor"><a href="https://www.gazzettadiparma.it/news/news/544202/mercato-di-forte-dei-marmi-attrito-con-parma.html#anchor_comment"><span>2</span>commenti</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw e80868e9-f629-4dfd-bec7-5c6d3403332e">
        <div class="sharre_fb_tw" data-share_count="3" data-url="https://www.gazzettadiparma.it/news/news/544202/mercato-di-forte-dei-marmi-attrito-con-parma.html" data-text="Mercato di Forte dei Marmi, attrito con Parma" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.e80868e9-f629-4dfd-bec7-5c6d3403332e .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.e80868e9-f629-4dfd-bec7-5c6d3403332e .sharre_fb_tw, .e80868e9-f629-4dfd-bec7-5c6d3403332e .buttons').on({
                mouseenter:function(){
                    $('.e80868e9-f629-4dfd-bec7-5c6d3403332e  .buttons').show();
                    if($('.e80868e9-f629-4dfd-bec7-5c6d3403332e  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/news/544202/mercato-di-forte-dei-marmi-attrito-con-parma.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/news/544202/mercato-di-forte-dei-marmi-attrito-con-parma.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/news/544202/mercato-di-forte-dei-marmi-attrito-con-parma.html');
			twitter.attr('data-text', 'Mercato di Forte dei Marmi, attrito con Parma');
                        twitter.text('Tweet');
                        
                        
                        $('.e80868e9-f629-4dfd-bec7-5c6d3403332e  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.e80868e9-f629-4dfd-bec7-5c6d3403332e  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div><aside><ul class="correlati vc_relateds"><li class="line_break"><br /></li>
                            <li class="occhiello">evento</li>
                            
                               <li class="evento related_1">
                                   <a href="https://www.gazzettadiparma.it/evento/eventi/544088/gli-ambulanti-di-forte-dei-marmi-in-piazza-ghiaia.html">&quot;Gli Ambulanti di Forte dei Marmi&quot; a Parma domenica 21 ottobre</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gweb+  gweb articolo  "
           id="box_4fc10e0c-0103-4669-9a6a-b55407ea70b5"  articleid="544203" gn4id="19218645"  vcpos="12"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">SALSO E TABIANO
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/news/544203/l-invasione-delle-cimici-hotel-e-case-pieni-di-insetti.html">L'invasione delle cimici: hotel e case pieni di insetti</a>
</h2><p class="comments vc_comments_anchor"><a href="https://www.gazzettadiparma.it/news/news/544203/l-invasione-delle-cimici-hotel-e-case-pieni-di-insetti.html#anchor_comment"><span>2</span>commenti</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw ccae3679-8ca7-475f-8d67-22699497adfe">
        <div class="sharre_fb_tw" data-share_count="604" data-url="https://www.gazzettadiparma.it/news/news/544203/l-invasione-delle-cimici-hotel-e-case-pieni-di-insetti.html" data-text="L'invasione delle cimici: hotel e case pieni di insetti" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.ccae3679-8ca7-475f-8d67-22699497adfe .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.ccae3679-8ca7-475f-8d67-22699497adfe .sharre_fb_tw, .ccae3679-8ca7-475f-8d67-22699497adfe .buttons').on({
                mouseenter:function(){
                    $('.ccae3679-8ca7-475f-8d67-22699497adfe  .buttons').show();
                    if($('.ccae3679-8ca7-475f-8d67-22699497adfe  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/news/544203/l-invasione-delle-cimici-hotel-e-case-pieni-di-insetti.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/news/544203/l-invasione-delle-cimici-hotel-e-case-pieni-di-insetti.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/news/544203/l-invasione-delle-cimici-hotel-e-case-pieni-di-insetti.html');
			twitter.attr('data-text', 'L\'invasione delle cimici: hotel e case pieni di insetti');
                        twitter.text('Tweet');
                        
                        
                        $('.ccae3679-8ca7-475f-8d67-22699497adfe  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.ccae3679-8ca7-475f-8d67-22699497adfe  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_terenzo vc_macro_section_provincia vc_macro_section_news terenzo articolo cms_article "
           id="box_18f92feb-638f-41ef-8b91-c65c85855a98"  articleid="544324"  vcpos="13"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">APPENNINO
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/terenzo/544324/prese-a-fucilate-le-automobili-dei-cacciatori-a-terenzo.html">Prese a fucilate le automobili dei cacciatori a Terenzo</a>
</h2><p class="comments vc_comments_anchor"><a href="https://www.gazzettadiparma.it/news/terenzo/544324/prese-a-fucilate-le-automobili-dei-cacciatori-a-terenzo.html#anchor_comment"><span>2</span>commenti</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 4b670763-77f4-4278-94c8-7aa8adbe0d57">
        <div class="sharre_fb_tw" data-share_count="197" data-url="https://www.gazzettadiparma.it/news/terenzo/544324/prese-a-fucilate-le-automobili-dei-cacciatori-a-terenzo.html" data-text="Prese a fucilate  le automobili dei cacciatori a Terenzo" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.4b670763-77f4-4278-94c8-7aa8adbe0d57 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.4b670763-77f4-4278-94c8-7aa8adbe0d57 .sharre_fb_tw, .4b670763-77f4-4278-94c8-7aa8adbe0d57 .buttons').on({
                mouseenter:function(){
                    $('.4b670763-77f4-4278-94c8-7aa8adbe0d57  .buttons').show();
                    if($('.4b670763-77f4-4278-94c8-7aa8adbe0d57  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/terenzo/544324/prese-a-fucilate-le-automobili-dei-cacciatori-a-terenzo.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/terenzo/544324/prese-a-fucilate-le-automobili-dei-cacciatori-a-terenzo.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/terenzo/544324/prese-a-fucilate-le-automobili-dei-cacciatori-a-terenzo.html');
			twitter.attr('data-text', 'Prese a fucilate  le automobili dei cacciatori a Terenzo');
                        twitter.text('Tweet');
                        
                        
                        $('.4b670763-77f4-4278-94c8-7aa8adbe0d57  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.4b670763-77f4-4278-94c8-7aa8adbe0d57  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/news/540437/i-cacciatori-aggrediti-dagli-animalisti.html">I cacciatori: &laquo;Aggrediti dagli animalisti&raquo;</a>                                   
                               </li>
                            
                               <li class="articolo related_2">
                                   <a href="https://www.gazzettadiparma.it/news/news/542738/avvelenato-il-cane-di-un-cacciatore.html">Avvelenato il cane di un cacciatore</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gweb+  gweb articolo  "
           id="box_d3efc313-ff3f-4c0d-a5eb-49c3506a9afd"  articleid="544208" gn4id="19218687"  vcpos="14"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Fidenza
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/news/544208/ritrovate-le-croci-d-oro-rubate-al-vescovo-mazza.html">Ritrovate le croci d'oro rubate al vescovo Mazza</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 6d9708dc-86b5-4616-b3ac-e6a8f0722d91">
        <div class="sharre_fb_tw" data-share_count="7" data-url="https://www.gazzettadiparma.it/news/news/544208/ritrovate-le-croci-d-oro-rubate-al-vescovo-mazza.html" data-text="Ritrovate le croci d'oro rubate al vescovo Mazza" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.6d9708dc-86b5-4616-b3ac-e6a8f0722d91 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.6d9708dc-86b5-4616-b3ac-e6a8f0722d91 .sharre_fb_tw, .6d9708dc-86b5-4616-b3ac-e6a8f0722d91 .buttons').on({
                mouseenter:function(){
                    $('.6d9708dc-86b5-4616-b3ac-e6a8f0722d91  .buttons').show();
                    if($('.6d9708dc-86b5-4616-b3ac-e6a8f0722d91  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/news/544208/ritrovate-le-croci-d-oro-rubate-al-vescovo-mazza.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/news/544208/ritrovate-le-croci-d-oro-rubate-al-vescovo-mazza.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/news/544208/ritrovate-le-croci-d-oro-rubate-al-vescovo-mazza.html');
			twitter.attr('data-text', 'Ritrovate le croci d\'oro rubate al vescovo Mazza');
                        twitter.text('Tweet');
                        
                        
                        $('.6d9708dc-86b5-4616-b3ac-e6a8f0722d91  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.6d9708dc-86b5-4616-b3ac-e6a8f0722d91  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gweb+  gweb articolo  "
           id="box_801cf1b9-ab16-4dcb-bb39-0a5c07e4af2d"  articleid="544204" gn4id="19218672"  vcpos="15"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">VIABILITA'
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/news/544204/collecchio-il-quartiere-paveri-dice-no-alla-bretella.html">Collecchio, il quartiere Paveri dice no alla bretella</a>
</h2><p class="comments vc_comments_anchor"><a href="https://www.gazzettadiparma.it/news/news/544204/collecchio-il-quartiere-paveri-dice-no-alla-bretella.html#anchor_comment"><span>2</span>commenti</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 5158e970-8dae-4543-a7b7-3af1ff47b3cd">
        <div class="sharre_fb_tw" data-share_count="13" data-url="https://www.gazzettadiparma.it/news/news/544204/collecchio-il-quartiere-paveri-dice-no-alla-bretella.html" data-text="Collecchio, il quartiere Paveri dice no alla bretella" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.5158e970-8dae-4543-a7b7-3af1ff47b3cd .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.5158e970-8dae-4543-a7b7-3af1ff47b3cd .sharre_fb_tw, .5158e970-8dae-4543-a7b7-3af1ff47b3cd .buttons').on({
                mouseenter:function(){
                    $('.5158e970-8dae-4543-a7b7-3af1ff47b3cd  .buttons').show();
                    if($('.5158e970-8dae-4543-a7b7-3af1ff47b3cd  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/news/544204/collecchio-il-quartiere-paveri-dice-no-alla-bretella.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/news/544204/collecchio-il-quartiere-paveri-dice-no-alla-bretella.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/news/544204/collecchio-il-quartiere-paveri-dice-no-alla-bretella.html');
			twitter.attr('data-text', 'Collecchio, il quartiere Paveri dice no alla bretella');
                        twitter.text('Tweet');
                        
                        
                        $('.5158e970-8dae-4543-a7b7-3af1ff47b3cd  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.5158e970-8dae-4543-a7b7-3af1ff47b3cd  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div><aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/news/543745/centro-commerciale-una-rotatoria-rivoluzionera-la-viabilita.html">Centro commerciale, una rotatoria rivoluzioner&agrave; la viabilit&agrave;</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_cronaca-nera vc_macro_section_parma vc_macro_section_news cronacanera video cms_article "
           id="box_58763a05-aed8-4d8f-baf5-cddbc834d7f2"  articleid="544350"  vcpos="16"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">CARABINIERI
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/video/cronaca-nera/544350/il-cane-antidroga-scova-hashish-e-marijuana-nelle-siepi-del-parco-falcone-e-borsellino-video.html">Il cane antidroga scova hashish e marijuana nelle siepi del parco Falcone e Borsellino <span style="color: #ff0000;"><strong>Video</strong></span></a>
</h2>
                    <h3 class="sottotitolo vc_subtitle"><a href="https://www.gazzettadiparma.it/video/cronaca-nera/544350/il-cane-antidroga-scova-hashish-e-marijuana-nelle-siepi-del-parco-falcone-e-borsellino-video.html">Denunciato un argentino residente a Fornovo: aveva tre coltelli</a></h3>
                <p class="comments vc_comments_anchor"><a href="https://www.gazzettadiparma.it/video/cronaca-nera/544350/il-cane-antidroga-scova-hashish-e-marijuana-nelle-siepi-del-parco-falcone-e-borsellino-video.html#anchor_comment"><span>2</span>commenti</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw b4ca6bb5-72ba-4daf-8060-d482ffabef4a">
        <div class="sharre_fb_tw" data-share_count="29" data-url="https://www.gazzettadiparma.it/video/cronaca-nera/544350/il-cane-antidroga-scova-hashish-e-marijuana-nelle-siepi-del-parco-falcone-e-borsellino-video.html" data-text="Il cane antidroga scova hashish e marijuana nelle siepi del parco Falcone e Borsellino " data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.b4ca6bb5-72ba-4daf-8060-d482ffabef4a .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.b4ca6bb5-72ba-4daf-8060-d482ffabef4a .sharre_fb_tw, .b4ca6bb5-72ba-4daf-8060-d482ffabef4a .buttons').on({
                mouseenter:function(){
                    $('.b4ca6bb5-72ba-4daf-8060-d482ffabef4a  .buttons').show();
                    if($('.b4ca6bb5-72ba-4daf-8060-d482ffabef4a  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/video/cronaca-nera/544350/il-cane-antidroga-scova-hashish-e-marijuana-nelle-siepi-del-parco-falcone-e-borsellino-video.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/video/cronaca-nera/544350/il-cane-antidroga-scova-hashish-e-marijuana-nelle-siepi-del-parco-falcone-e-borsellino-video.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/video/cronaca-nera/544350/il-cane-antidroga-scova-hashish-e-marijuana-nelle-siepi-del-parco-falcone-e-borsellino-video.html');
			twitter.attr('data-text', 'Il cane antidroga scova hashish e marijuana nelle siepi del parco Falcone e Borsellino ');
                        twitter.text('Tweet');
                        
                        
                        $('.b4ca6bb5-72ba-4daf-8060-d482ffabef4a  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.b4ca6bb5-72ba-4daf-8060-d482ffabef4a  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/news/543541/arrestati-uno-spacciatore-e-un-evaso-seriale.html">Arrestati uno spacciatore e un evaso seriale</a>                                   
                               </li>
                            
                               <li class="articolo related_2">
                                   <a href="https://www.gazzettadiparma.it/news/cronaca-nera/544378/pusher-nigeriano-fermato-in-via-enza-sara-espulso.html">Pusher nigeriano fermato in via Enza: sar&agrave; espulso</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    </div>
    <div class="div_230">
    

<div class="edicola box_newsstand_v2">
    <p class="occhiello_titolo">Il giornale di oggi</p>
    
            <div class="cont_img">
                <a href="https://webedicola.gazzettadiparma.it/gazzettaparma/?openlast=gazzettaparma" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="https://www.gazzettadiparma.it/getImage.jsp?imageUrl=https%3A%2F%2Fwebedicola.gazzettadiparma.it%2Fgazzettaparma%2Ffpext.jsp%3Ft%3Dgazzettaparma%26amp%3Bamp%3Bh%3D220" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="https://webedicola.gazzettadiparma.it/gazzettaparma/?openlast=gazzettaparma" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="http://webedicola.gazzettadiparma.it/gazzettaparma/shop" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>
      

<div class="bordi_fuori">
<div id="content">



<div class="anteprima_articolo article_cont articolo_preview_big_horizontal_fixedd null News vc_section_editoriale vc_macro_section_news editoriali articolo cms_article "
           id="box_dd9676ab-6d37-41e3-8e4b-1b74adf4839b"  articleid="544338"  vcpos="81"
           
           
           
           
    >
        
        <article>
        <div class="cont2 "><p class="occhiello vc_pretitle">EDITORIALE
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/editoriali/544338/informarsi-sui-social-gli-italiani-ci-ripensano.html">Informarsi sui social? Gli italiani ci ripensano</a>
</h2><p class="autore vc_author"><span class="prefisso_autore">di </span>Michele Brambilla</p><div class="cont ">
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 953c623c-1a01-4a41-81b9-6933758e7eea">
        <div class="sharre_fb_tw" data-share_count="4" data-url="https://www.gazzettadiparma.it/news/editoriali/544338/informarsi-sui-social-gli-italiani-ci-ripensano.html" data-text="Informarsi  sui social?  Gli italiani ci ripensano
" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.953c623c-1a01-4a41-81b9-6933758e7eea .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.953c623c-1a01-4a41-81b9-6933758e7eea .sharre_fb_tw, .953c623c-1a01-4a41-81b9-6933758e7eea .buttons').on({
                mouseenter:function(){
                    $('.953c623c-1a01-4a41-81b9-6933758e7eea  .buttons').show();
                    if($('.953c623c-1a01-4a41-81b9-6933758e7eea  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/editoriali/544338/informarsi-sui-social-gli-italiani-ci-ripensano.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/editoriali/544338/informarsi-sui-social-gli-italiani-ci-ripensano.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/editoriali/544338/informarsi-sui-social-gli-italiani-ci-ripensano.html');
			twitter.attr('data-text', 'Informarsi  sui social?  Gli italiani ci ripensano\r\n');
                        twitter.text('Tweet');
                        
                        
                        $('.953c623c-1a01-4a41-81b9-6933758e7eea  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.953c623c-1a01-4a41-81b9-6933758e7eea  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


</div>
</div>


      

<div class="bordi_fuori2">
<div id="content2">



<div class="anteprima_articolo article_cont articolo_preview_big_horizontal_fixedd_v2 null News vc_section_tutto-quiz vc_macro_section_a-z vc_macro_section_news tuttoquiz gallery cms_article "
           id="box_62c44a90-33a0-45d5-ae80-911907b0025c"  articleid="544355"  vcpos="91"
           
           
           
           
    >
        
        <article>
        <div class="cont2 "><p class="occhiello vc_pretitle">CONCORSO
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/gallery/tutto-quiz/544355/world-cat-una-settimana-di-successi-invia-la-foto-del-tuo-gatto.html">World Cat: una settimana di successi. Invia la foto del tuo gatto</a>
</h2><div class="cont ">
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 8ebcc0aa-ba2b-4db6-98b4-d7e3c09806f7">
        <div class="sharre_fb_tw" data-share_count="25" data-url="https://www.gazzettadiparma.it/gallery/tutto-quiz/544355/world-cat-una-settimana-di-successi-invia-la-foto-del-tuo-gatto.html" data-text="World Cat: una settimana di successi. Invia la foto del tuo gatto" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.8ebcc0aa-ba2b-4db6-98b4-d7e3c09806f7 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.8ebcc0aa-ba2b-4db6-98b4-d7e3c09806f7 .sharre_fb_tw, .8ebcc0aa-ba2b-4db6-98b4-d7e3c09806f7 .buttons').on({
                mouseenter:function(){
                    $('.8ebcc0aa-ba2b-4db6-98b4-d7e3c09806f7  .buttons').show();
                    if($('.8ebcc0aa-ba2b-4db6-98b4-d7e3c09806f7  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/gallery/tutto-quiz/544355/world-cat-una-settimana-di-successi-invia-la-foto-del-tuo-gatto.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/gallery/tutto-quiz/544355/world-cat-una-settimana-di-successi-invia-la-foto-del-tuo-gatto.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/gallery/tutto-quiz/544355/world-cat-una-settimana-di-successi-invia-la-foto-del-tuo-gatto.html');
			twitter.attr('data-text', 'World Cat: una settimana di successi. Invia la foto del tuo gatto');
                        twitter.text('Tweet');
                        
                        
                        $('.8ebcc0aa-ba2b-4db6-98b4-d7e3c09806f7  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.8ebcc0aa-ba2b-4db6-98b4-d7e3c09806f7  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

</div>
</div>


    <div class="sfondo_azz">
  

 <div class="text_edit title_thematic_box_2">
    <p class="text " >ITALIA/MONDO</p>
</div>






<div class="anteprima_articolo article_cont article_preview_medium2_azz null News vc_section_italia-mondo vc_macro_section_news italiamondo articolo cms_article "
           id="box_6691c089-6303-4b00-8941-741d70bc86cf"  articleid="544444"  vcpos="101"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">delitto
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/italia-mondo/544444/donna-trovata-morta-nel-canale-a-fiumicino-il-personal-trainer-confessa.html">Donna trovata morta nel canale a Fiumicino, il personal trainer confessa</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw ea2e6a57-d5c3-40ba-9c03-73191c0a4f8d">
        <div class="sharre_fb_tw" data-share_count="5" data-url="https://www.gazzettadiparma.it/news/italia-mondo/544444/donna-trovata-morta-nel-canale-a-fiumicino-il-personal-trainer-confessa.html" data-text="Donna trovata morta nel canale a Fiumicino, il personal trainer confessa " data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.ea2e6a57-d5c3-40ba-9c03-73191c0a4f8d .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.ea2e6a57-d5c3-40ba-9c03-73191c0a4f8d .sharre_fb_tw, .ea2e6a57-d5c3-40ba-9c03-73191c0a4f8d .buttons').on({
                mouseenter:function(){
                    $('.ea2e6a57-d5c3-40ba-9c03-73191c0a4f8d  .buttons').show();
                    if($('.ea2e6a57-d5c3-40ba-9c03-73191c0a4f8d  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/italia-mondo/544444/donna-trovata-morta-nel-canale-a-fiumicino-il-personal-trainer-confessa.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/italia-mondo/544444/donna-trovata-morta-nel-canale-a-fiumicino-il-personal-trainer-confessa.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/italia-mondo/544444/donna-trovata-morta-nel-canale-a-fiumicino-il-personal-trainer-confessa.html');
			twitter.attr('data-text', 'Donna trovata morta nel canale a Fiumicino, il personal trainer confessa ');
                        twitter.text('Tweet');
                        
                        
                        $('.ea2e6a57-d5c3-40ba-9c03-73191c0a4f8d  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.ea2e6a57-d5c3-40ba-9c03-73191c0a4f8d  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_azz null News vc_section_italia-mondo vc_macro_section_news italiamondo articolo cms_article "
           id="box_2d51fd51-edf7-41f2-ac79-f068317520dd"  articleid="544372"  vcpos="102"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">ROMA
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/italia-mondo/544372/caso-cucchi-colpo-di-scena-in-aula-un-carabiniere-imputato-accusa-i-due-colleghi-di-pestaggio.html">Caso Cucchi, colpo di scena in aula: un carabiniere imputato accusa i due colleghi di pestaggio</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 65132292-00de-44e9-a86f-9e2b9af3ab2f">
        <div class="sharre_fb_tw" data-share_count="98" data-url="https://www.gazzettadiparma.it/news/italia-mondo/544372/caso-cucchi-colpo-di-scena-in-aula-un-carabiniere-imputato-accusa-i-due-colleghi-di-pestaggio.html" data-text="Caso Cucchi, colpo di scena in aula: un carabiniere imputato accusa i due colleghi di pestaggio " data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.65132292-00de-44e9-a86f-9e2b9af3ab2f .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.65132292-00de-44e9-a86f-9e2b9af3ab2f .sharre_fb_tw, .65132292-00de-44e9-a86f-9e2b9af3ab2f .buttons').on({
                mouseenter:function(){
                    $('.65132292-00de-44e9-a86f-9e2b9af3ab2f  .buttons').show();
                    if($('.65132292-00de-44e9-a86f-9e2b9af3ab2f  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/italia-mondo/544372/caso-cucchi-colpo-di-scena-in-aula-un-carabiniere-imputato-accusa-i-due-colleghi-di-pestaggio.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/italia-mondo/544372/caso-cucchi-colpo-di-scena-in-aula-un-carabiniere-imputato-accusa-i-due-colleghi-di-pestaggio.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/italia-mondo/544372/caso-cucchi-colpo-di-scena-in-aula-un-carabiniere-imputato-accusa-i-due-colleghi-di-pestaggio.html');
			twitter.attr('data-text', 'Caso Cucchi, colpo di scena in aula: un carabiniere imputato accusa i due colleghi di pestaggio ');
                        twitter.text('Tweet');
                        
                        
                        $('.65132292-00de-44e9-a86f-9e2b9af3ab2f  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.65132292-00de-44e9-a86f-9e2b9af3ab2f  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



  

 <div class="text_edit title_thematic_box_2">
    <p class="text " >SPORT</p>
</div>





<div class="anteprima_articolo article_cont article_preview_medium2_azz null Sport vc_section_parma-calcio vc_macro_section_sport ilparma video cms_article "
           id="box_56bfed70-23a8-4e06-baea-b63a424b72af"  articleid="544390"  vcpos="151"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">CALCIO
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/video/il-parma/544390/lo-staff-medico-crociato-la-pausa-ci-aiutera-a-recuperare-gli-infortunati.html">Lo staff medico crociato: &quot;La pausa ci aiuter&agrave; a recuperare gli infortunati&quot;&nbsp;<span style="color: #ff0000;"><strong>Video</strong></span></a>
</h2><aside><ul class="correlati vc_relateds"><li class="line_break"><br /></li>
                            <li class="occhiello">video</li>
                            
                               <li class="video related_1">
                                   <a href="https://www.gazzettadiparma.it/video/il-parma/544388/parma-i-numeri-premiano-esperienza-ed-eta-media-dei-crociati.html">Parma, i numeri premiano esperienza ed et&agrave; media dei crociati&nbsp;<span style="color: #ff0000;"><strong>Video</strong></span></a>                                   
                               </li>
                            </ul></aside>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 4bb2727c-5f36-4d39-980a-e2dad6e32a89">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.gazzettadiparma.it/video/il-parma/544390/lo-staff-medico-crociato-la-pausa-ci-aiutera-a-recuperare-gli-infortunati.html" data-text="Lo staff medico crociato: &quot;La pausa ci aiuter&agrave; a  recuperare gli infortunati&quot;" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.4bb2727c-5f36-4d39-980a-e2dad6e32a89 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.4bb2727c-5f36-4d39-980a-e2dad6e32a89 .sharre_fb_tw, .4bb2727c-5f36-4d39-980a-e2dad6e32a89 .buttons').on({
                mouseenter:function(){
                    $('.4bb2727c-5f36-4d39-980a-e2dad6e32a89  .buttons').show();
                    if($('.4bb2727c-5f36-4d39-980a-e2dad6e32a89  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/video/il-parma/544390/lo-staff-medico-crociato-la-pausa-ci-aiutera-a-recuperare-gli-infortunati.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/video/il-parma/544390/lo-staff-medico-crociato-la-pausa-ci-aiutera-a-recuperare-gli-infortunati.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/video/il-parma/544390/lo-staff-medico-crociato-la-pausa-ci-aiutera-a-recuperare-gli-infortunati.html');
			twitter.attr('data-text', 'Lo staff medico crociato: \"La pausa ci aiuter\u00E0 a  recuperare gli infortunati\"');
                        twitter.text('Tweet');
                        
                        
                        $('.4bb2727c-5f36-4d39-980a-e2dad6e32a89  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.4bb2727c-5f36-4d39-980a-e2dad6e32a89  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_azz null Sport vc_section_sport  sport articolo cms_article "
           id="box_609b6704-f080-425b-a2ae-b84aa06c9d84"  articleid="544357"  vcpos="152"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">MONDIALI
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/sport/544357/pallavolo-femminile-ko-anche-gli-stati-uniti-nona-vittoria-per-l-italia.html">Pallavolo femminile: ko anche gli Stati Uniti, nona vittoria per l'Italia</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw f05c080f-89d6-4fae-b6ad-47a95276a434">
        <div class="sharre_fb_tw" data-share_count="20" data-url="https://www.gazzettadiparma.it/news/sport/544357/pallavolo-femminile-ko-anche-gli-stati-uniti-nona-vittoria-per-l-italia.html" data-text="Pallavolo femminile: ko anche gli Stati Uniti, nona vittoria per l'Italia " data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.f05c080f-89d6-4fae-b6ad-47a95276a434 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.f05c080f-89d6-4fae-b6ad-47a95276a434 .sharre_fb_tw, .f05c080f-89d6-4fae-b6ad-47a95276a434 .buttons').on({
                mouseenter:function(){
                    $('.f05c080f-89d6-4fae-b6ad-47a95276a434  .buttons').show();
                    if($('.f05c080f-89d6-4fae-b6ad-47a95276a434  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/sport/544357/pallavolo-femminile-ko-anche-gli-stati-uniti-nona-vittoria-per-l-italia.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/sport/544357/pallavolo-femminile-ko-anche-gli-stati-uniti-nona-vittoria-per-l-italia.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/sport/544357/pallavolo-femminile-ko-anche-gli-stati-uniti-nona-vittoria-per-l-italia.html');
			twitter.attr('data-text', 'Pallavolo femminile: ko anche gli Stati Uniti, nona vittoria per l\'Italia ');
                        twitter.text('Tweet');
                        
                        
                        $('.f05c080f-89d6-4fae-b6ad-47a95276a434  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.f05c080f-89d6-4fae-b6ad-47a95276a434  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



  

 <div class="text_edit title_thematic_box_2">
    <p class="text " >SOCIETA'</p>
</div>





<div class="anteprima_articolo article_cont article_preview_medium2_azz null News vc_section_gallery-special vc_macro_section_news galleryspecial gallery cms_article "
           id="box_d668e3fb-f810-45f5-a8c8-35dd76619f5d"  articleid="544351"  vcpos="181"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">PARMA
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/gallery/gallery-special/544351/la-giornata-mondiale-dellalimentazione-ai-musei-del-cibo-ricordando-pietro-barilla-foto.html">La Giornata mondiale dell’Alimentazione ai Musei del Cibo, ricordando Pietro Barilla<span style="color: #ff0000;"><strong> Foto</strong></span></a>
</h2><aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/news/543547/un-idea-geniale-di-pietro-barilla.html">Un'idea geniale di Pietro Barilla</a>                                   
                               </li>
                            </ul></aside>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 7ca84f5b-9ca1-4187-b18a-0a27313bd977">
        <div class="sharre_fb_tw" data-share_count="2" data-url="https://www.gazzettadiparma.it/gallery/gallery-special/544351/la-giornata-mondiale-dellalimentazione-ai-musei-del-cibo-ricordando-pietro-barilla-foto.html" data-text="La Giornata mondiale dell&rsquo;Alimentazione ai Musei del Cibo, ricordando Pietro Barilla - Foto " data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.7ca84f5b-9ca1-4187-b18a-0a27313bd977 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.7ca84f5b-9ca1-4187-b18a-0a27313bd977 .sharre_fb_tw, .7ca84f5b-9ca1-4187-b18a-0a27313bd977 .buttons').on({
                mouseenter:function(){
                    $('.7ca84f5b-9ca1-4187-b18a-0a27313bd977  .buttons').show();
                    if($('.7ca84f5b-9ca1-4187-b18a-0a27313bd977  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/gallery/gallery-special/544351/la-giornata-mondiale-dellalimentazione-ai-musei-del-cibo-ricordando-pietro-barilla-foto.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/gallery/gallery-special/544351/la-giornata-mondiale-dellalimentazione-ai-musei-del-cibo-ricordando-pietro-barilla-foto.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/gallery/gallery-special/544351/la-giornata-mondiale-dellalimentazione-ai-musei-del-cibo-ricordando-pietro-barilla-foto.html');
			twitter.attr('data-text', 'La Giornata mondiale dell\u2019Alimentazione ai Musei del Cibo, ricordando Pietro Barilla - Foto ');
                        twitter.text('Tweet');
                        
                        
                        $('.7ca84f5b-9ca1-4187-b18a-0a27313bd977  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.7ca84f5b-9ca1-4187-b18a-0a27313bd977  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_azz null News vc_section_news  news articolo cms_article "
           id="box_334987f3-42a0-48af-9d9c-842b63a9afef"  articleid="543958"  vcpos="182"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">inghilterra
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/news/543958/bottiglia-di-plastica-riemerge-dal-mare-dopo-50-anni-intatta.html">Bottiglia di plastica riemerge dal mare dopo 50 anni. Intatta</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw b3715169-d9fb-48fb-aa3e-57f5b0078dec">
        <div class="sharre_fb_tw" data-share_count="46" data-url="https://www.gazzettadiparma.it/news/news/543958/bottiglia-di-plastica-riemerge-dal-mare-dopo-50-anni-intatta.html" data-text="Bottiglia di plastica riemerge dal mare dopo 50 anni. Intatta" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.b3715169-d9fb-48fb-aa3e-57f5b0078dec .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.b3715169-d9fb-48fb-aa3e-57f5b0078dec .sharre_fb_tw, .b3715169-d9fb-48fb-aa3e-57f5b0078dec .buttons').on({
                mouseenter:function(){
                    $('.b3715169-d9fb-48fb-aa3e-57f5b0078dec  .buttons').show();
                    if($('.b3715169-d9fb-48fb-aa3e-57f5b0078dec  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/news/543958/bottiglia-di-plastica-riemerge-dal-mare-dopo-50-anni-intatta.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/news/543958/bottiglia-di-plastica-riemerge-dal-mare-dopo-50-anni-intatta.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/news/543958/bottiglia-di-plastica-riemerge-dal-mare-dopo-50-anni-intatta.html');
			twitter.attr('data-text', 'Bottiglia di plastica riemerge dal mare dopo 50 anni. Intatta');
                        twitter.text('Tweet');
                        
                        
                        $('.b3715169-d9fb-48fb-aa3e-57f5b0078dec  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.b3715169-d9fb-48fb-aa3e-57f5b0078dec  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



  

 <div class="text_edit title_thematic_box_2">
    <p class="text " >MOTORI</p>
</div>





<div class="anteprima_articolo article_cont article_preview_medium2_azz null News vc_section_motori vc_macro_section_a-z vc_macro_section_news motori articolo cms_article "
           id="box_e237ce77-2a0b-403a-93f9-35f2d494a4b8"  articleid="544018"  vcpos="191"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">FCA
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/motori/544018/sara-prodotta-a-melfi-la-prima-jeep-ibrida.html">Sar&agrave; prodotta a Melfi la prima Jeep ibrida</a>
</h2><aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/motori/522528/motori-look-tecnologia-cosi-jeep-rinnova-renegade.html">Motori, look, tecnologia: cos&igrave; Jeep rinnova Renegade</a>                                   
                               </li>
                            </ul></aside>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw b8ad8b9c-6c2d-42d9-8ade-047c60f5d2f4">
        <div class="sharre_fb_tw" data-share_count="10" data-url="https://www.gazzettadiparma.it/news/motori/544018/sara-prodotta-a-melfi-la-prima-jeep-ibrida.html" data-text="Sar&agrave; prodotta a Melfi la prima Jeep ibrida" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.b8ad8b9c-6c2d-42d9-8ade-047c60f5d2f4 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.b8ad8b9c-6c2d-42d9-8ade-047c60f5d2f4 .sharre_fb_tw, .b8ad8b9c-6c2d-42d9-8ade-047c60f5d2f4 .buttons').on({
                mouseenter:function(){
                    $('.b8ad8b9c-6c2d-42d9-8ade-047c60f5d2f4  .buttons').show();
                    if($('.b8ad8b9c-6c2d-42d9-8ade-047c60f5d2f4  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/motori/544018/sara-prodotta-a-melfi-la-prima-jeep-ibrida.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/motori/544018/sara-prodotta-a-melfi-la-prima-jeep-ibrida.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/motori/544018/sara-prodotta-a-melfi-la-prima-jeep-ibrida.html');
			twitter.attr('data-text', 'Sar\u00E0 prodotta a Melfi la prima Jeep ibrida');
                        twitter.text('Tweet');
                        
                        
                        $('.b8ad8b9c-6c2d-42d9-8ade-047c60f5d2f4  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.b8ad8b9c-6c2d-42d9-8ade-047c60f5d2f4  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_azz null News vc_section_universita vc_macro_section_scuola universit articolo cms_article "
           id="box_322671c4-2b06-4340-955b-7117621d073e"  articleid="543051"  vcpos="192"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">UNIVERSITA'
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/universita/543051/il-tesla-destination-tour-a-parma-il-10-e-11-ottobre.html">Il Tesla Destination Tour a Parma il 10 e 11 ottobre</a>
</h2><aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/italia-mondo/542981/stretta-dell-ue-sulle-emissioni-auto-40-entro-il-2030.html">Stretta dell'Ue sulle emissioni auto: -40% entro il 2030</a>                                   
                               </li>
                            </ul></aside>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw fbc4efa3-3a19-42d9-b445-90d968bb371a">
        <div class="sharre_fb_tw" data-share_count="18" data-url="https://www.gazzettadiparma.it/news/universita/543051/il-tesla-destination-tour-a-parma-il-10-e-11-ottobre.html" data-text="Il Tesla Destination Tour a Parma il 10 e 11 ottobre " data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.fbc4efa3-3a19-42d9-b445-90d968bb371a .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.fbc4efa3-3a19-42d9-b445-90d968bb371a .sharre_fb_tw, .fbc4efa3-3a19-42d9-b445-90d968bb371a .buttons').on({
                mouseenter:function(){
                    $('.fbc4efa3-3a19-42d9-b445-90d968bb371a  .buttons').show();
                    if($('.fbc4efa3-3a19-42d9-b445-90d968bb371a  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/universita/543051/il-tesla-destination-tour-a-parma-il-10-e-11-ottobre.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/universita/543051/il-tesla-destination-tour-a-parma-il-10-e-11-ottobre.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/universita/543051/il-tesla-destination-tour-a-parma-il-10-e-11-ottobre.html');
			twitter.attr('data-text', 'Il Tesla Destination Tour a Parma il 10 e 11 ottobre ');
                        twitter.text('Tweet');
                        
                        
                        $('.fbc4efa3-3a19-42d9-b445-90d968bb371a  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.fbc4efa3-3a19-42d9-b445-90d968bb371a  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



</div><!--sfondo_azz-->
    </div>


</div>

        <script id="ef9eac31-25d7-4c25-8a66-57c65bb9d353" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_990x30_2 \" format=\"990x30_2\" ><script src='https://www.googletagservices.com/tag/js/gpt.js'>\r\n  googletag.pubads().definePassback('/1010125/Gazzetta-di-Parma/masthead-gazzettadiparma', [[990, 250], [970, 250]]).display();\r\n<\/script>\r\n<script type=\"text/javascript\">incrementAdvImpression(464);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('speed')){
            document.write(banner.html);
        }
        $('#ef9eac31-25d7-4c25-8a66-57c65bb9d353').remove()
    </script>
      
      
<div class="footer_1">


    <div class="logo box_logo_general_v2">
        <a href="https://www.gazzettadiparma.it/">
          <img  alt="News" title="News" src="images/testata_biancaaaa.png?v=1462369450000" />
        </a>
    </div>

<div class="text_edit copyright_2">
    <p class="text " >Gazzetta di Parma S.r.l. - P.Iva 02361510346 <br> Tutti i diritti riservati 2016 <br> Powered  by <a href="http://www.gmde.it">GMDE s.r.l.</a> </p>
</div>

</div>
<div class="footer_2">

        
                    <div class="menu menu_contatti_footer_v2" id="box_ad467d78-5e5c-46bd-a715-ae65640b7d64">
                    <ul class="menu_1">
<li class="chi-siamo sezione_2650 pagina-bianca">
<a  href="https://www.gazzettadiparma.it/sezioni/2650/chi-siamo2650"  ><span>Chi siamo</span></a>
</li>
<li class="scrivi-alla-redazione sezione_194 pagina-bianca">
<a rel="nofollow" href="mailto:sito@gazzettadiparma.net"  ><span>Scrivi alla redazione</span></a>
</li>
<li class="fai-pubblicita sezione_192 pagina-bianca">
<a rel="nofollow" href="https://goo.gl/Az2nDR" onclick="window.open(this.href,'',''); return false" ><span>Fai pubblicit&agrave;</span></a>
</li>
<li class="guida-turistica sezione_30 sezione">
<a  href="https://www.gazzettadiparma.it/sezioni/30/guida-turistica"  ><span>Guida turistica</span></a>
</li>
<li class="rss sezione_773 ">
<a rel="nofollow" href="/feed.jsp"  ><span>RSS</span></a>
</li>
<li class="note-legali sezione_921 pagina-bianca">
<a  href="https://www.gazzettadiparma.it/sezioni/921/note-legali"  ><span>Note Legali</span></a>
</li>
<li class="privacy sezione_922 pagina-bianca">
<a  href="https://www.gazzettadiparma.it/sezioni/922/privacy"  ><span>Privacy</span></a>
</li>
<li class="modello-231 sezione_1837 pagina-bianca">
<a  href="https://www.gazzettadiparma.it/userUpload/modello231.pdf" onclick="window.open(this.href,'',''); return false" ><span>Modello 231</span></a>
</li>
<li class="comunicazione-politica sezione_2283 sezione">
<a  href="https://www.gazzettadiparma.it/news/publiedi/342495/COMUNICAZIONE-POLITICA-E-PARITA--DI.html" onclick="window.open(this.href,'',''); return false" ><span>Comunicazione politica</span></a>
</li>
</ul>

                    </div>
    


<div class="fooooter">



<div class="social_box">
    <a href="https://www.facebook.com/gazzettadiparma?ref=ts&fref=ts" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="" alt="" src="images/icon_facebook_v2.png" /></a><a href="https://twitter.com/gazzettaparma" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="" alt="" src="images/icon_twitter_v2.png" /></a><a href="http://www.gazzettadiparma.it/sezioni/2104/contatti"><img id="img_mail" title="" alt="" src="images/icon_mail_v2.png" /></a>
</div>

</div>
</div>

        
        
      
      
      
  
</div><!--overbox_full-->

    <script type="text/javascript" src="https://www.gazzettadiparma.it/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.gazzettadiparma.it/js/confirm/jquery.confirm.css?v=1441619392000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.gazzettadiparma.it/js/fancybox/source/jquery.fancybox.css?v=1433319726000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=544453" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_servizi\" id=\"box_45222ffe-528e-4aff-8097-ac156353d327\">\n                    <ul class=\"menu_1\">\n<li class=\"fai-un-necrologio sezione_2262 pagina-bianca\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/2262/necro-publiedi\"  >\n<span>Fai un necrologio<\/span>\n<\/a>\n<\/li>\n<li class=\"abbonati sezione_2083 pagina-bianca\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/2083/abbonamenti\"  >\n<span>Abbonati<\/span>\n<\/a>\n<\/li>\n<li class=\"ricevi-le-breaking-news sezione_2439 sezione\">\n<a rel=\"nofollow\" href=\"https://goo.gl/HYHDkt\" onclick=\"window.open(this.href,'',''); return false\" >\n<img width=\"24\" height=\"24\" src=\"resizer/24/24/true/1495472889308.png--.png?1495472895000\" />\n<span>Ricevi le breaking news<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_d2d62c6dc09c4c3ebfae1843a323edbf = undefined;\n                            \n                            $('#box_45222ffe-528e-4aff-8097-ac156353d327 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_d2d62c6dc09c4c3ebfae1843a323edbf != 'undefined') {\n                                    $('#box_45222ffe-528e-4aff-8097-ac156353d327 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_d2d62c6dc09c4c3ebfae1843a323edbf.code);\n                                    incrementAdvImpression(bannerbox_d2d62c6dc09c4c3ebfae1843a323edbf.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_45222ffe-528e-4aff-8097-ac156353d327').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">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</script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu menu_contatti_footer_v2\" id=\"box_ad467d78-5e5c-46bd-a715-ae65640b7d64\">\n                    <ul class=\"menu_1\">\n<li class=\"chi-siamo sezione_2650 pagina-bianca\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/2650/chi-siamo2650\"  ><span>Chi siamo<\/span><\/a>\n<\/li>\n<li class=\"scrivi-alla-redazione sezione_194 pagina-bianca\">\n<a rel=\"nofollow\" href=\"mailto:sito@gazzettadiparma.net\"  ><span>Scrivi alla redazione<\/span><\/a>\n<\/li>\n<li class=\"fai-pubblicita sezione_192 pagina-bianca\">\n<a rel=\"nofollow\" href=\"https://goo.gl/Az2nDR\" onclick=\"window.open(this.href,'',''); return false\" ><span>Fai pubblicit&agrave;<\/span><\/a>\n<\/li>\n<li class=\"guida-turistica sezione_30 sezione\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/30/guida-turistica\"  ><span>Guida turistica<\/span><\/a>\n<\/li>\n<li class=\"rss sezione_773 \">\n<a rel=\"nofollow\" href=\"/feed.jsp\"  ><span>RSS<\/span><\/a>\n<\/li>\n<li class=\"note-legali sezione_921 pagina-bianca\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/921/note-legali\"  ><span>Note Legali<\/span><\/a>\n<\/li>\n<li class=\"privacy sezione_922 pagina-bianca\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/922/privacy\"  ><span>Privacy<\/span><\/a>\n<\/li>\n<li class=\"modello-231 sezione_1837 pagina-bianca\">\n<a  href=\"https://www.gazzettadiparma.it/userUpload/modello231.pdf\" onclick=\"window.open(this.href,'',''); return false\" ><span>Modello 231<\/span><\/a>\n<\/li>\n<li class=\"comunicazione-politica sezione_2283 sezione\">\n<a  href=\"https://www.gazzettadiparma.it/news/publiedi/342495/COMUNICAZIONE-POLITICA-E-PARITA--DI.html\" onclick=\"window.open(this.href,'',''); return false\" ><span>Comunicazione politica<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    <\/div>\n    \n      "};
       $('#box_ad467d78-5e5c-46bd-a715-ae65640b7d64').html( $(ajaxMenuHtml.html).html() );
      </script>
        <script id="a51ac18e-e3d0-4a8d-b381-3aab699d57cd" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_bottom \" format=\"bottom\" ><script type=\"text/javascript\" src=\"https://a-ssl.ligatus.com/?ids=89321&t=js&s=1\"><\/script>\r\n<br>\r\n<ins id=\"ad6d1938\" style=\"display: inline-block;\"><\/ins>\r\n<script type=\"text/javascript\">\r\n(function(){var a=document.createElement(\"script\"),b=document.getElementsByTagName(\"script\")[0];a.src=\"//mxfelwtyd0.s.ad6media.fr/?d=\"+(new Date).getTime()+\"&r=\";try{a.src+=encodeURIComponent(top.document.referrer)}catch(c){a.src+=encodeURIComponent(document.referrer)}a.type=\"text/javascript\";a.async=!0;b.parentNode.insertBefore(a,b)})();\r\n<\/script>\r\n<!-- Beginning PassBack for Ad unit Gazzettadiparma_it_970x250_FS_ROS ### size: [[970,250]] -->\r\n    <script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js'>\r\n        googletag.pubads().definePassback('9891788/Gazzettadiparma_it_970x250_FS_ROS', [[970,250]]).display();\r\n    <\/script>\r\n<!-- End Passback -->\r\n<script type=\"text/javascript\">incrementAdvImpression(296);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('ligatus')){
            document.write(banner.html);
        }
        $('#a51ac18e-e3d0-4a8d-b381-3aab699d57cd').remove()
    </script>
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>



</body>
</html>



