

<!DOCTYPE html>
<html>
    <head>
        <title>2 bottiglie di vino e 5 lattine di birra in 6 ore, pilota  fermato prima del volo - Gazzetta di Parma</title>
<meta name="description" content="Aveva bevuto 2 bottiglie di vino e 5 lattine di birra nell&rsquo;arco di 6 ore, la sera prima del volo. Un pilota di una delle due compagnie di bandiera giappon..." />
<meta name="Keywords" content="Heathrow" />
<meta name="news_keywords" content="Heathrow" />
<meta name="sections" content="Italia/Mondo,News" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024;target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_default.ico?v=1463924304000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=1463924304000" type="image/x-icon" />

<base href="https://www.gazzettadiparma.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="2 bottiglie di vino e 5 lattine di birra in 6 ore, pilota  fermato prima del volo"      >
<meta property="og:description" content="Aveva bevuto 2 bottiglie di vino e 5 lattine di birra nell&rsquo;arco di 6 ore, la sera prima del volo. Un pilota di una delle due compagnie di bandiera giapponesi, la Japan Airlines (Jal), &egrave; stato arrestato all&rsquo;aeroporto di Londra Heathrow per aver superato di 10 volte il livello di al...">
<meta property="og:image" content="https://www.gazzettadiparma.it/resizer/600/315/true/m201706301321_365x180.jpg--2_bottiglie_di_vino_e_5_lattine_di_birra_in_6_ore__pilota_fermato_prima_del_volo.jpg">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://www.gazzettadiparma.it/news/italia-mondo/549038/2-bottiglie-di-vino-e-5-lattine-di-birra-in-6-ore-pilota-fermato-prima-del-volo.html">
<meta property="fb:app_id" content="1694072230877443">
<meta property="twitter:title" content="2 bottiglie di vino e 5 lattine di birra in 6 ore, pilota  fermato prima del volo">
<meta property="twitter:description" content="Aveva bevuto 2 bottiglie di vino e 5 lattine di birra nell&rsquo;arco di 6 ore, la sera prima del volo. Un pilota di una delle due compagnie di bandiera giapponesi, la Japan Airlines (Jal), &egrave; s...">
<meta property="twitter:url" content="https://www.gazzettadiparma.it/news/italia-mondo/549038/2-bottiglie-di-vino-e-5-lattine-di-birra-in-6-ore-pilota-fermato-prima-del-volo.html">
<meta property="twitter:image" content="https://www.gazzettadiparma.it/resizer/600/315/true/m201706301321_365x180.jpg--2_bottiglie_di_vino_e_5_lattine_di_birra_in_6_ore__pilota_fermato_prima_del_volo.jpg">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://www.gazzettadiparma.it/resizer/600/315/true/m201706301321_365x180.jpg--2_bottiglie_di_vino_e_5_lattine_di_birra_in_6_ore__pilota_fermato_prima_del_volo.jpg" />
<meta itemprop="publisher" content="Gazzetta di Parma" /> 
<meta itemprop="url" content="https://www.gazzettadiparma.it/news/italia-mondo/549038/2-bottiglie-di-vino-e-5-lattine-di-birra-in-6-ore-pilota-fermato-prima-del-volo.html" />
<meta name="apple-itunes-app" content="app-id=418358131">
<link rel="canonical" href="https://www.gazzettadiparma.it/news/italia-mondo/549038/2-bottiglie-di-vino-e-5-lattine-di-birra-in-6-ore-pilota-fermato-prima-del-volo.html" /><meta property="articleID" content="549038">
    <meta property="datePublished" content="2018-11-01T16:31:25Z">
<link rel="amphtml" href="https://www.gazzettadiparma.it/news/italia-mondo/549038/2-bottiglie-di-vino-e-5-lattine-di-birra-in-6-ore-pilota-fermato-prima-del-volo.amp">
        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"https://www.gazzettadiparma.it/news/italia-mondo/549038/2-bottiglie-di-vino-e-5-lattine-di-birra-in-6-ore-pilota-fermato-prima-del-volo.html","mainEntityOfPage":"https://www.gazzettadiparma.it/news/italia-mondo/549038/2-bottiglie-di-vino-e-5-lattine-di-birra-in-6-ore-pilota-fermato-prima-del-volo.html","headline":"2 bottiglie di vino e 5 lattine di birra in 6 ore, pilota  fermato prima del volo","text":"Aveva bevuto 2 bottiglie di vino e 5 lattine di birra nell’arco di 6 ore, la sera prima del volo. Un pilota di una delle due compagnie di bandiera giapponesi, la Japan Airlines (Jal), è stato arrestato all’aeroporto di Londra Heathrow per aver superato di 10 volte il livello di alcool consentito dagli standard inglesi. Ad accorgersene è stato un autista che lo portava all’aeroporto: aveva fiutato un’eccessiva presenza di alcool nell’alito del pilota e per questo aveva deciso di avvertire le autorità aeroportuali. Dopo un test alcolemico il 42 enne dipendente della compagnia aerea è stato messo in stato di fermo. Il volo Jal 44 che doveva partire alle 19 alla volta di Tokyo ha subito un ritardo di 1 ora e 10 minuti, potendo impiegare solo due piloti, anzichè i tre a bordo che il regolamento prevede di norma per le tratte superiori alle 12 ore. Il ministero dei Trasporti giapponese ha emesso una direttiva esortando i vettori a prendere misure adeguate sulla condotta dei propri dipendenti, e riferire al governo entro le fine del mese. A seguito dell’incidente la Jal ha deciso di aumentare a 24 ore prima del volo il divieto di consumar alcool, dalle precedenti 12 ore. La scorsa settimana, la All Nippon Airways (Ana) si era dovuta scusare per il ritardo causato a 5 voli in partenza dall’isola di Okinawa, dopo che un pilota aveva marcato visita all’ultimo momento, per via di una pesante ubriacatura andata avanti fino alle 10 di sera, non riuscendo a presentarsi in condizioni adeguate, davanti alla cloche, per il volo delle 8:10 del mattino. Per il bene e la fortuna dei passeggeri.","keywords":"Heathrow","articleSection":"Italia/Mondo","publisher":{"@type":"Organization","name":"Gazzetta di Parma","logo":{"@type":"ImageObject","url":"https://www.gazzettadiparma.it/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"https://www.gazzettadiparma.it/resizer/-1/-1/true/m201706301321_365x180.jpg--.jpg","url":"https://www.gazzettadiparma.it/resizer/-1/-1/true/m201706301321_365x180.jpg--.jpg","@type":"ImageObject"},"author":{"@type":"Person","name":"Matteo Scipioni"},"dateCreated":"2018-11-01T16:31:18Z","dateModified":"2018-11-01T16:31:18Z","datePublished":"2018-11-01T16:31:25Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://www.gazzettadiparma.it/css/ie.css?v=1412003162000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.gazzettadiparma.it/css/ie_8.css?v=1412003163000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.gazzettadiparma.it/css/ie_9.css?v=1412003164000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 1;
virtualcmsPageInfo.channelName = 'News';
virtualcmsPageInfo.sectionId = 11;
virtualcmsPageInfo.sectionName = 'Italia\/Mondo';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'News';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.gazzettadiparma.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = '2 bottiglie di vino e 5 lattine di birra in 6 ore, pilota  fermato prima del volo';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2018-11-01 17:31';
virtualcmsPageInfo.article.author = 'Matteo Scipioni';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'https://www.gazzettadiparma.it/news/italia-mondo/549038/2-bottiglie-di-vino-e-5-lattine-di-birra-in-6-ore-pilota-fermato-prima-del-volo.html';

</script>
<script type="text/javascript" src="https://www.gazzettadiparma.it/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="https://www.gazzettadiparma.it/js/events_handler.js?v=1425917337000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,800,600,700,300' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,300,900,700,500' rel='stylesheet' type='text/css'>
<link href="https://fonts.googleapis.com/css?family=Catamaran:600,700,800,900" rel="stylesheet">


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    



<script type="text/javascript">
    $(function(){
        var firstImage=$('.anteprima_ipiu.eventi_oggi_a_parma .cont .box:first .divcont2').html();
        var default_img='<div class="cont_foto"><img src="images/default_eventi.jpg" /></div>';
        var currentImage=firstImage;
        function oggiParmaSelect(){
            var box_selezionato = $('.anteprima_ipiu.eventi_oggi_a_parma .cont .box.selezionato');
            var boxes = $('.anteprima_ipiu.eventi_oggi_a_parma .cont .box');
            var index = boxes.index(box_selezionato);
            if(index==-1){ index=boxes.length; }
            
            if( (index+1) < boxes.length ){
                index++;
            }else {
                index=0;
            }
            
            if(index==0){
                currentImage=firstImage;                
            }else{
                currentImage=boxes.eq(index).find('.divcont2').html();
            }
            if($.trim(currentImage) == ''){
                currentImage=default_img;
            }
            box_selezionato.removeClass('selezionato');
            boxes.eq(index).addClass('selezionato');
            $('.anteprima_ipiu.eventi_oggi_a_parma .cont .box:first .divcont2').html(currentImage);
        }
        oggiParmaSelect();
        window.setInterval(oggiParmaSelect, 5000);
     
    
    
        var $box_eventi_1=$('.risultati_ricerca_evento .anteprima_ipiu_menu').eq(0);
        var $box_eventi_2=$('.risultati_ricerca_evento .anteprima_ipiu_menu').eq(1);
        
        $box_eventi_1.find('p').click(function(){
            $box_eventi_2.find('p').eq($box_eventi_1.find('p').index($(this))).click();            
        });
        $box_eventi_1.find('p').slice(4 ,$box_eventi_1.find('p').length).wrapAll('<div class="cont_select_tipo"></div>');
        $box_eventi_1.find('p.voce_menu_4').click(function(){
            $box_eventi_1.find('.cont_select_tipo').show();
        });
        $box_eventi_1.find('p').slice(0,3).click(function(){
            $box_eventi_1.find('.cont_select_tipo').hide();
        });
    });
</script>



<script type='text/javascript'>
 $(document).ready(function () {
    $('.menu_generale .contenuti_menu').each(function(){	
        if ( $(this).closest('ul').find('> li').length == 0 ){
            $(this).css({
                'border-right' : "none !important"
            });

            $(this).closest('ul').css({
                'width': $(this).width()+'px !important'
            });
            //$(this).closest('ul').width(100)
        }
    });
$(document).on('click', '.tab_piu_letti_commentati > p', function(){
    
    if ( $(this).index() == 0 ){
        var elements = $('.anteprima_ipiu_container.ultime_news_tab.tab_piu_commentati .anteprima_ipiu_menu > p');
        var selectedElement = $('.anteprima_ipiu_container.ultime_news_tab.tab_piu_commentati .anteprima_ipiu_menu  p.attivo');
        var index=elements.index(selectedElement);
        if(index!=-1){
            $('.tab_giorni_piu_letti > p').eq(index).click();
        }
    }else{
        var elements = $('.tab_giorni_piu_letti > p');
        var selectedElement = $('.tab_giorni_piu_letti > p.attivo');
        var index=elements.index(selectedElement);
        if(index!=-1){
            $('.tab_piu_commentati .anteprima_ipiu_menu p').eq(index).click();
        }
    }
});
 });
 $(document).ready(function () {
$('#img_mobile').hover( function(){
      $('.banner_mobile_over').css('display', 'inline');
   });

$('.banner_mobile_over').mouseleave(function () {
            $('.banner_mobile_over').css('display', 'none');
        });

 });
 </script>
<script type="text/javascript">    
   function openDialog()
{
  var w = 570;
  var h = 330;
  var l = Math.floor((screen.width-w)/2);
  var t = Math.floor((screen.height-h)/2);
   
  window.open("InfoPrivacy.html","","width=" + w + ",height=" + h + ",top=" + t + ",left=" + l +',scrollbars=yes');
}
</script>

<script type="text/javascript">    
   function openDialog2()
{
  var w = 570;
  var h = 330;
  var l = Math.floor((screen.width-w)/2);
  var t = Math.floor((screen.height-h)/2);
   
  window.open("InfoPrivacy_2.html","","width=" + w + ",height=" + h + ",top=" + t + ",left=" + l +',scrollbars=yes');
}
</script>

<script type="text/javascript">    
   function openDialog3()
{
  var w = 570;
  var h = 330;
  var l = Math.floor((screen.width-w)/2);
  var t = Math.floor((screen.height-h)/2);
   
  window.open("InfoPrivacy_3.html","","width=" + w + ",height=" + h + ",top=" + t + ",left=" + l +',scrollbars=yes');
}
</script>

<script type="text/javascript">    
   function openDialog4()
{
  var w = 570;
  var h = 330;
  var l = Math.floor((screen.width-w)/2);
  var t = Math.floor((screen.height-h)/2);
   
  window.open("InfoPrivacy_4.html","","width=" + w + ",height=" + h + ",top=" + t + ",left=" + l +',scrollbars=yes');
}
</script>

<script type="text/javascript">    
   function openDialog5()
{
  var w = 570;
  var h = 330;
  var l = Math.floor((screen.width-w)/2);
  var t = Math.floor((screen.height-h)/2);
   
  window.open("InfoPrivacy_5.html","","width=" + w + ",height=" + h + ",top=" + t + ",left=" + l +',scrollbars=yes');
}
</script>







<script type="text/javascript">
     $(document).ready(function() {
        //Banner Background
        var altezza = $(".banner_skin_banner_dinamic").height();
        
        if (altezza <= 20 && altezza > 0 && altezza != null) {
            $("#container").css("margin-top", "145px");
        }
        else if (altezza == null || altezza == 0) {
            $("#container").css("margin-top", "50px");
        }
     });
</script>














<script>
if(hasAcceptedCookie('google-analytics-cookies')){

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6989188-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
}
</script>



<script async src="https://cdn.onthe.io/io.js/OHFxlLyJ9huj"></script>

<script>
function isHomepage() {
 return ((window.location.pathname=='/')||(window.location.pathname=='/sezioni/108/home'));   
}
function isSection() {
 return ((window.location.pathname!='/')||(window.location.pathname!='/sezioni/108/home')&&(virtualcmsPageInfo.sectionName != undefined));   
}

var Actualurl= window.location.href;
var ActualCanonical = document.querySelector("link[rel='canonical']").getAttribute("href");

if(isHomepage() && hasAcceptedCookie('io-technologies')) {
    console.log("SIAMO IN HOMEPAGE");
    
    var objOntheHP = {
        page_url: Actualurl,
        page_url_canonical: ActualCanonical,
        page_title: "Homepage",
        page_type: "main",
        page_language: "it"
    };

    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push(objOntheHP);


   console.log(objOntheHP); 
} 
else if((virtualcmsPageInfo.article != undefined) && hasAcceptedCookie('io-technologies')) {
    console.log("SIAMO IN ARTICOLO");
    
    
    var objOntheArt = {
        page_url: virtualcmsPageInfo.article.link,
        page_url_canonical: ActualCanonical,
        page_title: virtualcmsPageInfo.article.title,
        page_type: "article",
        page_language: "it",
        article_authors: [""],
        article_categories: [""],
        article_type: "",
        article_word_count: "",
        article_publication_date: ""
    };
    
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push(objOntheArt);
    
console.log(objOntheArt); 
} 

else if (isSection() && hasAcceptedCookie('io-technologies')) {
console.log("SIAMO IN SEZIONE"); 
var objOntheSez = {
        page_url: Actualurl,
        page_url_canonical: ActualCanonical,
        page_title: virtualcmsPageInfo.sectionName,
        page_type: "default",
        page_language: "it"
    };

    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push(objOntheHP);


   console.log(objOntheSez); 

} 
else { 
    console.log("COOKIE NON ACCETTATI")
    }  
</script> 





<meta name="google-signin-clientid" content="573619675566-fhdjsl6lo4dmkj92drvg1a7tg9267qed.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.gazzettadiparma.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.gazzettadiparma.it/articolo.jsp?idarticolo=549038&amp=false';
      var fb_appId = '1694072230877443';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.gazzettadiparma.it/articolo.jsp?idarticolo=549038&amp=false';
    </script>
    <script type="text/javascript" src="https://www.gazzettadiparma.it/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.gazzettadiparma.it/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.gazzettadiparma.it/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.gazzettadiparma.it/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="e21dd18b-8171-442f-be8c-b3416b7b4331" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<script type=\"text/javascript\" src=\"js/jquery.cookie.js\" ><\/script>\r\n<script  src=\"js/writeCapture.js\"  type=\"text/javascript\"  charset=\"utf-8\"><\/script>\r\n<script src=\"js/jquery.writeCapture.js\"  type=\"text/javascript\"  charset=\"utf-8\"><\/script>\r\n<script type='text/javascript' src=\"js/bannerInterstitial.js\"><\/script>\r\n<script src=\"//eu2.madsone.com/js/tags.js\"><\/script>\r\n<!-- Google Tag Manager -->\r\n<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':\r\nnew Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],\r\nj=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=\r\n'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);\r\n})(window,document,'script','dataLayer','GTM-WKJSX8');<\/script>\r\n<!-- End Google Tag Manager -->\r\n<!-- CHAMELEON AD JS -->\r\n<script id=\"ChameleonAd_Tag\" data-pnl=\"1\" data-website=\"48244\" async src='//static.chameleon.ad/js/router.js'><\/script>\r\n<script type=\"application/javascript\" src=\"//ced.sascdn.com/tag/1965/smart.js\" async><\/script>\r\n<script type=\"application/javascript\">\r\n    var sas = sas || {};\r\n    sas.cmd = sas.cmd || [];\r\n    sas.cmd.push(function() {\r\n        sas.setup({ networkid: 1965, domain: \"//www8.smartadserver.com\", async: true });\r\n    });\r\n    sas.cmd.push(function() {\r\n        sas.call(\"onecall\", {\r\n            siteId: 105134,\r\n            pageId: 664648,\r\n            formatId: '42675,45900,42673,42657,42676,42674,42836,43194,42839,42838,44071',\r\n            target: ''\r\n        });\r\n    });\r\n<\/script>\r\n<script src=\"https://assets.evolutionadv.it/gazzettaparma/gazzettadiparma_it_new.js\"><\/script><script type=\"text/javascript\">incrementAdvImpression(717);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('io-technologies')){
            document.write(banner.html);
        }
        $('#e21dd18b-8171-442f-be8c-b3416b7b4331').remove()
    </script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.gazzettadiparma.it/css/style_site.css?v=1518789148000" rel="stylesheet" type="text/css" />        
          <link href="https://www.gazzettadiparma.it/css/style_site_1.css?v=1518540781000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.gazzettadiparma.it/css/articolo_layout_standard_css.jsp?v=1487692543000" rel="stylesheet" type="text/css" />
                
    </head>
    <body class="news macrosection_news section_italia_mondo ">


        
        <div data-render="true"  class="bannervcms banner_skin_banner_dinamic " format="skin_banner_dinamic" ><!-- 1x1 gazzettadiparma.it HP Skin -->
<script type="text/javascript" >
/* 3rd party tracing URL */
var aplus_clickurl = "INSERT_CLICK_URL_HERE"; 
var aplus_referrer = "gazzettadiparma.it";
</script>
<SCRIPT SRC="https://d62mrph0xm5hi.cloudfront.net/ssl/4839" TYPE="text/javascript"></SCRIPT><script type="text/javascript">incrementAdvImpression(367);</script>
</div>
      
      
      	

        
        
      
      
      

        
        
      
      
        
<div class="sfondo_menu_header">
<div class="sfondo_menu_header_centro">



<div id="ef783285-671f-401d-af97-9d71e277e4e8"></div><script type="text/javascript">
    var sendParam = {"elementsOrder_logged":"username,modifica_dati,logout","classname":"head_login_v3","elementsOrder_user_login":"username,password,submit,remember_password,user_login,login_google,login_facebook,registrati","registrati_testo":"<span>registrati subito<\/span>","welcome_fields":"nome","login_testo":"accedi o registrati","elementsOrder":"apri_login,user_login","id_canale_ajax":1,"idarticolo":"549038","username_label":"Ciao  ","invio_contenuto_testo":"invia","ajax":true,"remember_password":"true","amp":"false"};
    $.ajax({
        url:'/widget/head/login.jsp',
        cache: false,
        type: 'post',
        data: sendParam,
        success: function(data){
            $('#ef783285-671f-401d-af97-9d71e277e4e8').html(data);
            $('#ef783285-671f-401d-af97-9d71e277e4e8 > div.login').unwrap()
        }
    });
    </script>

        
                    <div class="menu container_menu_servizi" id="box_4c84ea63-b99b-4d35-bccb-d88c52347e58">
                    <ul class="menu_1">
<li class="fai-un-necrologio sezione_2262 pagina-bianca">
<a  href="https://www.gazzettadiparma.it/sezioni/2262/necro-publiedi"  >
<span>Fai un necrologio</span>
</a>
</li>
<li class="abbonati sezione_2083 pagina-bianca">
<a  href="https://www.gazzettadiparma.it/sezioni/2083/abbonamenti"  >
<span>Abbonati</span>
</a>
</li>
<li class="ricevi-le-breaking-news sezione_2439 sezione">
<a rel="nofollow" href="https://goo.gl/HYHDkt" onclick="window.open(this.href,'',''); return false" >
<img width="24" height="24" src="resizer/24/24/true/1495472889308.png--.png?1495472895000" />
<span>Ricevi le breaking news</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_c86f6f40f6d54b61916a240076a0ef1a = undefined;
                            
                            $('#box_4c84ea63-b99b-4d35-bccb-d88c52347e58 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_c86f6f40f6d54b61916a240076a0ef1a != 'undefined') {
                                    $('#box_4c84ea63-b99b-4d35-bccb-d88c52347e58 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_c86f6f40f6d54b61916a240076a0ef1a.code);
                                    incrementAdvImpression(bannerbox_c86f6f40f6d54b61916a240076a0ef1a.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    








<div class="heeeeader2">



<div class="social_box">
    <a href="https://www.facebook.com/gazzettadiparma?ref=ts&fref=ts" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="" alt="" src="images/icon_facebook_v2.png" /></a><a href="https://twitter.com/gazzettaparma" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="" alt="" src="images/icon_twitter_v2.png" /></a><a href="http://www.gazzettadiparma.it/sezioni/2104/contatti"><img id="img_mail" title="" alt="" src="images/icon_mail_v2.png" /></a>
</div>

</div>

    <div class="apri_cerca" id="cerca77b08472-a0b6-43bd-a65d-4a54237a7c23"></div>

<div class="cerca search_horizontal_v3" id="cerca7fdb68b5-1c5a-406c-bc40-2587f4e7b895" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cerca77b08472-a0b6-43bd-a65d-4a54237a7c23').click(function(){
                  $('#cerca7fdb68b5-1c5a-406c-bc40-2587f4e7b895').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca7fdb68b5-1c5a-406c-bc40-2587f4e7b895 input[name="q"]').example('Cerca su tutti gli articoli e le gallery');
      
      $('#cerca7fdb68b5-1c5a-406c-bc40-2587f4e7b895 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca7fdb68b5-1c5a-406c-bc40-2587f4e7b895 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>


</div></div>



<div id="container">
<div class="head_container head_news">
<div id="inboard"></div>
<div class="banner_head">
        
        <script id="86ab393c-8764-4f7f-9e60-a932f9f622ce" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_728x90 \" format=\"728x90\" ><script src=\"//eu2.madsone.com/js/tags.js\"><\/script>\r\n<script type=\"text/javascript\">\r\nMADSAdrequest.adrequest({\r\npid: '3478892133'\r\n});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(54);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('appnexus')){
            document.write(banner.html);
        }
        $('#86ab393c-8764-4f7f-9e60-a932f9f622ce').remove()
    </script>
      
      
        
        <script id="d1d6c1d6-2f66-47b2-a7d2-509771ed389f" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_250x90 \" format=\"250x90\" ><script src=\"//eu2.madsone.com/js/tags.js\"><\/script>\r\n<script type=\"text/javascript\">\r\nMADSAdrequest.adrequest({\r\npid: '8478881575'\r\n});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(53);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookieProvider('mads')){
            document.write(banner.html);
        }
      
        $('#d1d6c1d6-2f66-47b2-a7d2-509771ed389f').remove()
    </script>
      
      
        
        <script id="4ea6e40e-ec80-450d-ab81-881f77b81728" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100_interstitial \" format=\"300x100_interstitial\" ><script type=\"text/javascript\">\r\nvar FW_type = \"4W-Still\";\r\nvar FW_code = \"181447;91829;74909;0\";\r\nfwPosition = \"bottom-right\";\r\n<\/script>\r\n<script src=\"//optimized-by.4wnetwork.com/simply_loader.js?4wvideo=true\" type=\"text/javascript\"><\/script> \r\n<script type=\"text/javascript\">incrementAdvImpression(428);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#4ea6e40e-ec80-450d-ab81-881f77b81728').remove()
    </script>
      
      
    </div><!--banner_head-->
<!--header-->
<div id="sfondo_head2">



    <div class="logo box_logo_general">
        <a href="https://www.gazzettadiparma.it/">
          <img  alt="News" title="News" src="images/testata_bianca.png?v=1462462477000" />
        </a>
    </div>




<!--  <script>
function isHomepage() {
 return ((window.location.pathname=='/')||(window.location.pathname=='/sezioni/108/home'));   
}


if(isHomepage() && hasAcceptedCookie('io-technologies')) {
    console.log("SIAMO IN HOMEPAGE");
    
    var objOntheHP = {
        page_url: virtualcmsPageInfo.domainName,
        page_url_canonical: virtualcmsPageInfo.domainName,
        page_title: "Homepage",
        page_type: "main",
        page_language: "it"
    };

    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push(objOntheHP);


   console.log(objOntheHP); 
} 
else if((virtualcmsPageInfo.article != undefined) && hasAcceptedCookie('io-technologies'))
{
    console.log("SIAMO IN ARTICOLO");
    
    
    var objOntheArt = {
        page_url: virtualcmsPageInfo.article.link,
        page_url_canonical: "",
        page_title: virtualcmsPageInfo.article.title,
        page_type: "article",
        page_language: "it",
        article_authors: [""],
        article_categories: [""],
        article_type: "",
        article_word_count: "",
        article_publication_date: ""
    };
    
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push(objOntheArt);

} 

else {
console.log("SIAMO IN SEZIONE"); 
var objOntheSez = {
        page_url: virtualcmsPageInfo.domainName,
        page_url_canonical: virtualcmsPageInfo.domainName,
        page_title: virtualcmsPageInfo.sectionName,
        page_type: "default",
        page_language: "it"
    };

    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push(objOntheHP);


   console.log(objOntheSez); 

} 
</script> -->
































































<div class="ilmeteo">
                    <a href="sezioni/28/meteo"><img src="/custom_widget/meteo/html/icone_meteo/giorno/nuvoloso_piovaschi.png" /></a>
                    <p class="temperatura_min">11°</p>
                    <p class="temperatura_max">20°</p>
                </div><!--ilmeteo-->                   
        <!-- CACHED -->
</div>
<!--menu-->
<div id="sfondo_menu">


        
                    <div class="menu container_menu_menu_generale" id="box_4ecc0c14-dc1f-4bb5-be31-deb055fe4a2a">
                    <ul class="menu_1">
<li class="news sezione_1 index">
<a  href="https://www.gazzettadiparma.it/"  >
<img width="20" height="20" src="resizer/20/20/true/1456737477582.png--.png?1456737481000" />
<span>News</span>
</a>
</li>
<li class="il-mio-comune sezione_2090 pagina-bianca">
<a  href="https://www.gazzettadiparma.it/sezioni/2090/il-mio-comune"  >
<span>il mio comune</span>
</a>
</li>
<li class="eventi sezione_2 index">
<a  href="https://www.gazzettadiparma.it/sezioni/2/eventi"  >
<span>Eventi</span>
</a>
</li>
<li class="film sezione_25 ">
<a  href="https://www.gazzettadiparma.it/sezioni/25/film"  >
<span>Film</span>
</a>
</li>
<li class="ristoranti sezione_971 ">
<a  href="https://www.gazzettadiparma.it/sezioni/971/ristoranti"  >
<span>Ristoranti</span>
</a>
</li>
<li class="sport sezione_3 sezione">
<a  href="https://www.gazzettadiparma.it/sezioni/3/sport"  >
<span>Sport</span>
</a>
</li>
<li class="il-parma sezione_32 ">
<a  href="https://www.gazzettadiparma.it/sezioni/32/parma-calcio"  >
<span>Il Parma</span>
</a>
</li>
<li class="gazzareporter sezione_136 index">
<a  href="https://www.gazzettadiparma.it/sezioni/136/gazzareporter"  >
<span>Gazzareporter</span>
</a>
</li>
<li class="gazzafun sezione_2662 sezione">
<a rel="nofollow" href="https://www.gazzafun.it/index.html?utm_source=gazzettadiparma.it&utm_medium=autopromo&utm_campaign=menu&utm_content=homepage" onclick="window.open(this.href,'',''); return false" >
<span>Gazzafun</span>
</a>
</li>
<li class="tutte-le-sezioni attivo sezione_1984 ">
<a rel="nofollow" href="#" onclick="return false;" >
<span>Tutte le sezioni</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_65af67ce230b4529b2ee8b2d23603848 = undefined;
                            
                            $('#box_4ecc0c14-dc1f-4bb5-be31-deb055fe4a2a ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_65af67ce230b4529b2ee8b2d23603848 != 'undefined') {
                                    $('#box_4ecc0c14-dc1f-4bb5-be31-deb055fe4a2a .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_65af67ce230b4529b2ee8b2d23603848.code);
                                    incrementAdvImpression(bannerbox_65af67ce230b4529b2ee8b2d23603848.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

</div>
    <div class="overbox_full">
    
        <script id="e5da49b9-da29-491e-a640-28c890189d85" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_990x30 \" format=\"990x30\" ><div class=\"gptslot\" data-adunitid=\"0\" data-addesktop=\"true\"><\/div>\r\n<script type=\"text/javascript\">incrementAdvImpression(711);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('evolution-adv')){
            document.write(banner.html);
        }
        $('#e5da49b9-da29-491e-a640-28c890189d85').remove()
    </script>
      
      
        <div class="overbox_maim">
        

    
<div class="breadcrumbs_orizzontale breadcrumb_section null">
    <ul>  
              <li>sei in</li>
                                <li>&raquo;</li><li><a href="https://www.gazzettadiparma.it/">News</a></li>
                            
                            <li>&raquo;</li><li class="sezione_attiva sezione_11 italia-mondo">
                                <a href="https://www.gazzettadiparma.it/sezioni/11/italia-mondo">Italia/Mondo</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
		 <article>
		 <div id="onthe">
		 <header>
    


    <div class="article_header_standard_v2">
    <p class="occhiello_articolo">heathrow</p><h1 itemprop="headline name" class="titolo_articolo titolo">2 bottiglie di vino e 5 lattine di birra in 6 ore, pilota  fermato prima del volo</h1>
            <div class="multimedia articolo" id="multimedia_1939fc80-9180-476d-bc56-ba487cd30557">                
            <meta itemprop="thumbnailUrl" content="https://www.gazzettadiparma.it/resizer/670/400/true/m201706301321_365x180.jpg--evacuato_terminal_3_a_heathrow__allarme_incendio.jpg" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Evacuato terminal 3 a Heathrow, allarme incendio" src="resizer/670/400/true/m201706301321_365x180.jpg--evacuato_terminal_3_a_heathrow__allarme_incendio.jpg" alt="Evacuato terminal 3 a Heathrow, allarme incendio" height="400" width="670" />
                        
                    </div>
                </div>
    </div>  


</header>
		 <div class="article_container_toolbar_share_v2 null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: '',
                apiKey: ''
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share toolbar_share_addThis_v2">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style ">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook_like" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_tweet" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 549038 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

	<a href="https://goo.gl/quWzbP" target="_blank"  style=" 
	float:left;
    color:white;
    text-decoration:none;
    background-color: #4267b2;
    padding: 2px 50px;
    margin-right: 6px;
    border-radius: 2px;
    margin-top: 7px;
    
    ">
	<div class="btn_facebook">
	<img src="/images/messenger.png" style="max-width:11px; float: left; margin-right: 6px; margin-top:1px;">
	<span>Ricevi gratis le news</span>
	</div>
	</a>
		

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: '',
                apiKey: ''
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share toolbar_share_addThis_v2">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style ">');
    
            
                document.write('<a href="javascript:" class="addthis_button_email" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_print" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

	
	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>
	

<span class="num_commenti_articolo toolbar_share_number_comments_v2"><span class="num_commenti"><span>0</span></span></span>




	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: '',
                apiKey: ''
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share toolbar_share_comments_article_v2 null">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style ">');
    
            
                document.write('<div class="commenta_articolo"><a href="javascript:;">commenta</a></div>');                
                $(document).ready(function(){
                    if($('.posta_commenti').length>0){
                        $('.commenta_articolo').click(function(){
                            $(document).scrollTo('.posta_commenti', { offset: -50 } );
                        });
                    }else if($('.login_commenti').length>0){
                        $('.commenta_articolo').click(function(){
                            $(document).scrollTo('.login_commenti', { offset: -50 } );
                        });                        
                    }
                });
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

</div><!--article_container_toolbar_share-->
		 





		 



    <div class="article_body_with_related_v2">
    <p itemprop="datePublished" class="data_articolo data">01 Novembre 2018 - 17:31</p>
    </div>  

  


        <script id="95df7451-dbfd-4835-b9a8-02f2c39452ae" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_670x60_articolo \" format=\"670x60_articolo\" ><div id=\"intextmm\">\r\n<script type=\"text/javascript\" src=\"https://cdn.pubvantage.com/2.0/62126/adtag.js\" data-tc-slot=\"835803\" data-tc-size=\"1x1\" data-tc-publisher=\"3a0af645-9b7d-50d5-84e5-0add2d6d8dc0\"><\/script>\r\n<\/div>\r\n<br>\r\n<script>\r\n(function (i, s, o, g, r, a, m, n, u) {\r\nvar a = s.createElement(o),m = s.getElementsByTagName(o)[0];\r\na.async = 1; a.src = g;m.parentNode.insertBefore(a, m);\r\nwindow[r] = n; window['altUrl'] = u;\r\n})(window, document, 'script', 'https://cdn.lectios.com/widget/assets/lectios.js', 'lectiosCode' , null,null,\r\n'816SCBES',null);\r\n<\/script>\r\n<div id='lectiosContainer'><\/div>\r\n<script type=\"text/javascript\">incrementAdvImpression(416);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('mediamob')){
            document.write(banner.html);
        }
        $('#95df7451-dbfd-4835-b9a8-02f2c39452ae').remove()
    </script>
      
      






    <div class="article_body_with_related_v2">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>Aveva bevuto 2 bottiglie di vino e 5 lattine di birra nell&rsquo;arco di 6 ore, la sera prima del volo. Un pilota di una delle due compagnie di bandiera giapponesi, la Japan Airlines (Jal), &egrave; stato arrestato all&rsquo;aeroporto di Londra Heathrow per aver superato di 10 volte il livello di alcool consentito dagli standard inglesi. Ad accorgersene &egrave; stato un autista che lo portava all&rsquo;aeroporto: aveva fiutato un&rsquo;eccessiva presenza di alcool nell&rsquo;alito del pilota e per questo aveva deciso di avvertire le autorit&agrave; aeroportuali. Dopo un test alcolemico il 42 enne dipendente della compagnia aerea &egrave; stato messo in stato di fermo. <br />Il volo Jal 44 che doveva partire alle 19 alla volta di Tokyo ha subito un ritardo di 1 ora e 10 minuti, potendo impiegare solo due piloti, anzich&egrave; i tre a bordo che il regolamento prevede di norma per le tratte superiori alle 12 ore. Il ministero dei Trasporti giapponese ha emesso una direttiva esortando i vettori a prendere misure adeguate sulla condotta dei propri dipendenti, e riferire al governo entro le fine del mese. <br />A seguito dell&rsquo;incidente la Jal ha deciso di aumentare a 24 ore prima del volo il divieto di consumar alcool, dalle precedenti 12 ore. La scorsa settimana, la All Nippon Airways (Ana) si era dovuta scusare per il ritardo causato a 5 voli in partenza dall&rsquo;isola di Okinawa, dopo che un pilota aveva marcato visita all&rsquo;ultimo momento, per via di una pesante ubriacatura andata avanti fino alle 10 di sera, non riuscendo a presentarsi in condizioni adeguate, davanti alla cloche, per il volo delle 8:10 del mattino. Per il bene e la fortuna dei passeggeri.</p>
                  </div>
    </div>  




        
        <div data-render="true"  class="bannervcms banner_100x50_articolo 100x50_articolo null" format="100x50_articolo" ><div id='div-gpt-ad-7295609-2'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-7295609-2');
    googletag.pubads().refresh([b4u_slot2]) });</script> </div>
<script type="text/javascript">incrementAdvImpression(748);</script>
</div>
      
      
      


<div class="text_edit text_edit_riproduzione_v2">
    <p class="text " >© RIPRODUZIONE RISERVATA</p>
</div>





















<div class="border">
<div class="condiv2">
<div class="condiv">Condividi</div>


<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: '',
                apiKey: ''
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g_v2">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

</div>
<div class="container_article_follow_tags22">
	

<script type="text/javascript">
   document.write('<div class="tags article_follow_tags22 null">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Segui anche:</p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=Heathrow">Heathrow</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>

</div>
</div>





		
         
        
        
      
      
      
		 
		 <script type="text/javascript">
    $(document).ready(function() {
        $('.apri_menu').click(function() {
                $('.form_comment_article_v2').slideToggle('fast');
                return false;
        });
    });
</script>

<a class="apri_menu"><div id="testo_del_menu">Clicca qui per leggere e commentare <span>>></span></div></a>
<div class="form_comment_article_v2">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">Inviaci il tuo commento</a></p>
            <p class="condividi">Condividi le tue opinioni su Gazzetta di Parma</p>
        </div>
        <form name="" method="post" action="/news/italia-mondo/549038/2-bottiglie-di-vino-e-5-lattine-di-birra-in-6-ore-pilota-fermato-prima-del-volo.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <p class="caratteri">Caratteri rimanenti: <span id="commentodispo">2500</span></p><div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>2500){this.value=this.value.substring(0,2500);}; $('#commentodispo').html(2500-this.value.length)" onkeyup="if(this.value.length>2500){this.value=this.value.substring(0,2500);}; $('#commentodispo').html(2500-this.value.length)" rows="0" cols="0">Testo</textarea></div>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
<div class="container_article_container_bottom_comments_v2">

<script type="text/javascript">
      var max_characters=1000;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="549038" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
</div>
</div>
		 
        
        
      
      
      
		 <div class="banner_container_preset_join_01">
	
        
        
      
      
      
	
        
        
      
      
      
	
        <script id="555d82f1-42fe-4ca2-bad5-5a115c8ca574" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_670x90_join_1 \" format=\"670x90_join_1\" ><script type=\"text/javascript\">\r\nvar FW_type = \"4W-IN\";\r\nvar FW_code = \"214989;104201;74909;0\";\r\n<\/script>\r\n<script src=\"//optimized-by.4wnetwork.com/simply_loader.js?4wvideo=true\" type=\"text/javascript\"><\/script>\r\n<br>\r\n<div id=\"lig_gazzetadiparma_smartbox_article\"><\/div>\r\n<br>\r\n<script src=\"//eu2.madsone.com/js/tags.js\"><\/script>\r\n<script type=\"text/javascript\">\r\nMADSAdrequest.adrequest({\r\npid: '8479059615'\r\n});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(24);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('ligatus')){
            document.write(banner.html);
        }
        $('#555d82f1-42fe-4ca2-bad5-5a115c8ca574').remove()
    </script>
      
      
</div><!--banner_container_preset_join_01-->
		
		</div>
		<script>
document.getElementById('onthe').setAttribute('data-io-article-url', virtualcmsPageInfo.article.link);
</script> 

		 
		 </article>
		 <div class="banner_container_preset_join_02">
	
        
        
      
      
      
	
        
        
      
      
      
	
        <script id="60ec7a97-1fc7-4315-a4a9-314af863196d" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_670x90_join_2 \" format=\"670x90_join_2\" ><script type=\"text/javascript\" >\r\n$( document ).ready(function() { var urlpage = document.URL; $('.OUTBRAIN').attr('data-src',urlpage); }); <\/script>\r\n\r\n<div class=\"OUTBRAIN\" data-src=\"\" data-widget-id=\"AR_5\" data-ob-template=\"IT_gazzettadiparma.it\" ><\/div> <script type=\"text/javascript\" async=\"async\" src=\"//widgets.outbrain.com/outbrain.js\"><\/script> <script type=\"text/javascript\">incrementAdvImpression(124);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('outbrain')){
            document.write(banner.html);
        }
        $('#60ec7a97-1fc7-4315-a4a9-314af863196d').remove()
    </script>
      
      
</div><!--banner_container_preset_join_02-->
		</div><!--overbox_maim-->
<div class="overbox_column_right column_right_espanso">
 
        <script id="48040fda-ba54-4715-96e5-b71c46a0b536" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x250 \" format=\"300x250\" ><script src=\"//eu2.madsone.com/js/tags.js\"><\/script>\r\n<script type=\"text/javascript\">\r\nMADSAdrequest.adrequest({\r\npid: '9478913514'\r\n});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(55);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookieProvider('mads')){
            document.write(banner.html);
        }
      
        $('#48040fda-ba54-4715-96e5-b71c46a0b536').remove()
    </script>
      
      
    

         

 <div class="text_edit title_thematic_box">
    <p class="text " >Video</p>
</div>




<div class="anteprima_articolo article_cont article_preview_small_vertical_video_pos_v22 null News vc_section_mediagallery vc_macro_section_news gallery video cms_article "
           id="box_57b6d1f4-80ac-46d8-8632-d29df671f100"  articleid="549007"  vcpos="251"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.gazzettadiparma.it/video/gallery/549007/la-distruzione-tra-s-margherita-e-portofino.html"><img class="lazy" alt="Sopralluogo Toti ecc" title="Sopralluogo Toti ecc" data-original="https://www.gazzettadiparma.it/resizer/300/225/true/32392714-SopralluogoinelicotterodiTotiediBorrellisuiluoghicolpitidalmaltempomp4.jpg--.jpg"  width="300" height="225"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">MALTEMPO
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/video/gallery/549007/la-distruzione-tra-s-margherita-e-portofino.html">La distruzione tra S.Margherita e Portofino</a>
</h2></div>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 2c83e325-420f-46ac-843b-74d8e8625a51">
        <div class="sharre_fb_tw" data-share_count="17" data-url="https://www.gazzettadiparma.it/video/gallery/549007/la-distruzione-tra-s-margherita-e-portofino.html" data-text="La distruzione tra S.Margherita e Portofino" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.2c83e325-420f-46ac-843b-74d8e8625a51 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.2c83e325-420f-46ac-843b-74d8e8625a51 .sharre_fb_tw, .2c83e325-420f-46ac-843b-74d8e8625a51 .buttons').on({
                mouseenter:function(){
                    $('.2c83e325-420f-46ac-843b-74d8e8625a51  .buttons').show();
                    if($('.2c83e325-420f-46ac-843b-74d8e8625a51  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/video/gallery/549007/la-distruzione-tra-s-margherita-e-portofino.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/video/gallery/549007/la-distruzione-tra-s-margherita-e-portofino.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/video/gallery/549007/la-distruzione-tra-s-margherita-e-portofino.html');
			twitter.attr('data-text', 'La distruzione tra S.Margherita e Portofino');
                        twitter.text('Tweet');
                        
                        
                        $('.2c83e325-420f-46ac-843b-74d8e8625a51  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.2c83e325-420f-46ac-843b-74d8e8625a51  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




        
        <div data-render="true"  class="bannervcms banner_300x100_editoriale box_preview_auto_editorial_letters_banner" format="300x100_editoriale" ><a href="https://www.gazzettadiparma.it/sezioni/2215/necrologi"><img src='https://www.gazzettadiparma.it/userUpload/banner_necrologi.jpg' alt='' /></a>
<script type="text/javascript">incrementAdvImpression(25);</script>
</div>
      
      
      
        <div class="box_preview_weather_small_column2">
    <div class="box_preview_weather2">
    	<p class="occhiello_titolo"><a href="/sezioni/28/meteo">Meteo<span>&</span><a href="sezioni/1685/webcam">webcam</a></a></p><div class="meteo_desktop"><div class="cont_giorno_meteo"><p class="giorno_meteo"><a href="/sezioni/28/meteo">oggi</a></p><a href="/sezioni/28/meteo"><img src="/custom_widget/meteo/html/icone_meteo/giorno/nuvoloso_piovaschi.png" /></a></div><div class="cont_giorno_meteo"><p class="giorno_meteo"><a href="/sezioni/28/meteo?day=2">domani</a></p><a href="/sezioni/28/meteo?day=2"><img src="/custom_widget/meteo/html/icone_meteo/giorno/nuvoloso.png" /></a></div></div>
        



    <div class="sezione_link link_section">
        
                <p class="sezione"><a href="https://www.gazzettadiparma.it/sezioni/28/meteo" >Meteo</a></p>                
                <p class="testo_link"><a href="https://www.gazzettadiparma.it/sezioni/28/meteo" >Vai alle previsioni dei prossimi giorni</a></p>
            
    </div>


    </div><!--box_preview_weather-->
    <div class="text_edit text_edit_meteo_small_column2">
    <p class="text " >IL METEO NEL TUO COMUNE</p>
</div>

    
<div class="cerca weather_search_small_column2 weather" id="cerca41dea8e8-8765-481a-85ba-6d80ed8e9de4" >
    
    
    <form method="GET" action="ricerca.jsp">
        <input type="text" name="titolo" value="" example="Digita comune" />
                <input type="hidden" id="hiddenfieldmeteo" name="hiddenfieldmeteo" value=""/>
                
                <div class="cerca_campo_invio"><input type="submit" value="Vai" /></div>
            <script type="text/javascript">
                $('#cerca41dea8e8-8765-481a-85ba-6d80ed8e9de4 form input[name="titolo"]').autocomplete({
                    source: '/custom_widget/meteo/ajax/getValuesByFieldName_meteo.jsp', //autocomplete automatically send request query parameter named by 'term'
                    minLength: 2,
                    select: function (event, ui) {
                          this.value = ui.item.label;
                          $('#hiddenfieldmeteo').val(ui.item.value);
                          return false;
                    },
                    focus: function(event, ui){
                        event.preventDefault()
                    }
                }).click(function(){
                    $(this).autocomplete( "search" , "" );
                })
            </script>

    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
    $('#cerca41dea8e8-8765-481a-85ba-6d80ed8e9de4 form').submit(function(e){
        e.preventDefault();
        if($("#hiddenfieldmeteo").val()==""){
            alert("Nessuna località selezionata. Cerca una località e selezionala, e successivamente premi 'Vai'.");
            return;
        }
        var meteoDestinationField = $("#hiddenfieldmeteo").val();
        var idSezione = meteoDestinationField.substring(0,meteoDestinationField.indexOf(","));
        var nomeSezione = meteoDestinationField.substring(meteoDestinationField.indexOf(",")+1).replace(" ","-");
        location.href="/sezioni/"+idSezione+"/"+nomeSezione;
        return false;
    });
      
    $('#cerca41dea8e8-8765-481a-85ba-6d80ed8e9de4 input[example]').each(function(){
          $(this).example($(this).attr('example'));
    });

   });
   
</script>


</div>
        
        <script id="cbbd14a6-8aa4-46f9-a973-1c4f0b29d0a6" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x250_2 \" format=\"300x250_2\" ><script src=\"https://eu2.madsone.com/js/tags.js\"><\/script>\r\n<script type=\"text/javascript\">\r\nMADSAdrequest.adrequest({\r\npid: '9478924950'\r\n});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(56);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookieProvider('mads')){
            document.write(banner.html);
        }
      
        $('#cbbd14a6-8aa4-46f9-a973-1c4f0b29d0a6').remove()
    </script>
      
      
         

 <div class="text_edit title_thematic_box">
    <p class="text " >Gossip, Fun, Spettacoli</p>
</div>





<div class="anteprima_articolo article_cont article_preview_medium2_v2 null News vc_section_spettacoli vc_macro_section_news spettacoli articolo cms_article "
           id="box_5f3fdae9-0032-441a-91d6-6f1deedf31f1"  articleid="549014"  vcpos="201"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.gazzettadiparma.it/news/spettacoli/549014/elisa-a-parma-il-15-aprile-con-diari-aperti-tour-due-date-a-reggio-emilia.html"><img class="lazy" alt="Elisa a Parma il 15 aprile con &quot;Diari aperti tour&quot;, due date a Reggio Emilia" title="Elisa a Parma il 15 aprile con &quot;Diari aperti tour&quot;, due date a Reggio Emilia" data-original="https://www.gazzettadiparma.it/resizer/299/183/true/1541083121597.jpg--.jpg?1541082967000"  width="299" height="183"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">MUSICA
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/spettacoli/549014/elisa-a-parma-il-15-aprile-con-diari-aperti-tour-due-date-a-reggio-emilia.html">Elisa a Parma il 15 aprile con &quot;Diari aperti tour&quot;, due date a Reggio Emilia</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw a7bcc651-296c-4753-af88-e6d18890d8ed">
        <div class="sharre_fb_tw" data-share_count="34" data-url="https://www.gazzettadiparma.it/news/spettacoli/549014/elisa-a-parma-il-15-aprile-con-diari-aperti-tour-due-date-a-reggio-emilia.html" data-text="Elisa a Parma il 15 aprile con &quot;Diari aperti tour&quot;, due date a Reggio Emilia" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.a7bcc651-296c-4753-af88-e6d18890d8ed .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.a7bcc651-296c-4753-af88-e6d18890d8ed .sharre_fb_tw, .a7bcc651-296c-4753-af88-e6d18890d8ed .buttons').on({
                mouseenter:function(){
                    $('.a7bcc651-296c-4753-af88-e6d18890d8ed  .buttons').show();
                    if($('.a7bcc651-296c-4753-af88-e6d18890d8ed  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/spettacoli/549014/elisa-a-parma-il-15-aprile-con-diari-aperti-tour-due-date-a-reggio-emilia.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/spettacoli/549014/elisa-a-parma-il-15-aprile-con-diari-aperti-tour-due-date-a-reggio-emilia.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/spettacoli/549014/elisa-a-parma-il-15-aprile-con-diari-aperti-tour-due-date-a-reggio-emilia.html');
			twitter.attr('data-text', 'Elisa a Parma il 15 aprile con \"Diari aperti tour\", due date a Reggio Emilia');
                        twitter.text('Tweet');
                        
                        
                        $('.a7bcc651-296c-4753-af88-e6d18890d8ed  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.a7bcc651-296c-4753-af88-e6d18890d8ed  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_v2 null News vc_section_pgn-feste vc_macro_section_gazzareporter pgnfeste gallery cms_article "
           id="box_3b1a2f0d-a595-412e-964c-b225f4825625"  articleid="547778"  vcpos="202"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.gazzettadiparma.it/gallery/pgn-feste/547778/langhirano-inaugurazione-al-gambero-ecco-chi-c-era-foto.html"><img class="lazy" alt="Langhirano: inaugurazione al Gambero. Ecco chi c'era: foto" title="Langhirano: inaugurazione al Gambero. Ecco chi c'era: foto" data-original="https://www.gazzettadiparma.it/resizer/299/183/true/1540572184535.jpg--.jpg?1540572036000"  width="299" height="183"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">feste pgn
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/gallery/pgn-feste/547778/langhirano-inaugurazione-al-gambero-ecco-chi-c-era-foto.html">Langhirano: inaugurazione al Gambero <span style="color: #ff0000;"><strong>Ecco chi c'era: foto</strong></span></a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw c018db0f-8fee-42be-bdc3-052f78a9d8ad">
        <div class="sharre_fb_tw" data-share_count="3" data-url="https://www.gazzettadiparma.it/gallery/pgn-feste/547778/langhirano-inaugurazione-al-gambero-ecco-chi-c-era-foto.html" data-text="Langhirano: inaugurazione al Gambero. Ecco chi c'era: foto" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.c018db0f-8fee-42be-bdc3-052f78a9d8ad .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.c018db0f-8fee-42be-bdc3-052f78a9d8ad .sharre_fb_tw, .c018db0f-8fee-42be-bdc3-052f78a9d8ad .buttons').on({
                mouseenter:function(){
                    $('.c018db0f-8fee-42be-bdc3-052f78a9d8ad  .buttons').show();
                    if($('.c018db0f-8fee-42be-bdc3-052f78a9d8ad  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/gallery/pgn-feste/547778/langhirano-inaugurazione-al-gambero-ecco-chi-c-era-foto.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/gallery/pgn-feste/547778/langhirano-inaugurazione-al-gambero-ecco-chi-c-era-foto.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/gallery/pgn-feste/547778/langhirano-inaugurazione-al-gambero-ecco-chi-c-era-foto.html');
			twitter.attr('data-text', 'Langhirano: inaugurazione al Gambero. Ecco chi c\'era: foto');
                        twitter.text('Tweet');
                        
                        
                        $('.c018db0f-8fee-42be-bdc3-052f78a9d8ad  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.c018db0f-8fee-42be-bdc3-052f78a9d8ad  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds"><li class="line_break"><br /></li>
                            <li class="occhiello">gallery</li>
                            
                               <li class="gallery related_1">
                                   <a href="https://www.gazzettadiparma.it/gallery/gallery-special/547773/antica-hostaria-tre-ville-quei-sapori-tra-grecia-e-spagna.html">Antica hostaria tre ville: quei sapori tra Grecia e Spagna&nbsp;<span style="color: #ff0000;"><strong>Ecco chi c'era: foto&nbsp;</strong></span></a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_v2 null News vc_section_fotografia vc_macro_section_a-z vc_macro_section_news fotografia video cms_article "
           id="box_1c0f05a6-2eb4-421a-a9fc-618187018de4"  articleid="547265"  vcpos="203"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.gazzettadiparma.it/video/news/547265/la-famiglia-in-italia-e-i-maestri-della-fotografia-ecco-il-nuovo-colornophotolife.html"><img class="lazy" alt="Intervista e mostra fotografica" title="Intervista e mostra fotografica" data-original="https://www.gazzettadiparma.it/resizer/299/183/true/1540830110180.jpg--.jpg?1540829961000"  width="299" height="183"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">COLORNO
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/video/news/547265/la-famiglia-in-italia-e-i-maestri-della-fotografia-ecco-il-nuovo-colornophotolife.html">&quot;La famiglia in Italia&quot; e i maestri della fotografia: ecco il nuovo ColornoPhotoLife&nbsp;<span style="color: #ff0000;"><strong>Video</strong></span></a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 11591666-297c-41b1-9e02-5597b818755a">
        <div class="sharre_fb_tw" data-share_count="78" data-url="https://www.gazzettadiparma.it/video/news/547265/la-famiglia-in-italia-e-i-maestri-della-fotografia-ecco-il-nuovo-colornophotolife.html" data-text="&quot;La famiglia in Italia&quot; e i maestri della fotografia: ecco il nuovo ColornoPhotoLife" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.11591666-297c-41b1-9e02-5597b818755a .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.11591666-297c-41b1-9e02-5597b818755a .sharre_fb_tw, .11591666-297c-41b1-9e02-5597b818755a .buttons').on({
                mouseenter:function(){
                    $('.11591666-297c-41b1-9e02-5597b818755a  .buttons').show();
                    if($('.11591666-297c-41b1-9e02-5597b818755a  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/video/news/547265/la-famiglia-in-italia-e-i-maestri-della-fotografia-ecco-il-nuovo-colornophotolife.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/video/news/547265/la-famiglia-in-italia-e-i-maestri-della-fotografia-ecco-il-nuovo-colornophotolife.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/video/news/547265/la-famiglia-in-italia-e-i-maestri-della-fotografia-ecco-il-nuovo-colornophotolife.html');
			twitter.attr('data-text', '\"La famiglia in Italia\" e i maestri della fotografia: ecco il nuovo ColornoPhotoLife');
                        twitter.text('Tweet');
                        
                        
                        $('.11591666-297c-41b1-9e02-5597b818755a  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.11591666-297c-41b1-9e02-5597b818755a  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds"><li class="line_break"><br /></li>
                            <li class="occhiello">gallery</li>
                            
                               <li class="gallery related_1">
                                   <a href="https://www.gazzettadiparma.it/gallery/fotografia-/548940/dall-elettrosensibilita-ai-racconti-del-rione-sanita-ecco-i-vincitori-del-premio-voglino-foto.html">Dall'elettrosensibilit&agrave; ai &quot;racconti&quot; del Rione Sanit&agrave;: ecco i vincitori del Premio Voglino<span style="color: #ff0000;"><strong> Foto</strong></span></a>                                   
                               </li>
                            <li class="line_break"><br /></li>
                            <li class="occhiello">video</li>
                            
                               <li class="video related_2">
                                   <a href="https://www.gazzettadiparma.it/video/fotografia-/540332/i-fotografi-svelano-i-segreti-delle-chiese-di-colorno-in-attesa-del-photolife.html">I fotografi svelano i &quot;segreti&quot; delle chiese di Colorno. In attesa del &quot;PhotoLife&quot;...&nbsp;<br /><span style="color: #ff0000;"><strong>Video Foto</strong></span></a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>






        
        
        <div data-render="true"  class="bannervcms banner_300x250_3 " format="300x250_3" ><div id="lig_gazzetadiparma_article_sidebar"></div>
<br>
<script src="//eu2.madsone.com/js/tags.js"></script>
<script type="text/javascript">
MADSAdrequest.adrequest({
pid: '5478932489'
});
</script><script type="text/javascript">incrementAdvImpression(57);</script>
</div>
      
      
      
            
    <div class="most_read box_most_read_contents" id="d7e577ff-6ab1-47ab-8eb6-41815c4eeea2">
        <div class="cont">
        <p class="occhiello_titolo">Notizie<span>pi&ugrave;</span>lette
        </p>
    <div class="box pos1 video"><div class="cont_foto"><a href="https://www.gazzettadiparma.it/video/gallery/548533/scenario-apocalittico-a-rapallo-strage-di-yacht-berlusconi-compreso.html"><img alt="rapallo" title="rapallo" src="https://www.gazzettadiparma.it/resizer/294/172/true/1540911828220.jpg--.jpg?1540911675000" /></a></div>
            <span class="occhiello">mareggiata</span><p class="titolo"><a href="https://www.gazzettadiparma.it/video/gallery/548533/scenario-apocalittico-a-rapallo-strage-di-yacht-berlusconi-compreso.html">Scenario apocalittico a Rapallo, strage di yacht (Berlusconi compreso)</a></p>
            </div><div class="box pos2 gallery"><div class="cont_foto"><a href="https://www.gazzettadiparma.it/gallery/gallery-special/548396/drammatico-schianto-a-fraore--ambulanza-e-automedica-contro-un-tir--muore-una-militessa--feriti-una-bimba--la-mamma-e-un-medico.html"><img alt="Drammatico schianto a Fraore, ambulanza e automedica contro un tir: muore una militessa Foto Video" title="Drammatico schianto a Fraore, ambulanza e automedica contro un tir: muore una militessa Foto Video" src="https://www.gazzettadiparma.it/resizer/294/172/true/1540907823821.jpg--.jpg?1540907671000" /></a></div>
            <span class="occhiello">incidente</span><p class="titolo"><a href="https://www.gazzettadiparma.it/gallery/gallery-special/548396/drammatico-schianto-a-fraore--ambulanza-e-automedica-contro-un-tir--muore-una-militessa--feriti-una-bimba--la-mamma-e-un-medico.html">Drammatico schianto a Fraore, ambulanza e automedica contro un tir: muore una militessa&nbsp;</a><a href="https://www.gazzettadiparma.it/gallery/gallery-special/548396/drammatico-schianto-a-fraore--ambulanza-e-automedica-contro-un-tir--muore-una-militessa--feriti-una-bimba--la-mamma-e-un-medico.html"><span style="color: #ff0000;"><strong>Foto <span style="color: #ff0000;"><a href="video/tg-parma/548497/tragico-incidente-a-fraore-coinvolti-due-mezzi-del-118-una-volontaria-deceduta-video.html" style="color: #ff0000;">Video</a></span></strong></span></a></p>
            </div><div class="box pos3 articolo"><div class="cont_foto"><a href="https://www.gazzettadiparma.it/news/gweb-/548545/la-tragedia-di-angela--volontaria-per-passione--e-morta-con-la-divisa-che-amava.html"><img alt="La tragedia di Angela: volontaria per passione, &egrave; morta con la divisa che amava" title="La tragedia di Angela: volontaria per passione, &egrave; morta con la divisa che amava" src="https://www.gazzettadiparma.it/resizer/294/172/true/GN4_DAT_19750449.jpg--.jpg" /></a></div>
            <span class="occhiello">Borgotaro</span><p class="titolo"><a href="https://www.gazzettadiparma.it/news/gweb-/548545/la-tragedia-di-angela--volontaria-per-passione--e-morta-con-la-divisa-che-amava.html">La tragedia di Angela: volontaria per passione, &egrave; morta con la divisa che amava</a><a href="https://www.gazzettadiparma.it/news/gweb-/548545/la-tragedia-di-angela--volontaria-per-passione--e-morta-con-la-divisa-che-amava.html"><span style="color: #ff0000;"><strong><a href="video/tg-parma/548734/tragedia-di-fraore-borgotaro-in-lutto-per-la-morte-di-angela-bozzia.html" style="color: #ff0000;"> Video</a></strong></span></a></p>
            </div><div class="box pos4 articolo"><div class="cont_foto"><a href="https://www.gazzettadiparma.it/news/parma/548693/tragedia-di-fraore-il-medico-ancora-in-prognosi-riservata-migliora-la-bimba-di-un-anno.html"><img alt="Tragedia di Fraore: il medico ancora in prognosi riservata, migliora la bimba di un anno" title="Tragedia di Fraore: il medico ancora in prognosi riservata, migliora la bimba di un anno" src="https://www.gazzettadiparma.it/resizer/294/172/true/1540979131915.jpg--.jpg?1540978982000" /></a></div>
            <span class="occhiello">terribile incidente</span><p class="titolo"><a href="https://www.gazzettadiparma.it/news/parma/548693/tragedia-di-fraore-il-medico-ancora-in-prognosi-riservata-migliora-la-bimba-di-un-anno.html">Tragedia di Fraore: il medico ancora in prognosi riservata, migliora la bimba di un anno</a></p>
            </div><div class="box pos5 gallery"><div class="cont_foto"><a href="https://www.gazzettadiparma.it/gallery/bedonia/548920/auto-vola-nel-greto-del-taro-scattano-i-soccorsi-il-22enne-alla-guida-illeso-e-stato-rintracciato-in-un-locale.html"><img alt="Auto vola nel greto del Taro: scattano i soccorsi. Il 22enne alla guida, illeso, &egrave; stato rintracciato in un locale" title="Auto vola nel greto del Taro: scattano i soccorsi. Il 22enne alla guida, illeso, &egrave; stato rintracciato in un locale" src="https://www.gazzettadiparma.it/resizer/294/172/true/1541062140382.jpg--.jpg?1541061988000" /></a></div>
            <span class="occhiello">BEDONIA</span><p class="titolo"><a href="https://www.gazzettadiparma.it/gallery/bedonia/548920/auto-vola-nel-greto-del-taro-scattano-i-soccorsi-il-22enne-alla-guida-illeso-e-stato-rintracciato-in-un-locale.html">Auto vola nel greto del Taro: scattano i soccorsi. Illeso il 22enne alla guida: &egrave; stato rintracciato in un locale&nbsp;<span style="color: #ff0000;"><strong>Foto</strong></span></a></p>
            </div><script type="text/javascript">var divs=$('#d7e577ff-6ab1-47ab-8eb6-41815c4eeea2 .cont > .box');for(var i = 0; i < divs.length; i+=5) { divs.slice(i, i+5).wrapAll('<div class="schermata"></div>'); } var divs=$('#d7e577ff-6ab1-47ab-8eb6-41815c4eeea2 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=5) { divs.slice(i, i+5).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->

        
        
        
      
      
      
        

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_last_article_channel_v3 null" id="box_15b4a89c-066b-4d81-8a15-1a6c7b1cd386">
            
                <p class="occhiello_titolo">Ultime notizie
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo news News">
                                <article>
                                <div class="cont_foto"><a href="https://www.gazzettadiparma.it/news/news/549041/non-c-e-pace-per-venezia-ancora-acqua-alta-punta-massima-di-marea-di-114-cm.html"><img alt="Non c'&egrave; pace per Venezia: ancora acqua alta, punta massima di marea di 114 cm" title="Non c'&egrave; pace per Venezia: ancora acqua alta, punta massima di marea di 114 cm" src="https://www.gazzettadiparma.it/resizer/295/172/true/1541091266895.jpg--.jpg?1541091113000" /></a></div>
                                    <span class="occhiello"  >maltempo</span><p class="titolo"><a href="https://www.gazzettadiparma.it/news/news/549041/non-c-e-pace-per-venezia-ancora-acqua-alta-punta-massima-di-marea-di-114-cm.html">Non c'&egrave; pace per Venezia: ancora acqua alta, punta massima di marea di 114 cm</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video news News">
                                <article>
                                <div class="cont_foto"><a href="https://www.gazzettadiparma.it/video/news/549023/valentina-lodovini-angela-finocchiaro-enzo-iacchetti-nel-weekend-teatrale.html"><img alt="Valentina Lodovini, Angela Finocchiaro, Enzo Iacchetti nel weekend teatrale" title="Valentina Lodovini, Angela Finocchiaro, Enzo Iacchetti nel weekend teatrale" src="https://www.gazzettadiparma.it/resizer/295/172/true/1541086680144.jpg--.jpg?1541086525000" /></a></div>
                                    <span class="occhiello"  >VELLUTO ROSSO</span><p class="titolo"><a href="https://www.gazzettadiparma.it/video/news/549023/valentina-lodovini-angela-finocchiaro-enzo-iacchetti-nel-weekend-teatrale.html">Valentina Lodovini, Angela Finocchiaro, Enzo Iacchetti nel weekend teatrale</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 articolo news News">
                                <article>
                                <div class="cont_foto"><a href="https://www.gazzettadiparma.it/news/news/549010/amici-e-colleghi-e-istituzioni-ricordano-angela-sul-luogo-del-tragico-schianto.html"><img alt="Invidente volontaria morta" title="Invidente volontaria morta" src="https://www.gazzettadiparma.it/resizer/295/172/true/1541081417984.jpg--.jpg?1541081263000" /></a></div>
                                    <span class="occhiello"  >commemorazione </span><p class="titolo"><a href="https://www.gazzettadiparma.it/news/news/549010/amici-e-colleghi-e-istituzioni-ricordano-angela-sul-luogo-del-tragico-schianto.html">Amici e colleghi (e istituzioni) ricordano Angela sul luogo del tragico schianto</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 articolo economia Soldi">
                                <article>
                                <div class="cont_foto"><a href="https://www.gazzettadiparma.it/news/economia/549015/toyota-deve-richiamare-1-6-milioni-di-auto-problemi-all-airbag.html"><img alt="Toyota deve richiamare 1,6 milioni di auto: problemi all'airbag" title="Toyota deve richiamare 1,6 milioni di auto: problemi all'airbag" src="https://www.gazzettadiparma.it/resizer/295/172/true/1541082984904.jpg--.jpg?1541082831000" /></a></div>
                                    <span class="occhiello"  >AUTO</span><p class="titolo"><a href="https://www.gazzettadiparma.it/news/economia/549015/toyota-deve-richiamare-1-6-milioni-di-auto-problemi-all-airbag.html">Toyota deve richiamare 1,6 milioni di auto: problemi all'airbag</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_news   pos5 gallery galleryspecial News">
                                <article>
                                <div class="cont_foto"><a href="https://www.gazzettadiparma.it/gallery/gallery-special/548968/gotha-si-reinventa-tra-old-master-e-arte-contemporanea-in-mostra-anche-tre-gallerie-di-parma-e-provincia.html"><img alt="Gotha si reinventa tra Old Master e arte contemporanea. In fiera anche tre gallerie di Parma e provincia" title="Gotha si reinventa tra Old Master e arte contemporanea. In fiera anche tre gallerie di Parma e provincia" src="https://www.gazzettadiparma.it/resizer/295/172/true/1541070797925.jpeg--.jpeg?1541070643000" /></a></div>
                                    <span class="occhiello"  >ANTIQUARIATO</span><p class="titolo"><a href="https://www.gazzettadiparma.it/gallery/gallery-special/548968/gotha-si-reinventa-tra-old-master-e-arte-contemporanea-in-mostra-anche-tre-gallerie-di-parma-e-provincia.html">Gotha si reinventa tra Old Master e arte contemporanea. In fiera anche gallerie parmensi&nbsp;<span style="color: #ff0000;"><strong>Foto</strong></span></a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_15b4a89c-066b-4d81-8a15-1a6c7b1cd386.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

         




<div class="anteprima_articolo article_cont articolo_preview_big_horizontal_fixedd_v2_2 null Soldi vc_section_l-esperto vc_macro_section_soldi lesperto articolo cms_article "
           id="box_472f2dad-4e1c-4603-b3c3-ac65dd0aacf7"  articleid="545772"  vcpos="301"
           
           
           
           
    >
        
        <article>
        <div class="cont2 ">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.gazzettadiparma.it/news/l-esperto/545772/la-naspi-resta-se-il-denaro-percepito-non-deriva-dal-lavoro.html"><img class="lazy" alt="soldi euro" title="soldi euro" data-original="https://www.gazzettadiparma.it/resizer/248/164/true/1539800046482.jpg--.jpg?1539799908000"  width="248" height="164"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">L'ESPERTO
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/l-esperto/545772/la-naspi-resta-se-il-denaro-percepito-non-deriva-dal-lavoro.html">La Naspi resta se il denaro percepito non deriva dal lavoro</a>
</h2><aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/l-esperto/539378/disoccupazione-come-funziona-la-naspi.html">Disoccupazione: come funziona la Naspi</a>                                   
                               </li>
                            </ul></aside><div class="cont ">
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 10153688-64b4-4e74-aab1-f6422aeb19cd">
        <div class="sharre_fb_tw" data-share_count="3" data-url="https://www.gazzettadiparma.it/news/l-esperto/545772/la-naspi-resta-se-il-denaro-percepito-non-deriva-dal-lavoro.html" data-text="La Naspi resta se il denaro percepito non deriva dal lavoro " data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.10153688-64b4-4e74-aab1-f6422aeb19cd .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.10153688-64b4-4e74-aab1-f6422aeb19cd .sharre_fb_tw, .10153688-64b4-4e74-aab1-f6422aeb19cd .buttons').on({
                mouseenter:function(){
                    $('.10153688-64b4-4e74-aab1-f6422aeb19cd  .buttons').show();
                    if($('.10153688-64b4-4e74-aab1-f6422aeb19cd  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/l-esperto/545772/la-naspi-resta-se-il-denaro-percepito-non-deriva-dal-lavoro.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/l-esperto/545772/la-naspi-resta-se-il-denaro-percepito-non-deriva-dal-lavoro.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/l-esperto/545772/la-naspi-resta-se-il-denaro-percepito-non-deriva-dal-lavoro.html');
			twitter.attr('data-text', 'La Naspi resta se il denaro percepito non deriva dal lavoro ');
                        twitter.text('Tweet');
                        
                        
                        $('.10153688-64b4-4e74-aab1-f6422aeb19cd  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.10153688-64b4-4e74-aab1-f6422aeb19cd  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



        
        <script id="ebf03bed-9917-46a5-a3c0-0f6c3f2536e8" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100 \" format=\"300x100\" ><div id=\"sas_42675\"><\/div>\r\n<script type=\"application/javascript\">\r\n    sas.cmd.push(function() {\r\n        sas.render(\"42675\");  // Formato : halfpage 300x600\r\n    });\r\n<\/script>\r\n<br>\r\n<script src=\"//eu2.madsone.com/js/tags.js\"><\/script>\r\n<script type=\"text/javascript\">\r\nMADSAdrequest.adrequest({\r\npid: '4588608142'\r\n});\r\n<\/script>\r\n<br>\r\n<div id=\"sas_42674\"><\/div>\r\n<script type=\"application/javascript\">\r\n    sas.cmd.push(function() {\r\n        sas.render(\"42674\");  // Formato : MPU 300x250\r\n    });\r\n<\/script>\r\n\r\n<script type=\"text/javascript\">incrementAdvImpression(116);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('smart-adserver')){
            document.write(banner.html);
        }
        $('#ebf03bed-9917-46a5-a3c0-0f6c3f2536e8').remove()
    </script>
      
      
    

</div><!--overbox_column_right-->

<!-- NOTIZIE DELLA HOME -->	

<div class="overbox_maim">
<div class="text_edit notizie_esp">
    <p class="text " >Le<span>altre</span>notizie</p>
</div>



    


<div class="anteprima_articolo article_cont article_preview_standard_big_v2 null News vc_section_tg-parma vc_macro_section_mediagallery vc_macro_section_news tgparma video cms_article "
           id="box_5f9785d4-a911-4c64-95dd-b0603aa5862c"  articleid="548993"  vcpos="1"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.gazzettadiparma.it/video/tg-parma/548993/notte-di-halloween-un-arresto-e-due-giovanissimi-all-ospedale.html"><img  alt="Notte di Halloween, un arresto e due giovanissimi all'ospedale" title="Notte di Halloween, un arresto e due giovanissimi all'ospedale" src="https://www.gazzettadiparma.it/resizer/670/400/true/1541075690172.jpg--.jpg?1541075535000"  width="670" height="400"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Nottata movimentata
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/video/tg-parma/548993/notte-di-halloween-un-arresto-e-due-giovanissimi-all-ospedale.html">Halloween, violenza e lividi per davvero. Discoteca e scherzi per strada: 2 minorenni al pronto soccorso. 1 arresto in Ghiaia</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw ce686409-d02e-45f6-bee1-20b620c86f04">
        <div class="sharre_fb_tw" data-share_count="23" data-url="https://www.gazzettadiparma.it/video/tg-parma/548993/notte-di-halloween-un-arresto-e-due-giovanissimi-all-ospedale.html" data-text="Halloween, violenza e lividi per davvero. Discoteca e scherzi per strada: 2 minorenni al pronto soccorso. 1 arresto in Ghiaia" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.ce686409-d02e-45f6-bee1-20b620c86f04 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.ce686409-d02e-45f6-bee1-20b620c86f04 .sharre_fb_tw, .ce686409-d02e-45f6-bee1-20b620c86f04 .buttons').on({
                mouseenter:function(){
                    $('.ce686409-d02e-45f6-bee1-20b620c86f04  .buttons').show();
                    if($('.ce686409-d02e-45f6-bee1-20b620c86f04  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/video/tg-parma/548993/notte-di-halloween-un-arresto-e-due-giovanissimi-all-ospedale.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/video/tg-parma/548993/notte-di-halloween-un-arresto-e-due-giovanissimi-all-ospedale.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/video/tg-parma/548993/notte-di-halloween-un-arresto-e-due-giovanissimi-all-ospedale.html');
			twitter.attr('data-text', 'Halloween, violenza e lividi per davvero. Discoteca e scherzi per strada: 2 minorenni al pronto soccorso. 1 arresto in Ghiaia');
                        twitter.text('Tweet');
                        
                        
                        $('.ce686409-d02e-45f6-bee1-20b620c86f04  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.ce686409-d02e-45f6-bee1-20b620c86f04  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/cronaca-nera/548970/ruba-una-borsetta-in-ghiaia-giovane-ladroinseguito-dalla-vittima-e-bloccato-dai-passanti.html">Ruba una borsetta in Ghiaia: giovane ladro inseguito dalla vittima e bloccato dai passanti</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    <div class="div_440">
    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gallery-special vc_macro_section_news galleryspecial gallery cms_article "
           id="box_b404bbed-c7ad-4b72-b38f-cb7df1e39ebe"  articleid="548920"  vcpos="2"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">BEDONIA
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/gallery/bedonia/548920/auto-vola-nel-greto-del-taro-scattano-i-soccorsi-il-22enne-alla-guida-illeso-e-stato-rintracciato-in-un-locale.html">Auto vola nel greto del Taro: scattano i soccorsi. Illeso il 22enne alla guida: &egrave; stato rintracciato in un locale&nbsp;<span style="color: #ff0000;"><strong>Foto</strong></span></a>
</h2>
                    <h3 class="sottotitolo vc_subtitle"><a href="https://www.gazzettadiparma.it/gallery/bedonia/548920/auto-vola-nel-greto-del-taro-scattano-i-soccorsi-il-22enne-alla-guida-illeso-e-stato-rintracciato-in-un-locale.html">Incidente la scorsa notte sulla provinciale verso il Passo del Bocco. Il giovane alla guida era stato recuperato dagli amici</a></h3>
                <p class="comments vc_comments_anchor"><a href="https://www.gazzettadiparma.it/gallery/bedonia/548920/auto-vola-nel-greto-del-taro-scattano-i-soccorsi-il-22enne-alla-guida-illeso-e-stato-rintracciato-in-un-locale.html#anchor_comment"><span>2</span>commenti</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw aff9335b-09ae-4110-9aa8-2bd8263fca57">
        <div class="sharre_fb_tw" data-share_count="138" data-url="https://www.gazzettadiparma.it/gallery/bedonia/548920/auto-vola-nel-greto-del-taro-scattano-i-soccorsi-il-22enne-alla-guida-illeso-e-stato-rintracciato-in-un-locale.html" data-text="Auto vola nel greto del Taro: scattano i soccorsi. Il 22enne alla guida, illeso, &egrave; stato rintracciato in un locale" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.aff9335b-09ae-4110-9aa8-2bd8263fca57 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.aff9335b-09ae-4110-9aa8-2bd8263fca57 .sharre_fb_tw, .aff9335b-09ae-4110-9aa8-2bd8263fca57 .buttons').on({
                mouseenter:function(){
                    $('.aff9335b-09ae-4110-9aa8-2bd8263fca57  .buttons').show();
                    if($('.aff9335b-09ae-4110-9aa8-2bd8263fca57  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/gallery/bedonia/548920/auto-vola-nel-greto-del-taro-scattano-i-soccorsi-il-22enne-alla-guida-illeso-e-stato-rintracciato-in-un-locale.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/gallery/bedonia/548920/auto-vola-nel-greto-del-taro-scattano-i-soccorsi-il-22enne-alla-guida-illeso-e-stato-rintracciato-in-un-locale.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/gallery/bedonia/548920/auto-vola-nel-greto-del-taro-scattano-i-soccorsi-il-22enne-alla-guida-illeso-e-stato-rintracciato-in-un-locale.html');
			twitter.attr('data-text', 'Auto vola nel greto del Taro: scattano i soccorsi. Il 22enne alla guida, illeso, \u00E8 stato rintracciato in un locale');
                        twitter.text('Tweet');
                        
                        
                        $('.aff9335b-09ae-4110-9aa8-2bd8263fca57  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.aff9335b-09ae-4110-9aa8-2bd8263fca57  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/san-secondo/548015/auto-fuori-strada-a-san-secondo-un-ferito-grave.html">Auto fuori strada a San Secondo: grave una ragazza</a>                                   
                               </li>
                            
                               <li class="articolo related_2">
                                   <a href="https://www.gazzettadiparma.it/news/parma/548916/incidente-in-tangenziale-nord-cinque-feriti.html">Incidente in tangenziale nord: cinque feriti</a>                                   
                               </li>
                            <li class="line_break"><br /></li>
                            <li class="occhiello">gallery</li>
                            
                               <li class="gallery related_3">
                                   <a href="https://www.gazzettadiparma.it/gallery/gallery-special/547595/schianto-nella-notte-a-rivarolo-un-ferito-foto.html">Schianto nella notte a Rivarolo: un ferito<span style="color: #ff0000;"><strong> Foto</strong></span></a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_parma vc_macro_section_news parma articolo cms_article "
           id="box_16eb3fab-52ce-4960-ae2d-de91c13f7db2"  articleid="548962"  vcpos="3"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">PARMA
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/parma/548962/furti-in-citta-svaligiati-tre-appartamenti-in-via-casa-bianca-un-vicino-mette-in-fuga-i-ladri.html">Furti in citt&agrave;: svaligiati tre appartamenti. In via Casa Bianca un vicino mette in fuga i ladri</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 7052afdd-1698-40c9-94b4-2cc13ed84dfb">
        <div class="sharre_fb_tw" data-share_count="16" data-url="https://www.gazzettadiparma.it/news/parma/548962/furti-in-citta-svaligiati-tre-appartamenti-in-via-casa-bianca-un-vicino-mette-in-fuga-i-ladri.html" data-text="Furti in citt&agrave;: svaligiati tre appartamenti. In via Casa Bianca un vicino mette in fuga i ladri" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.7052afdd-1698-40c9-94b4-2cc13ed84dfb .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.7052afdd-1698-40c9-94b4-2cc13ed84dfb .sharre_fb_tw, .7052afdd-1698-40c9-94b4-2cc13ed84dfb .buttons').on({
                mouseenter:function(){
                    $('.7052afdd-1698-40c9-94b4-2cc13ed84dfb  .buttons').show();
                    if($('.7052afdd-1698-40c9-94b4-2cc13ed84dfb  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/parma/548962/furti-in-citta-svaligiati-tre-appartamenti-in-via-casa-bianca-un-vicino-mette-in-fuga-i-ladri.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/parma/548962/furti-in-citta-svaligiati-tre-appartamenti-in-via-casa-bianca-un-vicino-mette-in-fuga-i-ladri.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/parma/548962/furti-in-citta-svaligiati-tre-appartamenti-in-via-casa-bianca-un-vicino-mette-in-fuga-i-ladri.html');
			twitter.attr('data-text', 'Furti in citt\u00E0: svaligiati tre appartamenti. In via Casa Bianca un vicino mette in fuga i ladri');
                        twitter.text('Tweet');
                        
                        
                        $('.7052afdd-1698-40c9-94b4-2cc13ed84dfb  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.7052afdd-1698-40c9-94b4-2cc13ed84dfb  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/cronaca-nera/548830/faccia-a-faccia-con-i-ladri-arrestata-una-giovane-in-centro-malviventi-in-fuga-in-via-bossi-e-via-novara.html">Faccia a faccia con i ladri: arrestata una giovane in centro, altri &quot;colpi&quot; falliscono</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_news  news articolo cms_article "
           id="box_95c6cac0-4bda-480b-a99e-e74b51641d1b"  articleid="549010"  vcpos="4"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">commemorazione 
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/news/549010/amici-e-colleghi-e-istituzioni-ricordano-angela-sul-luogo-del-tragico-schianto.html">Amici e colleghi (e istituzioni) ricordano Angela sul luogo del tragico schianto</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw ccdf3d2b-ef09-4d2d-b61c-8916ff4b17ed">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.gazzettadiparma.it/news/news/549010/amici-e-colleghi-e-istituzioni-ricordano-angela-sul-luogo-del-tragico-schianto.html" data-text="Amici e colleghi (e istituzioni) ricordano Angela sul luogo del tragico schianto" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.ccdf3d2b-ef09-4d2d-b61c-8916ff4b17ed .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.ccdf3d2b-ef09-4d2d-b61c-8916ff4b17ed .sharre_fb_tw, .ccdf3d2b-ef09-4d2d-b61c-8916ff4b17ed .buttons').on({
                mouseenter:function(){
                    $('.ccdf3d2b-ef09-4d2d-b61c-8916ff4b17ed  .buttons').show();
                    if($('.ccdf3d2b-ef09-4d2d-b61c-8916ff4b17ed  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/news/549010/amici-e-colleghi-e-istituzioni-ricordano-angela-sul-luogo-del-tragico-schianto.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/news/549010/amici-e-colleghi-e-istituzioni-ricordano-angela-sul-luogo-del-tragico-schianto.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/news/549010/amici-e-colleghi-e-istituzioni-ricordano-angela-sul-luogo-del-tragico-schianto.html');
			twitter.attr('data-text', 'Amici e colleghi (e istituzioni) ricordano Angela sul luogo del tragico schianto');
                        twitter.text('Tweet');
                        
                        
                        $('.ccdf3d2b-ef09-4d2d-b61c-8916ff4b17ed  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.ccdf3d2b-ef09-4d2d-b61c-8916ff4b17ed  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/parma/548693/tragedia-di-fraore-il-medico-ancora-in-prognosi-riservata-migliora-la-bimba-di-un-anno.html">Tragedia di Fraore: il medico ancora in prognosi riservata, migliora la bimba di un anno</a>                                   
                               </li>
                            
                               <li class="articolo related_2">
                                   <a href="https://www.gazzettadiparma.it/news/news/548803/le-amiche-ricordano-angela-generosa-e-sempre-pronta-ad-aiutare-gli-altri.html">Le amiche ricordano Angela, &laquo;generosa e sempre pronta ad aiutare gli altri&raquo;</a>                                   
                               </li>
                            <li class="line_break"><br /></li>
                            <li class="occhiello">gallery</li>
                            
                               <li class="gallery related_3">
                                   <a href="https://www.gazzettadiparma.it/gallery/gallery-special/548396/drammatico-schianto-a-fraore--ambulanza-e-automedica-contro-un-tir--muore-una-militessa--feriti-una-bimba--la-mamma-e-un-medico.html">Drammatico schianto a Fraore, ambulanza e automedica contro un tir: muore una militessa&nbsp;</a><a href="https://www.gazzettadiparma.it/gallery/gallery-special/548396/drammatico-schianto-a-fraore--ambulanza-e-automedica-contro-un-tir--muore-una-militessa--feriti-una-bimba--la-mamma-e-un-medico.html"><span style="color: #ff0000;"><strong>Foto <span style="color: #ff0000;"><a href="video/tg-parma/548497/tragico-incidente-a-fraore-coinvolti-due-mezzi-del-118-una-volontaria-deceduta-video.html" style="color: #ff0000;">Video</a></span></strong></span></a>                                   
                               </li>
                            <li class="line_break"><br /></li>
                            <li class="occhiello">video</li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gweb+  gweb articolo  "
           id="box_5a8992c9-9327-4c30-b76f-477e1a771819"  articleid="548803" gn4id="19398617"  vcpos="5"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">TRAGEDIA DI FRAORE
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/news/548803/le-amiche-ricordano-angela-generosa-e-sempre-pronta-ad-aiutare-gli-altri.html">Le amiche ricordano Angela, &laquo;generosa e sempre pronta ad aiutare gli altri&raquo;</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 18f9eba8-a3f9-4876-9ab5-47ae1df2cd1c">
        <div class="sharre_fb_tw" data-share_count="69" data-url="https://www.gazzettadiparma.it/news/news/548803/le-amiche-ricordano-angela-generosa-e-sempre-pronta-ad-aiutare-gli-altri.html" data-text="Le amiche ricordano Angela, &laquo;generosa e sempre pronta ad aiutare gli altri&raquo;" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.18f9eba8-a3f9-4876-9ab5-47ae1df2cd1c .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.18f9eba8-a3f9-4876-9ab5-47ae1df2cd1c .sharre_fb_tw, .18f9eba8-a3f9-4876-9ab5-47ae1df2cd1c .buttons').on({
                mouseenter:function(){
                    $('.18f9eba8-a3f9-4876-9ab5-47ae1df2cd1c  .buttons').show();
                    if($('.18f9eba8-a3f9-4876-9ab5-47ae1df2cd1c  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/news/548803/le-amiche-ricordano-angela-generosa-e-sempre-pronta-ad-aiutare-gli-altri.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/news/548803/le-amiche-ricordano-angela-generosa-e-sempre-pronta-ad-aiutare-gli-altri.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/news/548803/le-amiche-ricordano-angela-generosa-e-sempre-pronta-ad-aiutare-gli-altri.html');
			twitter.attr('data-text', 'Le amiche ricordano Angela, \u00ABgenerosa e sempre pronta ad aiutare gli altri\u00BB');
                        twitter.text('Tweet');
                        
                        
                        $('.18f9eba8-a3f9-4876-9ab5-47ae1df2cd1c  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.18f9eba8-a3f9-4876-9ab5-47ae1df2cd1c  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div><aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/parma/548693/tragedia-di-fraore-il-medico-ancora-in-prognosi-riservata-migliora-la-bimba-di-un-anno.html">Tragedia di Fraore: il medico ancora in prognosi riservata, migliora la bimba di un anno</a>                                   
                               </li>
                            
                               <li class="articolo related_2">
                                   <a href="https://www.gazzettadiparma.it/news/gweb-/548545/la-tragedia-di-angela--volontaria-per-passione--e-morta-con-la-divisa-che-amava.html">La tragedia di Angela: volontaria per passione, &egrave; morta con la divisa che amava</a><a href="https://www.gazzettadiparma.it/news/gweb-/548545/la-tragedia-di-angela--volontaria-per-passione--e-morta-con-la-divisa-che-amava.html"><span style="color: #ff0000;"><strong><a href="video/tg-parma/548734/tragedia-di-fraore-borgotaro-in-lutto-per-la-morte-di-angela-bozzia.html" style="color: #ff0000;"> Video</a></strong></span></a>                                   
                               </li>
                            
                               <li class="articolo related_3">
                                   <a href="https://www.gazzettadiparma.it/news/news/549010/amici-e-colleghi-e-istituzioni-ricordano-angela-sul-luogo-del-tragico-schianto.html">Amici e colleghi (e istituzioni) ricordano Angela sul luogo del tragico schianto</a>                                   
                               </li>
                            <li class="line_break"><br /></li>
                            <li class="occhiello">video</li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_tg-parma vc_macro_section_mediagallery vc_macro_section_news tgparma video cms_article "
           id="box_f753286c-9a62-4049-914e-2f6cab37081b"  articleid="548999"  vcpos="6"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">12Tg Parma
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/video/tg-parma/548999/commemorazione-dei-defunti-orari-servizi-e-modifiche-alla-viabilita.html">Commemorazione dei defunti: orari, servizi e modifiche alla viabilit&agrave;&nbsp;<span style="color: #ff0000;"><strong>Video</strong></span></a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 06174433-1106-487e-820b-0bae9faed6d7">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.gazzettadiparma.it/video/tg-parma/548999/commemorazione-dei-defunti-orari-servizi-e-modifiche-alla-viabilita.html" data-text="Commemorazione dei defunti: orari, servizi e modifiche alla viabilit&agrave;" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.06174433-1106-487e-820b-0bae9faed6d7 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.06174433-1106-487e-820b-0bae9faed6d7 .sharre_fb_tw, .06174433-1106-487e-820b-0bae9faed6d7 .buttons').on({
                mouseenter:function(){
                    $('.06174433-1106-487e-820b-0bae9faed6d7  .buttons').show();
                    if($('.06174433-1106-487e-820b-0bae9faed6d7  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/video/tg-parma/548999/commemorazione-dei-defunti-orari-servizi-e-modifiche-alla-viabilita.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/video/tg-parma/548999/commemorazione-dei-defunti-orari-servizi-e-modifiche-alla-viabilita.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/video/tg-parma/548999/commemorazione-dei-defunti-orari-servizi-e-modifiche-alla-viabilita.html');
			twitter.attr('data-text', 'Commemorazione dei defunti: orari, servizi e modifiche alla viabilit\u00E0');
                        twitter.text('Tweet');
                        
                        
                        $('.06174433-1106-487e-820b-0bae9faed6d7  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.06174433-1106-487e-820b-0bae9faed6d7  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/parma/548300/festa-dei-morti-gli-orari-dei-bus-navetta-per-i-cimiteri-della-villetta-marore-ugozzolo-e-fornovo.html">Giorno dei morti: gli orari dei bus navetta per i cimiteri della Villetta, Marore, Ugozzolo e Fornovo</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_torrile vc_macro_section_provincia vc_macro_section_news torrile articolo cms_article "
           id="box_68a99f88-8e90-4cdc-9d41-e6443a12ec37"  articleid="548986"  vcpos="7"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">COLORNO
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/torrile/548986/gli-rubano-il-telefono-sul-lavoro-i-carabinieri-lo-ritrovano-denunciati-due-salsesi.html">Gli rubano il telefono sul lavoro, i carabinieri lo ritrovano: denunciati due salsesi</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 3548bdc8-4c38-4167-be74-66ef80ce1bf1">
        <div class="sharre_fb_tw" data-share_count="6" data-url="https://www.gazzettadiparma.it/news/torrile/548986/gli-rubano-il-telefono-sul-lavoro-i-carabinieri-lo-ritrovano-denunciati-due-salsesi.html" data-text="Gli rubano il telefono sul lavoro, i carabinieri lo ritrovano: denunciati due salsesi" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.3548bdc8-4c38-4167-be74-66ef80ce1bf1 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.3548bdc8-4c38-4167-be74-66ef80ce1bf1 .sharre_fb_tw, .3548bdc8-4c38-4167-be74-66ef80ce1bf1 .buttons').on({
                mouseenter:function(){
                    $('.3548bdc8-4c38-4167-be74-66ef80ce1bf1  .buttons').show();
                    if($('.3548bdc8-4c38-4167-be74-66ef80ce1bf1  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/torrile/548986/gli-rubano-il-telefono-sul-lavoro-i-carabinieri-lo-ritrovano-denunciati-due-salsesi.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/torrile/548986/gli-rubano-il-telefono-sul-lavoro-i-carabinieri-lo-ritrovano-denunciati-due-salsesi.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/torrile/548986/gli-rubano-il-telefono-sul-lavoro-i-carabinieri-lo-ritrovano-denunciati-due-salsesi.html');
			twitter.attr('data-text', 'Gli rubano il telefono sul lavoro, i carabinieri lo ritrovano: denunciati due salsesi');
                        twitter.text('Tweet');
                        
                        
                        $('.3548bdc8-4c38-4167-be74-66ef80ce1bf1  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.3548bdc8-4c38-4167-be74-66ef80ce1bf1  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/news/548096/via-parma-i-ladri-entrano-in-casa-per-rubare-4-vecchi-cellulari.html">Via Parma, i ladri entrano in casa per rubare 4 vecchi cellulari</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_parma vc_macro_section_news parma articolo cms_article "
           id="box_b09100b3-726b-42f2-83c3-eb38ea3caeda"  articleid="548916"  vcpos="8"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">PARMA
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/parma/548916/incidente-in-tangenziale-nord-cinque-feriti.html">Incidente in tangenziale nord: cinque feriti</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 060bd5e6-2ea5-4bf8-b06b-34d8ea59e465">
        <div class="sharre_fb_tw" data-share_count="76" data-url="https://www.gazzettadiparma.it/news/parma/548916/incidente-in-tangenziale-nord-cinque-feriti.html" data-text="Incidente in tangenziale nord: cinque feriti" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.060bd5e6-2ea5-4bf8-b06b-34d8ea59e465 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.060bd5e6-2ea5-4bf8-b06b-34d8ea59e465 .sharre_fb_tw, .060bd5e6-2ea5-4bf8-b06b-34d8ea59e465 .buttons').on({
                mouseenter:function(){
                    $('.060bd5e6-2ea5-4bf8-b06b-34d8ea59e465  .buttons').show();
                    if($('.060bd5e6-2ea5-4bf8-b06b-34d8ea59e465  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/parma/548916/incidente-in-tangenziale-nord-cinque-feriti.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/parma/548916/incidente-in-tangenziale-nord-cinque-feriti.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/parma/548916/incidente-in-tangenziale-nord-cinque-feriti.html');
			twitter.attr('data-text', 'Incidente in tangenziale nord: cinque feriti');
                        twitter.text('Tweet');
                        
                        
                        $('.060bd5e6-2ea5-4bf8-b06b-34d8ea59e465  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.060bd5e6-2ea5-4bf8-b06b-34d8ea59e465  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds"><li class="line_break"><br /></li>
                            <li class="occhiello">gallery</li>
                            
                               <li class="gallery related_1">
                                   <a href="https://www.gazzettadiparma.it/gallery/bedonia/548920/auto-vola-nel-greto-del-taro-scattano-i-soccorsi-il-22enne-alla-guida-illeso-e-stato-rintracciato-in-un-locale.html">Auto vola nel greto del Taro: scattano i soccorsi. Illeso il 22enne alla guida: &egrave; stato rintracciato in un locale&nbsp;<span style="color: #ff0000;"><strong>Foto</strong></span></a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gweb+  gweb articolo  "
           id="box_60ae563e-adf4-49cf-9db7-e27564ac61a2"  articleid="548802" gn4id="19398598"  vcpos="9"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">'NDRANGHETA
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/news/548802/aemilia-37-anni-e-11-mesi-per-il-boss-bolognino-condannati-anche-altri-tre-parmigiani.html">Aemilia, 37 anni e 11 mesi per il boss Bolognino. Condannati anche altri tre parmigiani</a>
</h2><p class="comments vc_comments_anchor"><a href="https://www.gazzettadiparma.it/news/news/548802/aemilia-37-anni-e-11-mesi-per-il-boss-bolognino-condannati-anche-altri-tre-parmigiani.html#anchor_comment"><span>1</span>commento</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 13e1e1a1-a8bf-47c8-9b15-1270283fe648">
        <div class="sharre_fb_tw" data-share_count="26" data-url="https://www.gazzettadiparma.it/news/news/548802/aemilia-37-anni-e-11-mesi-per-il-boss-bolognino-condannati-anche-altri-tre-parmigiani.html" data-text="Aemilia, 37 anni e 11 mesi per il boss Bolognino. Condannati anche altri tre parmigiani" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.13e1e1a1-a8bf-47c8-9b15-1270283fe648 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.13e1e1a1-a8bf-47c8-9b15-1270283fe648 .sharre_fb_tw, .13e1e1a1-a8bf-47c8-9b15-1270283fe648 .buttons').on({
                mouseenter:function(){
                    $('.13e1e1a1-a8bf-47c8-9b15-1270283fe648  .buttons').show();
                    if($('.13e1e1a1-a8bf-47c8-9b15-1270283fe648  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/news/548802/aemilia-37-anni-e-11-mesi-per-il-boss-bolognino-condannati-anche-altri-tre-parmigiani.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/news/548802/aemilia-37-anni-e-11-mesi-per-il-boss-bolognino-condannati-anche-altri-tre-parmigiani.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/news/548802/aemilia-37-anni-e-11-mesi-per-il-boss-bolognino-condannati-anche-altri-tre-parmigiani.html');
			twitter.attr('data-text', 'Aemilia, 37 anni e 11 mesi per il boss Bolognino. Condannati anche altri tre parmigiani');
                        twitter.text('Tweet');
                        
                        
                        $('.13e1e1a1-a8bf-47c8-9b15-1270283fe648  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.13e1e1a1-a8bf-47c8-9b15-1270283fe648  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div><aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/reggio/548852/processo-aemilia-118-condanne-per-oltre-1-200-anni-di-carcere.html">Processo Aemilia: condanne per oltre 1.200 anni di carcere</a>                                   
                               </li>
                            
                               <li class="articolo related_2">
                                   <a href="https://www.gazzettadiparma.it/news/italia-mondo/548751/aemilia-prime-condanne-2-anni-a-vincenzo-iaquinta-19-al-padre.html">&quot;Aemilia&quot;: 2 anni a Vincenzo Iaquinta, 19 al padre</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gweb+  gweb articolo  "
           id="box_faff1652-9e02-4f0a-9eb1-8b21c76e64f2"  articleid="548806" gn4id="19398632"  vcpos="10"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Colorno
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/news/548806/malore-in-casa-salvato-dai-carabinieri.html">Malore in casa, salvato dai carabinieri</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 5722ec3b-fcf2-4a50-a810-3184de91ef41">
        <div class="sharre_fb_tw" data-share_count="30" data-url="https://www.gazzettadiparma.it/news/news/548806/malore-in-casa-salvato-dai-carabinieri.html" data-text="Malore in casa, salvato dai carabinieri" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.5722ec3b-fcf2-4a50-a810-3184de91ef41 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.5722ec3b-fcf2-4a50-a810-3184de91ef41 .sharre_fb_tw, .5722ec3b-fcf2-4a50-a810-3184de91ef41 .buttons').on({
                mouseenter:function(){
                    $('.5722ec3b-fcf2-4a50-a810-3184de91ef41  .buttons').show();
                    if($('.5722ec3b-fcf2-4a50-a810-3184de91ef41  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/news/548806/malore-in-casa-salvato-dai-carabinieri.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/news/548806/malore-in-casa-salvato-dai-carabinieri.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/news/548806/malore-in-casa-salvato-dai-carabinieri.html');
			twitter.attr('data-text', 'Malore in casa, salvato dai carabinieri');
                        twitter.text('Tweet');
                        
                        
                        $('.5722ec3b-fcf2-4a50-a810-3184de91ef41  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.5722ec3b-fcf2-4a50-a810-3184de91ef41  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gweb+  gweb articolo  "
           id="box_3fba4fa3-c516-45f3-a62d-0e4c501414cd"  articleid="548810" gn4id="19398807"  vcpos="11"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Felegara
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/news/548810/raffaella-ricercatrice-premiata-negli-usa.html">Raffaella, ricercatrice premiata negli Usa</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 41ab9371-9667-439a-965e-b08a843d5078">
        <div class="sharre_fb_tw" data-share_count="447" data-url="https://www.gazzettadiparma.it/news/news/548810/raffaella-ricercatrice-premiata-negli-usa.html" data-text="Raffaella, ricercatrice premiata negli Usa" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.41ab9371-9667-439a-965e-b08a843d5078 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.41ab9371-9667-439a-965e-b08a843d5078 .sharre_fb_tw, .41ab9371-9667-439a-965e-b08a843d5078 .buttons').on({
                mouseenter:function(){
                    $('.41ab9371-9667-439a-965e-b08a843d5078  .buttons').show();
                    if($('.41ab9371-9667-439a-965e-b08a843d5078  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/news/548810/raffaella-ricercatrice-premiata-negli-usa.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/news/548810/raffaella-ricercatrice-premiata-negli-usa.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/news/548810/raffaella-ricercatrice-premiata-negli-usa.html');
			twitter.attr('data-text', 'Raffaella, ricercatrice premiata negli Usa');
                        twitter.text('Tweet');
                        
                        
                        $('.41ab9371-9667-439a-965e-b08a843d5078  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.41ab9371-9667-439a-965e-b08a843d5078  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_tg-parma vc_macro_section_mediagallery vc_macro_section_news tgparma video cms_article "
           id="box_fb7fbc58-babf-4586-9b4a-d07a5b6b0af3"  articleid="548998"  vcpos="12"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">12Tg Parma
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/video/tg-parma/548998/tutto-pronto-a-sissa-per-l-apertura-di-november-porc.html">Tutto pronto a Sissa per l'apertura di November Porc&nbsp;<span style="color: #ff0000;"><strong>Video</strong></span></a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 9453d658-ef30-4008-99ac-a8a38f8f7715">
        <div class="sharre_fb_tw" data-share_count="29" data-url="https://www.gazzettadiparma.it/video/tg-parma/548998/tutto-pronto-a-sissa-per-l-apertura-di-november-porc.html" data-text="Tutto pronto a Sissa per l'apertura di November Porc" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.9453d658-ef30-4008-99ac-a8a38f8f7715 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.9453d658-ef30-4008-99ac-a8a38f8f7715 .sharre_fb_tw, .9453d658-ef30-4008-99ac-a8a38f8f7715 .buttons').on({
                mouseenter:function(){
                    $('.9453d658-ef30-4008-99ac-a8a38f8f7715  .buttons').show();
                    if($('.9453d658-ef30-4008-99ac-a8a38f8f7715  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/video/tg-parma/548998/tutto-pronto-a-sissa-per-l-apertura-di-november-porc.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/video/tg-parma/548998/tutto-pronto-a-sissa-per-l-apertura-di-november-porc.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/video/tg-parma/548998/tutto-pronto-a-sissa-per-l-apertura-di-november-porc.html');
			twitter.attr('data-text', 'Tutto pronto a Sissa per l\'apertura di November Porc');
                        twitter.text('Tweet');
                        
                        
                        $('.9453d658-ef30-4008-99ac-a8a38f8f7715  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.9453d658-ef30-4008-99ac-a8a38f8f7715  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/472211/il-maiale-sale-in-cattedra-per-un-mese-a-tutto-gusto.html">Il maiale sale in cattedra per un mese a tutto gusto</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_politica vc_macro_section_parma vc_macro_section_news politica articolo cms_article "
           id="box_b5c6fd0f-82a8-441b-aee2-3479962d194c"  articleid="548915"  vcpos="13"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">politica
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/politica/548915/provincia-diego-rossi-presidente-eletti-12-consiglieri.html">Provincia: Diego Rossi presidente, eletti 12 consiglieri</a>
</h2>
                    <h3 class="sottotitolo vc_subtitle"><a href="https://www.gazzettadiparma.it/news/politica/548915/provincia-diego-rossi-presidente-eletti-12-consiglieri.html">Il sindaco di Borgotaro era l’unico candidato</a></h3>
                
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw b1e993d6-df01-42a1-a9b8-4d225b208bf3">
        <div class="sharre_fb_tw" data-share_count="13" data-url="https://www.gazzettadiparma.it/news/politica/548915/provincia-diego-rossi-presidente-eletti-12-consiglieri.html" data-text="Provincia: Diego Rossi presidente, eletti 12 consiglieri " data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.b1e993d6-df01-42a1-a9b8-4d225b208bf3 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.b1e993d6-df01-42a1-a9b8-4d225b208bf3 .sharre_fb_tw, .b1e993d6-df01-42a1-a9b8-4d225b208bf3 .buttons').on({
                mouseenter:function(){
                    $('.b1e993d6-df01-42a1-a9b8-4d225b208bf3  .buttons').show();
                    if($('.b1e993d6-df01-42a1-a9b8-4d225b208bf3  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/politica/548915/provincia-diego-rossi-presidente-eletti-12-consiglieri.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/politica/548915/provincia-diego-rossi-presidente-eletti-12-consiglieri.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/politica/548915/provincia-diego-rossi-presidente-eletti-12-consiglieri.html');
			twitter.attr('data-text', 'Provincia: Diego Rossi presidente, eletti 12 consiglieri ');
                        twitter.text('Tweet');
                        
                        
                        $('.b1e993d6-df01-42a1-a9b8-4d225b208bf3  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.b1e993d6-df01-42a1-a9b8-4d225b208bf3  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/reggio/549013/il-sindaco-di-castellarano-giorgio-zanni-e-il-nuovo-presidente-della-provincia-di-reggio-emilia.html">Il sindaco di Castellarano Giorgio Zanni &egrave; il nuovo presidente della Provincia di Reggio Emilia</a>                                   
                               </li>
                            <li class="line_break"><br /></li>
                            <li class="occhiello">video</li>
                            
                               <li class="video related_2">
                                   <a href="https://www.gazzettadiparma.it/video/tg-parma/548893/il-lavoro-e-il-futuro-della-provincia-intervista-a-serpagli-delegato-uscente-alla-viabilita.html">Il lavoro e il futuro della Provincia: intervista a Serpagli, delegato uscente alla Viabilit&agrave;</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gweb+  gweb articolo  "
           id="box_9ddb0e36-b6bf-4d0c-90a1-e903a6c05f3c"  articleid="548811" gn4id="19398820"  vcpos="14"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">INTERVISTA
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/news/548811/valentina-lodovini-basta-con-la-cultura-della-violenza.html">Valentina Lodovini: &laquo;Basta con la cultura della violenza&raquo;</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 0d51b67a-26e3-4235-be5b-d41b5adc42b2">
        <div class="sharre_fb_tw" data-share_count="5" data-url="https://www.gazzettadiparma.it/news/news/548811/valentina-lodovini-basta-con-la-cultura-della-violenza.html" data-text="Valentina Lodovini: &laquo;Basta con la cultura della violenza&raquo;" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.0d51b67a-26e3-4235-be5b-d41b5adc42b2 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.0d51b67a-26e3-4235-be5b-d41b5adc42b2 .sharre_fb_tw, .0d51b67a-26e3-4235-be5b-d41b5adc42b2 .buttons').on({
                mouseenter:function(){
                    $('.0d51b67a-26e3-4235-be5b-d41b5adc42b2  .buttons').show();
                    if($('.0d51b67a-26e3-4235-be5b-d41b5adc42b2  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/news/548811/valentina-lodovini-basta-con-la-cultura-della-violenza.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/news/548811/valentina-lodovini-basta-con-la-cultura-della-violenza.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/news/548811/valentina-lodovini-basta-con-la-cultura-della-violenza.html');
			twitter.attr('data-text', 'Valentina Lodovini: \u00ABBasta con la cultura della violenza\u00BB');
                        twitter.text('Tweet');
                        
                        
                        $('.0d51b67a-26e3-4235-be5b-d41b5adc42b2  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.0d51b67a-26e3-4235-be5b-d41b5adc42b2  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div><aside><ul class="correlati vc_relateds"><li class="line_break"><br /></li>
                            <li class="occhiello">gallery</li>
                            
                               <li class="gallery related_1">
                                   <a href="https://www.gazzettadiparma.it/gallery/cinema-news/491402/le-donne-del-cinema-italiano-contro-le-molestie-contestiamo-l-intero-sistema.html">Le donne del cinema italiano contro le molestie: &quot;Contestiamo l'intero sistema&quot;</a>                                   
                               </li>
                            <li class="line_break"><br /></li>
                            <li class="occhiello">evento</li>
                            
                               <li class="evento related_2">
                                   <a href="https://www.gazzettadiparma.it/evento/eventi/548207/tutta-casa-letto-e-chiesa-con-valentina-lodovini-a-roccabianca.html">&quot;TUTTA CASA, LETTO E CHIESA&quot; con Valentina Lodovini a Roccabianca</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gweb+  gweb articolo  "
           id="box_75201939-2067-49d9-aed5-901e5589a057"  articleid="548809" gn4id="19398784"  vcpos="15"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">DIOCESI
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/news/548809/don-maggiali-60-anni-di-sacerdozio.html">Don Maggiali, 60 anni di sacerdozio</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 5863122e-1906-4fdc-a429-55e6f0dca99f">
        <div class="sharre_fb_tw" data-share_count="5" data-url="https://www.gazzettadiparma.it/news/news/548809/don-maggiali-60-anni-di-sacerdozio.html" data-text="Don Maggiali, 60 anni di sacerdozio" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.5863122e-1906-4fdc-a429-55e6f0dca99f .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.5863122e-1906-4fdc-a429-55e6f0dca99f .sharre_fb_tw, .5863122e-1906-4fdc-a429-55e6f0dca99f .buttons').on({
                mouseenter:function(){
                    $('.5863122e-1906-4fdc-a429-55e6f0dca99f  .buttons').show();
                    if($('.5863122e-1906-4fdc-a429-55e6f0dca99f  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/news/548809/don-maggiali-60-anni-di-sacerdozio.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/news/548809/don-maggiali-60-anni-di-sacerdozio.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/news/548809/don-maggiali-60-anni-di-sacerdozio.html');
			twitter.attr('data-text', 'Don Maggiali, 60 anni di sacerdozio');
                        twitter.text('Tweet');
                        
                        
                        $('.5863122e-1906-4fdc-a429-55e6f0dca99f  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.5863122e-1906-4fdc-a429-55e6f0dca99f  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gweb+  gweb articolo  "
           id="box_646a0431-e23b-4447-b170-ce5d13b4cce2"  articleid="548808" gn4id="19398669"  vcpos="16"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">SALSO
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/news/548808/privatizzazione-delle-terme-rami-d-azienda-alla-tst-srl-di-piacenza.html">Privatizzazione delle Terme, rami d'azienda alla Tst srl di Piacenza</a>
</h2><p class="comments vc_comments_anchor"><a href="https://www.gazzettadiparma.it/news/news/548808/privatizzazione-delle-terme-rami-d-azienda-alla-tst-srl-di-piacenza.html#anchor_comment"><span>1</span>commento</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw fabb19b3-9c70-494a-9dbe-0de756f7b1d3">
        <div class="sharre_fb_tw" data-share_count="3" data-url="https://www.gazzettadiparma.it/news/news/548808/privatizzazione-delle-terme-rami-d-azienda-alla-tst-srl-di-piacenza.html" data-text="Privatizzazione delle Terme, rami d'azienda alla Tst srl di Piacenza" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.fabb19b3-9c70-494a-9dbe-0de756f7b1d3 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.fabb19b3-9c70-494a-9dbe-0de756f7b1d3 .sharre_fb_tw, .fabb19b3-9c70-494a-9dbe-0de756f7b1d3 .buttons').on({
                mouseenter:function(){
                    $('.fabb19b3-9c70-494a-9dbe-0de756f7b1d3  .buttons').show();
                    if($('.fabb19b3-9c70-494a-9dbe-0de756f7b1d3  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/news/548808/privatizzazione-delle-terme-rami-d-azienda-alla-tst-srl-di-piacenza.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/news/548808/privatizzazione-delle-terme-rami-d-azienda-alla-tst-srl-di-piacenza.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/news/548808/privatizzazione-delle-terme-rami-d-azienda-alla-tst-srl-di-piacenza.html');
			twitter.attr('data-text', 'Privatizzazione delle Terme, rami d\'azienda alla Tst srl di Piacenza');
                        twitter.text('Tweet');
                        
                        
                        $('.fabb19b3-9c70-494a-9dbe-0de756f7b1d3  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.fabb19b3-9c70-494a-9dbe-0de756f7b1d3  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div><aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/news/542301/ecco-il-bando-per-la-vendita-delle-terme.html">Ecco il bando per la vendita delle Terme</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    </div>
    <div class="div_230">
    

<div class="edicola box_newsstand_v2">
    <p class="occhiello_titolo">Il giornale di oggi</p>
    
            <div class="cont_img">
                <a href="https://webedicola.gazzettadiparma.it/gazzettaparma/?openlast=gazzettaparma" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="https://www.gazzettadiparma.it/getImage.jsp?imageUrl=https%3A%2F%2Fwebedicola.gazzettadiparma.it%2Fgazzettaparma%2Ffpext.jsp%3Ft%3Dgazzettaparma%26amp%3Bamp%3Bh%3D220" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="https://webedicola.gazzettadiparma.it/gazzettaparma/?openlast=gazzettaparma" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="http://webedicola.gazzettadiparma.it/gazzettaparma/shop" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>
      

<div class="bordi_fuori">
<div id="content">



<div class="anteprima_articolo article_cont articolo_preview_big_horizontal_fixedd null News vc_section_editoriale vc_macro_section_news editoriali articolo  "
           id="box_6f372da4-8171-4021-abf9-7a9556a6517c"  articleid="548914" gn4id="19402578"  vcpos="81"
           
           
           
           
    >
        
        <article>
        <div class="cont2 "><p class="occhiello vc_pretitle">EDITORIALE
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/news/548914/le-domande-irrinunciabili-sulla-vita-e-sulla-morte.html">Le domande irrinunciabili sulla vita e sulla morte</a>
</h2><p class="autore vc_author"><span class="prefisso_autore">di </span>Michele Brambilla</p><div class="cont "><p class="comments vc_comments_anchor"><a href="https://www.gazzettadiparma.it/news/news/548914/le-domande-irrinunciabili-sulla-vita-e-sulla-morte.html#anchor_comment"><span>1</span>commento</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 3bd17928-e0b2-4630-9644-86a12819e27d">
        <div class="sharre_fb_tw" data-share_count="6" data-url="https://www.gazzettadiparma.it/news/news/548914/le-domande-irrinunciabili-sulla-vita-e-sulla-morte.html" data-text="Le domande irrinunciabili sulla vita e sulla morte" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.3bd17928-e0b2-4630-9644-86a12819e27d .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.3bd17928-e0b2-4630-9644-86a12819e27d .sharre_fb_tw, .3bd17928-e0b2-4630-9644-86a12819e27d .buttons').on({
                mouseenter:function(){
                    $('.3bd17928-e0b2-4630-9644-86a12819e27d  .buttons').show();
                    if($('.3bd17928-e0b2-4630-9644-86a12819e27d  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/news/548914/le-domande-irrinunciabili-sulla-vita-e-sulla-morte.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/news/548914/le-domande-irrinunciabili-sulla-vita-e-sulla-morte.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/news/548914/le-domande-irrinunciabili-sulla-vita-e-sulla-morte.html');
			twitter.attr('data-text', 'Le domande irrinunciabili sulla vita e sulla morte');
                        twitter.text('Tweet');
                        
                        
                        $('.3bd17928-e0b2-4630-9644-86a12819e27d  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.3bd17928-e0b2-4630-9644-86a12819e27d  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


</div>
</div>


      

<div class="bordi_fuori2">
<div id="content2">



<div class="anteprima_articolo article_cont articolo_preview_big_horizontal_fixedd_v2 null News vc_section_editoriale vc_macro_section_news editoriali articolo cms_article "
           id="box_5c625534-0cdf-445c-84db-e734b60b229d"  articleid="548661"  vcpos="91"
           
           
           
           
    >
        
        <article>
        <div class="cont2 "><p class="occhiello vc_pretitle">EDITORIALE
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/editoriali/548661/reddito-di-cittadinanza-i-conti-non-tornano.html">Reddito di cittadinanza: i conti non tornano</a>
</h2><p class="autore vc_author"><span class="prefisso_autore">di </span>Domenico Cacopardo</p><div class="cont "><p class="comments vc_comments_anchor"><a href="https://www.gazzettadiparma.it/news/editoriali/548661/reddito-di-cittadinanza-i-conti-non-tornano.html#anchor_comment"><span>4</span>commenti</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 465b1606-d928-4fa6-9774-29f5bff29d99">
        <div class="sharre_fb_tw" data-share_count="4" data-url="https://www.gazzettadiparma.it/news/editoriali/548661/reddito-di-cittadinanza-i-conti-non-tornano.html" data-text="Reddito di cittadinanza: i conti non tornano" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.465b1606-d928-4fa6-9774-29f5bff29d99 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.465b1606-d928-4fa6-9774-29f5bff29d99 .sharre_fb_tw, .465b1606-d928-4fa6-9774-29f5bff29d99 .buttons').on({
                mouseenter:function(){
                    $('.465b1606-d928-4fa6-9774-29f5bff29d99  .buttons').show();
                    if($('.465b1606-d928-4fa6-9774-29f5bff29d99  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/editoriali/548661/reddito-di-cittadinanza-i-conti-non-tornano.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/editoriali/548661/reddito-di-cittadinanza-i-conti-non-tornano.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/editoriali/548661/reddito-di-cittadinanza-i-conti-non-tornano.html');
			twitter.attr('data-text', 'Reddito di cittadinanza: i conti non tornano');
                        twitter.text('Tweet');
                        
                        
                        $('.465b1606-d928-4fa6-9774-29f5bff29d99  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.465b1606-d928-4fa6-9774-29f5bff29d99  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

</div>
</div>


    <div class="sfondo_azz">
  

 <div class="text_edit title_thematic_box_2">
    <p class="text " >ITALIA/MONDO</p>
</div>






<div class="anteprima_articolo article_cont article_preview_medium2_azz null News vc_section_mediagallery vc_macro_section_news gallery video cms_article "
           id="box_20316017-edf3-48cf-91d7-dbfd496ef597"  articleid="549043"  vcpos="101"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">MALTEMPO
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/video/gallery/549043/arenzano-un-onda-gigantesca-sfonda-la-vetrata-di-un-locale-video.html">Arenzano, un'onda gigantesca sfonda la vetrata di un locale <strong><span style="color: #ff0000;">Video</span></strong></a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw bf8cce89-279b-4257-b8e8-2be680f88a72">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.gazzettadiparma.it/video/gallery/549043/arenzano-un-onda-gigantesca-sfonda-la-vetrata-di-un-locale-video.html" data-text="Arenzano, un'onda gigantesca sfonda la vetrata di un locale Video" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.bf8cce89-279b-4257-b8e8-2be680f88a72 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.bf8cce89-279b-4257-b8e8-2be680f88a72 .sharre_fb_tw, .bf8cce89-279b-4257-b8e8-2be680f88a72 .buttons').on({
                mouseenter:function(){
                    $('.bf8cce89-279b-4257-b8e8-2be680f88a72  .buttons').show();
                    if($('.bf8cce89-279b-4257-b8e8-2be680f88a72  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/video/gallery/549043/arenzano-un-onda-gigantesca-sfonda-la-vetrata-di-un-locale-video.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/video/gallery/549043/arenzano-un-onda-gigantesca-sfonda-la-vetrata-di-un-locale-video.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/video/gallery/549043/arenzano-un-onda-gigantesca-sfonda-la-vetrata-di-un-locale-video.html');
			twitter.attr('data-text', 'Arenzano, un\'onda gigantesca sfonda la vetrata di un locale Video');
                        twitter.text('Tweet');
                        
                        
                        $('.bf8cce89-279b-4257-b8e8-2be680f88a72  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.bf8cce89-279b-4257-b8e8-2be680f88a72  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_azz null News vc_section_news  news articolo cms_article "
           id="box_ee0d8095-786e-4462-92a6-f8bb44ab1acd"  articleid="549041"  vcpos="102"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">maltempo
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/news/549041/non-c-e-pace-per-venezia-ancora-acqua-alta-punta-massima-di-marea-di-114-cm.html">Non c'&egrave; pace per Venezia: ancora acqua alta, punta massima di marea di 114 cm</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 8249da19-f6c0-4d91-950b-7df06004389a">
        <div class="sharre_fb_tw" data-share_count="5" data-url="https://www.gazzettadiparma.it/news/news/549041/non-c-e-pace-per-venezia-ancora-acqua-alta-punta-massima-di-marea-di-114-cm.html" data-text="Non c'&egrave; pace per Venezia: ancora acqua alta, punta massima di marea di 114 cm" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.8249da19-f6c0-4d91-950b-7df06004389a .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.8249da19-f6c0-4d91-950b-7df06004389a .sharre_fb_tw, .8249da19-f6c0-4d91-950b-7df06004389a .buttons').on({
                mouseenter:function(){
                    $('.8249da19-f6c0-4d91-950b-7df06004389a  .buttons').show();
                    if($('.8249da19-f6c0-4d91-950b-7df06004389a  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/news/549041/non-c-e-pace-per-venezia-ancora-acqua-alta-punta-massima-di-marea-di-114-cm.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/news/549041/non-c-e-pace-per-venezia-ancora-acqua-alta-punta-massima-di-marea-di-114-cm.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/news/549041/non-c-e-pace-per-venezia-ancora-acqua-alta-punta-massima-di-marea-di-114-cm.html');
			twitter.attr('data-text', 'Non c\'\u00E8 pace per Venezia: ancora acqua alta, punta massima di marea di 114 cm');
                        twitter.text('Tweet');
                        
                        
                        $('.8249da19-f6c0-4d91-950b-7df06004389a  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.8249da19-f6c0-4d91-950b-7df06004389a  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



  

 <div class="text_edit title_thematic_box_2">
    <p class="text " >SPORT</p>
</div>





<div class="anteprima_articolo article_cont article_preview_medium2_azz null News vc_section_gweb+  gweb articolo  "
           id="box_563b1a04-a802-4356-9910-7d7ac11deb1a"  articleid="548807" gn4id="19398653"  vcpos="151"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Parma
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/news/548807/lucarelli-faccio-il-dirigente-ma-dentro-sono-ancora-calciatore.html">Lucarelli: &laquo;Faccio il dirigente ma dentro sono ancora calciatore&raquo;</a>
</h2><aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/il-parma/530680/alessandro-lucarelli-e-il-nuovo-club-manager-del-parma-calcio.html">Alessandro Lucarelli &egrave; il nuovo club manager del Parma Calcio</a>                                   
                               </li>
                            <li class="line_break"><br /></li>
                            <li class="occhiello">gallery</li>
                            
                               <li class="gallery related_2">
                                   <a href="https://www.gazzettadiparma.it/gallery/gallery-special/548882/halloween-al-tardini-con-sepe-gazzola-e-barilla-foto.html">Halloween al Tardini con Sepe, Gazzola e Barill&agrave; <span style="color: #ff0000;"><strong>Foto</strong></span></a>                                   
                               </li>
                            </ul></aside>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 5c2628ea-bf37-457e-81cc-1e9441a20dbd">
        <div class="sharre_fb_tw" data-share_count="10" data-url="https://www.gazzettadiparma.it/news/news/548807/lucarelli-faccio-il-dirigente-ma-dentro-sono-ancora-calciatore.html" data-text="Lucarelli: &laquo;Faccio il dirigente ma dentro sono ancora calciatore&raquo;" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.5c2628ea-bf37-457e-81cc-1e9441a20dbd .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.5c2628ea-bf37-457e-81cc-1e9441a20dbd .sharre_fb_tw, .5c2628ea-bf37-457e-81cc-1e9441a20dbd .buttons').on({
                mouseenter:function(){
                    $('.5c2628ea-bf37-457e-81cc-1e9441a20dbd  .buttons').show();
                    if($('.5c2628ea-bf37-457e-81cc-1e9441a20dbd  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/news/548807/lucarelli-faccio-il-dirigente-ma-dentro-sono-ancora-calciatore.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/news/548807/lucarelli-faccio-il-dirigente-ma-dentro-sono-ancora-calciatore.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/news/548807/lucarelli-faccio-il-dirigente-ma-dentro-sono-ancora-calciatore.html');
			twitter.attr('data-text', 'Lucarelli: \u00ABFaccio il dirigente ma dentro sono ancora calciatore\u00BB');
                        twitter.text('Tweet');
                        
                        
                        $('.5c2628ea-bf37-457e-81cc-1e9441a20dbd  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.5c2628ea-bf37-457e-81cc-1e9441a20dbd  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_azz null Sport vc_section_sport  sport articolo cms_article "
           id="box_56b002dd-e102-4aec-a4be-76caf61bcae2"  articleid="548946"  vcpos="152"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Malesia
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/sport/548946/valentino-rossi-io-finito-l-ho-sentito-dire-tante-volte.html">Valentino Rossi: &quot;Io finito? L'ho sentito dire tante volte...&quot;</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 9310f6af-e654-4338-bd63-b82e99f0f6d4">
        <div class="sharre_fb_tw" data-share_count="31" data-url="https://www.gazzettadiparma.it/news/sport/548946/valentino-rossi-io-finito-l-ho-sentito-dire-tante-volte.html" data-text="Valentino Rossi: &quot;Io finito? L'ho sentito dire tante volte...&quot; " data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.9310f6af-e654-4338-bd63-b82e99f0f6d4 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.9310f6af-e654-4338-bd63-b82e99f0f6d4 .sharre_fb_tw, .9310f6af-e654-4338-bd63-b82e99f0f6d4 .buttons').on({
                mouseenter:function(){
                    $('.9310f6af-e654-4338-bd63-b82e99f0f6d4  .buttons').show();
                    if($('.9310f6af-e654-4338-bd63-b82e99f0f6d4  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/sport/548946/valentino-rossi-io-finito-l-ho-sentito-dire-tante-volte.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/sport/548946/valentino-rossi-io-finito-l-ho-sentito-dire-tante-volte.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/sport/548946/valentino-rossi-io-finito-l-ho-sentito-dire-tante-volte.html');
			twitter.attr('data-text', 'Valentino Rossi: \"Io finito? L\'ho sentito dire tante volte...\" ');
                        twitter.text('Tweet');
                        
                        
                        $('.9310f6af-e654-4338-bd63-b82e99f0f6d4  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.9310f6af-e654-4338-bd63-b82e99f0f6d4  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



  

 <div class="text_edit title_thematic_box_2">
    <p class="text " >SOCIETA'</p>
</div>





<div class="anteprima_articolo article_cont article_preview_medium2_azz null News vc_section_mediagallery vc_macro_section_news gallery video cms_article "
           id="box_d9da972c-3841-4c30-9569-f2e0f2c9c9cc"  articleid="549008"  vcpos="181"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">calcio 
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/video/gallery/549008/tra-pacino-e-banfi-la-carica-dell-allenatore-in-dialetto-e-strepitosa-video.html">Tra Pacino e Banfi: la &quot;carica&quot; dell'allenatore (in dialetto) &egrave; strepitosa <strong><span style="color: #ff0000;">Video</span></strong></a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 277785da-49e9-4db3-a382-b1284996e4cd">
        <div class="sharre_fb_tw" data-share_count="5" data-url="https://www.gazzettadiparma.it/video/gallery/549008/tra-pacino-e-banfi-la-carica-dell-allenatore-in-dialetto-e-strepitosa-video.html" data-text="Tra Pacino e Banfi: la &quot;carica&quot; dell'allenatore (in dialetto) &egrave; strepitosa Video" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.277785da-49e9-4db3-a382-b1284996e4cd .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.277785da-49e9-4db3-a382-b1284996e4cd .sharre_fb_tw, .277785da-49e9-4db3-a382-b1284996e4cd .buttons').on({
                mouseenter:function(){
                    $('.277785da-49e9-4db3-a382-b1284996e4cd  .buttons').show();
                    if($('.277785da-49e9-4db3-a382-b1284996e4cd  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/video/gallery/549008/tra-pacino-e-banfi-la-carica-dell-allenatore-in-dialetto-e-strepitosa-video.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/video/gallery/549008/tra-pacino-e-banfi-la-carica-dell-allenatore-in-dialetto-e-strepitosa-video.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/video/gallery/549008/tra-pacino-e-banfi-la-carica-dell-allenatore-in-dialetto-e-strepitosa-video.html');
			twitter.attr('data-text', 'Tra Pacino e Banfi: la \"carica\" dell\'allenatore (in dialetto) \u00E8 strepitosa Video');
                        twitter.text('Tweet');
                        
                        
                        $('.277785da-49e9-4db3-a382-b1284996e4cd  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.277785da-49e9-4db3-a382-b1284996e4cd  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_azz null News vc_section_italia-mondo vc_macro_section_news italiamondo articolo cms_article "
           id="box_bfcd536c-d6bd-4fb0-9fda-c2bd4745ce26"  articleid="549038"  vcpos="182"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">heathrow
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/italia-mondo/549038/2-bottiglie-di-vino-e-5-lattine-di-birra-in-6-ore-pilota-fermato-prima-del-volo.html">2 bottiglie di vino e 5 lattine di birra in 6 ore, pilota fermato prima del volo</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 2b071293-82b8-4f65-bd2d-522f72edb5c8">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.gazzettadiparma.it/news/italia-mondo/549038/2-bottiglie-di-vino-e-5-lattine-di-birra-in-6-ore-pilota-fermato-prima-del-volo.html" data-text="2 bottiglie di vino e 5 lattine di birra in 6 ore, pilota  fermato prima del volo" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.2b071293-82b8-4f65-bd2d-522f72edb5c8 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.2b071293-82b8-4f65-bd2d-522f72edb5c8 .sharre_fb_tw, .2b071293-82b8-4f65-bd2d-522f72edb5c8 .buttons').on({
                mouseenter:function(){
                    $('.2b071293-82b8-4f65-bd2d-522f72edb5c8  .buttons').show();
                    if($('.2b071293-82b8-4f65-bd2d-522f72edb5c8  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/italia-mondo/549038/2-bottiglie-di-vino-e-5-lattine-di-birra-in-6-ore-pilota-fermato-prima-del-volo.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/italia-mondo/549038/2-bottiglie-di-vino-e-5-lattine-di-birra-in-6-ore-pilota-fermato-prima-del-volo.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/italia-mondo/549038/2-bottiglie-di-vino-e-5-lattine-di-birra-in-6-ore-pilota-fermato-prima-del-volo.html');
			twitter.attr('data-text', '2 bottiglie di vino e 5 lattine di birra in 6 ore, pilota  fermato prima del volo');
                        twitter.text('Tweet');
                        
                        
                        $('.2b071293-82b8-4f65-bd2d-522f72edb5c8  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.2b071293-82b8-4f65-bd2d-522f72edb5c8  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



  

 <div class="text_edit title_thematic_box_2">
    <p class="text " >MOTORI</p>
</div>





<div class="anteprima_articolo article_cont article_preview_medium2_azz null News vc_section_motori vc_macro_section_a-z vc_macro_section_news motori articolo cms_article "
           id="box_da46ac19-4261-44c8-94cb-8a4473881402"  articleid="548595"  vcpos="191"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">LA NOVITA'
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/motori/548595/dacia-duster-arriva-il-gpl.html">Dacia Duster, arriva il Gpl</a>
</h2><aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/motori/542029/dacia-sandero-streetway-e-cosi-il-low-cost-si-sdoppia.html">Dacia Sandero Streetway: cos&igrave; il &laquo;low cost&raquo; si sdoppia</a>                                   
                               </li>
                            </ul></aside>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw e782c495-1fb4-403c-8a51-664fb6876c03">
        <div class="sharre_fb_tw" data-share_count="37" data-url="https://www.gazzettadiparma.it/news/motori/548595/dacia-duster-arriva-il-gpl.html" data-text="Dacia Duster, arriva il Gpl" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.e782c495-1fb4-403c-8a51-664fb6876c03 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.e782c495-1fb4-403c-8a51-664fb6876c03 .sharre_fb_tw, .e782c495-1fb4-403c-8a51-664fb6876c03 .buttons').on({
                mouseenter:function(){
                    $('.e782c495-1fb4-403c-8a51-664fb6876c03  .buttons').show();
                    if($('.e782c495-1fb4-403c-8a51-664fb6876c03  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/motori/548595/dacia-duster-arriva-il-gpl.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/motori/548595/dacia-duster-arriva-il-gpl.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/motori/548595/dacia-duster-arriva-il-gpl.html');
			twitter.attr('data-text', 'Dacia Duster, arriva il Gpl');
                        twitter.text('Tweet');
                        
                        
                        $('.e782c495-1fb4-403c-8a51-664fb6876c03  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.e782c495-1fb4-403c-8a51-664fb6876c03  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_azz null News vc_section_gallery-motori vc_macro_section_motori vc_macro_section_a-z vc_macro_section_news gallerymotori video cms_article "
           id="box_9aeb0bbb-d7f9-4f9e-b299-057124306a31"  articleid="548820"  vcpos="192"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">SUPER CAR
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/video/gallery-motori/548820/mercedes-amg-gt-coupe-guarda-il-video-del-record-al-nurburgring.html">Mercedes-AMG GT Coup&eacute;: guarda il video del record al Nurburgring</a>
</h2><aside><ul class="correlati vc_relateds"><li class="line_break"><br /></li>
                            <li class="occhiello">video</li>
                            
                               <li class="video related_1">
                                   <a href="https://www.gazzettadiparma.it/video/gallery-motori/548131/la-nuova-bmw-z4-in-azione-video.html">La nuova Bmw Z4 in azione <strong><span style="color: #ff0000;">Video</span></strong></a>                                   
                               </li>
                            </ul></aside>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 47cc91ec-2823-42fc-bdb7-8192ce01afd2">
        <div class="sharre_fb_tw" data-share_count="2" data-url="https://www.gazzettadiparma.it/video/gallery-motori/548820/mercedes-amg-gt-coupe-guarda-il-video-del-record-al-nurburgring.html" data-text="Mercedes-AMG GT Coup&eacute;: guarda il video del record al Nurburgring" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.47cc91ec-2823-42fc-bdb7-8192ce01afd2 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.47cc91ec-2823-42fc-bdb7-8192ce01afd2 .sharre_fb_tw, .47cc91ec-2823-42fc-bdb7-8192ce01afd2 .buttons').on({
                mouseenter:function(){
                    $('.47cc91ec-2823-42fc-bdb7-8192ce01afd2  .buttons').show();
                    if($('.47cc91ec-2823-42fc-bdb7-8192ce01afd2  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/video/gallery-motori/548820/mercedes-amg-gt-coupe-guarda-il-video-del-record-al-nurburgring.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/video/gallery-motori/548820/mercedes-amg-gt-coupe-guarda-il-video-del-record-al-nurburgring.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/video/gallery-motori/548820/mercedes-amg-gt-coupe-guarda-il-video-del-record-al-nurburgring.html');
			twitter.attr('data-text', 'Mercedes-AMG GT Coup\u00E9: guarda il video del record al Nurburgring');
                        twitter.text('Tweet');
                        
                        
                        $('.47cc91ec-2823-42fc-bdb7-8192ce01afd2  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.47cc91ec-2823-42fc-bdb7-8192ce01afd2  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



</div><!--sfondo_azz-->
    </div>


</div>

        <script id="01c8a506-8270-4e2d-b3bc-bd830f2ba493" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_990x30_2 \" format=\"990x30_2\" ><script src='https://www.googletagservices.com/tag/js/gpt.js'>\r\n  googletag.pubads().definePassback('/1010125/Gazzetta-di-Parma/masthead-gazzettadiparma', [[990, 250], [970, 250]]).display();\r\n<\/script>\r\n<script type=\"text/javascript\">incrementAdvImpression(464);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('speed')){
            document.write(banner.html);
        }
        $('#01c8a506-8270-4e2d-b3bc-bd830f2ba493').remove()
    </script>
      
      
<div class="footer_1">


    <div class="logo box_logo_general_v2">
        <a href="https://www.gazzettadiparma.it/">
          <img  alt="News" title="News" src="images/testata_biancaaaa.png?v=1462369450000" />
        </a>
    </div>

<div class="text_edit copyright_2">
    <p class="text " >Gazzetta di Parma S.r.l. - P.Iva 02361510346 <br> Tutti i diritti riservati 2016 <br> Powered  by <a href="http://www.gmde.it">GMDE s.r.l.</a> </p>
</div>

</div>
<div class="footer_2">

        
                    <div class="menu menu_contatti_footer_v2" id="box_a50d9707-57f4-40ed-a3de-cf6fa3648271">
                    <ul class="menu_1">
<li class="chi-siamo sezione_2650 pagina-bianca">
<a  href="https://www.gazzettadiparma.it/sezioni/2650/chi-siamo2650"  ><span>Chi siamo</span></a>
</li>
<li class="scrivi-alla-redazione sezione_194 pagina-bianca">
<a rel="nofollow" href="mailto:sito@gazzettadiparma.net"  ><span>Scrivi alla redazione</span></a>
</li>
<li class="fai-pubblicita sezione_192 pagina-bianca">
<a rel="nofollow" href="https://goo.gl/Az2nDR" onclick="window.open(this.href,'',''); return false" ><span>Fai pubblicit&agrave;</span></a>
</li>
<li class="guida-turistica sezione_30 sezione">
<a  href="https://www.gazzettadiparma.it/sezioni/30/guida-turistica"  ><span>Guida turistica</span></a>
</li>
<li class="rss sezione_773 ">
<a rel="nofollow" href="/feed.jsp"  ><span>RSS</span></a>
</li>
<li class="note-legali sezione_921 pagina-bianca">
<a  href="https://www.gazzettadiparma.it/sezioni/921/note-legali"  ><span>Note Legali</span></a>
</li>
<li class="privacy sezione_922 pagina-bianca">
<a  href="https://www.gazzettadiparma.it/sezioni/922/privacy"  ><span>Privacy</span></a>
</li>
<li class="modello-231 sezione_1837 pagina-bianca">
<a  href="https://www.gazzettadiparma.it/userUpload/modello231.pdf" onclick="window.open(this.href,'',''); return false" ><span>Modello 231</span></a>
</li>
<li class="comunicazione-politica sezione_2283 sezione">
<a  href="https://www.gazzettadiparma.it/news/publiedi/342495/COMUNICAZIONE-POLITICA-E-PARITA--DI.html" onclick="window.open(this.href,'',''); return false" ><span>Comunicazione politica</span></a>
</li>
</ul>

                    </div>
    


<div class="fooooter">



<div class="social_box">
    <a href="https://www.facebook.com/gazzettadiparma?ref=ts&fref=ts" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="" alt="" src="images/icon_facebook_v2.png" /></a><a href="https://twitter.com/gazzettaparma" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="" alt="" src="images/icon_twitter_v2.png" /></a><a href="http://www.gazzettadiparma.it/sezioni/2104/contatti"><img id="img_mail" title="" alt="" src="images/icon_mail_v2.png" /></a>
</div>

</div>
</div>

        
        
      
      
      
  
</div><!--overbox_full-->

    <script type="text/javascript" src="https://www.gazzettadiparma.it/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.gazzettadiparma.it/js/confirm/jquery.confirm.css?v=1441619392000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.gazzettadiparma.it/js/fancybox/source/jquery.fancybox.css?v=1433319726000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=549038" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_servizi\" id=\"box_4c84ea63-b99b-4d35-bccb-d88c52347e58\">\n                    <ul class=\"menu_1\">\n<li class=\"fai-un-necrologio sezione_2262 pagina-bianca\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/2262/necro-publiedi\"  >\n<span>Fai un necrologio<\/span>\n<\/a>\n<\/li>\n<li class=\"abbonati sezione_2083 pagina-bianca\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/2083/abbonamenti\"  >\n<span>Abbonati<\/span>\n<\/a>\n<\/li>\n<li class=\"ricevi-le-breaking-news sezione_2439 sezione\">\n<a rel=\"nofollow\" href=\"https://goo.gl/HYHDkt\" onclick=\"window.open(this.href,'',''); return false\" >\n<img width=\"24\" height=\"24\" src=\"resizer/24/24/true/1495472889308.png--.png?1495472895000\" />\n<span>Ricevi le breaking news<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_c86f6f40f6d54b61916a240076a0ef1a = undefined;\n                            \n                            $('#box_4c84ea63-b99b-4d35-bccb-d88c52347e58 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_c86f6f40f6d54b61916a240076a0ef1a != 'undefined') {\n                                    $('#box_4c84ea63-b99b-4d35-bccb-d88c52347e58 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_c86f6f40f6d54b61916a240076a0ef1a.code);\n                                    incrementAdvImpression(bannerbox_c86f6f40f6d54b61916a240076a0ef1a.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_4c84ea63-b99b-4d35-bccb-d88c52347e58').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">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</script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu menu_contatti_footer_v2\" id=\"box_a50d9707-57f4-40ed-a3de-cf6fa3648271\">\n                    <ul class=\"menu_1\">\n<li class=\"chi-siamo sezione_2650 pagina-bianca\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/2650/chi-siamo2650\"  ><span>Chi siamo<\/span><\/a>\n<\/li>\n<li class=\"scrivi-alla-redazione sezione_194 pagina-bianca\">\n<a rel=\"nofollow\" href=\"mailto:sito@gazzettadiparma.net\"  ><span>Scrivi alla redazione<\/span><\/a>\n<\/li>\n<li class=\"fai-pubblicita sezione_192 pagina-bianca\">\n<a rel=\"nofollow\" href=\"https://goo.gl/Az2nDR\" onclick=\"window.open(this.href,'',''); return false\" ><span>Fai pubblicit&agrave;<\/span><\/a>\n<\/li>\n<li class=\"guida-turistica sezione_30 sezione\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/30/guida-turistica\"  ><span>Guida turistica<\/span><\/a>\n<\/li>\n<li class=\"rss sezione_773 \">\n<a rel=\"nofollow\" href=\"/feed.jsp\"  ><span>RSS<\/span><\/a>\n<\/li>\n<li class=\"note-legali sezione_921 pagina-bianca\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/921/note-legali\"  ><span>Note Legali<\/span><\/a>\n<\/li>\n<li class=\"privacy sezione_922 pagina-bianca\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/922/privacy\"  ><span>Privacy<\/span><\/a>\n<\/li>\n<li class=\"modello-231 sezione_1837 pagina-bianca\">\n<a  href=\"https://www.gazzettadiparma.it/userUpload/modello231.pdf\" onclick=\"window.open(this.href,'',''); return false\" ><span>Modello 231<\/span><\/a>\n<\/li>\n<li class=\"comunicazione-politica sezione_2283 sezione\">\n<a  href=\"https://www.gazzettadiparma.it/news/publiedi/342495/COMUNICAZIONE-POLITICA-E-PARITA--DI.html\" onclick=\"window.open(this.href,'',''); return false\" ><span>Comunicazione politica<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    <\/div>\n    \n      "};
       $('#box_a50d9707-57f4-40ed-a3de-cf6fa3648271').html( $(ajaxMenuHtml.html).html() );
      </script>
        <script id="fb9ae37b-6d8f-4259-a466-7918f6753431" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_bottom \" format=\"bottom\" ><script type=\"text/javascript\" src=\"https://a-ssl.ligatus.com/?ids=89321&t=js&s=1\"><\/script>\r\n<br>\r\n<ins id=\"ad6d1938\" style=\"display: inline-block;\"><\/ins>\r\n<script type=\"text/javascript\">\r\n(function(){var a=document.createElement(\"script\"),b=document.getElementsByTagName(\"script\")[0];a.src=\"//mxfelwtyd0.s.ad6media.fr/?d=\"+(new Date).getTime()+\"&r=\";try{a.src+=encodeURIComponent(top.document.referrer)}catch(c){a.src+=encodeURIComponent(document.referrer)}a.type=\"text/javascript\";a.async=!0;b.parentNode.insertBefore(a,b)})();\r\n<\/script>\r\n<!-- Beginning PassBack for Ad unit Gazzettadiparma_it_970x250_FS_ROS ### size: [[970,250]] -->\r\n    <script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js'>\r\n        googletag.pubads().definePassback('9891788/Gazzettadiparma_it_970x250_FS_ROS', [[970,250]]).display();\r\n    <\/script>\r\n<!-- End Passback -->\r\n<script type=\"text/javascript\">incrementAdvImpression(296);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('ligatus')){
            document.write(banner.html);
        }
        $('#fb9ae37b-6d8f-4259-a466-7918f6753431').remove()
    </script>
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>



</body>
</html>



