

<!DOCTYPE html>
<html>
    <head>
        <title>Germania: Soeder eletto presidente della Csu - Gazzetta di Parma</title>
<meta name="description" content="Con l'87,4% dei voti. Succede a Horst Seehofer" />
<meta name="sections" content="Italia/Mondo" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024;target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_default.ico?v=1463924304000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=1463924304000" type="image/x-icon" />

<base href="https://www.gazzettadiparma.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Germania: Soeder eletto presidente della Csu"      >
<meta property="og:description" content="Con l'87,4% dei voti. Succede a Horst Seehofer">
<meta property="og:image" content="https://www.gazzettadiparma.it/images/images/gazzetta_di_parma.png">
<meta property="og:image:width"  content="610" >
<meta property="og:image:height" content="78">
<meta property="og:url" content="https://www.gazzettadiparma.it/news/italia-mondo/564667/germania-soeder-eletto-presidente-della-csu.html">
<meta property="fb:app_id" content="1694072230877443">
<meta property="twitter:title" content="Germania: Soeder eletto presidente della Csu">
<meta property="twitter:description" content="Con l'87,4% dei voti. Succede a Horst Seehofer">
<meta property="twitter:url" content="https://www.gazzettadiparma.it/news/italia-mondo/564667/germania-soeder-eletto-presidente-della-csu.html">
<meta property="twitter:image" content="https://www.gazzettadiparma.it/images/images/gazzetta_di_parma.png">
<meta property="twitter:image:width"  content="610">
<meta property="twitter:image:height" content="78">
<link rel="image_src" href="https://www.gazzettadiparma.it/images/images/gazzetta_di_parma.png" />
<meta itemprop="publisher" content="Gazzetta di Parma" /> 
<meta itemprop="url" content="https://www.gazzettadiparma.it/news/italia-mondo/564667/germania-soeder-eletto-presidente-della-csu.html" />
<meta name="apple-itunes-app" content="app-id=418358131">
<link rel="canonical" href="https://www.gazzettadiparma.it/news/italia-mondo/564667/germania-soeder-eletto-presidente-della-csu.html" /><meta property="articleID" content="564667">
    <meta property="datePublished" content="2019-01-19T11:40:4Z">
<link rel="amphtml" href="https://www.gazzettadiparma.it/news/italia-mondo/564667/germania-soeder-eletto-presidente-della-csu.amp">
        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"https://www.gazzettadiparma.it/news/italia-mondo/564667/germania-soeder-eletto-presidente-della-csu.html","mainEntityOfPage":"https://www.gazzettadiparma.it/news/italia-mondo/564667/germania-soeder-eletto-presidente-della-csu.html","headline":"Germania: Soeder eletto presidente della Csu","text":"(ANSA) - BERLINO, 19 GEN - Markus Soeder, presidente della Baviera, è stato eletto a Monaco alla guida della Csu con l'87,42% dei voti. Oggi succede a Horst Seehofer, leader del partito per 10 anni, costretto a un passo indietro, a causa del risultato elettorale di ottobre scorso, quando i cirstiano-sociali hanno perduto, alle amministrative, la maggioranza assoluta nel Land.","keywords":"","articleSection":"Italia/Mondo","publisher":{"@type":"Organization","name":"Gazzetta di Parma","logo":{"@type":"ImageObject","url":"https://www.gazzettadiparma.it/images/logos/1/logo_colored.jpg"}},"dateCreated":"2019-01-19T11:37:0Z","dateModified":"2019-01-19T11:37:0Z","datePublished":"2019-01-19T11:40:4Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://www.gazzettadiparma.it/css/ie.css?v=1412003162000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.gazzettadiparma.it/css/ie_8.css?v=1412003163000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.gazzettadiparma.it/css/ie_9.css?v=1412003164000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 1;
virtualcmsPageInfo.channelName = 'News';
virtualcmsPageInfo.sectionId = 11;
virtualcmsPageInfo.sectionName = 'Italia\/Mondo';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'News';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.gazzettadiparma.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Germania: Soeder eletto presidente della Csu';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2019-01-19 12:40';
virtualcmsPageInfo.article.author = '';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'https://www.gazzettadiparma.it/news/italia-mondo/564667/germania-soeder-eletto-presidente-della-csu.html';

</script>
<script type="text/javascript" src="https://www.gazzettadiparma.it/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="https://www.gazzettadiparma.it/js/events_handler.js?v=1425917337000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,800,600,700,300' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,300,900,700,500' rel='stylesheet' type='text/css'>
<link href="https://fonts.googleapis.com/css?family=Catamaran:600,700,800,900" rel="stylesheet">


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    



<script type="text/javascript">
    $(function(){
        var firstImage=$('.anteprima_ipiu.eventi_oggi_a_parma .cont .box:first .divcont2').html();
        var default_img='<div class="cont_foto"><img src="images/default_eventi.jpg" /></div>';
        var currentImage=firstImage;
        function oggiParmaSelect(){
            var box_selezionato = $('.anteprima_ipiu.eventi_oggi_a_parma .cont .box.selezionato');
            var boxes = $('.anteprima_ipiu.eventi_oggi_a_parma .cont .box');
            var index = boxes.index(box_selezionato);
            if(index==-1){ index=boxes.length; }
            
            if( (index+1) < boxes.length ){
                index++;
            }else {
                index=0;
            }
            
            if(index==0){
                currentImage=firstImage;                
            }else{
                currentImage=boxes.eq(index).find('.divcont2').html();
            }
            if($.trim(currentImage) == ''){
                currentImage=default_img;
            }
            box_selezionato.removeClass('selezionato');
            boxes.eq(index).addClass('selezionato');
            $('.anteprima_ipiu.eventi_oggi_a_parma .cont .box:first .divcont2').html(currentImage);
        }
        oggiParmaSelect();
        window.setInterval(oggiParmaSelect, 5000);
     
    
    
        var $box_eventi_1=$('.risultati_ricerca_evento .anteprima_ipiu_menu').eq(0);
        var $box_eventi_2=$('.risultati_ricerca_evento .anteprima_ipiu_menu').eq(1);
        
        $box_eventi_1.find('p').click(function(){
            $box_eventi_2.find('p').eq($box_eventi_1.find('p').index($(this))).click();            
        });
        $box_eventi_1.find('p').slice(4 ,$box_eventi_1.find('p').length).wrapAll('<div class="cont_select_tipo"></div>');
        $box_eventi_1.find('p.voce_menu_4').click(function(){
            $box_eventi_1.find('.cont_select_tipo').show();
        });
        $box_eventi_1.find('p').slice(0,3).click(function(){
            $box_eventi_1.find('.cont_select_tipo').hide();
        });
    });
</script>



<script type='text/javascript'>
 $(document).ready(function () {
    $('.menu_generale .contenuti_menu').each(function(){	
        if ( $(this).closest('ul').find('> li').length == 0 ){
            $(this).css({
                'border-right' : "none !important"
            });

            $(this).closest('ul').css({
                'width': $(this).width()+'px !important'
            });
            //$(this).closest('ul').width(100)
        }
    });
$(document).on('click', '.tab_piu_letti_commentati > p', function(){
    
    if ( $(this).index() == 0 ){
        var elements = $('.anteprima_ipiu_container.ultime_news_tab.tab_piu_commentati .anteprima_ipiu_menu > p');
        var selectedElement = $('.anteprima_ipiu_container.ultime_news_tab.tab_piu_commentati .anteprima_ipiu_menu  p.attivo');
        var index=elements.index(selectedElement);
        if(index!=-1){
            $('.tab_giorni_piu_letti > p').eq(index).click();
        }
    }else{
        var elements = $('.tab_giorni_piu_letti > p');
        var selectedElement = $('.tab_giorni_piu_letti > p.attivo');
        var index=elements.index(selectedElement);
        if(index!=-1){
            $('.tab_piu_commentati .anteprima_ipiu_menu p').eq(index).click();
        }
    }
});
 });
 $(document).ready(function () {
$('#img_mobile').hover( function(){
      $('.banner_mobile_over').css('display', 'inline');
   });

$('.banner_mobile_over').mouseleave(function () {
            $('.banner_mobile_over').css('display', 'none');
        });

 });
 </script>
<script type="text/javascript">    
   function openDialog()
{
  var w = 570;
  var h = 330;
  var l = Math.floor((screen.width-w)/2);
  var t = Math.floor((screen.height-h)/2);
   
  window.open("InfoPrivacy.html","","width=" + w + ",height=" + h + ",top=" + t + ",left=" + l +',scrollbars=yes');
}
</script>

<script type="text/javascript">    
   function openDialog2()
{
  var w = 570;
  var h = 330;
  var l = Math.floor((screen.width-w)/2);
  var t = Math.floor((screen.height-h)/2);
   
  window.open("InfoPrivacy_2.html","","width=" + w + ",height=" + h + ",top=" + t + ",left=" + l +',scrollbars=yes');
}
</script>

<script type="text/javascript">    
   function openDialog3()
{
  var w = 570;
  var h = 330;
  var l = Math.floor((screen.width-w)/2);
  var t = Math.floor((screen.height-h)/2);
   
  window.open("InfoPrivacy_3.html","","width=" + w + ",height=" + h + ",top=" + t + ",left=" + l +',scrollbars=yes');
}
</script>

<script type="text/javascript">    
   function openDialog4()
{
  var w = 570;
  var h = 330;
  var l = Math.floor((screen.width-w)/2);
  var t = Math.floor((screen.height-h)/2);
   
  window.open("InfoPrivacy_4.html","","width=" + w + ",height=" + h + ",top=" + t + ",left=" + l +',scrollbars=yes');
}
</script>

<script type="text/javascript">    
   function openDialog5()
{
  var w = 570;
  var h = 330;
  var l = Math.floor((screen.width-w)/2);
  var t = Math.floor((screen.height-h)/2);
   
  window.open("InfoPrivacy_5.html","","width=" + w + ",height=" + h + ",top=" + t + ",left=" + l +',scrollbars=yes');
}
</script>







<script type="text/javascript">
     $(document).ready(function() {
        //Banner Background
        var altezza = $(".banner_skin_banner_dinamic").height();
        
        if (altezza <= 20 && altezza > 0 && altezza != null) {
            $("#container").css("margin-top", "145px");
        }
        else if (altezza == null || altezza == 0) {
            $("#container").css("margin-top", "50px");
        }
     });
</script>














<script>
if(hasAcceptedCookie('google-analytics-cookies')){

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6989188-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
}
</script>



<script async src="https://cdn.onthe.io/io.js/OHFxlLyJ9huj"></script>

<script>
function isHomepage() {
 return ((window.location.pathname=='/')||(window.location.pathname=='/sezioni/108/home'));   
}
function isSection() {
 return ((window.location.pathname!='/')||(window.location.pathname!='/sezioni/108/home')&&(virtualcmsPageInfo.sectionName != undefined));   
}

var Actualurl= window.location.href;
var ActualCanonical = document.querySelector("link[rel='canonical']").getAttribute("href");

if(isHomepage() && hasAcceptedCookie('io-technologies')) {
    console.log("SIAMO IN HOMEPAGE");
    
    var objOntheHP = {
        page_url: Actualurl,
        page_url_canonical: ActualCanonical,
        page_title: "Homepage",
        page_type: "main",
        page_language: "it"
    };

    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push(objOntheHP);


   console.log(objOntheHP); 
} 
else if((virtualcmsPageInfo.article != undefined) && hasAcceptedCookie('io-technologies')) {
    console.log("SIAMO IN ARTICOLO");
    
    
    var objOntheArt = {
        page_url: virtualcmsPageInfo.article.link,
        page_url_canonical: ActualCanonical,
        page_title: virtualcmsPageInfo.article.title,
        page_type: "article",
        page_language: "it",
        article_authors: [""],
        article_categories: [""],
        article_type: "",
        article_word_count: "",
        article_publication_date: ""
    };
    
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push(objOntheArt);
    
console.log(objOntheArt); 
} 

else if (isSection() && hasAcceptedCookie('io-technologies')) {
console.log("SIAMO IN SEZIONE"); 
var objOntheSez = {
        page_url: Actualurl,
        page_url_canonical: ActualCanonical,
        page_title: virtualcmsPageInfo.sectionName,
        page_type: "default",
        page_language: "it"
    };

    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push(objOntheHP);


   console.log(objOntheSez); 

} 
else { 
    console.log("COOKIE NON ACCETTATI")
    }  
</script> 





<meta name="google-signin-clientid" content="573619675566-fhdjsl6lo4dmkj92drvg1a7tg9267qed.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.gazzettadiparma.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.gazzettadiparma.it/articolo.jsp?idarticolo=564667&amp=false';
      var fb_appId = '1694072230877443';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.gazzettadiparma.it/articolo.jsp?idarticolo=564667&amp=false';
    </script>
    <script type="text/javascript" src="https://www.gazzettadiparma.it/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.gazzettadiparma.it/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.gazzettadiparma.it/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.gazzettadiparma.it/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="0f703462-899d-42fe-a7e9-0f4bc3d2612f" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<script type=\"text/javascript\" src=\"js/jquery.cookie.js\" ><\/script>\r\n<script  src=\"js/writeCapture.js\"  type=\"text/javascript\"  charset=\"utf-8\"><\/script>\r\n<script src=\"js/jquery.writeCapture.js\"  type=\"text/javascript\"  charset=\"utf-8\"><\/script>\r\n<script type='text/javascript' src=\"js/bannerInterstitial.js\"><\/script>\r\n<script src=\"//eu2.madsone.com/js/tags.js\"><\/script>\r\n<!-- Google Tag Manager -->\r\n<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':\r\nnew Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],\r\nj=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=\r\n'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);\r\n})(window,document,'script','dataLayer','GTM-WKJSX8');<\/script>\r\n<!-- End Google Tag Manager -->\r\n<!-- CHAMELEON AD JS -->\r\n<script id=\"ChameleonAd_Tag\" data-pnl=\"1\" data-website=\"48244\" async src='//static.chameleon.ad/js/router.js'><\/script>\r\n<script type=\"application/javascript\" src=\"//ced.sascdn.com/tag/1965/smart.js\" async><\/script>\r\n<script type=\"application/javascript\">\r\n    var sas = sas || {};\r\n    sas.cmd = sas.cmd || [];\r\n    sas.cmd.push(function() {\r\n        sas.setup({ networkid: 1965, domain: \"//www8.smartadserver.com\", async: true });\r\n    });\r\n    sas.cmd.push(function() {\r\n        sas.call(\"onecall\", {\r\n            siteId: 105134,\r\n            pageId: 664648,\r\n            formatId: '42675,45900,42673,42657,42676,42674,42836,43194,42839,42838,44071',\r\n            target: ''\r\n        });\r\n    });\r\n<\/script>\r\n<script type=\"text/javascript\">incrementAdvImpression(717);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('io-technologies')){
            document.write(banner.html);
        }
        $('#0f703462-899d-42fe-a7e9-0f4bc3d2612f').remove()
    </script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.gazzettadiparma.it/css/style_site.css?v=1518789148000" rel="stylesheet" type="text/css" />        
          <link href="https://www.gazzettadiparma.it/css/style_site_1.css?v=1518540781000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.gazzettadiparma.it/css/articolo_layout_standard_css.jsp?v=1487692543000" rel="stylesheet" type="text/css" />
                
    </head>
    <body class="news macrosection_news section_italia_mondo ">


        <script id="d6731556-8875-4614-9c28-074c6907bab7" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_skin_banner_dinamic \" format=\"skin_banner_dinamic\" ><!-- Gazzettadiparma.it - Skin Desktop - gazzettadiparma.it --> <script type=\"text/javascript\" src=\"//cdn.pubvantage.com/2.0/62126/adtag.js\" data-tc-slot=\"832993\" data-tc-size=\"1x1\" data-tc-publisher=\"3a0af645-9b7d-50d5-84e5-0add2d6d8dc0\"><\/script>\r\n<script type=\"text/javascript\">incrementAdvImpression(70);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('mediamob')){
            document.write(banner.html);
        }
        $('#d6731556-8875-4614-9c28-074c6907bab7').remove()
    </script>
      
      	

        
        
      
      
      

        
        
      
      
        
<div class="sfondo_menu_header">
<div class="sfondo_menu_header_centro">



<div id="a588948d-5e0a-4784-b932-54631337ca4f"></div><script type="text/javascript">
    var sendParam = {"elementsOrder_logged":"username,modifica_dati,logout","classname":"head_login_v3","elementsOrder_user_login":"username,password,submit,remember_password,user_login,login_google,login_facebook,registrati","registrati_testo":"<span>registrati subito<\/span>","welcome_fields":"nome","login_testo":"accedi o registrati","elementsOrder":"apri_login,user_login","id_canale_ajax":1,"idarticolo":"564667","username_label":"Ciao  ","invio_contenuto_testo":"invia","ajax":true,"remember_password":"true","amp":"false"};
    $.ajax({
        url:'/widget/head/login.jsp',
        cache: false,
        type: 'post',
        data: sendParam,
        success: function(data){
            $('#a588948d-5e0a-4784-b932-54631337ca4f').html(data);
            $('#a588948d-5e0a-4784-b932-54631337ca4f > div.login').unwrap()
        }
    });
    </script>

        
                    <div class="menu container_menu_servizi" id="box_66d7da0f-2d66-47a2-a400-4218445a2010">
                    <ul class="menu_1">
<li class="fai-un-necrologio sezione_2262 pagina-bianca">
<a  href="https://www.gazzettadiparma.it/sezioni/2262/necro-publiedi"  >
<span>Fai un necrologio</span>
</a>
</li>
<li class="abbonati sezione_2083 pagina-bianca">
<a  href="https://www.gazzettadiparma.it/sezioni/2083/abbonamenti"  >
<span>Abbonati</span>
</a>
</li>
<li class="ricevi-le-breaking-news sezione_2439 sezione">
<a rel="nofollow" href="https://goo.gl/HYHDkt" onclick="window.open(this.href,'',''); return false" >
<img width="24" height="24" src="resizer/24/24/true/1495472889308.png--.png?1495472895000" />
<span>Ricevi le breaking news</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_0601baca35844c46a936b0aa3d7ab67c = undefined;
                            
                            $('#box_66d7da0f-2d66-47a2-a400-4218445a2010 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_0601baca35844c46a936b0aa3d7ab67c != 'undefined') {
                                    $('#box_66d7da0f-2d66-47a2-a400-4218445a2010 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_0601baca35844c46a936b0aa3d7ab67c.code);
                                    incrementAdvImpression(bannerbox_0601baca35844c46a936b0aa3d7ab67c.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    








<div class="heeeeader2">



<div class="social_box">
    <a href="https://www.facebook.com/gazzettadiparma?ref=ts&fref=ts" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="" alt="" src="images/icon_facebook_v2.png" /></a><a href="https://twitter.com/gazzettaparma" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="" alt="" src="images/icon_twitter_v2.png" /></a><a href="http://www.gazzettadiparma.it/sezioni/2104/contatti"><img id="img_mail" title="" alt="" src="images/icon_mail_v2.png" /></a>
</div>

</div>

    <div class="apri_cerca" id="cercab233cef1-3799-46d9-8f70-3c14398ae3f4"></div>

<div class="cerca search_horizontal_v3" id="cerca5991a982-931c-4cb7-ac98-26636d3f2a75" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cercab233cef1-3799-46d9-8f70-3c14398ae3f4').click(function(){
                  $('#cerca5991a982-931c-4cb7-ac98-26636d3f2a75').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca5991a982-931c-4cb7-ac98-26636d3f2a75 input[name="q"]').example('Cerca su tutti gli articoli e le gallery');
      
      $('#cerca5991a982-931c-4cb7-ac98-26636d3f2a75 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca5991a982-931c-4cb7-ac98-26636d3f2a75 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>


</div></div>



<div id="container">
<div class="head_container head_news">
<div id="inboard"></div>
<div class="banner_head">
        
        <script id="c602f6fb-62de-48a5-9cdf-46f36757daf2" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_728x90 \" format=\"728x90\" ><script src=\"//eu2.madsone.com/js/tags.js\"><\/script>\r\n<script type=\"text/javascript\">\r\nMADSAdrequest.adrequest({\r\npid: '3478892133'\r\n});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(54);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('appnexus')){
            document.write(banner.html);
        }
        $('#c602f6fb-62de-48a5-9cdf-46f36757daf2').remove()
    </script>
      
      
        
        <script id="eaa215a3-7176-4bf7-b4b8-88c2f1015e54" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_250x90 \" format=\"250x90\" ><script src=\"//eu2.madsone.com/js/tags.js\"><\/script>\r\n<script type=\"text/javascript\">\r\nMADSAdrequest.adrequest({\r\npid: '8478881575'\r\n});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(53);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookieProvider('mads')){
            document.write(banner.html);
        }
      
        $('#eaa215a3-7176-4bf7-b4b8-88c2f1015e54').remove()
    </script>
      
      
        
        
        
      
      
      
    </div><!--banner_head-->
<!--header-->
<div id="sfondo_head2">



    <div class="logo box_logo_general">
        <a href="https://www.gazzettadiparma.it/">
          <img  alt="News" title="News" src="images/testata_bianca.png?v=1462462477000" />
        </a>
    </div>




<!--  <script>
function isHomepage() {
 return ((window.location.pathname=='/')||(window.location.pathname=='/sezioni/108/home'));   
}


if(isHomepage() && hasAcceptedCookie('io-technologies')) {
    console.log("SIAMO IN HOMEPAGE");
    
    var objOntheHP = {
        page_url: virtualcmsPageInfo.domainName,
        page_url_canonical: virtualcmsPageInfo.domainName,
        page_title: "Homepage",
        page_type: "main",
        page_language: "it"
    };

    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push(objOntheHP);


   console.log(objOntheHP); 
} 
else if((virtualcmsPageInfo.article != undefined) && hasAcceptedCookie('io-technologies'))
{
    console.log("SIAMO IN ARTICOLO");
    
    
    var objOntheArt = {
        page_url: virtualcmsPageInfo.article.link,
        page_url_canonical: "",
        page_title: virtualcmsPageInfo.article.title,
        page_type: "article",
        page_language: "it",
        article_authors: [""],
        article_categories: [""],
        article_type: "",
        article_word_count: "",
        article_publication_date: ""
    };
    
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push(objOntheArt);

} 

else {
console.log("SIAMO IN SEZIONE"); 
var objOntheSez = {
        page_url: virtualcmsPageInfo.domainName,
        page_url_canonical: virtualcmsPageInfo.domainName,
        page_title: virtualcmsPageInfo.sectionName,
        page_type: "default",
        page_language: "it"
    };

    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push(objOntheHP);


   console.log(objOntheSez); 

} 
</script> -->
































































<div class="ilmeteo">
                    <a href="sezioni/28/meteo"><img src="/custom_widget/meteo/html/icone_meteo/giorno/coperto_neve.png" /></a>
                    <p class="temperatura_min">1°</p>
                    <p class="temperatura_max">5°</p>
                </div><!--ilmeteo-->                   
        <!-- CACHED -->
</div>
<!--menu-->
<div id="sfondo_menu">


        
                    <div class="menu container_menu_menu_generale" id="box_682c8482-8656-40ef-a58e-c5e455819f9f">
                    <ul class="menu_1">
<li class="news sezione_1 index">
<a  href="https://www.gazzettadiparma.it/"  >
<img width="20" height="20" src="resizer/20/20/true/1456737477582.png--.png?1456737481000" />
<span>News</span>
</a>
</li>
<li class="il-mio-comune sezione_2090 pagina-bianca">
<a  href="https://www.gazzettadiparma.it/sezioni/2090/il-mio-comune"  >
<span>il mio comune</span>
</a>
</li>
<li class="eventi sezione_2 index">
<a  href="https://www.gazzettadiparma.it/sezioni/2/eventi"  >
<span>Eventi</span>
</a>
</li>
<li class="film sezione_25 ">
<a  href="https://www.gazzettadiparma.it/sezioni/25/film"  >
<span>Film</span>
</a>
</li>
<li class="ristoranti sezione_971 ">
<a  href="https://www.gazzettadiparma.it/sezioni/971/ristoranti"  >
<span>Ristoranti</span>
</a>
</li>
<li class="sport sezione_3 sezione">
<a  href="https://www.gazzettadiparma.it/sezioni/3/sport"  >
<span>Sport</span>
</a>
</li>
<li class="il-parma sezione_32 ">
<a  href="https://www.gazzettadiparma.it/sezioni/32/parma-calcio"  >
<span>Il Parma</span>
</a>
</li>
<li class="gazzareporter sezione_136 index">
<a  href="https://www.gazzettadiparma.it/sezioni/136/gazzareporter"  >
<span>Gazzareporter</span>
</a>
</li>
<li class="gazzafun sezione_2662 sezione">
<a rel="nofollow" href="https://www.gazzafun.it/index.html?utm_source=gazzettadiparma.it&utm_medium=autopromo&utm_campaign=menu&utm_content=homepage" onclick="window.open(this.href,'',''); return false" >
<span>Gazzafun</span>
</a>
</li>
<li class="tutte-le-sezioni attivo sezione_1984 ">
<a rel="nofollow" href="#" onclick="return false;" >
<span>Tutte le sezioni</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_bd5c1e7a398b4e268bf51c1dbdce9305 = undefined;
                            
                            $('#box_682c8482-8656-40ef-a58e-c5e455819f9f ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_bd5c1e7a398b4e268bf51c1dbdce9305 != 'undefined') {
                                    $('#box_682c8482-8656-40ef-a58e-c5e455819f9f .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_bd5c1e7a398b4e268bf51c1dbdce9305.code);
                                    incrementAdvImpression(bannerbox_bd5c1e7a398b4e268bf51c1dbdce9305.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

</div>
    <div class="overbox_full">
    
        <script id="47e5af73-1bae-4a4c-b750-d4faeb4dec5e" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_990x30 \" format=\"990x30\" ><div class=\"gptslot\" data-adunitid=\"0\" data-addesktop=\"true\"><\/div>\r\n<script type=\"text/javascript\">incrementAdvImpression(711);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('evolution-adv')){
            document.write(banner.html);
        }
        $('#47e5af73-1bae-4a4c-b750-d4faeb4dec5e').remove()
    </script>
      
      
        <div class="overbox_maim">
        

<div class="breadcrumbs_orizzontale breadcrumb_section null">
    <ul>  
              <li>sei in</li>
                                <li>&raquo;</li><li><a href="https://www.gazzettadiparma.it/">News</a></li>
                            
                            <li>&raquo;</li><li class="sezione_attiva sezione_11 italia-mondo">
                                <a href="https://www.gazzettadiparma.it/sezioni/11/italia-mondo">Italia/Mondo</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     
		 <article>
		 <div id="onthe">
		 <header>
    


    <div class="article_header_standard_v2">
    <p class="occhiello_articolo">BERLINO</p><h1 itemprop="headline name" class="titolo_articolo titolo">Germania: Soeder eletto presidente della Csu</h1><h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">Con l'87,4% dei voti. Succede a Horst Seehofer</h2>
            <div class="multimedia articolo" id="multimedia_1fee83da-6354-4942-94d7-bded8ea861a0">                
            </div>
    </div>  


</header>
		 <div class="article_container_toolbar_share_v2 null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: '',
                apiKey: ''
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share toolbar_share_addThis_v2">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style ">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook_like" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_tweet" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 564667 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

	<a href="https://goo.gl/quWzbP" target="_blank"  style=" 
	float:left;
    color:white;
    text-decoration:none;
    background-color: #4267b2;
    padding: 2px 50px;
    margin-right: 6px;
    border-radius: 2px;
    margin-top: 7px;
    
    ">
	<div class="btn_facebook">
	<img src="/images/messenger.png" style="max-width:11px; float: left; margin-right: 6px; margin-top:1px;">
	<span>Ricevi gratis le news</span>
	</div>
	</a>
		

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: '',
                apiKey: ''
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share toolbar_share_addThis_v2">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style ">');
    
            
                document.write('<a href="javascript:" class="addthis_button_email" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_print" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

	
	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>
	

<span class="num_commenti_articolo toolbar_share_number_comments_v2"><span class="num_commenti"><span>0</span></span></span>




	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: '',
                apiKey: ''
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share toolbar_share_comments_article_v2 null">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style ">');
    
            
                document.write('<div class="commenta_articolo"><a href="javascript:;">commenta</a></div>');                
                $(document).ready(function(){
                    if($('.posta_commenti').length>0){
                        $('.commenta_articolo').click(function(){
                            $(document).scrollTo('.posta_commenti', { offset: -50 } );
                        });
                    }else if($('.login_commenti').length>0){
                        $('.commenta_articolo').click(function(){
                            $(document).scrollTo('.login_commenti', { offset: -50 } );
                        });                        
                    }
                });
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

</div><!--article_container_toolbar_share-->
		 





		 



    <div class="article_body_with_related_v2">
    <p itemprop="datePublished" class="data_articolo data">19 Gennaio 2019 - 12:40</p>
    </div>  

  


        <script id="35a13e38-b6a6-4916-bc77-b5fe7fae4c4d" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_670x60_articolo \" format=\"670x60_articolo\" ><div id=\"intextmm\">\r\n<script type=\"text/javascript\" src=\"https://cdn.pubvantage.com/2.0/62126/adtag.js\" data-tc-slot=\"835803\" data-tc-size=\"1x1\" data-tc-publisher=\"3a0af645-9b7d-50d5-84e5-0add2d6d8dc0\"><\/script>\r\n<\/div>\r\n<br>\r\n<script>\r\n(function (i, s, o, g, r, a, m, n, u) {\r\nvar a = s.createElement(o),m = s.getElementsByTagName(o)[0];\r\na.async = 1; a.src = g;m.parentNode.insertBefore(a, m);\r\nwindow[r] = n; window['altUrl'] = u;\r\n})(window, document, 'script', 'https://cdn.lectios.com/widget/assets/lectios.js', 'lectiosCode' , null,null,\r\n'816SCBES',null);\r\n<\/script>\r\n<div id='lectiosContainer'><\/div>\r\n<script type=\"text/javascript\">incrementAdvImpression(416);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('mediamob')){
            document.write(banner.html);
        }
        $('#35a13e38-b6a6-4916-bc77-b5fe7fae4c4d').remove()
    </script>
      
      






    <div class="article_body_with_related_v2">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>(ANSA) - BERLINO, 19 GEN - Markus Soeder, presidente della
Baviera, è stato eletto a Monaco alla guida della Csu con
l'87,42% dei voti. Oggi succede a Horst Seehofer, leader del
partito per 10 anni, costretto a un passo indietro, a causa del
risultato elettorale di ottobre scorso, quando i
cirstiano-sociali hanno perduto, alle amministrative, la
maggioranza assoluta nel Land.</p>
                  </div>
    </div>  




        
        
      
      
      


<div class="text_edit text_edit_riproduzione_v2">
    <p class="text " >© RIPRODUZIONE RISERVATA</p>
</div>





















<div class="border">
<div class="condiv2">
<div class="condiv">Condividi</div>


<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: '',
                apiKey: ''
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g_v2">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

</div>
<div class="container_article_follow_tags22">
	

</div>
</div>





		
         
        
        
      
      
      
		 
		 <script type="text/javascript">
    $(document).ready(function() {
        $('.apri_menu').click(function() {
                $('.form_comment_article_v2').slideToggle('fast');
                return false;
        });
    });
</script>

<a class="apri_menu"><div id="testo_del_menu">Clicca qui per leggere e commentare <span>>></span></div></a>
<div class="form_comment_article_v2">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">Inviaci il tuo commento</a></p>
            <p class="condividi">Condividi le tue opinioni su Gazzetta di Parma</p>
        </div>
        <form name="" method="post" action="/news/italia-mondo/564667/germania-soeder-eletto-presidente-della-csu.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <p class="caratteri">Caratteri rimanenti: <span id="commentodispo">2500</span></p><div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>2500){this.value=this.value.substring(0,2500);}; $('#commentodispo').html(2500-this.value.length)" onkeyup="if(this.value.length>2500){this.value=this.value.substring(0,2500);}; $('#commentodispo').html(2500-this.value.length)" rows="0" cols="0">Testo</textarea></div>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
<div class="container_article_container_bottom_comments_v2">


<script type="text/javascript">
      var max_characters=1000;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="564667" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
</div>
</div>
		 
        
        
      
      
      
		 <div class="banner_container_preset_join_01">
	
        
        
      
      
      
	
        
        
      
      
      
	
        <script id="f3c13e59-0b96-4da9-afe2-9550539ea3c7" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_670x90_join_1 \" format=\"670x90_join_1\" ><script type=\"text/javascript\">\r\nvar FW_type = \"4W-IN\";\r\nvar FW_code = \"214989;104201;74909;0\";\r\n<\/script>\r\n<script src=\"//optimized-by.4wnetwork.com/simply_loader.js?4wvideo=true\" type=\"text/javascript\"><\/script>\r\n<br>\r\n<div id=\"lig_gazzetadiparma_smartbox_article\"><\/div>\r\n<br>\r\n<script src=\"//eu2.madsone.com/js/tags.js\"><\/script>\r\n<script type=\"text/javascript\">\r\nMADSAdrequest.adrequest({\r\npid: '8479059615'\r\n});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(24);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('ligatus')){
            document.write(banner.html);
        }
        $('#f3c13e59-0b96-4da9-afe2-9550539ea3c7').remove()
    </script>
      
      
</div><!--banner_container_preset_join_01-->
		
		</div>
		<script>
document.getElementById('onthe').setAttribute('data-io-article-url', virtualcmsPageInfo.article.link);
</script> 

		 
		 </article>
		 <div class="banner_container_preset_join_02">
	
        
        
      
      
      
	
        
        
      
      
      
	
        <script id="e1fa5428-9ef4-4716-a5fe-64abbf96a64a" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_670x90_join_2 \" format=\"670x90_join_2\" ><script type=\"text/javascript\" >\r\n$( document ).ready(function() { var urlpage = document.URL; $('.OUTBRAIN').attr('data-src',urlpage); }); <\/script>\r\n\r\n<div class=\"OUTBRAIN\" data-src=\"\" data-widget-id=\"AR_5\" data-ob-template=\"IT_gazzettadiparma.it\" ><\/div> <script type=\"text/javascript\" async=\"async\" src=\"//widgets.outbrain.com/outbrain.js\"><\/script> <script type=\"text/javascript\">incrementAdvImpression(124);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('outbrain')){
            document.write(banner.html);
        }
        $('#e1fa5428-9ef4-4716-a5fe-64abbf96a64a').remove()
    </script>
      
      
</div><!--banner_container_preset_join_02-->
		</div><!--overbox_maim-->
<div class="overbox_column_right column_right_espanso">
 
        <script id="7894fe02-4e3c-47b7-9107-b4a7fa388aef" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x250 \" format=\"300x250\" ><script src=\"//eu2.madsone.com/js/tags.js\"><\/script>\r\n<script type=\"text/javascript\">\r\nMADSAdrequest.adrequest({\r\npid: '9478913514'\r\n});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(55);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookieProvider('mads')){
            document.write(banner.html);
        }
      
        $('#7894fe02-4e3c-47b7-9107-b4a7fa388aef').remove()
    </script>
      
      
    

         

 <div class="text_edit title_thematic_box">
    <p class="text " >Video</p>
</div>




<div class="anteprima_articolo article_cont article_preview_small_vertical_video_pos_v22 null News vc_section_italia-mondo vc_macro_section_news italiamondo articolo cms_article "
           id="box_aafd83a9-943b-4b1d-8ab9-50b47af3f77c"  articleid="564577"  vcpos="251"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.gazzettadiparma.it/news/italia-mondo/564577/incontro-ravvicinato-con-lo-squalo-bianco-piu-grande-del-mondo.html"><img class="lazy" alt="Incontro ravvicinato con il grande squalo bianco" title="Incontro ravvicinato con il grande squalo bianco" data-original="https://www.gazzettadiparma.it/resizer/300/225/true/1547847952004.jpg--.jpg?1547847709000"  width="300" height="225"></a>
			
			<p class="didascalia">Un sub e Deep Blue</p>
                    </div>
                    <p class="occhiello vc_pretitle">Hawaii
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/italia-mondo/564577/incontro-ravvicinato-con-lo-squalo-bianco-piu-grande-del-mondo.html">Incontro ravvicinato con lo squalo bianco pi&ugrave; grande del mondo <span style="color: #ff0000;"><strong>Video</strong></span></a>
</h2></div>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw e6a1a715-16e1-4492-8586-3345e9a27ba5">
        <div class="sharre_fb_tw" data-share_count="192" data-url="https://www.gazzettadiparma.it/news/italia-mondo/564577/incontro-ravvicinato-con-lo-squalo-bianco-piu-grande-del-mondo.html" data-text="Incontro ravvicinato con lo squalo bianco pi&ugrave; grande del mondo" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.e6a1a715-16e1-4492-8586-3345e9a27ba5 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.e6a1a715-16e1-4492-8586-3345e9a27ba5 .sharre_fb_tw, .e6a1a715-16e1-4492-8586-3345e9a27ba5 .buttons').on({
                mouseenter:function(){
                    $('.e6a1a715-16e1-4492-8586-3345e9a27ba5  .buttons').show();
                    if($('.e6a1a715-16e1-4492-8586-3345e9a27ba5  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/italia-mondo/564577/incontro-ravvicinato-con-lo-squalo-bianco-piu-grande-del-mondo.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/italia-mondo/564577/incontro-ravvicinato-con-lo-squalo-bianco-piu-grande-del-mondo.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/italia-mondo/564577/incontro-ravvicinato-con-lo-squalo-bianco-piu-grande-del-mondo.html');
			twitter.attr('data-text', 'Incontro ravvicinato con lo squalo bianco pi\u00F9 grande del mondo');
                        twitter.text('Tweet');
                        
                        
                        $('.e6a1a715-16e1-4492-8586-3345e9a27ba5  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.e6a1a715-16e1-4492-8586-3345e9a27ba5  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




        
        <div data-render="true"  class="bannervcms banner_300x100_editoriale box_preview_auto_editorial_letters_banner" format="300x100_editoriale" ><a href="https://www.gazzettadiparma.it/sezioni/2215/necrologi"><img src='https://www.gazzettadiparma.it/userUpload/banner_necrologi.jpg' alt='' /></a>
<script type="text/javascript">incrementAdvImpression(25);</script>
</div>
      
      
      
        <div class="box_preview_weather_small_column2">
    <div class="box_preview_weather2">
    	<p class="occhiello_titolo"><a href="/sezioni/28/meteo">Meteo<span>&</span><a href="sezioni/1685/webcam">webcam</a></a></p><div class="meteo_desktop"><div class="cont_giorno_meteo"><p class="giorno_meteo"><a href="/sezioni/28/meteo">oggi</a></p><a href="/sezioni/28/meteo"><img src="/custom_widget/meteo/html/icone_meteo/giorno/coperto_neve.png" /></a></div><div class="cont_giorno_meteo"><p class="giorno_meteo"><a href="/sezioni/28/meteo?day=2">domani</a></p><a href="/sezioni/28/meteo?day=2"><img src="/custom_widget/meteo/html/icone_meteo/giorno/poco_nuvoloso.png" /></a></div></div>
        



    <div class="sezione_link link_section">
        
                <p class="sezione"><a href="https://www.gazzettadiparma.it/sezioni/28/meteo" >Meteo</a></p>                
                <p class="testo_link"><a href="https://www.gazzettadiparma.it/sezioni/28/meteo" >Vai alle previsioni dei prossimi giorni</a></p>
            
    </div>


    </div><!--box_preview_weather-->
    <div class="text_edit text_edit_meteo_small_column2">
    <p class="text " >IL METEO NEL TUO COMUNE</p>
</div>

    
<div class="cerca weather_search_small_column2 weather" id="cerca34cff65f-ee25-453e-a553-d6e534517eb2" >
    
    
    <form method="GET" action="ricerca.jsp">
        <input type="text" name="titolo" value="" example="Digita comune" />
                <input type="hidden" id="hiddenfieldmeteo" name="hiddenfieldmeteo" value=""/>
                
                <div class="cerca_campo_invio"><input type="submit" value="Vai" /></div>
            <script type="text/javascript">
                $('#cerca34cff65f-ee25-453e-a553-d6e534517eb2 form input[name="titolo"]').autocomplete({
                    source: '/custom_widget/meteo/ajax/getValuesByFieldName_meteo.jsp', //autocomplete automatically send request query parameter named by 'term'
                    minLength: 2,
                    select: function (event, ui) {
                          this.value = ui.item.label;
                          $('#hiddenfieldmeteo').val(ui.item.value);
                          return false;
                    },
                    focus: function(event, ui){
                        event.preventDefault()
                    }
                }).click(function(){
                    $(this).autocomplete( "search" , "" );
                })
            </script>

    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
    $('#cerca34cff65f-ee25-453e-a553-d6e534517eb2 form').submit(function(e){
        e.preventDefault();
        if($("#hiddenfieldmeteo").val()==""){
            alert("Nessuna località selezionata. Cerca una località e selezionala, e successivamente premi 'Vai'.");
            return;
        }
        var meteoDestinationField = $("#hiddenfieldmeteo").val();
        var idSezione = meteoDestinationField.substring(0,meteoDestinationField.indexOf(","));
        var nomeSezione = meteoDestinationField.substring(meteoDestinationField.indexOf(",")+1).replace(" ","-");
        location.href="/sezioni/"+idSezione+"/"+nomeSezione;
        return false;
    });
      
    $('#cerca34cff65f-ee25-453e-a553-d6e534517eb2 input[example]').each(function(){
          $(this).example($(this).attr('example'));
    });

   });
   
</script>


</div>
        
        <script id="1833b85c-f013-4931-aef3-4a82e6edf7fb" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x250_2 \" format=\"300x250_2\" ><script src=\"https://eu2.madsone.com/js/tags.js\"><\/script>\r\n<script type=\"text/javascript\">\r\nMADSAdrequest.adrequest({\r\npid: '9478924950'\r\n});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(56);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookieProvider('mads')){
            document.write(banner.html);
        }
      
        $('#1833b85c-f013-4931-aef3-4a82e6edf7fb').remove()
    </script>
      
      
         

 <div class="text_edit title_thematic_box">
    <p class="text " >Gossip, Fun, Spettacoli</p>
</div>





<div class="anteprima_articolo article_cont article_preview_medium2_v2 null News vc_section_spettacoli vc_macro_section_news spettacoli articolo cms_article "
           id="box_aba03592-ef4e-48b6-9479-7d6ec9011dc7"  articleid="564493"  vcpos="201"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.gazzettadiparma.it/news/spettacoli/564493/parsons-dance-la-magia-della-danza-atletica-sbarca-al-regio.html"><img class="lazy" alt="Parsons Dance: 16 e 17 febbraio 2019" title="Parsons Dance: 16 e 17 febbraio 2019" data-original="https://www.gazzettadiparma.it/resizer/299/183/true/1547822863789.jpg--.jpg?1547822621000"  width="299" height="183"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">spettacoli
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/spettacoli/564493/parsons-dance-la-magia-della-danza-atletica-sbarca-al-regio.html">Parsons Dance, la magia della danza atletica sbarca al Regio</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 15cee4ec-cf56-45bc-908d-ab9ef8cf69e1">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.gazzettadiparma.it/news/spettacoli/564493/parsons-dance-la-magia-della-danza-atletica-sbarca-al-regio.html" data-text="Parsons Dance, la magia della danza atletica sbarca al Regio" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.15cee4ec-cf56-45bc-908d-ab9ef8cf69e1 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.15cee4ec-cf56-45bc-908d-ab9ef8cf69e1 .sharre_fb_tw, .15cee4ec-cf56-45bc-908d-ab9ef8cf69e1 .buttons').on({
                mouseenter:function(){
                    $('.15cee4ec-cf56-45bc-908d-ab9ef8cf69e1  .buttons').show();
                    if($('.15cee4ec-cf56-45bc-908d-ab9ef8cf69e1  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/spettacoli/564493/parsons-dance-la-magia-della-danza-atletica-sbarca-al-regio.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/spettacoli/564493/parsons-dance-la-magia-della-danza-atletica-sbarca-al-regio.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/spettacoli/564493/parsons-dance-la-magia-della-danza-atletica-sbarca-al-regio.html');
			twitter.attr('data-text', 'Parsons Dance, la magia della danza atletica sbarca al Regio');
                        twitter.text('Tweet');
                        
                        
                        $('.15cee4ec-cf56-45bc-908d-ab9ef8cf69e1  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.15cee4ec-cf56-45bc-908d-ab9ef8cf69e1  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_v2 null Sport vc_section_sport  sport articolo cms_article "
           id="box_a519b3db-d465-402a-9065-f46d813ee4ce"  articleid="564566"  vcpos="202"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.gazzettadiparma.it/news/sport/564566/tapiro-d-oro-a-wanda-nara-icardi-rinnova.html"><img class="lazy" alt="Wanda Nara" title="Wanda Nara" data-original="https://www.gazzettadiparma.it/resizer/299/183/true/1547839442779.jpg--.jpg?1547839199000"  width="299" height="183"></a>
			
			<p class="didascalia">Wanda Nara</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">&quot;STRISCIA&quot;
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/sport/564566/tapiro-d-oro-a-wanda-nara-icardi-rinnova.html">Tapiro d'oro a Wanda Nara: &quot;Icardi? Rinnova...&quot;</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 04106a25-21f3-4fe9-b33c-58297929c8d9">
        <div class="sharre_fb_tw" data-share_count="4" data-url="https://www.gazzettadiparma.it/news/sport/564566/tapiro-d-oro-a-wanda-nara-icardi-rinnova.html" data-text="Tapiro d'oro a Wanda Nara: &quot;Icardi? Rinnova...&quot;
" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.04106a25-21f3-4fe9-b33c-58297929c8d9 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.04106a25-21f3-4fe9-b33c-58297929c8d9 .sharre_fb_tw, .04106a25-21f3-4fe9-b33c-58297929c8d9 .buttons').on({
                mouseenter:function(){
                    $('.04106a25-21f3-4fe9-b33c-58297929c8d9  .buttons').show();
                    if($('.04106a25-21f3-4fe9-b33c-58297929c8d9  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/sport/564566/tapiro-d-oro-a-wanda-nara-icardi-rinnova.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/sport/564566/tapiro-d-oro-a-wanda-nara-icardi-rinnova.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/sport/564566/tapiro-d-oro-a-wanda-nara-icardi-rinnova.html');
			twitter.attr('data-text', 'Tapiro d\'oro a Wanda Nara: \"Icardi? Rinnova...\"\r\n');
                        twitter.text('Tweet');
                        
                        
                        $('.04106a25-21f3-4fe9-b33c-58297929c8d9  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.04106a25-21f3-4fe9-b33c-58297929c8d9  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/calciomercato/563877/wanda-nara-stuzzica-l-inter-su-instagram.html">Wanda Nara stuzzica l'Inter su Instagram</a>                                   
                               </li>
                            
                               <li class="articolo related_2">
                                   <a href="https://www.gazzettadiparma.it/news/italia-mondo/548197/assolta-wanda-nara-non-posto-i-dati-di-maxi-lopez.html">Assolta Wanda Nara: &quot;Non post&ograve; i dati di Maxi Lopez&quot;</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_v2 null News vc_section_gossip vc_macro_section_news gossip articolo cms_article "
           id="box_5cfb6b51-84c9-4ebc-8653-7d8b7558414f"  articleid="564319"  vcpos="203"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.gazzettadiparma.it/news/gossip/564319/melissa-satta-e-kevin-prince-boateng-matrimonio-e-amore-al-capolinea.html"><img class="lazy" alt="Melissa Satta e Kevin Prince Boateng: matrimonio (e amore) al capolinea" title="Melissa Satta e Kevin Prince Boateng: matrimonio (e amore) al capolinea" data-original="https://www.gazzettadiparma.it/resizer/299/183/true/1547750470800.jpg--.jpg?1547750229000"  width="299" height="183"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">gossip
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/gossip/564319/melissa-satta-e-kevin-prince-boateng-matrimonio-e-amore-al-capolinea.html">Melissa Satta e Kevin Prince Boateng: matrimonio (e amore) al capolinea</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 60c397e8-ee3e-46df-a491-c31ed849e4f3">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.gazzettadiparma.it/news/gossip/564319/melissa-satta-e-kevin-prince-boateng-matrimonio-e-amore-al-capolinea.html" data-text="Melissa Satta e Kevin Prince Boateng: matrimonio (e amore) al capolinea" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.60c397e8-ee3e-46df-a491-c31ed849e4f3 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.60c397e8-ee3e-46df-a491-c31ed849e4f3 .sharre_fb_tw, .60c397e8-ee3e-46df-a491-c31ed849e4f3 .buttons').on({
                mouseenter:function(){
                    $('.60c397e8-ee3e-46df-a491-c31ed849e4f3  .buttons').show();
                    if($('.60c397e8-ee3e-46df-a491-c31ed849e4f3  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/gossip/564319/melissa-satta-e-kevin-prince-boateng-matrimonio-e-amore-al-capolinea.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/gossip/564319/melissa-satta-e-kevin-prince-boateng-matrimonio-e-amore-al-capolinea.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/gossip/564319/melissa-satta-e-kevin-prince-boateng-matrimonio-e-amore-al-capolinea.html');
			twitter.attr('data-text', 'Melissa Satta e Kevin Prince Boateng: matrimonio (e amore) al capolinea');
                        twitter.text('Tweet');
                        
                        
                        $('.60c397e8-ee3e-46df-a491-c31ed849e4f3  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.60c397e8-ee3e-46df-a491-c31ed849e4f3  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>






        
        
        <div data-render="true"  class="bannervcms banner_300x250_3 " format="300x250_3" ><div id="lig_gazzetadiparma_article_sidebar"></div>
<br>
<script src="//eu2.madsone.com/js/tags.js"></script>
<script type="text/javascript">
MADSAdrequest.adrequest({
pid: '5478932489'
});
</script><script type="text/javascript">incrementAdvImpression(57);</script>
</div>
      
      
      
            
    <div class="most_read box_most_read_contents" id="3af9c853-d41a-49f7-aba4-ff2ff586cf54">
        <div class="cont">
        <p class="occhiello_titolo">Notizie<span>pi&ugrave;</span>lette
        </p>
    <div class="box pos1 articolo"><div class="cont_foto"><a href="https://www.gazzettadiparma.it/news/news/564250/il-cittadino-eroe-che-ha-aiutato-i-militari-a-bloccare-il-pusher-violento.html"><img alt="Il cittadino eroe che ha aiutato i militari a bloccare il pusher violento" title="Il cittadino eroe che ha aiutato i militari a bloccare il pusher violento" src="https://www.gazzettadiparma.it/resizer/294/172/true/GN4_DAT_20440132.jpg--.jpg" /></a></div>
            <span class="occhiello">CARABINIERI</span><p class="titolo"><a href="https://www.gazzettadiparma.it/news/news/564250/il-cittadino-eroe-che-ha-aiutato-i-militari-a-bloccare-il-pusher-violento.html">Il cittadino eroe che ha aiutato i militari a bloccare il pusher violento</a></p>
            </div><div class="box pos2 articolo"><div class="cont_foto"><a href="https://www.gazzettadiparma.it/news/news/564248/arrivano-i-ladri-in-villa-81enne-si-nasconde-sotto-le-coperte.html"><img alt="Arrivano i ladri in villa, 81enne si nasconde sotto le coperte" title="Arrivano i ladri in villa, 81enne si nasconde sotto le coperte" src="https://www.gazzettadiparma.it/resizer/294/172/true/GN4_DAT_20439960.jpg--.jpg" /></a></div>
            <span class="occhiello">Medesano</span><p class="titolo"><a href="https://www.gazzettadiparma.it/news/news/564248/arrivano-i-ladri-in-villa-81enne-si-nasconde-sotto-le-coperte.html">Arrivano i ladri in villa, 81enne si nasconde sotto le coperte</a></p>
            </div><div class="box pos3 video"><div class="cont_foto"><a href="https://www.gazzettadiparma.it/video/musica-news/564301/onda-queen-anche-bohemian-rapsody-in-napoletano-spopola.html"><img alt="EbbaneSis: Bohemian rhapsody in versione napoletana" title="EbbaneSis: Bohemian rhapsody in versione napoletana" src="https://www.gazzettadiparma.it/resizer/294/172/true/10435315-EbbaneSisBohemianrhapsodyinversionenapoletanamp4.jpg--.jpg" /></a></div>
            <span class="occhiello">musica</span><p class="titolo"><a href="https://www.gazzettadiparma.it/video/musica-news/564301/onda-queen-anche-bohemian-rapsody-in-napoletano-spopola.html">Onda Queen, anche Bohemian Rapsody in napoletano spopola</a></p>
            </div><div class="box pos4 video"><div class="cont_foto"><a href="https://www.gazzettadiparma.it/video/tg-parma/564453/arrestato-il-pusher-che-vendeva-hashish-davanti-all-itis-grazie-a-genitori-e-prof-video.html"><img alt="Vendeva hashish agli studenti dell'Itis, pusher nigeriano in manette" title="Vendeva hashish agli studenti dell'Itis, pusher nigeriano in manette" src="https://www.gazzettadiparma.it/resizer/294/172/true/1547813520639.jpg--.jpg?1547813278000" /></a></div>
            <span class="occhiello">12 TG PARMA</span><p class="titolo"><a href="https://www.gazzettadiparma.it/video/tg-parma/564453/arrestato-il-pusher-che-vendeva-hashish-davanti-all-itis-grazie-a-genitori-e-prof-video.html">Arrestato il pusher che vendeva hashish davanti all'Itis. Grazie a genitori e prof <span style="color: #ff0000;"><strong>Video</strong></span></a></p>
            </div><div class="box pos5 video"><div class="cont_foto"><a href="https://www.gazzettadiparma.it/video/gallery/563732/che-performance-mozzafiato-katelyn-e-da-applausi-e-da-10.html"><img alt="l'esibizione della ginnasta &egrave; perfetta: Katelyn Ohashi prende 10" title="l'esibizione della ginnasta &egrave; perfetta: Katelyn Ohashi prende 10" src="https://www.gazzettadiparma.it/resizer/294/172/true/1547559005054.jpg--.jpg?1547558765000" /></a></div>
            <span class="occhiello">USA</span><p class="titolo"><a href="https://www.gazzettadiparma.it/video/gallery/563732/che-performance-mozzafiato-katelyn-e-da-applausi-e-da-10.html">Esibizione mozzafiato: Katelyn &egrave; da applausi. E da 10</a></p>
            </div><script type="text/javascript">var divs=$('#3af9c853-d41a-49f7-aba4-ff2ff586cf54 .cont > .box');for(var i = 0; i < divs.length; i+=5) { divs.slice(i, i+5).wrapAll('<div class="schermata"></div>'); } var divs=$('#3af9c853-d41a-49f7-aba4-ff2ff586cf54 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=5) { divs.slice(i, i+5).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->

        
        
        <div data-render="true"  class="bannervcms banner_300x170 " format="300x170" ><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/1010125/Gazzetta-di-Parma/300x600-gazzettadiparma', [300, 600]).display();
</script>
<script type="text/javascript">incrementAdvImpression(22);</script>
</div>
      
      
      
        

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_last_article_channel_v3 null" id="box_712db3f4-341d-44b0-a7d6-c7c605580f56">
            
                <p class="occhiello_titolo">Ultime notizie
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_mediagallery vc_macro_section_news   pos1 video tgparma News">
                                <article>
                                <div class="cont_foto"><a href="https://www.gazzettadiparma.it/video/tg-parma/564678/truffe-agli-anziani-una-campagna-informativa-con-gli-studenti-del-toschi-video.html"><img alt="Truffe agli anziani, una campagna informativa con gli studenti del Toschi" title="Truffe agli anziani, una campagna informativa con gli studenti del Toschi" src="https://www.gazzettadiparma.it/resizer/295/172/true/1547900471895.jpg--.jpg?1547900228000" /></a></div>
                                    <span class="occhiello"  >12 tg parma</span><p class="titolo"><a href="https://www.gazzettadiparma.it/video/tg-parma/564678/truffe-agli-anziani-una-campagna-informativa-con-gli-studenti-del-toschi-video.html">Truffe agli anziani, una campagna informativa con gli studenti del Toschi<span style="color: #ff0000;"><strong> Video</strong></span></a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_mediagallery vc_macro_section_news   pos2 video tgparma News">
                                <article>
                                <div class="cont_foto"><a href="https://www.gazzettadiparma.it/video/tg-parma/564679/borgotaro-sara-triplicata-la-linea-di-produzione-alla-laminam-100-assunzioni-video.html"><img alt="Borgotaro: sar&agrave; triplicata la linea di produzione alla Laminam, 100 assunzioni" title="Borgotaro: sar&agrave; triplicata la linea di produzione alla Laminam, 100 assunzioni" src="https://www.gazzettadiparma.it/resizer/295/172/true/1547900710119.jpg--.jpg?1547900466000" /></a></div>
                                    <span class="occhiello"  >12 tg parma</span><p class="titolo"><a href="https://www.gazzettadiparma.it/video/tg-parma/564679/borgotaro-sara-triplicata-la-linea-di-produzione-alla-laminam-100-assunzioni-video.html">Borgotaro: sar&agrave; triplicata la linea di produzione alla Laminam, 100 assunzioni <span style="color: #ff0000;"><strong>Video</strong></span></a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_parma vc_macro_section_news   pos3 video cronacanera News">
                                <article>
                                <div class="cont_foto"><a href="https://www.gazzettadiparma.it/video/cronaca-nera/564677/sorpresi-dai-vicini-mentre-scassinano-le-porte-di-alcune-abitazioni-arrestati-video.html"><img alt="Allarme furti, arrestati ieri notte due topi di appartamento" title="Allarme furti, arrestati ieri notte due topi di appartamento" src="https://www.gazzettadiparma.it/resizer/295/172/true/8338733-74002volanti_arresti_in_borgo_retto_19_1_19mp4.jpg--.jpg" /></a></div>
                                    <span class="occhiello"  >borgo retto</span><p class="titolo"><a href="https://www.gazzettadiparma.it/video/cronaca-nera/564677/sorpresi-dai-vicini-mentre-scassinano-le-porte-di-alcune-abitazioni-arrestati-video.html">Sorpresi dai vicini mentre scassinano le porte di alcune abitazioni: arrestati <span style="color: #ff0000;"><strong>Video</strong></span></a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_mediagallery vc_macro_section_news   pos4 video tgparma News">
                                <article>
                                <div class="cont_foto"><a href="https://www.gazzettadiparma.it/video/tg-parma/564676/arrestato-spacciatore-in-via-musini-riceveva-decine-di-clienti-video.html"><img alt="Arrestato spacciatore in via Musini, riceveva decine di clienti" title="Arrestato spacciatore in via Musini, riceveva decine di clienti" src="https://www.gazzettadiparma.it/resizer/295/172/true/9200986-74001mobile_x_arresto_pusher_19_1_19mp4.jpg--.jpg" /></a></div>
                                    <span class="occhiello"  >12 tg parma</span><p class="titolo"><a href="https://www.gazzettadiparma.it/video/tg-parma/564676/arrestato-spacciatore-in-via-musini-riceveva-decine-di-clienti-video.html">Arrestato spacciatore in via Musini, riceveva decine di clienti <span style="color: #ff0000;"><strong>Video</strong></span></a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_mediagallery vc_macro_section_news   pos5 video tgparma News">
                                <article>
                                <div class="cont_foto"><a href="https://www.gazzettadiparma.it/video/tg-parma/564675/grave-incidente-stradale-questa-mattina-a-corcagnano-auto-distrutte-video.html"><img alt="Grave incidente stradale questa mattina a Corcagnano, auto distrutte" title="Grave incidente stradale questa mattina a Corcagnano, auto distrutte" src="https://www.gazzettadiparma.it/resizer/295/172/true/1547899801934.jpg--.jpg?1547899558000" /></a></div>
                                    <span class="occhiello"  >12 tg parma</span><p class="titolo"><a href="https://www.gazzettadiparma.it/video/tg-parma/564675/grave-incidente-stradale-questa-mattina-a-corcagnano-auto-distrutte-video.html">Grave incidente stradale questa mattina a Corcagnano, auto distrutte<span style="color: #ff0000;"><strong> Video</strong></span></a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_712db3f4-341d-44b0-a7d6-c7c605580f56.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

         




<div class="anteprima_articolo article_cont articolo_preview_big_horizontal_fixedd_v2_2 null News vc_section_cultura vc_macro_section_news cultura articolo cms_article "
           id="box_7f2a83c5-7d3a-4681-9c4d-1930f7330801"  articleid="564417"  vcpos="301"
           
           
           
           
    >
        
        <article>
        <div class="cont2 ">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.gazzettadiparma.it/news/cultura/564417/il-bugiardino-di-marilu-oliva-nonostante-libera-di-bruna-orlandi.html"><img class="lazy" alt="&quot;Nonostante, libera&quot; di Bruna Orlandi" title="&quot;Nonostante, libera&quot; di Bruna Orlandi" data-original="https://www.gazzettadiparma.it/resizer/248/164/true/1547806644682.jpg--.jpg?1547806402000"  width="248" height="164"></a>
			
			<p class="didascalia">La copertina del libro</p>
                    </div>
                    <p class="occhiello vc_pretitle">LIBRI
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/cultura/564417/il-bugiardino-di-marilu-oliva-nonostante-libera-di-bruna-orlandi.html">&quot;Il Bugiardino&quot; di Maril&ugrave; Oliva - &quot;Nonostante, libera&quot; di Bruna Orlandi</a>
</h2><div class="cont ">
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw c165cd74-069b-4514-8d74-80d4d887431f">
        <div class="sharre_fb_tw" data-share_count="106" data-url="https://www.gazzettadiparma.it/news/cultura/564417/il-bugiardino-di-marilu-oliva-nonostante-libera-di-bruna-orlandi.html" data-text="&quot;Il Bugiardino&quot; di Maril&ugrave; Oliva - &quot;Nonostante, libera&quot; di Bruna Orlandi" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.c165cd74-069b-4514-8d74-80d4d887431f .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.c165cd74-069b-4514-8d74-80d4d887431f .sharre_fb_tw, .c165cd74-069b-4514-8d74-80d4d887431f .buttons').on({
                mouseenter:function(){
                    $('.c165cd74-069b-4514-8d74-80d4d887431f  .buttons').show();
                    if($('.c165cd74-069b-4514-8d74-80d4d887431f  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/cultura/564417/il-bugiardino-di-marilu-oliva-nonostante-libera-di-bruna-orlandi.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/cultura/564417/il-bugiardino-di-marilu-oliva-nonostante-libera-di-bruna-orlandi.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/cultura/564417/il-bugiardino-di-marilu-oliva-nonostante-libera-di-bruna-orlandi.html');
			twitter.attr('data-text', '\"Il Bugiardino\" di Maril\u00F9 Oliva - \"Nonostante, libera\" di Bruna Orlandi');
                        twitter.text('Tweet');
                        
                        
                        $('.c165cd74-069b-4514-8d74-80d4d887431f  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.c165cd74-069b-4514-8d74-80d4d887431f  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



        
        <script id="121fb99e-695c-457d-88ee-203fff5069b9" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100 \" format=\"300x100\" ><div id=\"sas_42675\"><\/div>\r\n<script type=\"application/javascript\">\r\n    sas.cmd.push(function() {\r\n        sas.render(\"42675\");  // Formato : halfpage 300x600\r\n    });\r\n<\/script>\r\n<br>\r\n<script src=\"//eu2.madsone.com/js/tags.js\"><\/script>\r\n<script type=\"text/javascript\">\r\nMADSAdrequest.adrequest({\r\npid: '4588608142'\r\n});\r\n<\/script>\r\n<script type=\"text/javascript\">incrementAdvImpression(116);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('smart-adserver')){
            document.write(banner.html);
        }
        $('#121fb99e-695c-457d-88ee-203fff5069b9').remove()
    </script>
      
      
    

</div><!--overbox_column_right-->

<!-- NOTIZIE DELLA HOME -->	

<div class="overbox_maim">
<div class="text_edit notizie_esp">
    <p class="text " >Le<span>altre</span>notizie</p>
</div>



    


<div class="anteprima_articolo article_cont article_preview_standard_big_v2 null News vc_section_parma vc_macro_section_news parma articolo cms_article "
           id="box_d1d140a0-f143-4ea1-aea6-c137a4ff9561"  articleid="564649"  vcpos="1"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.gazzettadiparma.it/news/parma/564649/via-musini-quel-via-vai-da-una-casa-che-ha-insospettito-i-residenti-pusher-arrestato.html"><img  alt="Arrestato dalla Polizia di Stato con 24 gr. di cocaina" title="Arrestato dalla Polizia di Stato con 24 gr. di cocaina" src="https://www.gazzettadiparma.it/resizer/670/400/true/1547895400571.jpg--.jpg?1547895157000"  width="670" height="400"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">OLTRETORRENTE
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/parma/564649/via-musini-quel-via-vai-da-una-casa-che-ha-insospettito-i-residenti-pusher-arrestato.html">Via Musini, quel via vai da una casa che ha insospettito i residenti: pusher arrestato </a><a href="https://www.gazzettadiparma.it/news/parma/564649/via-musini-quel-via-vai-da-una-casa-che-ha-insospettito-i-residenti-pusher-arrestato.html"><span style="color: #ff0000;"><a href="Guarda%20il servizio di 12Tg Parma." style="color: #ff0000;"><strong>Video</strong></a></span></a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw d5d4a8e0-4c14-4888-ae58-c8fa9dd8ee6a">
        <div class="sharre_fb_tw" data-share_count="15" data-url="https://www.gazzettadiparma.it/news/parma/564649/via-musini-quel-via-vai-da-una-casa-che-ha-insospettito-i-residenti-pusher-arrestato.html" data-text="Via Musini, quel via vai da una casa che ha insospettito i residenti: pusher arrestato" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.d5d4a8e0-4c14-4888-ae58-c8fa9dd8ee6a .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.d5d4a8e0-4c14-4888-ae58-c8fa9dd8ee6a .sharre_fb_tw, .d5d4a8e0-4c14-4888-ae58-c8fa9dd8ee6a .buttons').on({
                mouseenter:function(){
                    $('.d5d4a8e0-4c14-4888-ae58-c8fa9dd8ee6a  .buttons').show();
                    if($('.d5d4a8e0-4c14-4888-ae58-c8fa9dd8ee6a  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/parma/564649/via-musini-quel-via-vai-da-una-casa-che-ha-insospettito-i-residenti-pusher-arrestato.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/parma/564649/via-musini-quel-via-vai-da-una-casa-che-ha-insospettito-i-residenti-pusher-arrestato.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/parma/564649/via-musini-quel-via-vai-da-una-casa-che-ha-insospettito-i-residenti-pusher-arrestato.html');
			twitter.attr('data-text', 'Via Musini, quel via vai da una casa che ha insospettito i residenti: pusher arrestato');
                        twitter.text('Tweet');
                        
                        
                        $('.d5d4a8e0-4c14-4888-ae58-c8fa9dd8ee6a  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.d5d4a8e0-4c14-4888-ae58-c8fa9dd8ee6a  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    <div class="div_440">
    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_parma vc_macro_section_news parma articolo cms_article "
           id="box_d247f737-ace1-47a3-9dcc-cb760e1973f0"  articleid="564614"  vcpos="2"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">incidente
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/parma/564614/corcagnano-auto-ribaltata-in-centro-paese.html">Scontro in centro paese a Corcagnano: una delle auto si ribalta</a><a href="https://www.gazzettadiparma.it/news/parma/564614/corcagnano-auto-ribaltata-in-centro-paese.html"><span style="color: #ff0000;"><a href="video/tg-parma/564675/grave-incidente-stradale-questa-mattina-a-corcagnano-auto-distrutte-video.html" style="color: #ff0000;"><strong> Video</strong></a></span></a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 31001b6c-5abe-4b37-89d1-8d08c62b8c34">
        <div class="sharre_fb_tw" data-share_count="42" data-url="https://www.gazzettadiparma.it/news/parma/564614/corcagnano-auto-ribaltata-in-centro-paese.html" data-text="Scontro in centro paese a Corcagnano: una delle auto si ribalta Video" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.31001b6c-5abe-4b37-89d1-8d08c62b8c34 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.31001b6c-5abe-4b37-89d1-8d08c62b8c34 .sharre_fb_tw, .31001b6c-5abe-4b37-89d1-8d08c62b8c34 .buttons').on({
                mouseenter:function(){
                    $('.31001b6c-5abe-4b37-89d1-8d08c62b8c34  .buttons').show();
                    if($('.31001b6c-5abe-4b37-89d1-8d08c62b8c34  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/parma/564614/corcagnano-auto-ribaltata-in-centro-paese.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/parma/564614/corcagnano-auto-ribaltata-in-centro-paese.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/parma/564614/corcagnano-auto-ribaltata-in-centro-paese.html');
			twitter.attr('data-text', 'Scontro in centro paese a Corcagnano: una delle auto si ribalta Video');
                        twitter.text('Tweet');
                        
                        
                        $('.31001b6c-5abe-4b37-89d1-8d08c62b8c34  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.31001b6c-5abe-4b37-89d1-8d08c62b8c34  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/news/564506/nel-2018-aumentati-gli-incidenti-e-le-vittime.html">Nel 2018 aumentati gli incidenti e le vittime</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_cronaca-nera vc_macro_section_parma vc_macro_section_news cronacanera video cms_article "
           id="box_8aed322b-f15b-43a5-91bf-3135a3d9caef"  articleid="564677"  vcpos="3"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">borgo retto
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/video/cronaca-nera/564677/sorpresi-dai-vicini-mentre-scassinano-le-porte-di-alcune-abitazioni-arrestati-video.html">Sorpresi dai vicini mentre scassinano le porte di alcune abitazioni: arrestati <span style="color: #ff0000;"><strong>Video</strong></span></a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw b0a35662-a312-41dd-b2cc-714e0db4ae74">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.gazzettadiparma.it/video/cronaca-nera/564677/sorpresi-dai-vicini-mentre-scassinano-le-porte-di-alcune-abitazioni-arrestati-video.html" data-text="Sorpresi dai vicini mentre scassinano le porte di alcune abitazioni: arrestati Video" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.b0a35662-a312-41dd-b2cc-714e0db4ae74 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.b0a35662-a312-41dd-b2cc-714e0db4ae74 .sharre_fb_tw, .b0a35662-a312-41dd-b2cc-714e0db4ae74 .buttons').on({
                mouseenter:function(){
                    $('.b0a35662-a312-41dd-b2cc-714e0db4ae74  .buttons').show();
                    if($('.b0a35662-a312-41dd-b2cc-714e0db4ae74  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/video/cronaca-nera/564677/sorpresi-dai-vicini-mentre-scassinano-le-porte-di-alcune-abitazioni-arrestati-video.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/video/cronaca-nera/564677/sorpresi-dai-vicini-mentre-scassinano-le-porte-di-alcune-abitazioni-arrestati-video.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/video/cronaca-nera/564677/sorpresi-dai-vicini-mentre-scassinano-le-porte-di-alcune-abitazioni-arrestati-video.html');
			twitter.attr('data-text', 'Sorpresi dai vicini mentre scassinano le porte di alcune abitazioni: arrestati Video');
                        twitter.text('Tweet');
                        
                        
                        $('.b0a35662-a312-41dd-b2cc-714e0db4ae74  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.b0a35662-a312-41dd-b2cc-714e0db4ae74  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gweb+  gweb articolo  "
           id="box_8925273b-b271-4049-a6e3-2efa296fd47f"  articleid="564507" gn4id="19999182"  vcpos="4"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Prevenzione
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/news/564507/via-trento-bar-chiuso-per-ordine-del-questore.html">Via Trento, bar chiuso per ordine del questore</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 41a3c0e4-fa86-49aa-b878-e2054f928833">
        <div class="sharre_fb_tw" data-share_count="18" data-url="https://www.gazzettadiparma.it/news/news/564507/via-trento-bar-chiuso-per-ordine-del-questore.html" data-text="Via Trento, bar chiuso per ordine del questore" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.41a3c0e4-fa86-49aa-b878-e2054f928833 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.41a3c0e4-fa86-49aa-b878-e2054f928833 .sharre_fb_tw, .41a3c0e4-fa86-49aa-b878-e2054f928833 .buttons').on({
                mouseenter:function(){
                    $('.41a3c0e4-fa86-49aa-b878-e2054f928833  .buttons').show();
                    if($('.41a3c0e4-fa86-49aa-b878-e2054f928833  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/news/564507/via-trento-bar-chiuso-per-ordine-del-questore.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/news/564507/via-trento-bar-chiuso-per-ordine-del-questore.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/news/564507/via-trento-bar-chiuso-per-ordine-del-questore.html');
			twitter.attr('data-text', 'Via Trento, bar chiuso per ordine del questore');
                        twitter.text('Tweet');
                        
                        
                        $('.41a3c0e4-fa86-49aa-b878-e2054f928833  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.41a3c0e4-fa86-49aa-b878-e2054f928833  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_provincia vc_macro_section_news provincia articolo cms_article "
           id="box_51869a4b-a04a-4f37-9354-60cf3f98be3a"  articleid="564594"  vcpos="5"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">BERCETO 
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/provincia/564594/montagna-2000-i-lavoratori-contro-lucchi-a-rischio-42-posti-in-un-territorio-difficile.html">Montagna 2000, i lavoratori contro Lucchi: &quot;A rischio 42 posti in un territorio difficile&quot;</a>
</h2><p class="comments vc_comments_anchor"><a href="https://www.gazzettadiparma.it/news/provincia/564594/montagna-2000-i-lavoratori-contro-lucchi-a-rischio-42-posti-in-un-territorio-difficile.html#anchor_comment"><span>1</span>commento</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw da1c62f6-62ec-4b63-87cb-7c8e18dfa9e6">
        <div class="sharre_fb_tw" data-share_count="18" data-url="https://www.gazzettadiparma.it/news/provincia/564594/montagna-2000-i-lavoratori-contro-lucchi-a-rischio-42-posti-in-un-territorio-difficile.html" data-text="Montagna 2000, i lavoratori contro Lucchi: &quot;A rischio 42 posti in un territorio difficile&quot; " data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.da1c62f6-62ec-4b63-87cb-7c8e18dfa9e6 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.da1c62f6-62ec-4b63-87cb-7c8e18dfa9e6 .sharre_fb_tw, .da1c62f6-62ec-4b63-87cb-7c8e18dfa9e6 .buttons').on({
                mouseenter:function(){
                    $('.da1c62f6-62ec-4b63-87cb-7c8e18dfa9e6  .buttons').show();
                    if($('.da1c62f6-62ec-4b63-87cb-7c8e18dfa9e6  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/provincia/564594/montagna-2000-i-lavoratori-contro-lucchi-a-rischio-42-posti-in-un-territorio-difficile.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/provincia/564594/montagna-2000-i-lavoratori-contro-lucchi-a-rischio-42-posti-in-un-territorio-difficile.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/provincia/564594/montagna-2000-i-lavoratori-contro-lucchi-a-rischio-42-posti-in-un-territorio-difficile.html');
			twitter.attr('data-text', 'Montagna 2000, i lavoratori contro Lucchi: \"A rischio 42 posti in un territorio difficile\" ');
                        twitter.text('Tweet');
                        
                        
                        $('.da1c62f6-62ec-4b63-87cb-7c8e18dfa9e6  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.da1c62f6-62ec-4b63-87cb-7c8e18dfa9e6  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/news/564076/guerra-dell-acqua-montagna-2000-deve-600mila-euro-a-berceto.html">Guerra dell'acqua, Montagna 2000 deve 600mila euro a Berceto</a>                                   
                               </li>
                            <li class="line_break"><br /></li>
                            <li class="occhiello">video</li>
                            
                               <li class="video related_2">
                                   <a href="https://www.gazzettadiparma.it/video/tg-parma/564679/borgotaro-sara-triplicata-la-linea-di-produzione-alla-laminam-100-assunzioni-video.html">Borgotaro: sar&agrave; triplicata la linea di produzione alla Laminam, 100 assunzioni <span style="color: #ff0000;"><strong>Video</strong></span></a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_news  news scheda cms_article "
           id="box_75b93510-cd9e-4e26-8229-210433e928df"  articleid="564394"  vcpos="6"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">WEEKEND
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/evento/news/564394/un-sabato-d-inverno-tra-sci-teatro-e-festa-del-gelato-l-agenda.html">Un sabato d'inverno tra sci, teatro e... festa del gelato: <span style="color: #ff0000;"><strong>l'agenda</strong></span></a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw c91a9521-e4a4-4216-8395-df9c93e3c6d3">
        <div class="sharre_fb_tw" data-share_count="5" data-url="https://www.gazzettadiparma.it/evento/news/564394/un-sabato-d-inverno-tra-sci-teatro-e-festa-del-gelato-l-agenda.html" data-text="Un sabato d'inverno tra sci, teatro e... festa del gelato: l'agenda" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.c91a9521-e4a4-4216-8395-df9c93e3c6d3 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.c91a9521-e4a4-4216-8395-df9c93e3c6d3 .sharre_fb_tw, .c91a9521-e4a4-4216-8395-df9c93e3c6d3 .buttons').on({
                mouseenter:function(){
                    $('.c91a9521-e4a4-4216-8395-df9c93e3c6d3  .buttons').show();
                    if($('.c91a9521-e4a4-4216-8395-df9c93e3c6d3  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/evento/news/564394/un-sabato-d-inverno-tra-sci-teatro-e-festa-del-gelato-l-agenda.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/evento/news/564394/un-sabato-d-inverno-tra-sci-teatro-e-festa-del-gelato-l-agenda.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/evento/news/564394/un-sabato-d-inverno-tra-sci-teatro-e-festa-del-gelato-l-agenda.html');
			twitter.attr('data-text', 'Un sabato d\'inverno tra sci, teatro e... festa del gelato: l\'agenda');
                        twitter.text('Tweet');
                        
                        
                        $('.c91a9521-e4a4-4216-8395-df9c93e3c6d3  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.c91a9521-e4a4-4216-8395-df9c93e3c6d3  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gweb+  gweb articolo  "
           id="box_f1f10d85-c38b-4014-8837-06cc99890c68"  articleid="564515" gn4id="19999349"  vcpos="7"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">FIDENZA
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/news/564515/muore-all-improvviso-l-appuntato-biagio-vetrugno.html">Muore all'improvviso l'appuntato Biagio Vetrugno</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 706a9132-afcc-4f05-a144-455e32f60ac7">
        <div class="sharre_fb_tw" data-share_count="22" data-url="https://www.gazzettadiparma.it/news/news/564515/muore-all-improvviso-l-appuntato-biagio-vetrugno.html" data-text="Muore all'improvviso l'appuntato Biagio Vetrugno" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.706a9132-afcc-4f05-a144-455e32f60ac7 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.706a9132-afcc-4f05-a144-455e32f60ac7 .sharre_fb_tw, .706a9132-afcc-4f05-a144-455e32f60ac7 .buttons').on({
                mouseenter:function(){
                    $('.706a9132-afcc-4f05-a144-455e32f60ac7  .buttons').show();
                    if($('.706a9132-afcc-4f05-a144-455e32f60ac7  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/news/564515/muore-all-improvviso-l-appuntato-biagio-vetrugno.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/news/564515/muore-all-improvviso-l-appuntato-biagio-vetrugno.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/news/564515/muore-all-improvviso-l-appuntato-biagio-vetrugno.html');
			twitter.attr('data-text', 'Muore all\'improvviso l\'appuntato Biagio Vetrugno');
                        twitter.text('Tweet');
                        
                        
                        $('.706a9132-afcc-4f05-a144-455e32f60ac7  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.706a9132-afcc-4f05-a144-455e32f60ac7  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gweb+  gweb articolo  "
           id="box_7a9c17ac-0267-4eee-94ec-866bf2894ce7"  articleid="564511" gn4id="19999196"  vcpos="8"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">QUATTRO CASTELLA
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/news/564511/bianello-il-fantasma-parmigiano-entra-nel-percorso-turistico.html">Bianello: il fantasma &laquo;parmigiano&raquo; entra nel percorso turistico</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 01260d24-5ffd-411d-8c2b-e5232ee8afbd">
        <div class="sharre_fb_tw" data-share_count="22" data-url="https://www.gazzettadiparma.it/news/news/564511/bianello-il-fantasma-parmigiano-entra-nel-percorso-turistico.html" data-text="Bianello: il fantasma &laquo;parmigiano&raquo; entra nel percorso turistico" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.01260d24-5ffd-411d-8c2b-e5232ee8afbd .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.01260d24-5ffd-411d-8c2b-e5232ee8afbd .sharre_fb_tw, .01260d24-5ffd-411d-8c2b-e5232ee8afbd .buttons').on({
                mouseenter:function(){
                    $('.01260d24-5ffd-411d-8c2b-e5232ee8afbd  .buttons').show();
                    if($('.01260d24-5ffd-411d-8c2b-e5232ee8afbd  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/news/564511/bianello-il-fantasma-parmigiano-entra-nel-percorso-turistico.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/news/564511/bianello-il-fantasma-parmigiano-entra-nel-percorso-turistico.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/news/564511/bianello-il-fantasma-parmigiano-entra-nel-percorso-turistico.html');
			twitter.attr('data-text', 'Bianello: il fantasma \u00ABparmigiano\u00BB entra nel percorso turistico');
                        twitter.text('Tweet');
                        
                        
                        $('.01260d24-5ffd-411d-8c2b-e5232ee8afbd  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.01260d24-5ffd-411d-8c2b-e5232ee8afbd  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div><aside><ul class="correlati vc_relateds"><li class="line_break"><br /></li>
                            <li class="occhiello">video</li>
                            
                               <li class="video related_1">
                                   <a href="https://www.gazzettadiparma.it/video/reggio/564551/il-fantasma-protegge-il-castello-il-bianello-fra-suggestione-storia-e-turismo-video-intervista.html">&quot;Il fantasma protegge il castello&quot;: il Bianello fra suggestione, storia e turismo <span style="color: #ff0000;"><strong>Video-intervista</strong></span></a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_parma vc_macro_section_news parma articolo cms_article "
           id="box_1bb154f5-5a9d-410e-914a-599c76a130b8"  articleid="564664"  vcpos="9"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">la segnalazione
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/parma/564664/corcagnano-e-carignano-senza-luce-da-ore.html">Corcagnano e Carignano senza luce da ore</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 1b9527c5-0512-4ae6-83f9-81b1a19fd393">
        <div class="sharre_fb_tw" data-share_count="7" data-url="https://www.gazzettadiparma.it/news/parma/564664/corcagnano-e-carignano-senza-luce-da-ore.html" data-text="Corcagnano e Carignano senza luce da ore" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.1b9527c5-0512-4ae6-83f9-81b1a19fd393 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.1b9527c5-0512-4ae6-83f9-81b1a19fd393 .sharre_fb_tw, .1b9527c5-0512-4ae6-83f9-81b1a19fd393 .buttons').on({
                mouseenter:function(){
                    $('.1b9527c5-0512-4ae6-83f9-81b1a19fd393  .buttons').show();
                    if($('.1b9527c5-0512-4ae6-83f9-81b1a19fd393  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/parma/564664/corcagnano-e-carignano-senza-luce-da-ore.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/parma/564664/corcagnano-e-carignano-senza-luce-da-ore.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/parma/564664/corcagnano-e-carignano-senza-luce-da-ore.html');
			twitter.attr('data-text', 'Corcagnano e Carignano senza luce da ore');
                        twitter.text('Tweet');
                        
                        
                        $('.1b9527c5-0512-4ae6-83f9-81b1a19fd393  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.1b9527c5-0512-4ae6-83f9-81b1a19fd393  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_tg-parma vc_macro_section_mediagallery vc_macro_section_news tgparma video cms_article "
           id="box_e5a6b5ae-6092-4cbd-9f2b-39435926e5e0"  articleid="564673"  vcpos="10"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">12 tg parma
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/video/tg-parma/564673/a-parma-il-fenomeno-momo-allarme-sui-cellulari-dei-giovanissimi-video.html">A Parma il fenomeno &quot;Momo&quot;: allarme sui cellulari dei giovanissimi <span style="color: #ff0000;"><strong>Video</strong></span></a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 21720b87-e175-4bf0-9d1f-02617fb0e300">
        <div class="sharre_fb_tw" data-share_count="17" data-url="https://www.gazzettadiparma.it/video/tg-parma/564673/a-parma-il-fenomeno-momo-allarme-sui-cellulari-dei-giovanissimi-video.html" data-text="A Parma il fenomeno &quot;Momo&quot;: allarme sui cellulari dei giovanissimi Video" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.21720b87-e175-4bf0-9d1f-02617fb0e300 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.21720b87-e175-4bf0-9d1f-02617fb0e300 .sharre_fb_tw, .21720b87-e175-4bf0-9d1f-02617fb0e300 .buttons').on({
                mouseenter:function(){
                    $('.21720b87-e175-4bf0-9d1f-02617fb0e300  .buttons').show();
                    if($('.21720b87-e175-4bf0-9d1f-02617fb0e300  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/video/tg-parma/564673/a-parma-il-fenomeno-momo-allarme-sui-cellulari-dei-giovanissimi-video.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/video/tg-parma/564673/a-parma-il-fenomeno-momo-allarme-sui-cellulari-dei-giovanissimi-video.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/video/tg-parma/564673/a-parma-il-fenomeno-momo-allarme-sui-cellulari-dei-giovanissimi-video.html');
			twitter.attr('data-text', 'A Parma il fenomeno \"Momo\": allarme sui cellulari dei giovanissimi Video');
                        twitter.text('Tweet');
                        
                        
                        $('.21720b87-e175-4bf0-9d1f-02617fb0e300  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.21720b87-e175-4bf0-9d1f-02617fb0e300  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gweb+  gweb articolo  "
           id="box_41a30b1c-ca60-4def-ac8f-65bdf89d5141"  articleid="564514" gn4id="19999334"  vcpos="11"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">LANGHIRANO
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/news/564514/banda-del-buco-svaligia-la-tabaccheria.html">Banda del buco svaligia la tabaccheria</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 42d882f4-ac01-4d8e-9caf-931fd3a43f9a">
        <div class="sharre_fb_tw" data-share_count="29" data-url="https://www.gazzettadiparma.it/news/news/564514/banda-del-buco-svaligia-la-tabaccheria.html" data-text="Banda del buco svaligia la tabaccheria" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.42d882f4-ac01-4d8e-9caf-931fd3a43f9a .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.42d882f4-ac01-4d8e-9caf-931fd3a43f9a .sharre_fb_tw, .42d882f4-ac01-4d8e-9caf-931fd3a43f9a .buttons').on({
                mouseenter:function(){
                    $('.42d882f4-ac01-4d8e-9caf-931fd3a43f9a  .buttons').show();
                    if($('.42d882f4-ac01-4d8e-9caf-931fd3a43f9a  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/news/564514/banda-del-buco-svaligia-la-tabaccheria.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/news/564514/banda-del-buco-svaligia-la-tabaccheria.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/news/564514/banda-del-buco-svaligia-la-tabaccheria.html');
			twitter.attr('data-text', 'Banda del buco svaligia la tabaccheria');
                        twitter.text('Tweet');
                        
                        
                        $('.42d882f4-ac01-4d8e-9caf-931fd3a43f9a  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.42d882f4-ac01-4d8e-9caf-931fd3a43f9a  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gweb+  gweb articolo  "
           id="box_f043e5f9-b8f6-4248-be46-122514261410"  articleid="564516" gn4id="19999362"  vcpos="12"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">TRAVERSETOLO
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/news/564516/addio-a-valter-petrolini-pilastro-del-volontariato-e-della-barilla.html">Addio a Valter Petrolini, pilastro del volontariato e della Barilla</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 387e0483-a8dd-437f-943b-3cd5238de7f5">
        <div class="sharre_fb_tw" data-share_count="6" data-url="https://www.gazzettadiparma.it/news/news/564516/addio-a-valter-petrolini-pilastro-del-volontariato-e-della-barilla.html" data-text="Addio a Valter Petrolini, pilastro del volontariato e della Barilla" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.387e0483-a8dd-437f-943b-3cd5238de7f5 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.387e0483-a8dd-437f-943b-3cd5238de7f5 .sharre_fb_tw, .387e0483-a8dd-437f-943b-3cd5238de7f5 .buttons').on({
                mouseenter:function(){
                    $('.387e0483-a8dd-437f-943b-3cd5238de7f5  .buttons').show();
                    if($('.387e0483-a8dd-437f-943b-3cd5238de7f5  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/news/564516/addio-a-valter-petrolini-pilastro-del-volontariato-e-della-barilla.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/news/564516/addio-a-valter-petrolini-pilastro-del-volontariato-e-della-barilla.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/news/564516/addio-a-valter-petrolini-pilastro-del-volontariato-e-della-barilla.html');
			twitter.attr('data-text', 'Addio a Valter Petrolini, pilastro del volontariato e della Barilla');
                        twitter.text('Tweet');
                        
                        
                        $('.387e0483-a8dd-437f-943b-3cd5238de7f5  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.387e0483-a8dd-437f-943b-3cd5238de7f5  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_tg-parma vc_macro_section_mediagallery vc_macro_section_news tgparma video cms_article "
           id="box_3225f9f8-348e-4d50-9c05-a152bd1ec007"  articleid="564679"  vcpos="13"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">12 tg parma
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/video/tg-parma/564679/borgotaro-sara-triplicata-la-linea-di-produzione-alla-laminam-100-assunzioni-video.html">Borgotaro: sar&agrave; triplicata la linea di produzione alla Laminam, 100 assunzioni <span style="color: #ff0000;"><strong>Video</strong></span></a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 08da52d6-a5a0-4ad7-8b07-33b74d2f2a13">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.gazzettadiparma.it/video/tg-parma/564679/borgotaro-sara-triplicata-la-linea-di-produzione-alla-laminam-100-assunzioni-video.html" data-text="Borgotaro: sar&agrave; triplicata la linea di produzione alla Laminam, 100 assunzioni Video" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.08da52d6-a5a0-4ad7-8b07-33b74d2f2a13 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.08da52d6-a5a0-4ad7-8b07-33b74d2f2a13 .sharre_fb_tw, .08da52d6-a5a0-4ad7-8b07-33b74d2f2a13 .buttons').on({
                mouseenter:function(){
                    $('.08da52d6-a5a0-4ad7-8b07-33b74d2f2a13  .buttons').show();
                    if($('.08da52d6-a5a0-4ad7-8b07-33b74d2f2a13  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/video/tg-parma/564679/borgotaro-sara-triplicata-la-linea-di-produzione-alla-laminam-100-assunzioni-video.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/video/tg-parma/564679/borgotaro-sara-triplicata-la-linea-di-produzione-alla-laminam-100-assunzioni-video.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/video/tg-parma/564679/borgotaro-sara-triplicata-la-linea-di-produzione-alla-laminam-100-assunzioni-video.html');
			twitter.attr('data-text', 'Borgotaro: sar\u00E0 triplicata la linea di produzione alla Laminam, 100 assunzioni Video');
                        twitter.text('Tweet');
                        
                        
                        $('.08da52d6-a5a0-4ad7-8b07-33b74d2f2a13  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.08da52d6-a5a0-4ad7-8b07-33b74d2f2a13  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/provincia/564594/montagna-2000-i-lavoratori-contro-lucchi-a-rischio-42-posti-in-un-territorio-difficile.html">Montagna 2000, i lavoratori contro Lucchi: &quot;A rischio 42 posti in un territorio difficile&quot;</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gweb+  gweb articolo  "
           id="box_b1b500f4-2d77-4a39-813a-93897c3ac7c6"  articleid="564506" gn4id="19999146"  vcpos="14"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">POLIZIA STRADALE
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/news/564506/nel-2018-aumentati-gli-incidenti-e-le-vittime.html">Nel 2018 aumentati gli incidenti e le vittime</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 0fd87f18-f670-4402-b540-5819e2129d2b">
        <div class="sharre_fb_tw" data-share_count="12" data-url="https://www.gazzettadiparma.it/news/news/564506/nel-2018-aumentati-gli-incidenti-e-le-vittime.html" data-text="Nel 2018 aumentati gli incidenti e le vittime" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.0fd87f18-f670-4402-b540-5819e2129d2b .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.0fd87f18-f670-4402-b540-5819e2129d2b .sharre_fb_tw, .0fd87f18-f670-4402-b540-5819e2129d2b .buttons').on({
                mouseenter:function(){
                    $('.0fd87f18-f670-4402-b540-5819e2129d2b  .buttons').show();
                    if($('.0fd87f18-f670-4402-b540-5819e2129d2b  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/news/564506/nel-2018-aumentati-gli-incidenti-e-le-vittime.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/news/564506/nel-2018-aumentati-gli-incidenti-e-le-vittime.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/news/564506/nel-2018-aumentati-gli-incidenti-e-le-vittime.html');
			twitter.attr('data-text', 'Nel 2018 aumentati gli incidenti e le vittime');
                        twitter.text('Tweet');
                        
                        
                        $('.0fd87f18-f670-4402-b540-5819e2129d2b  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.0fd87f18-f670-4402-b540-5819e2129d2b  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div><aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/parma/564614/corcagnano-auto-ribaltata-in-centro-paese.html">Scontro in centro paese a Corcagnano: una delle auto si ribalta</a><a href="https://www.gazzettadiparma.it/news/parma/564614/corcagnano-auto-ribaltata-in-centro-paese.html"><span style="color: #ff0000;"><a href="video/tg-parma/564675/grave-incidente-stradale-questa-mattina-a-corcagnano-auto-distrutte-video.html" style="color: #ff0000;"><strong> Video</strong></a></span></a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gweb+  gweb articolo  "
           id="box_deeb9c1f-20ff-455b-948d-991fa77e590e"  articleid="564513" gn4id="19999324"  vcpos="15"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Collecchio
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/news/564513/raid-di-un-ladro-in-un-parcheggio-condannato-a-2-anni.html">Raid di un ladro in un parcheggio: condannato a 2 anni</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw de2d1e59-c8b7-4842-9a42-552d665a63a2">
        <div class="sharre_fb_tw" data-share_count="10" data-url="https://www.gazzettadiparma.it/news/news/564513/raid-di-un-ladro-in-un-parcheggio-condannato-a-2-anni.html" data-text="Raid di un ladro in un parcheggio: condannato a 2 anni" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.de2d1e59-c8b7-4842-9a42-552d665a63a2 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.de2d1e59-c8b7-4842-9a42-552d665a63a2 .sharre_fb_tw, .de2d1e59-c8b7-4842-9a42-552d665a63a2 .buttons').on({
                mouseenter:function(){
                    $('.de2d1e59-c8b7-4842-9a42-552d665a63a2  .buttons').show();
                    if($('.de2d1e59-c8b7-4842-9a42-552d665a63a2  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/news/564513/raid-di-un-ladro-in-un-parcheggio-condannato-a-2-anni.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/news/564513/raid-di-un-ladro-in-un-parcheggio-condannato-a-2-anni.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/news/564513/raid-di-un-ladro-in-un-parcheggio-condannato-a-2-anni.html');
			twitter.attr('data-text', 'Raid di un ladro in un parcheggio: condannato a 2 anni');
                        twitter.text('Tweet');
                        
                        
                        $('.de2d1e59-c8b7-4842-9a42-552d665a63a2  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.de2d1e59-c8b7-4842-9a42-552d665a63a2  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gweb+  gweb articolo  "
           id="box_27ec72dd-949f-4a27-99a8-36d4a2697299"  articleid="564512" gn4id="19999270"  vcpos="16"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">LUTTO
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/news/564512/addio-a-bruno-paletti-maestro-antiquario.html">Addio a Bruno Paletti, maestro antiquario</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw e02539eb-6de1-485c-b232-37100ec6eff6">
        <div class="sharre_fb_tw" data-share_count="3" data-url="https://www.gazzettadiparma.it/news/news/564512/addio-a-bruno-paletti-maestro-antiquario.html" data-text="Addio a Bruno Paletti, maestro antiquario" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.e02539eb-6de1-485c-b232-37100ec6eff6 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.e02539eb-6de1-485c-b232-37100ec6eff6 .sharre_fb_tw, .e02539eb-6de1-485c-b232-37100ec6eff6 .buttons').on({
                mouseenter:function(){
                    $('.e02539eb-6de1-485c-b232-37100ec6eff6  .buttons').show();
                    if($('.e02539eb-6de1-485c-b232-37100ec6eff6  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/news/564512/addio-a-bruno-paletti-maestro-antiquario.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/news/564512/addio-a-bruno-paletti-maestro-antiquario.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/news/564512/addio-a-bruno-paletti-maestro-antiquario.html');
			twitter.attr('data-text', 'Addio a Bruno Paletti, maestro antiquario');
                        twitter.text('Tweet');
                        
                        
                        $('.e02539eb-6de1-485c-b232-37100ec6eff6  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.e02539eb-6de1-485c-b232-37100ec6eff6  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    </div>
    <div class="div_230">
    

<div class="edicola box_newsstand_v2">
    <p class="occhiello_titolo">Il giornale di oggi</p>
    
            <div class="cont_img">
                <a href="https://webedicola.gazzettadiparma.it/gazzettaparma/?openlast=gazzettaparma" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="https://www.gazzettadiparma.it/getImage.jsp?imageUrl=https%3A%2F%2Fwebedicola.gazzettadiparma.it%2Fgazzettaparma%2Ffpext.jsp%3Ft%3Dgazzettaparma%26amp%3Bamp%3Bh%3D220" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="https://webedicola.gazzettadiparma.it/gazzettaparma/?openlast=gazzettaparma" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="http://webedicola.gazzettadiparma.it/gazzettaparma/shop" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>
      

<div class="bordi_fuori">
<div id="content">



<div class="anteprima_articolo article_cont articolo_preview_big_horizontal_fixedd null News vc_section_editoriale vc_macro_section_news editoriali articolo  "
           id="box_40d73689-fb79-49f5-ad5b-f929070a0f77"  articleid="564365" gn4id="19995288"  vcpos="81"
           
           
           
           
    >
        
        <article>
        <div class="cont2 "><p class="occhiello vc_pretitle">EDITORIALE
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/editoriali/564365/fuga-dal-voto-17-milioni-contro-la-rissa-dei-politici.html">Fuga dal voto (17 milioni) contro la rissa dei politici</a>
</h2><p class="autore vc_author"><span class="prefisso_autore">di </span>Vittorio Testa</p><div class="cont "><p class="comments vc_comments_anchor"><a href="https://www.gazzettadiparma.it/news/editoriali/564365/fuga-dal-voto-17-milioni-contro-la-rissa-dei-politici.html#anchor_comment"><span>5</span>commenti</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw d35d6d93-4b29-4fff-bbda-e2d3f3434448">
        <div class="sharre_fb_tw" data-share_count="1" data-url="https://www.gazzettadiparma.it/news/editoriali/564365/fuga-dal-voto-17-milioni-contro-la-rissa-dei-politici.html" data-text="Fuga dal voto (17 milioni) contro la rissa dei politici" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.d35d6d93-4b29-4fff-bbda-e2d3f3434448 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.d35d6d93-4b29-4fff-bbda-e2d3f3434448 .sharre_fb_tw, .d35d6d93-4b29-4fff-bbda-e2d3f3434448 .buttons').on({
                mouseenter:function(){
                    $('.d35d6d93-4b29-4fff-bbda-e2d3f3434448  .buttons').show();
                    if($('.d35d6d93-4b29-4fff-bbda-e2d3f3434448  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/editoriali/564365/fuga-dal-voto-17-milioni-contro-la-rissa-dei-politici.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/editoriali/564365/fuga-dal-voto-17-milioni-contro-la-rissa-dei-politici.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/editoriali/564365/fuga-dal-voto-17-milioni-contro-la-rissa-dei-politici.html');
			twitter.attr('data-text', 'Fuga dal voto (17 milioni) contro la rissa dei politici');
                        twitter.text('Tweet');
                        
                        
                        $('.d35d6d93-4b29-4fff-bbda-e2d3f3434448  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.d35d6d93-4b29-4fff-bbda-e2d3f3434448  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


</div>
</div>


      

<div class="bordi_fuori2">
<div id="content2">



<div class="anteprima_articolo article_cont articolo_preview_big_horizontal_fixedd_v2 null News vc_section_spettacoli vc_macro_section_news spettacoli articolo cms_article "
           id="box_99556c78-836f-4a3b-bcf2-1871c3ac38ca"  articleid="564496"  vcpos="91"
           
           
           
           
    >
        
        <article>
        <div class="cont2 "><p class="occhiello vc_pretitle">IL DISCO
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/spettacoli/564496/led-zeppelin-i-quando-la-leggenda-ebbe-inizio.html">Led Zeppelin I, quando la leggenda ebbe inizio&nbsp;<span style="color: #ff0000;"><strong>Video</strong></span></a>
</h2><p class="autore vc_author"><span class="prefisso_autore">di </span>Michele Ceparano</p><div class="cont ">
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 74d4e33e-7eb0-42db-b35a-ca3e6c5c9aa1">
        <div class="sharre_fb_tw" data-share_count="20" data-url="https://www.gazzettadiparma.it/news/spettacoli/564496/led-zeppelin-i-quando-la-leggenda-ebbe-inizio.html" data-text="Led Zeppelin I, quando la leggenda ebbe inizio" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.74d4e33e-7eb0-42db-b35a-ca3e6c5c9aa1 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.74d4e33e-7eb0-42db-b35a-ca3e6c5c9aa1 .sharre_fb_tw, .74d4e33e-7eb0-42db-b35a-ca3e6c5c9aa1 .buttons').on({
                mouseenter:function(){
                    $('.74d4e33e-7eb0-42db-b35a-ca3e6c5c9aa1  .buttons').show();
                    if($('.74d4e33e-7eb0-42db-b35a-ca3e6c5c9aa1  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/spettacoli/564496/led-zeppelin-i-quando-la-leggenda-ebbe-inizio.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/spettacoli/564496/led-zeppelin-i-quando-la-leggenda-ebbe-inizio.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/spettacoli/564496/led-zeppelin-i-quando-la-leggenda-ebbe-inizio.html');
			twitter.attr('data-text', 'Led Zeppelin I, quando la leggenda ebbe inizio');
                        twitter.text('Tweet');
                        
                        
                        $('.74d4e33e-7eb0-42db-b35a-ca3e6c5c9aa1  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.74d4e33e-7eb0-42db-b35a-ca3e6c5c9aa1  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

</div>
</div>


    <div class="sfondo_azz">
  

 <div class="text_edit title_thematic_box_2">
    <p class="text " >ITALIA/MONDO</p>
</div>






<div class="anteprima_articolo article_cont article_preview_medium2_azz null News vc_section_italia-mondo vc_macro_section_news italiamondo articolo cms_article "
           id="box_71a60c05-9408-48f6-9fc8-6e3d39e1f50a"  articleid="564656"  vcpos="101"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">lecce
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/italia-mondo/564656/detersivo-al-posto-dell-acqua-asportato-lo-stomaco-a-un-28enne.html">Detersivo al posto dell'acqua, asportato lo stomaco a un 28enne</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw eb86c835-e39c-4cbb-89ec-7c1808437d8b">
        <div class="sharre_fb_tw" data-share_count="1" data-url="https://www.gazzettadiparma.it/news/italia-mondo/564656/detersivo-al-posto-dell-acqua-asportato-lo-stomaco-a-un-28enne.html" data-text="Detersivo al posto dell'acqua, asportato lo stomaco a un 28enne" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.eb86c835-e39c-4cbb-89ec-7c1808437d8b .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.eb86c835-e39c-4cbb-89ec-7c1808437d8b .sharre_fb_tw, .eb86c835-e39c-4cbb-89ec-7c1808437d8b .buttons').on({
                mouseenter:function(){
                    $('.eb86c835-e39c-4cbb-89ec-7c1808437d8b  .buttons').show();
                    if($('.eb86c835-e39c-4cbb-89ec-7c1808437d8b  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/italia-mondo/564656/detersivo-al-posto-dell-acqua-asportato-lo-stomaco-a-un-28enne.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/italia-mondo/564656/detersivo-al-posto-dell-acqua-asportato-lo-stomaco-a-un-28enne.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/italia-mondo/564656/detersivo-al-posto-dell-acqua-asportato-lo-stomaco-a-un-28enne.html');
			twitter.attr('data-text', 'Detersivo al posto dell\'acqua, asportato lo stomaco a un 28enne');
                        twitter.text('Tweet');
                        
                        
                        $('.eb86c835-e39c-4cbb-89ec-7c1808437d8b  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.eb86c835-e39c-4cbb-89ec-7c1808437d8b  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_azz null News vc_section_italia-mondo vc_macro_section_news italiamondo articolo cms_article "
           id="box_9f5f406f-5079-4bf3-82e7-e24011e5b64b"  articleid="564619"  vcpos="102"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">SICUREZZA
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/italia-mondo/564619/trenta-nomi-di-terroristi-sulla-scrivania-di-salvini-14-sono-in-francia.html">Trenta nomi di terroristi sulla scrivania di Salvini: 14 sono in Francia</a>
</h2><aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/italia-mondo/563572/battisti-don-ciotti-c-era-bisogno-di-verita-e-giustizia.html">Battisti: Don Ciotti, c'era bisogno di verit&agrave; e giustizia</a>                                   
                               </li>
                            <li class="line_break"><br /></li>
                            <li class="occhiello">gallery</li>
                            
                               <li class="gallery related_2">
                                   <a href="https://www.gazzettadiparma.it/gallery/italia-mondo/563432/cesare-battisti-e-arrivato-a-ciampino-andra-in-carcere-a-rebibbia.html">Cesare Battisti a Oristano. Il ministro: &quot;Sei mesi in isolamento&quot;. Dove sono gli altri latitanti - <strong><span style="color: #ff0000;">Video</span></strong></a>                                   
                               </li>
                            </ul></aside>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 26017e4d-b578-4e47-8e06-9dd179a88c33">
        <div class="sharre_fb_tw" data-share_count="25" data-url="https://www.gazzettadiparma.it/news/italia-mondo/564619/trenta-nomi-di-terroristi-sulla-scrivania-di-salvini-14-sono-in-francia.html" data-text="Trenta nomi di terroristi sulla scrivania di Salvini: 14 sono in Francia" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.26017e4d-b578-4e47-8e06-9dd179a88c33 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.26017e4d-b578-4e47-8e06-9dd179a88c33 .sharre_fb_tw, .26017e4d-b578-4e47-8e06-9dd179a88c33 .buttons').on({
                mouseenter:function(){
                    $('.26017e4d-b578-4e47-8e06-9dd179a88c33  .buttons').show();
                    if($('.26017e4d-b578-4e47-8e06-9dd179a88c33  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/italia-mondo/564619/trenta-nomi-di-terroristi-sulla-scrivania-di-salvini-14-sono-in-francia.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/italia-mondo/564619/trenta-nomi-di-terroristi-sulla-scrivania-di-salvini-14-sono-in-francia.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/italia-mondo/564619/trenta-nomi-di-terroristi-sulla-scrivania-di-salvini-14-sono-in-francia.html');
			twitter.attr('data-text', 'Trenta nomi di terroristi sulla scrivania di Salvini: 14 sono in Francia');
                        twitter.text('Tweet');
                        
                        
                        $('.26017e4d-b578-4e47-8e06-9dd179a88c33  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.26017e4d-b578-4e47-8e06-9dd179a88c33  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



  

 <div class="text_edit title_thematic_box_2">
    <p class="text " >SPORT</p>
</div>





<div class="anteprima_articolo article_cont article_preview_medium2_azz null Sport vc_section_parma-calcio vc_macro_section_sport ilparma articolo cms_article "
           id="box_8132644f-b05e-4f19-9e4d-d09ca7ce23f7"  articleid="564547"  vcpos="151"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">PARMA CALCIO
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/il-parma/564547/jiang-lizhang-annuncia-il-suo-aumento-di-capitale.html">Jiang Lizhang annuncia il &quot;suo&quot; aumento di capitale</a>
</h2><aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/il-parma/562982/parma-sottoscritto-dai-soci-l-aumento-di-capitale-lizhang-resta-al-30.html">Parma, sottoscritto dai soci l'aumento di capitale (Lizhang resta al 30%)</a>                                   
                               </li>
                            </ul></aside><p class="comments vc_comments_anchor"><a href="https://www.gazzettadiparma.it/news/il-parma/564547/jiang-lizhang-annuncia-il-suo-aumento-di-capitale.html#anchor_comment"><span>1</span>commento</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 4784d459-ac2f-46f2-9d40-037ce0318571">
        <div class="sharre_fb_tw" data-share_count="12" data-url="https://www.gazzettadiparma.it/news/il-parma/564547/jiang-lizhang-annuncia-il-suo-aumento-di-capitale.html" data-text="Jiang Lizhang annuncia il &quot;suo&quot; aumento di capitale" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.4784d459-ac2f-46f2-9d40-037ce0318571 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.4784d459-ac2f-46f2-9d40-037ce0318571 .sharre_fb_tw, .4784d459-ac2f-46f2-9d40-037ce0318571 .buttons').on({
                mouseenter:function(){
                    $('.4784d459-ac2f-46f2-9d40-037ce0318571  .buttons').show();
                    if($('.4784d459-ac2f-46f2-9d40-037ce0318571  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/il-parma/564547/jiang-lizhang-annuncia-il-suo-aumento-di-capitale.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/il-parma/564547/jiang-lizhang-annuncia-il-suo-aumento-di-capitale.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/il-parma/564547/jiang-lizhang-annuncia-il-suo-aumento-di-capitale.html');
			twitter.attr('data-text', 'Jiang Lizhang annuncia il \"suo\" aumento di capitale');
                        twitter.text('Tweet');
                        
                        
                        $('.4784d459-ac2f-46f2-9d40-037ce0318571  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.4784d459-ac2f-46f2-9d40-037ce0318571  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_azz null News vc_section_tg-parma vc_macro_section_mediagallery vc_macro_section_news tgparma video cms_article "
           id="box_6da98fb3-276c-4086-9dc3-e726a97f9260"  articleid="564456"  vcpos="152"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">12 TG PARMA
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/video/tg-parma/564456/mercato-il-parma-sempre-su-el-kaddouri-in-attacco-sfida-stepinski-diabate-video.html">Mercato: il Parma sempre su El Kaddouri, in attacco sfida Stepinski-Diabat&egrave; <span style="color: #ff0000;"><strong>Video</strong></span></a>
</h2><aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/il-parma/564481/baraye-convocato-per-la-sfida-con-l-udinese-prima-volta-in-stagione.html">Baraye convocato per la sfida con l'Udinese: prima volta in stagione</a>                                   
                               </li>
                            </ul></aside><p class="comments vc_comments_anchor"><a href="https://www.gazzettadiparma.it/video/tg-parma/564456/mercato-il-parma-sempre-su-el-kaddouri-in-attacco-sfida-stepinski-diabate-video.html#anchor_comment"><span>1</span>commento</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 2e248019-1857-486e-ace8-85667b148362">
        <div class="sharre_fb_tw" data-share_count="27" data-url="https://www.gazzettadiparma.it/video/tg-parma/564456/mercato-il-parma-sempre-su-el-kaddouri-in-attacco-sfida-stepinski-diabate-video.html" data-text="Mercato: il Parma sempre su El Kaddouri, in attacco sfida Stepinski-Diabat&egrave; Video" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.2e248019-1857-486e-ace8-85667b148362 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.2e248019-1857-486e-ace8-85667b148362 .sharre_fb_tw, .2e248019-1857-486e-ace8-85667b148362 .buttons').on({
                mouseenter:function(){
                    $('.2e248019-1857-486e-ace8-85667b148362  .buttons').show();
                    if($('.2e248019-1857-486e-ace8-85667b148362  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/video/tg-parma/564456/mercato-il-parma-sempre-su-el-kaddouri-in-attacco-sfida-stepinski-diabate-video.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/video/tg-parma/564456/mercato-il-parma-sempre-su-el-kaddouri-in-attacco-sfida-stepinski-diabate-video.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/video/tg-parma/564456/mercato-il-parma-sempre-su-el-kaddouri-in-attacco-sfida-stepinski-diabate-video.html');
			twitter.attr('data-text', 'Mercato: il Parma sempre su El Kaddouri, in attacco sfida Stepinski-Diabat\u00E8 Video');
                        twitter.text('Tweet');
                        
                        
                        $('.2e248019-1857-486e-ace8-85667b148362  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.2e248019-1857-486e-ace8-85667b148362  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



  

 <div class="text_edit title_thematic_box_2">
    <p class="text " >SOCIETA'</p>
</div>





<div class="anteprima_articolo article_cont article_preview_medium2_azz null News vc_section_italia-mondo vc_macro_section_news italiamondo articolo cms_article "
           id="box_e19c3971-4d99-4b6e-a7f3-bb017a62c135"  articleid="564663"  vcpos="181"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">societ&agrave;
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/italia-mondo/564663/lunedi-arriva-il-blue-monday-il-giorno-piu-triste-dell-anno.html">Luned&igrave; arriva il blue monday, il giorno pi&ugrave; triste dell'anno</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 3ab199c3-f7c6-4fa3-b5cb-b43f5897bd8a">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.gazzettadiparma.it/news/italia-mondo/564663/lunedi-arriva-il-blue-monday-il-giorno-piu-triste-dell-anno.html" data-text="Luned&igrave; arriva il blue monday, il giorno pi&ugrave; triste dell'anno" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.3ab199c3-f7c6-4fa3-b5cb-b43f5897bd8a .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.3ab199c3-f7c6-4fa3-b5cb-b43f5897bd8a .sharre_fb_tw, .3ab199c3-f7c6-4fa3-b5cb-b43f5897bd8a .buttons').on({
                mouseenter:function(){
                    $('.3ab199c3-f7c6-4fa3-b5cb-b43f5897bd8a  .buttons').show();
                    if($('.3ab199c3-f7c6-4fa3-b5cb-b43f5897bd8a  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/italia-mondo/564663/lunedi-arriva-il-blue-monday-il-giorno-piu-triste-dell-anno.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/italia-mondo/564663/lunedi-arriva-il-blue-monday-il-giorno-piu-triste-dell-anno.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/italia-mondo/564663/lunedi-arriva-il-blue-monday-il-giorno-piu-triste-dell-anno.html');
			twitter.attr('data-text', 'Luned\u00EC arriva il blue monday, il giorno pi\u00F9 triste dell\'anno');
                        twitter.text('Tweet');
                        
                        
                        $('.3ab199c3-f7c6-4fa3-b5cb-b43f5897bd8a  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.3ab199c3-f7c6-4fa3-b5cb-b43f5897bd8a  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_azz null News vc_section_italia-mondo vc_macro_section_news italiamondo articolo cms_article "
           id="box_78240bd7-956f-4756-b65f-94f07e85f743"  articleid="564593"  vcpos="182"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">USA
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/italia-mondo/564593/class-action-contro-oracle-paga-meno-le-donne.html">Class action contro Oracle: paga meno le donne</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 8276aad3-d886-4acb-9dfd-95bd408b3f12">
        <div class="sharre_fb_tw" data-share_count="13" data-url="https://www.gazzettadiparma.it/news/italia-mondo/564593/class-action-contro-oracle-paga-meno-le-donne.html" data-text="Class action contro Oracle: paga meno le donne
" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.8276aad3-d886-4acb-9dfd-95bd408b3f12 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.8276aad3-d886-4acb-9dfd-95bd408b3f12 .sharre_fb_tw, .8276aad3-d886-4acb-9dfd-95bd408b3f12 .buttons').on({
                mouseenter:function(){
                    $('.8276aad3-d886-4acb-9dfd-95bd408b3f12  .buttons').show();
                    if($('.8276aad3-d886-4acb-9dfd-95bd408b3f12  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/italia-mondo/564593/class-action-contro-oracle-paga-meno-le-donne.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/italia-mondo/564593/class-action-contro-oracle-paga-meno-le-donne.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/italia-mondo/564593/class-action-contro-oracle-paga-meno-le-donne.html');
			twitter.attr('data-text', 'Class action contro Oracle: paga meno le donne\r\n');
                        twitter.text('Tweet');
                        
                        
                        $('.8276aad3-d886-4acb-9dfd-95bd408b3f12  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.8276aad3-d886-4acb-9dfd-95bd408b3f12  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



  

 <div class="text_edit title_thematic_box_2">
    <p class="text " >MOTORI</p>
</div>





<div class="anteprima_articolo article_cont article_preview_medium2_azz null News vc_section_motori vc_macro_section_a-z vc_macro_section_news motori articolo  "
           id="box_e38a8ac6-2719-4eed-ae28-ce0dfa970219"  articleid="563279" gn4id="19952413"  vcpos="191"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">CROSSOVER
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/motori/563279/fiat-500x-ecco-la-versione-mirror-cross.html">Fiat 500X: ecco la versione Mirror Cross</a>
</h2><aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/motori/537730/fiat-500x-si-rifa-il-trucco-ecco-come-va.html">Fiat 500X si rif&agrave; il trucco. Ecco come va</a>                                   
                               </li>
                            </ul></aside>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 31a6e418-cc59-4acc-b42c-c0b4364c967e">
        <div class="sharre_fb_tw" data-share_count="10" data-url="https://www.gazzettadiparma.it/news/motori/563279/fiat-500x-ecco-la-versione-mirror-cross.html" data-text="Fiat 500X: ecco la versione Mirror Cross
" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.31a6e418-cc59-4acc-b42c-c0b4364c967e .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.31a6e418-cc59-4acc-b42c-c0b4364c967e .sharre_fb_tw, .31a6e418-cc59-4acc-b42c-c0b4364c967e .buttons').on({
                mouseenter:function(){
                    $('.31a6e418-cc59-4acc-b42c-c0b4364c967e  .buttons').show();
                    if($('.31a6e418-cc59-4acc-b42c-c0b4364c967e  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/motori/563279/fiat-500x-ecco-la-versione-mirror-cross.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/motori/563279/fiat-500x-ecco-la-versione-mirror-cross.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/motori/563279/fiat-500x-ecco-la-versione-mirror-cross.html');
			twitter.attr('data-text', 'Fiat 500X: ecco la versione Mirror Cross\r\n');
                        twitter.text('Tweet');
                        
                        
                        $('.31a6e418-cc59-4acc-b42c-c0b4364c967e  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.31a6e418-cc59-4acc-b42c-c0b4364c967e  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_azz null News vc_section_motori vc_macro_section_a-z vc_macro_section_news motori articolo cms_article "
           id="box_4a358c4b-4529-4d34-ba59-4c55f4c4db90"  articleid="564184"  vcpos="192"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">PROMOZIONE
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/motori/564184/suv-l-offensiva-doppio-zero-di-hyundai.html">Suv, l'offensiva &quot;doppio zero&quot; di Hyundai</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw ca5c4561-f697-4824-a2cb-b694463ad4d8">
        <div class="sharre_fb_tw" data-share_count="3" data-url="https://www.gazzettadiparma.it/news/motori/564184/suv-l-offensiva-doppio-zero-di-hyundai.html" data-text="Suv, l'offensiva &quot;doppio zero&quot; di Hyundai" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.ca5c4561-f697-4824-a2cb-b694463ad4d8 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.ca5c4561-f697-4824-a2cb-b694463ad4d8 .sharre_fb_tw, .ca5c4561-f697-4824-a2cb-b694463ad4d8 .buttons').on({
                mouseenter:function(){
                    $('.ca5c4561-f697-4824-a2cb-b694463ad4d8  .buttons').show();
                    if($('.ca5c4561-f697-4824-a2cb-b694463ad4d8  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/motori/564184/suv-l-offensiva-doppio-zero-di-hyundai.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/motori/564184/suv-l-offensiva-doppio-zero-di-hyundai.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/motori/564184/suv-l-offensiva-doppio-zero-di-hyundai.html');
			twitter.attr('data-text', 'Suv, l\'offensiva \"doppio zero\" di Hyundai');
                        twitter.text('Tweet');
                        
                        
                        $('.ca5c4561-f697-4824-a2cb-b694463ad4d8  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.ca5c4561-f697-4824-a2cb-b694463ad4d8  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



</div><!--sfondo_azz-->
    </div>


</div>

        <script id="c30193d9-aa43-407e-9ac7-0c8d19ac4b76" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_990x30_2 \" format=\"990x30_2\" ><script src='https://www.googletagservices.com/tag/js/gpt.js'>\r\n  googletag.pubads().definePassback('/1010125/Gazzetta-di-Parma/masthead-gazzettadiparma', [[990, 250], [970, 250]]).display();\r\n<\/script>\r\n<script type=\"text/javascript\">incrementAdvImpression(464);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('speed')){
            document.write(banner.html);
        }
        $('#c30193d9-aa43-407e-9ac7-0c8d19ac4b76').remove()
    </script>
      
      
<div class="footer_1">


    <div class="logo box_logo_general_v2">
        <a href="https://www.gazzettadiparma.it/">
          <img  alt="News" title="News" src="images/testata_biancaaaa.png?v=1462369450000" />
        </a>
    </div>

<div class="text_edit copyright_2">
    <p class="text " >Gazzetta di Parma S.r.l. - P.Iva 02361510346 <br> Tutti i diritti riservati 2016 <br> Powered  by <a href="http://www.gmde.it">GMDE s.r.l.</a> </p>
</div>

</div>
<div class="footer_2">

    
    
        
                    <div class="menu menu_contatti_footer_v2" id="box_da64844b-5fe1-4eb2-bbd7-c1ba385a9049">
                    <ul class="menu_1">
<li class="chi-siamo sezione_2650 pagina-bianca">
<a  href="https://www.gazzettadiparma.it/sezioni/2650/chi-siamo2650"  ><span>Chi siamo</span></a>
</li>
<li class="scrivi-alla-redazione sezione_194 pagina-bianca">
<a rel="nofollow" href="mailto:sito@gazzettadiparma.net"  ><span>Scrivi alla redazione</span></a>
</li>
<li class="fai-pubblicita sezione_192 pagina-bianca">
<a rel="nofollow" href="https://goo.gl/Az2nDR" onclick="window.open(this.href,'',''); return false" ><span>Fai pubblicit&agrave;</span></a>
</li>
<li class="guida-turistica sezione_30 sezione">
<a  href="https://www.gazzettadiparma.it/sezioni/30/guida-turistica"  ><span>Guida turistica</span></a>
</li>
<li class="rss sezione_773 ">
<a rel="nofollow" href="/feed.jsp"  ><span>RSS</span></a>
</li>
<li class="note-legali sezione_921 pagina-bianca">
<a  href="https://www.gazzettadiparma.it/sezioni/921/note-legali"  ><span>Note Legali</span></a>
</li>
<li class="privacy sezione_922 pagina-bianca">
<a  href="https://www.gazzettadiparma.it/sezioni/922/privacy"  ><span>Privacy</span></a>
</li>
<li class="modello-231 sezione_1837 pagina-bianca">
<a  href="https://www.gazzettadiparma.it/userUpload/modello231.pdf" onclick="window.open(this.href,'',''); return false" ><span>Modello 231</span></a>
</li>
<li class="comunicazione-politica sezione_2283 sezione">
<a  href="https://www.gazzettadiparma.it/news/publiedi/342495/COMUNICAZIONE-POLITICA-E-PARITA--DI.html" onclick="window.open(this.href,'',''); return false" ><span>Comunicazione politica</span></a>
</li>
</ul>

                    </div>
    


<div class="fooooter">



<div class="social_box">
    <a href="https://www.facebook.com/gazzettadiparma?ref=ts&fref=ts" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="" alt="" src="images/icon_facebook_v2.png" /></a><a href="https://twitter.com/gazzettaparma" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="" alt="" src="images/icon_twitter_v2.png" /></a><a href="http://www.gazzettadiparma.it/sezioni/2104/contatti"><img id="img_mail" title="" alt="" src="images/icon_mail_v2.png" /></a>
</div>

</div>
</div>

        
        
      
      
      
  
</div><!--overbox_full-->

    <script type="text/javascript" src="https://www.gazzettadiparma.it/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.gazzettadiparma.it/js/confirm/jquery.confirm.css?v=1441619392000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.gazzettadiparma.it/js/fancybox/source/jquery.fancybox.css?v=1433319726000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=564667" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_servizi\" id=\"box_66d7da0f-2d66-47a2-a400-4218445a2010\">\n                    <ul class=\"menu_1\">\n<li class=\"fai-un-necrologio sezione_2262 pagina-bianca\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/2262/necro-publiedi\"  >\n<span>Fai un necrologio<\/span>\n<\/a>\n<\/li>\n<li class=\"abbonati sezione_2083 pagina-bianca\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/2083/abbonamenti\"  >\n<span>Abbonati<\/span>\n<\/a>\n<\/li>\n<li class=\"ricevi-le-breaking-news sezione_2439 sezione\">\n<a rel=\"nofollow\" href=\"https://goo.gl/HYHDkt\" onclick=\"window.open(this.href,'',''); return false\" >\n<img width=\"24\" height=\"24\" src=\"resizer/24/24/true/1495472889308.png--.png?1495472895000\" />\n<span>Ricevi le breaking news<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_0601baca35844c46a936b0aa3d7ab67c = undefined;\n                            \n                            $('#box_66d7da0f-2d66-47a2-a400-4218445a2010 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_0601baca35844c46a936b0aa3d7ab67c != 'undefined') {\n                                    $('#box_66d7da0f-2d66-47a2-a400-4218445a2010 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_0601baca35844c46a936b0aa3d7ab67c.code);\n                                    incrementAdvImpression(bannerbox_0601baca35844c46a936b0aa3d7ab67c.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_66d7da0f-2d66-47a2-a400-4218445a2010').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">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</script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n    \n    \n        \n                    <div class=\"menu menu_contatti_footer_v2\" id=\"box_da64844b-5fe1-4eb2-bbd7-c1ba385a9049\">\n                    <ul class=\"menu_1\">\n<li class=\"chi-siamo sezione_2650 pagina-bianca\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/2650/chi-siamo2650\"  ><span>Chi siamo<\/span><\/a>\n<\/li>\n<li class=\"scrivi-alla-redazione sezione_194 pagina-bianca\">\n<a rel=\"nofollow\" href=\"mailto:sito@gazzettadiparma.net\"  ><span>Scrivi alla redazione<\/span><\/a>\n<\/li>\n<li class=\"fai-pubblicita sezione_192 pagina-bianca\">\n<a rel=\"nofollow\" href=\"https://goo.gl/Az2nDR\" onclick=\"window.open(this.href,'',''); return false\" ><span>Fai pubblicit&agrave;<\/span><\/a>\n<\/li>\n<li class=\"guida-turistica sezione_30 sezione\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/30/guida-turistica\"  ><span>Guida turistica<\/span><\/a>\n<\/li>\n<li class=\"rss sezione_773 \">\n<a rel=\"nofollow\" href=\"/feed.jsp\"  ><span>RSS<\/span><\/a>\n<\/li>\n<li class=\"note-legali sezione_921 pagina-bianca\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/921/note-legali\"  ><span>Note Legali<\/span><\/a>\n<\/li>\n<li class=\"privacy sezione_922 pagina-bianca\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/922/privacy\"  ><span>Privacy<\/span><\/a>\n<\/li>\n<li class=\"modello-231 sezione_1837 pagina-bianca\">\n<a  href=\"https://www.gazzettadiparma.it/userUpload/modello231.pdf\" onclick=\"window.open(this.href,'',''); return false\" ><span>Modello 231<\/span><\/a>\n<\/li>\n<li class=\"comunicazione-politica sezione_2283 sezione\">\n<a  href=\"https://www.gazzettadiparma.it/news/publiedi/342495/COMUNICAZIONE-POLITICA-E-PARITA--DI.html\" onclick=\"window.open(this.href,'',''); return false\" ><span>Comunicazione politica<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    <\/div>\n    \n      "};
       $('#box_da64844b-5fe1-4eb2-bbd7-c1ba385a9049').html( $(ajaxMenuHtml.html).html() );
      </script>
        <script id="ba0cdebb-aaea-474a-9336-2cbb25db4a2a" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_bottom \" format=\"bottom\" ><script type=\"text/javascript\" src=\"https://a-ssl.ligatus.com/?ids=89321&t=js&s=1\"><\/script>\r\n<br>\r\n<ins id=\"ad6d1938\" style=\"display: inline-block;\"><\/ins>\r\n<script type=\"text/javascript\">\r\n(function(){var a=document.createElement(\"script\"),b=document.getElementsByTagName(\"script\")[0];a.src=\"//mxfelwtyd0.s.ad6media.fr/?d=\"+(new Date).getTime()+\"&r=\";try{a.src+=encodeURIComponent(top.document.referrer)}catch(c){a.src+=encodeURIComponent(document.referrer)}a.type=\"text/javascript\";a.async=!0;b.parentNode.insertBefore(a,b)})();\r\n<\/script>\r\n<!-- Beginning PassBack for Ad unit Gazzettadiparma_it_970x250_FS_ROS ### size: [[970,250]] -->\r\n    <script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js'>\r\n        googletag.pubads().definePassback('9891788/Gazzettadiparma_it_970x250_FS_ROS', [[970,250]]).display();\r\n    <\/script>\r\n<!-- End Passback -->\r\n<script type=\"text/javascript\">incrementAdvImpression(296);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('ligatus')){
            document.write(banner.html);
        }
        $('#ba0cdebb-aaea-474a-9336-2cbb25db4a2a').remove()
    </script>
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>



</body>
</html>



