

<!DOCTYPE html>
<html>
    <head>
        <title>Svp, ok allargamento giunta regionale - Gazzetta di Parma</title>
<meta name="description" content="&quot;Per rispettare Statuto autonomia&quot;, Lega rilancia Rita Mattei" />
<meta name="sections" content="Italia/Mondo" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024;target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_default.ico?v=1463924304000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=1463924304000" type="image/x-icon" />

<base href="https://www.gazzettadiparma.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Svp, ok allargamento giunta regionale"      >
<meta property="og:description" content="&quot;Per rispettare Statuto autonomia&quot;, Lega rilancia Rita Mattei">
<meta property="og:image" content="https://www.gazzettadiparma.it/images/images/gazzetta_di_parma.png">
<meta property="og:image:width"  content="610" >
<meta property="og:image:height" content="78">
<meta property="og:url" content="https://www.gazzettadiparma.it/news/italia-mondo/573148/svp-ok-allargamento-giunta-regionale.html">
<meta property="fb:app_id" content="1694072230877443">
<meta property="twitter:title" content="Svp, ok allargamento giunta regionale">
<meta property="twitter:description" content="&quot;Per rispettare Statuto autonomia&quot;, Lega rilancia Rita Mattei">
<meta property="twitter:url" content="https://www.gazzettadiparma.it/news/italia-mondo/573148/svp-ok-allargamento-giunta-regionale.html">
<meta property="twitter:image" content="https://www.gazzettadiparma.it/images/images/gazzetta_di_parma.png">
<meta property="twitter:image:width"  content="610">
<meta property="twitter:image:height" content="78">
<link rel="image_src" href="https://www.gazzettadiparma.it/images/images/gazzetta_di_parma.png" />
<meta itemprop="publisher" content="Gazzetta di Parma" /> 
<meta itemprop="url" content="https://www.gazzettadiparma.it/news/italia-mondo/573148/svp-ok-allargamento-giunta-regionale.html" />
<meta name="apple-itunes-app" content="app-id=418358131">
<link rel="canonical" href="https://www.gazzettadiparma.it/news/italia-mondo/573148/svp-ok-allargamento-giunta-regionale.html" /><meta property="articleID" content="573148">
    <meta property="datePublished" content="2019-02-25T16:10:2Z">
<link rel="amphtml" href="https://www.gazzettadiparma.it/news/italia-mondo/573148/svp-ok-allargamento-giunta-regionale.amp">
        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"https://www.gazzettadiparma.it/news/italia-mondo/573148/svp-ok-allargamento-giunta-regionale.html","mainEntityOfPage":"https://www.gazzettadiparma.it/news/italia-mondo/573148/svp-ok-allargamento-giunta-regionale.html","headline":"Svp, ok allargamento giunta regionale","text":"(ANSA) - BOLZANO, 25 FEB - Il parlamentino della Svp si è espresso a favore dell'allargamento della giunta regionale da 5 a 6 membri. La nomina di un ulteriore assessore si rende necessaria per garantire un vice presidente di lingua tedesca, come previsto dallo Statuto d'autonomia. La giunta regionale viene guidata la prima metà della legislatura dal governatore altoatesino Arno Kompatscher, con la tradizionale staffetta con il suo omologo trentino Maurizio Fugatti a metà mandato. Il commissario altoatesino della Lega, Massimo Bessone, si riserva di valutare la situazione con il suo collega di partito Fugatti. \"Sarebbe stato giusto - ha detto Bessone all'ANSA - mantenere una giunta da 5 componenti per rispettare l'interesse dei cittadini\". In caso di allargamento - sostiene Bessone - \"sarebbe però giusto, anche per dare rappresentanza femminile, chiamare in giunta anche Rita Mattei, che tra l'altro sarebbe a costo zero perché è già vice presidente del consiglio\". Questo significherebbe quindi l'aumento a 7 assessori.","keywords":"","articleSection":"Italia/Mondo","publisher":{"@type":"Organization","name":"Gazzetta di Parma","logo":{"@type":"ImageObject","url":"https://www.gazzettadiparma.it/images/logos/1/logo_colored.jpg"}},"dateCreated":"2019-02-25T16:09:0Z","dateModified":"2019-02-25T16:09:0Z","datePublished":"2019-02-25T16:10:2Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://www.gazzettadiparma.it/css/ie.css?v=1412003162000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.gazzettadiparma.it/css/ie_8.css?v=1412003163000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.gazzettadiparma.it/css/ie_9.css?v=1412003164000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 1;
virtualcmsPageInfo.channelName = 'News';
virtualcmsPageInfo.sectionId = 11;
virtualcmsPageInfo.sectionName = 'Italia\/Mondo';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'News';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.gazzettadiparma.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Svp, ok allargamento giunta regionale';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2019-02-25 17:10';
virtualcmsPageInfo.article.author = '';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'https://www.gazzettadiparma.it/news/italia-mondo/573148/svp-ok-allargamento-giunta-regionale.html';

</script>
<script type="text/javascript" src="https://www.gazzettadiparma.it/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="https://www.gazzettadiparma.it/js/events_handler.js?v=1425917337000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,800,600,700,300' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,300,900,700,500' rel='stylesheet' type='text/css'>
<link href="https://fonts.googleapis.com/css?family=Catamaran:600,700,800,900" rel="stylesheet">


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    



<script type="text/javascript">
    $(function(){
        var firstImage=$('.anteprima_ipiu.eventi_oggi_a_parma .cont .box:first .divcont2').html();
        var default_img='<div class="cont_foto"><img src="images/default_eventi.jpg" /></div>';
        var currentImage=firstImage;
        function oggiParmaSelect(){
            var box_selezionato = $('.anteprima_ipiu.eventi_oggi_a_parma .cont .box.selezionato');
            var boxes = $('.anteprima_ipiu.eventi_oggi_a_parma .cont .box');
            var index = boxes.index(box_selezionato);
            if(index==-1){ index=boxes.length; }
            
            if( (index+1) < boxes.length ){
                index++;
            }else {
                index=0;
            }
            
            if(index==0){
                currentImage=firstImage;                
            }else{
                currentImage=boxes.eq(index).find('.divcont2').html();
            }
            if($.trim(currentImage) == ''){
                currentImage=default_img;
            }
            box_selezionato.removeClass('selezionato');
            boxes.eq(index).addClass('selezionato');
            $('.anteprima_ipiu.eventi_oggi_a_parma .cont .box:first .divcont2').html(currentImage);
        }
        oggiParmaSelect();
        window.setInterval(oggiParmaSelect, 5000);
     
    
    
        var $box_eventi_1=$('.risultati_ricerca_evento .anteprima_ipiu_menu').eq(0);
        var $box_eventi_2=$('.risultati_ricerca_evento .anteprima_ipiu_menu').eq(1);
        
        $box_eventi_1.find('p').click(function(){
            $box_eventi_2.find('p').eq($box_eventi_1.find('p').index($(this))).click();            
        });
        $box_eventi_1.find('p').slice(4 ,$box_eventi_1.find('p').length).wrapAll('<div class="cont_select_tipo"></div>');
        $box_eventi_1.find('p.voce_menu_4').click(function(){
            $box_eventi_1.find('.cont_select_tipo').show();
        });
        $box_eventi_1.find('p').slice(0,3).click(function(){
            $box_eventi_1.find('.cont_select_tipo').hide();
        });
    });
</script>



<script type='text/javascript'>
 $(document).ready(function () {
    $('.menu_generale .contenuti_menu').each(function(){	
        if ( $(this).closest('ul').find('> li').length == 0 ){
            $(this).css({
                'border-right' : "none !important"
            });

            $(this).closest('ul').css({
                'width': $(this).width()+'px !important'
            });
            //$(this).closest('ul').width(100)
        }
    });
$(document).on('click', '.tab_piu_letti_commentati > p', function(){
    
    if ( $(this).index() == 0 ){
        var elements = $('.anteprima_ipiu_container.ultime_news_tab.tab_piu_commentati .anteprima_ipiu_menu > p');
        var selectedElement = $('.anteprima_ipiu_container.ultime_news_tab.tab_piu_commentati .anteprima_ipiu_menu  p.attivo');
        var index=elements.index(selectedElement);
        if(index!=-1){
            $('.tab_giorni_piu_letti > p').eq(index).click();
        }
    }else{
        var elements = $('.tab_giorni_piu_letti > p');
        var selectedElement = $('.tab_giorni_piu_letti > p.attivo');
        var index=elements.index(selectedElement);
        if(index!=-1){
            $('.tab_piu_commentati .anteprima_ipiu_menu p').eq(index).click();
        }
    }
});
 });
 $(document).ready(function () {
$('#img_mobile').hover( function(){
      $('.banner_mobile_over').css('display', 'inline');
   });

$('.banner_mobile_over').mouseleave(function () {
            $('.banner_mobile_over').css('display', 'none');
        });

 });
 </script>
<script type="text/javascript">    
   function openDialog()
{
  var w = 570;
  var h = 330;
  var l = Math.floor((screen.width-w)/2);
  var t = Math.floor((screen.height-h)/2);
   
  window.open("InfoPrivacy.html","","width=" + w + ",height=" + h + ",top=" + t + ",left=" + l +',scrollbars=yes');
}
</script>

<script type="text/javascript">    
   function openDialog2()
{
  var w = 570;
  var h = 330;
  var l = Math.floor((screen.width-w)/2);
  var t = Math.floor((screen.height-h)/2);
   
  window.open("InfoPrivacy_2.html","","width=" + w + ",height=" + h + ",top=" + t + ",left=" + l +',scrollbars=yes');
}
</script>

<script type="text/javascript">    
   function openDialog3()
{
  var w = 570;
  var h = 330;
  var l = Math.floor((screen.width-w)/2);
  var t = Math.floor((screen.height-h)/2);
   
  window.open("InfoPrivacy_3.html","","width=" + w + ",height=" + h + ",top=" + t + ",left=" + l +',scrollbars=yes');
}
</script>

<script type="text/javascript">    
   function openDialog4()
{
  var w = 570;
  var h = 330;
  var l = Math.floor((screen.width-w)/2);
  var t = Math.floor((screen.height-h)/2);
   
  window.open("InfoPrivacy_4.html","","width=" + w + ",height=" + h + ",top=" + t + ",left=" + l +',scrollbars=yes');
}
</script>

<script type="text/javascript">    
   function openDialog5()
{
  var w = 570;
  var h = 330;
  var l = Math.floor((screen.width-w)/2);
  var t = Math.floor((screen.height-h)/2);
   
  window.open("InfoPrivacy_5.html","","width=" + w + ",height=" + h + ",top=" + t + ",left=" + l +',scrollbars=yes');
}
</script>







<script type="text/javascript">
     $(document).ready(function() {
        //Banner Background
        var altezza = $(".banner_skin_banner_dinamic").height();
        
        if (altezza <= 20 && altezza > 0 && altezza != null) {
            $("#container").css("margin-top", "145px");
        }
        else if (altezza == null || altezza == 0) {
            $("#container").css("margin-top", "50px");
        }
     });
</script>














<script>
if(hasAcceptedCookie('google-analytics-cookies')){

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6989188-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
}
</script>



<script async src="https://cdn.onthe.io/io.js/OHFxlLyJ9huj"></script>

<script>
function isHomepage() {
 return ((window.location.pathname=='/')||(window.location.pathname=='/sezioni/108/home'));   
}
function isSection() {
 return ((window.location.pathname!='/')||(window.location.pathname!='/sezioni/108/home')&&(virtualcmsPageInfo.sectionName != undefined));   
}

var Actualurl= window.location.href;
var ActualCanonical = document.querySelector("link[rel='canonical']").getAttribute("href");

if(isHomepage() && hasAcceptedCookie('io-technologies')) {
    console.log("SIAMO IN HOMEPAGE");
    
    var objOntheHP = {
        page_url: Actualurl,
        page_url_canonical: ActualCanonical,
        page_title: "Homepage",
        page_type: "main",
        page_language: "it"
    };

    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push(objOntheHP);


   console.log(objOntheHP); 
} 
else if((virtualcmsPageInfo.article != undefined) && hasAcceptedCookie('io-technologies')) {
    console.log("SIAMO IN ARTICOLO");
    
    
    var objOntheArt = {
        page_url: virtualcmsPageInfo.article.link,
        page_url_canonical: ActualCanonical,
        page_title: virtualcmsPageInfo.article.title,
        page_type: "article",
        page_language: "it",
        article_authors: [""],
        article_categories: [""],
        article_type: "",
        article_word_count: "",
        article_publication_date: ""
    };
    
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push(objOntheArt);
    
console.log(objOntheArt); 
} 

else if (isSection() && hasAcceptedCookie('io-technologies')) {
console.log("SIAMO IN SEZIONE"); 
var objOntheSez = {
        page_url: Actualurl,
        page_url_canonical: ActualCanonical,
        page_title: virtualcmsPageInfo.sectionName,
        page_type: "default",
        page_language: "it"
    };

    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push(objOntheHP);


   console.log(objOntheSez); 

} 
else { 
    console.log("COOKIE NON ACCETTATI")
    }  
</script> 

<meta name="google-signin-clientid" content="573619675566-fhdjsl6lo4dmkj92drvg1a7tg9267qed.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.gazzettadiparma.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.gazzettadiparma.it/articolo.jsp?idarticolo=573148&amp=false';
      var fb_appId = '1694072230877443';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.gazzettadiparma.it/articolo.jsp?idarticolo=573148&amp=false';
    </script>
    <script type="text/javascript" src="https://www.gazzettadiparma.it/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.gazzettadiparma.it/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.gazzettadiparma.it/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.gazzettadiparma.it/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="ff210477-7676-484b-b924-5c619bb0d1a6" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<script type=\"text/javascript\" src=\"js/jquery.cookie.js\" ><\/script>\r\n<script  src=\"js/writeCapture.js\"  type=\"text/javascript\"  charset=\"utf-8\"><\/script>\r\n<script src=\"js/jquery.writeCapture.js\"  type=\"text/javascript\"  charset=\"utf-8\"><\/script>\r\n<script type='text/javascript' src=\"js/bannerInterstitial.js\"><\/script>\r\n<script src=\"//eu2.madsone.com/js/tags.js\"><\/script>\r\n<!-- Google Tag Manager -->\r\n<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':\r\nnew Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],\r\nj=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=\r\n'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);\r\n})(window,document,'script','dataLayer','GTM-WKJSX8');<\/script>\r\n<!-- End Google Tag Manager -->\r\n<!-- CHAMELEON AD JS -->\r\n<script id=\"ChameleonAd_Tag\" data-pnl=\"1\" data-website=\"48244\" async src='//static.chameleon.ad/js/router.js'><\/script>\r\n<script type=\"application/javascript\" src=\"//ced.sascdn.com/tag/1965/smart.js\" async><\/script>\r\n<script type=\"application/javascript\">\r\n    var sas = sas || {};\r\n    sas.cmd = sas.cmd || [];\r\n    sas.cmd.push(function() {\r\n        sas.setup({ networkid: 1965, domain: \"//www8.smartadserver.com\", async: true });\r\n    });\r\n    sas.cmd.push(function() {\r\n        sas.call(\"onecall\", {\r\n            siteId: 105134,\r\n            pageId: 664648,\r\n            formatId: '42675,45900,42673,42657,42676,42674,42836,43194,42839,42838,44071',\r\n            target: ''\r\n        });\r\n    });\r\n<\/script>\r\n<script async id=\"__lxGc__rtr\" type=\"text/javascript\" src=\"//s.clickiocdn.com/t/209858/360.js\"><\/script>\r\n<script async type=\"text/javascript\" src=\"//s.clickiocdn.com/t/common_258.js\"><\/script><script type=\"text/javascript\">incrementAdvImpression(717);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('io-technologies')){
            document.write(banner.html);
        }
        $('#ff210477-7676-484b-b924-5c619bb0d1a6').remove()
    </script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.gazzettadiparma.it/css/style_site.css?v=1518789148000" rel="stylesheet" type="text/css" />        
          <link href="https://www.gazzettadiparma.it/css/style_site_1.css?v=1518540781000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.gazzettadiparma.it/css/articolo_layout_standard_css.jsp?v=1487692543000" rel="stylesheet" type="text/css" />
                
    </head>
    <body class="news macrosection_news section_italia_mondo ">


        <script id="ee19ce11-bc53-4b2c-b0a3-5cce05892479" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_skin_banner_dinamic \" format=\"skin_banner_dinamic\" ><!-- Gazzettadiparma.it - Skin Desktop - gazzettadiparma.it --> <script type=\"text/javascript\" src=\"//cdn.pubvantage.com/2.0/62126/adtag.js\" data-tc-slot=\"832993\" data-tc-size=\"1x1\" data-tc-publisher=\"3a0af645-9b7d-50d5-84e5-0add2d6d8dc0\"><\/script>\r\n<script type=\"text/javascript\">incrementAdvImpression(70);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('mediamob')){
            document.write(banner.html);
        }
        $('#ee19ce11-bc53-4b2c-b0a3-5cce05892479').remove()
    </script>
      
      	

        
        
      
      
      

        
        
      
      
        
<div class="sfondo_menu_header">
<div class="sfondo_menu_header_centro">



<div id="d8ad0270-d799-48b6-ac2b-330076fa1926"></div><script type="text/javascript">
    var sendParam = {"elementsOrder_logged":"username,modifica_dati,logout","classname":"head_login_v3","elementsOrder_user_login":"username,password,submit,remember_password,user_login,login_google,login_facebook,registrati","registrati_testo":"<span>registrati subito<\/span>","welcome_fields":"nome","login_testo":"accedi o registrati","elementsOrder":"apri_login,user_login","id_canale_ajax":1,"idarticolo":"573148","username_label":"Ciao  ","invio_contenuto_testo":"invia","ajax":true,"remember_password":"true","amp":"false"};
    $.ajax({
        url:'/widget/head/login.jsp',
        cache: false,
        type: 'post',
        data: sendParam,
        success: function(data){
            $('#d8ad0270-d799-48b6-ac2b-330076fa1926').html(data);
            $('#d8ad0270-d799-48b6-ac2b-330076fa1926 > div.login').unwrap()
        }
    });
    </script>

        
                    <div class="menu container_menu_servizi" id="box_8a7e4151-346c-4e25-9609-bb6ec308766c">
                    <ul class="menu_1">
<li class="fai-un-necrologio sezione_2262 pagina-bianca">
<a  href="https://www.gazzettadiparma.it/sezioni/2262/necro-publiedi"  >
<span>Fai un necrologio</span>
</a>
</li>
<li class="abbonati sezione_2083 pagina-bianca">
<a  href="https://www.gazzettadiparma.it/sezioni/2083/abbonamenti"  >
<span>Abbonati</span>
</a>
</li>
<li class="ricevi-le-breaking-news sezione_2439 sezione">
<a  href="https://www.gazzettadiparma.it/sezioni/2802/breakingnews" onclick="window.open(this.href,'',''); return false" >
<img width="21" height="21" src="resizer/21/21/true/1550574146608.jpg--.jpg?1550573868000" />
<span>Ricevi le breaking news</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_00f9790dd85b41d4839ae7c63f7bdbbf = undefined;
                            
                            $('#box_8a7e4151-346c-4e25-9609-bb6ec308766c ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_00f9790dd85b41d4839ae7c63f7bdbbf != 'undefined') {
                                    $('#box_8a7e4151-346c-4e25-9609-bb6ec308766c .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_00f9790dd85b41d4839ae7c63f7bdbbf.code);
                                    incrementAdvImpression(bannerbox_00f9790dd85b41d4839ae7c63f7bdbbf.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    








<div class="heeeeader2">



<div class="social_box">
    <a href="https://www.facebook.com/gazzettadiparma?ref=ts&fref=ts" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="" alt="" src="images/icon_facebook_v2.png" /></a><a href="https://twitter.com/gazzettaparma" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="" alt="" src="images/icon_twitter_v2.png" /></a><a href="http://www.gazzettadiparma.it/sezioni/2104/contatti"><img id="img_mail" title="" alt="" src="images/icon_mail_v2.png" /></a>
</div>

</div>

    <div class="apri_cerca" id="cerca14f571d7-691d-4041-b4f1-997e149a67fc"></div>

<div class="cerca search_horizontal_v3" id="cercaa208e9df-191a-4f69-b21d-96b555f8eacb" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cerca14f571d7-691d-4041-b4f1-997e149a67fc').click(function(){
                  $('#cercaa208e9df-191a-4f69-b21d-96b555f8eacb').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercaa208e9df-191a-4f69-b21d-96b555f8eacb input[name="q"]').example('Cerca su tutti gli articoli e le gallery');
      
      $('#cercaa208e9df-191a-4f69-b21d-96b555f8eacb form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercaa208e9df-191a-4f69-b21d-96b555f8eacb input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>


</div></div>



<div id="container">
<div class="head_container head_news">
<div id="inboard"></div>
<div class="banner_head">
        
        <script id="b87aef19-7a28-49f6-b774-3770dc342fc2" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_728x90 \" format=\"728x90\" ><script src=\"//eu2.madsone.com/js/tags.js\"><\/script>\r\n<script type=\"text/javascript\">\r\nMADSAdrequest.adrequest({\r\npid: '3478892133'\r\n});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(54);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('appnexus')){
            document.write(banner.html);
        }
        $('#b87aef19-7a28-49f6-b774-3770dc342fc2').remove()
    </script>
      
      
        
        <script id="f69183c9-b8df-48b1-84dd-ccc11f4376ca" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_250x90 \" format=\"250x90\" ><script src=\"//eu2.madsone.com/js/tags.js\"><\/script>\r\n<script type=\"text/javascript\">\r\nMADSAdrequest.adrequest({\r\npid: '8478881575'\r\n});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(53);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookieProvider('mads')){
            document.write(banner.html);
        }
      
        $('#f69183c9-b8df-48b1-84dd-ccc11f4376ca').remove()
    </script>
      
      
        
        <script id="4f2c82be-b57a-4346-a14c-8347d4bfcac2" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100_interstitial \" format=\"300x100_interstitial\" ><script type=\"text/javascript\">\r\nvar FW_type = \"4W-Still\";\r\nvar FW_code = \"181447;91829;74909;0\";\r\nfwPosition = \"bottom-right\";\r\n<\/script>\r\n<script src=\"//optimized-by.4wnetwork.com/simply_loader.js?4wvideo=true\" type=\"text/javascript\"><\/script> \r\n<script type=\"text/javascript\">incrementAdvImpression(428);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#4f2c82be-b57a-4346-a14c-8347d4bfcac2').remove()
    </script>
      
      
    </div><!--banner_head-->
<!--header-->
<div id="sfondo_head2">



    <div class="logo box_logo_general">
        <a href="https://www.gazzettadiparma.it/">
          <img  alt="News" title="News" src="images/testata_bianca.png?v=1462462477000" />
        </a>
    </div>




<!--  <script>
function isHomepage() {
 return ((window.location.pathname=='/')||(window.location.pathname=='/sezioni/108/home'));   
}


if(isHomepage() && hasAcceptedCookie('io-technologies')) {
    console.log("SIAMO IN HOMEPAGE");
    
    var objOntheHP = {
        page_url: virtualcmsPageInfo.domainName,
        page_url_canonical: virtualcmsPageInfo.domainName,
        page_title: "Homepage",
        page_type: "main",
        page_language: "it"
    };

    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push(objOntheHP);


   console.log(objOntheHP); 
} 
else if((virtualcmsPageInfo.article != undefined) && hasAcceptedCookie('io-technologies'))
{
    console.log("SIAMO IN ARTICOLO");
    
    
    var objOntheArt = {
        page_url: virtualcmsPageInfo.article.link,
        page_url_canonical: "",
        page_title: virtualcmsPageInfo.article.title,
        page_type: "article",
        page_language: "it",
        article_authors: [""],
        article_categories: [""],
        article_type: "",
        article_word_count: "",
        article_publication_date: ""
    };
    
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push(objOntheArt);

} 

else {
console.log("SIAMO IN SEZIONE"); 
var objOntheSez = {
        page_url: virtualcmsPageInfo.domainName,
        page_url_canonical: virtualcmsPageInfo.domainName,
        page_title: virtualcmsPageInfo.sectionName,
        page_type: "default",
        page_language: "it"
    };

    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push(objOntheHP);


   console.log(objOntheSez); 

} 
</script> -->
































































<div class="ilmeteo">
                    <a href="sezioni/28/meteo"><img src="/custom_widget/meteo/html/icone_meteo/giorno/sereno.png" /></a>
                    <p class="temperatura_min">-1°</p>
                    <p class="temperatura_max">15°</p>
                </div><!--ilmeteo-->                   
        <!-- CACHED -->
</div>
<!--menu-->
<div id="sfondo_menu">


        
                    <div class="menu container_menu_menu_generale" id="box_a74b2fa1-5fa6-4e45-940c-104a70462d7f">
                    <ul class="menu_1">
<li class="news sezione_1 index">
<a  href="https://www.gazzettadiparma.it/"  >
<img width="20" height="20" src="resizer/20/20/true/1456737477582.png--.png?1456737481000" />
<span>News</span>
</a>
</li>
<li class="il-mio-comune sezione_2090 pagina-bianca">
<a  href="https://www.gazzettadiparma.it/sezioni/2090/il-mio-comune"  >
<span>il mio comune</span>
</a>
</li>
<li class="eventi sezione_2 index">
<a  href="https://www.gazzettadiparma.it/sezioni/2/eventi"  >
<span>Eventi</span>
</a>
</li>
<li class="film sezione_25 ">
<a  href="https://www.gazzettadiparma.it/sezioni/25/film"  >
<span>Film</span>
</a>
</li>
<li class="ristoranti sezione_971 ">
<a  href="https://www.gazzettadiparma.it/sezioni/971/ristoranti"  >
<span>Ristoranti</span>
</a>
</li>
<li class="sport sezione_3 sezione">
<a  href="https://www.gazzettadiparma.it/sezioni/3/sport"  >
<span>Sport</span>
</a>
</li>
<li class="il-parma sezione_32 ">
<a  href="https://www.gazzettadiparma.it/sezioni/32/parma-calcio"  >
<span>Il Parma</span>
</a>
</li>
<li class="gazzareporter sezione_136 index">
<a  href="https://www.gazzettadiparma.it/sezioni/136/gazzareporter"  >
<span>Gazzareporter</span>
</a>
</li>
<li class="gazzafun sezione_2662 sezione">
<a rel="nofollow" href="https://www.gazzafun.it/index.html?utm_source=gazzettadiparma.it&utm_medium=autopromo&utm_campaign=menu&utm_content=homepage" onclick="window.open(this.href,'',''); return false" >
<span>Gazzafun</span>
</a>
</li>
<li class="tutte-le-sezioni attivo sezione_1984 ">
<a rel="nofollow" href="#" onclick="return false;" >
<span>Tutte le sezioni</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_f379c5a236374028b2553279e44438bf = undefined;
                            
                            $('#box_a74b2fa1-5fa6-4e45-940c-104a70462d7f ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_f379c5a236374028b2553279e44438bf != 'undefined') {
                                    $('#box_a74b2fa1-5fa6-4e45-940c-104a70462d7f .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_f379c5a236374028b2553279e44438bf.code);
                                    incrementAdvImpression(bannerbox_f379c5a236374028b2553279e44438bf.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

</div>
    <div class="overbox_full">
    
        <script id="06259767-f1b9-491f-b0e5-3c0e6446eb5e" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_990x30 \" format=\"990x30\" ><div class=\"gptslot\" data-adunitid=\"0\" data-addesktop=\"true\"><\/div>\r\n<script type=\"text/javascript\">incrementAdvImpression(711);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('evolution-adv')){
            document.write(banner.html);
        }
        $('#06259767-f1b9-491f-b0e5-3c0e6446eb5e').remove()
    </script>
      
      
        <div class="overbox_maim">
        

    
<div class="breadcrumbs_orizzontale breadcrumb_section null">
    <ul>  
              <li>sei in</li>
                                <li>&raquo;</li><li><a href="https://www.gazzettadiparma.it/">News</a></li>
                            
                            <li>&raquo;</li><li class="sezione_attiva sezione_11 italia-mondo">
                                <a href="https://www.gazzettadiparma.it/sezioni/11/italia-mondo">Italia/Mondo</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
		 <article>
		 <div id="onthe">
		 <header>
    


    <div class="article_header_standard_v2">
    <p class="occhiello_articolo">BOLZANO</p><h1 itemprop="headline name" class="titolo_articolo titolo">Svp, ok allargamento giunta regionale</h1><h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">"Per rispettare Statuto autonomia", Lega rilancia Rita Mattei</h2>
            <div class="multimedia articolo" id="multimedia_4227a585-5b8d-45d5-b736-94d916fd2d67">                
            </div>
    </div>  


</header>
		 <div class="article_container_toolbar_share_v2 null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: '',
                apiKey: ''
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share toolbar_share_addThis_v2">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style ">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook_like" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_tweet" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 573148 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

	<a href="https://www.gazzettadiparma.it/sezioni/2802/breakingnews" target="_blank"  style=" 
	float:left;
    color:white;
    text-decoration:none;
    background-color: #4267b2;
    padding: 2px 50px;
    margin-right: 6px;
    border-radius: 2px;
    margin-top: 7px;
    
    ">
	<div class="btn_facebook">
	<img src="/images/whatsapp.png" style="max-width:11px; float: left; margin-right: 6px; margin-top:1px;">
	<span>Ricevi gratis le news</span>
	</div>
	</a>
		

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: '',
                apiKey: ''
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share toolbar_share_addThis_v2">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style ">');
    
            
                document.write('<a href="javascript:" class="addthis_button_email" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_print" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

	
	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>
	

<span class="num_commenti_articolo toolbar_share_number_comments_v2"><span class="num_commenti"><span>0</span></span></span>




	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: '',
                apiKey: ''
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share toolbar_share_comments_article_v2 null">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style ">');
    
            
                document.write('<div class="commenta_articolo"><a href="javascript:;">commenta</a></div>');                
                $(document).ready(function(){
                    if($('.posta_commenti').length>0){
                        $('.commenta_articolo').click(function(){
                            $(document).scrollTo('.posta_commenti', { offset: -50 } );
                        });
                    }else if($('.login_commenti').length>0){
                        $('.commenta_articolo').click(function(){
                            $(document).scrollTo('.login_commenti', { offset: -50 } );
                        });                        
                    }
                });
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

</div><!--article_container_toolbar_share-->
		 





		 



    <div class="article_body_with_related_v2">
    <p itemprop="datePublished" class="data_articolo data">25 Febbraio 2019 - 17:10</p>
    </div>  

  


        <script id="78f52b44-9542-4d59-9953-41ec4a03e48d" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_670x60_articolo \" format=\"670x60_articolo\" ><div id=\"intextmm\">\r\n<script type=\"text/javascript\" src=\"https://cdn.pubvantage.com/2.0/62126/adtag.js\" data-tc-slot=\"835803\" data-tc-size=\"1x1\" data-tc-publisher=\"3a0af645-9b7d-50d5-84e5-0add2d6d8dc0\"><\/script>\r\n<\/div>\r\n<br>\r\n<script>\r\n(function (i, s, o, g, r, a, m, n, u) {\r\nvar a = s.createElement(o),m = s.getElementsByTagName(o)[0];\r\na.async = 1; a.src = g;m.parentNode.insertBefore(a, m);\r\nwindow[r] = n; window['altUrl'] = u;\r\n})(window, document, 'script', 'https://cdn.lectios.com/widget/assets/lectios.js', 'lectiosCode' , null,null,\r\n'816SCBES',null);\r\n<\/script>\r\n<div id='lectiosContainer'><\/div>\r\n<script type=\"text/javascript\">incrementAdvImpression(416);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('mediamob')){
            document.write(banner.html);
        }
        $('#78f52b44-9542-4d59-9953-41ec4a03e48d').remove()
    </script>
      
      






    <div class="article_body_with_related_v2">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>(ANSA) - BOLZANO, 25 FEB - Il parlamentino della Svp si è
espresso a favore dell'allargamento della giunta regionale da 5
a 6 membri. La nomina di un ulteriore assessore si rende
necessaria per garantire un vice presidente di lingua tedesca,
come previsto dallo Statuto d'autonomia. La giunta regionale
viene guidata la prima metà della legislatura dal governatore
altoatesino Arno Kompatscher, con la tradizionale staffetta con
il suo omologo trentino Maurizio Fugatti a metà mandato.
   Il commissario altoatesino della Lega, Massimo Bessone, si
riserva di valutare la situazione con il suo collega di partito
Fugatti. "Sarebbe stato giusto - ha detto Bessone all'ANSA -
mantenere una giunta da 5 componenti per rispettare l'interesse
dei cittadini". In caso di allargamento - sostiene Bessone -
"sarebbe però giusto, anche per dare rappresentanza femminile,
chiamare in giunta anche Rita Mattei, che tra l'altro sarebbe a
costo zero perché è già vice presidente del consiglio". Questo
significherebbe quindi l'aumento a 7 assessori.</p>
                  </div>
    </div>  




        
        <div data-render="true"  class="bannervcms banner_100x50_articolo 100x50_articolo null" format="100x50_articolo" ><div id='div-gpt-ad-7295609-2'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-7295609-2');
    googletag.pubads().refresh([b4u_slot2]) });</script> </div>
<script type="text/javascript">incrementAdvImpression(748);</script>
</div>
      
      
      


<div class="text_edit text_edit_riproduzione_v2">
    <p class="text " >© RIPRODUZIONE RISERVATA</p>
</div>





















<div class="border">
<div class="condiv2">
<div class="condiv">Condividi</div>


<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: '',
                apiKey: ''
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g_v2">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

</div>
<div class="container_article_follow_tags22">
	

</div>
</div>





		
         
        
        
      
      
      
		 
		 <script type="text/javascript">
    $(document).ready(function() {
        $('.apri_menu').click(function() {
                $('.form_comment_article_v2').slideToggle('fast');
                return false;
        });
    });
</script>

<a class="apri_menu"><div id="testo_del_menu">Clicca qui per leggere e commentare <span>>></span></div></a>
<div class="form_comment_article_v2">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">Inviaci il tuo commento</a></p>
            <p class="condividi">Condividi le tue opinioni su Gazzetta di Parma</p>
        </div>
        <form name="" method="post" action="/news/italia-mondo/573148/svp-ok-allargamento-giunta-regionale.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <p class="caratteri">Caratteri rimanenti: <span id="commentodispo">2500</span></p><div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>2500){this.value=this.value.substring(0,2500);}; $('#commentodispo').html(2500-this.value.length)" onkeyup="if(this.value.length>2500){this.value=this.value.substring(0,2500);}; $('#commentodispo').html(2500-this.value.length)" rows="0" cols="0">Testo</textarea></div>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
<div class="container_article_container_bottom_comments_v2">

<script type="text/javascript">
      var max_characters=1000;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="573148" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
</div>
</div>
		 
        
        
      
      
      
		 <div class="banner_container_preset_join_01">
	
        
        
      
      
      
	
        
        
      
      
      
	
        <script id="70ad0ff9-9a09-4759-ab39-1d684a671bb8" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_670x90_join_1 \" format=\"670x90_join_1\" ><script type=\"text/javascript\">\r\nvar FW_type = \"4W-IN\";\r\nvar FW_code = \"214989;104201;74909;0\";\r\n<\/script>\r\n<script src=\"//optimized-by.4wnetwork.com/simply_loader.js?4wvideo=true\" type=\"text/javascript\"><\/script>\r\n<br>\r\n<div id=\"lig_gazzetadiparma_smartbox_article\"><\/div>\r\n<br>\r\n<script src=\"//eu2.madsone.com/js/tags.js\"><\/script>\r\n<script type=\"text/javascript\">\r\nMADSAdrequest.adrequest({\r\npid: '8479059615'\r\n});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(24);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('ligatus')){
            document.write(banner.html);
        }
        $('#70ad0ff9-9a09-4759-ab39-1d684a671bb8').remove()
    </script>
      
      
</div><!--banner_container_preset_join_01-->
		
		</div>
		<script>
document.getElementById('onthe').setAttribute('data-io-article-url', virtualcmsPageInfo.article.link);
</script> 

		 
		 </article>
		 <div class="banner_container_preset_join_02">
	
        
        
      
      
      
	
        
        
      
      
      
	
        <script id="c4009d40-6dac-4208-ba27-5d1ca8148067" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_670x90_join_2 \" format=\"670x90_join_2\" ><script type=\"text/javascript\" >\r\n$( document ).ready(function() { var urlpage = document.URL; $('.OUTBRAIN').attr('data-src',urlpage); }); <\/script>\r\n\r\n<div class=\"OUTBRAIN\" data-src=\"\" data-widget-id=\"AR_5\" data-ob-template=\"IT_gazzettadiparma.it\" ><\/div> <script type=\"text/javascript\" async=\"async\" src=\"//widgets.outbrain.com/outbrain.js\"><\/script> <script type=\"text/javascript\">incrementAdvImpression(124);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('outbrain')){
            document.write(banner.html);
        }
        $('#c4009d40-6dac-4208-ba27-5d1ca8148067').remove()
    </script>
      
      
</div><!--banner_container_preset_join_02-->
		</div><!--overbox_maim-->
<div class="overbox_column_right column_right_espanso">
 
        <script id="ea0944c5-1ce8-4567-8ad4-a76d03a9c192" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x250 \" format=\"300x250\" ><script src=\"//eu2.madsone.com/js/tags.js\"><\/script>\r\n<script type=\"text/javascript\">\r\nMADSAdrequest.adrequest({\r\npid: '9478913514'\r\n});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(55);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookieProvider('mads')){
            document.write(banner.html);
        }
      
        $('#ea0944c5-1ce8-4567-8ad4-a76d03a9c192').remove()
    </script>
      
      
    

         

 <div class="text_edit title_thematic_box">
    <p class="text " >Video</p>
</div>




<div class="anteprima_articolo article_cont article_preview_small_vertical_video_pos_v22 null News vc_section_cinema vc_macro_section_spettacoli vc_macro_section_news cinemanews video cms_article "
           id="box_cdba0fed-b610-48ab-951e-a86e22186823"  articleid="573113"  vcpos="251"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.gazzettadiparma.it/video/cinema-news/573113/il-cinefilo-gli-oscar-e-una-notte-magica.html"><img class="lazy" alt="Cinefilo Oscar " title="Cinefilo Oscar " data-original="https://www.gazzettadiparma.it/resizer/300/225/true/1551105586707.jpg--.jpg?1551105303000"  width="300" height="225"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">cinema
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/video/cinema-news/573113/il-cinefilo-gli-oscar-e-una-notte-magica.html"><strong><span style="color: #ff0000;">Il Cinefilo</span></strong>, gli Oscar e una notte magica</a>
</h2></div>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 66ae990b-56d2-4d73-b155-bee353649fa8">
        <div class="sharre_fb_tw" data-share_count="20" data-url="https://www.gazzettadiparma.it/video/cinema-news/573113/il-cinefilo-gli-oscar-e-una-notte-magica.html" data-text="Il Cinefilo, gli Oscar e una notte magica " data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.66ae990b-56d2-4d73-b155-bee353649fa8 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.66ae990b-56d2-4d73-b155-bee353649fa8 .sharre_fb_tw, .66ae990b-56d2-4d73-b155-bee353649fa8 .buttons').on({
                mouseenter:function(){
                    $('.66ae990b-56d2-4d73-b155-bee353649fa8  .buttons').show();
                    if($('.66ae990b-56d2-4d73-b155-bee353649fa8  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/video/cinema-news/573113/il-cinefilo-gli-oscar-e-una-notte-magica.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/video/cinema-news/573113/il-cinefilo-gli-oscar-e-una-notte-magica.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/video/cinema-news/573113/il-cinefilo-gli-oscar-e-una-notte-magica.html');
			twitter.attr('data-text', 'Il Cinefilo, gli Oscar e una notte magica ');
                        twitter.text('Tweet');
                        
                        
                        $('.66ae990b-56d2-4d73-b155-bee353649fa8  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.66ae990b-56d2-4d73-b155-bee353649fa8  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




        
        <div data-render="true"  class="bannervcms banner_300x100_editoriale box_preview_auto_editorial_letters_banner" format="300x100_editoriale" ><a href="https://www.gazzettadiparma.it/sezioni/2215/necrologi"><img src='https://www.gazzettadiparma.it/userUpload/banner_necrologi.jpg' alt='' /></a>
<script type="text/javascript">incrementAdvImpression(25);</script>
</div>
      
      
      
        <div class="box_preview_weather_small_column2">
    <div class="box_preview_weather2">
    	<p class="occhiello_titolo"><a href="/sezioni/28/meteo">Meteo<span>&</span><a href="sezioni/1685/webcam">webcam</a></a></p><div class="meteo_desktop"><div class="cont_giorno_meteo"><p class="giorno_meteo"><a href="/sezioni/28/meteo">oggi</a></p><a href="/sezioni/28/meteo"><img src="/custom_widget/meteo/html/icone_meteo/giorno/sereno.png" /></a></div><div class="cont_giorno_meteo"><p class="giorno_meteo"><a href="/sezioni/28/meteo?day=2">domani</a></p><a href="/sezioni/28/meteo?day=2"><img src="/custom_widget/meteo/html/icone_meteo/giorno/sereno.png" /></a></div></div>
        



    <div class="sezione_link link_section">
        
                <p class="sezione"><a href="https://www.gazzettadiparma.it/sezioni/28/meteo" >Meteo</a></p>                
                <p class="testo_link"><a href="https://www.gazzettadiparma.it/sezioni/28/meteo" >Vai alle previsioni dei prossimi giorni</a></p>
            
    </div>


    </div><!--box_preview_weather-->
    <div class="text_edit text_edit_meteo_small_column2">
    <p class="text " >IL METEO NEL TUO COMUNE</p>
</div>

    
<div class="cerca weather_search_small_column2 weather" id="cerca3f04dbb1-709e-49f6-8b83-4601178fd5cb" >
    
    
    <form method="GET" action="ricerca.jsp">
        <input type="text" name="titolo" value="" example="Digita comune" />
                <input type="hidden" id="hiddenfieldmeteo" name="hiddenfieldmeteo" value=""/>
                
                <div class="cerca_campo_invio"><input type="submit" value="Vai" /></div>
            <script type="text/javascript">
                $('#cerca3f04dbb1-709e-49f6-8b83-4601178fd5cb form input[name="titolo"]').autocomplete({
                    source: '/custom_widget/meteo/ajax/getValuesByFieldName_meteo.jsp', //autocomplete automatically send request query parameter named by 'term'
                    minLength: 2,
                    select: function (event, ui) {
                          this.value = ui.item.label;
                          $('#hiddenfieldmeteo').val(ui.item.value);
                          return false;
                    },
                    focus: function(event, ui){
                        event.preventDefault()
                    }
                }).click(function(){
                    $(this).autocomplete( "search" , "" );
                })
            </script>

    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
    $('#cerca3f04dbb1-709e-49f6-8b83-4601178fd5cb form').submit(function(e){
        e.preventDefault();
        if($("#hiddenfieldmeteo").val()==""){
            alert("Nessuna località selezionata. Cerca una località e selezionala, e successivamente premi 'Vai'.");
            return;
        }
        var meteoDestinationField = $("#hiddenfieldmeteo").val();
        var idSezione = meteoDestinationField.substring(0,meteoDestinationField.indexOf(","));
        var nomeSezione = meteoDestinationField.substring(meteoDestinationField.indexOf(",")+1).replace(" ","-");
        location.href="/sezioni/"+idSezione+"/"+nomeSezione;
        return false;
    });
      
    $('#cerca3f04dbb1-709e-49f6-8b83-4601178fd5cb input[example]').each(function(){
          $(this).example($(this).attr('example'));
    });

   });
   
</script>


</div>
        
        <script id="052709b9-1c9d-4a44-83f9-78ff23653ec7" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x250_2 \" format=\"300x250_2\" ><script src=\"https://eu2.madsone.com/js/tags.js\"><\/script>\r\n<script type=\"text/javascript\">\r\nMADSAdrequest.adrequest({\r\npid: '9478924950'\r\n});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(56);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookieProvider('mads')){
            document.write(banner.html);
        }
      
        $('#052709b9-1c9d-4a44-83f9-78ff23653ec7').remove()
    </script>
      
      
         

 <div class="text_edit title_thematic_box">
    <p class="text " >Gossip, Fun, Spettacoli</p>
</div>





<div class="anteprima_articolo article_cont article_preview_medium2_v2 null News vc_section_gossip vc_macro_section_news gossip gallery cms_article "
           id="box_856a9340-d976-44a7-a87b-707a45661b59"  articleid="573122"  vcpos="201"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.gazzettadiparma.it/gallery/gossip/573122/la-festa-di-vanity-fair-dopo-gli-oscar-vip-eleganza-e-tanti-spacchi-le-foto.html"><img class="lazy" alt="La festa di Vanity Fair, dopo gli Oscar: vip, eleganza e...tanti spacchi - Le foto" title="La festa di Vanity Fair, dopo gli Oscar: vip, eleganza e...tanti spacchi - Le foto" data-original="https://www.gazzettadiparma.it/resizer/299/183/true/1551105654877.jpg--.jpg?1551105371000"  width="299" height="183"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">cinema 
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/gallery/gossip/573122/la-festa-di-vanity-fair-dopo-gli-oscar-vip-eleganza-e-tanti-spacchi-le-foto.html">La festa di Vanity Fair, dopo gli Oscar: vip, eleganza e...tanti spacchi - <strong><span style="color: #ff0000;">Le foto</span></strong></a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 6eeec184-e9ea-4a66-adf4-4a7b8cd6c3e3">
        <div class="sharre_fb_tw" data-share_count="1" data-url="https://www.gazzettadiparma.it/gallery/gossip/573122/la-festa-di-vanity-fair-dopo-gli-oscar-vip-eleganza-e-tanti-spacchi-le-foto.html" data-text="La festa di Vanity Fair, dopo gli Oscar: vip, eleganza e...tanti spacchi - Le foto" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.6eeec184-e9ea-4a66-adf4-4a7b8cd6c3e3 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.6eeec184-e9ea-4a66-adf4-4a7b8cd6c3e3 .sharre_fb_tw, .6eeec184-e9ea-4a66-adf4-4a7b8cd6c3e3 .buttons').on({
                mouseenter:function(){
                    $('.6eeec184-e9ea-4a66-adf4-4a7b8cd6c3e3  .buttons').show();
                    if($('.6eeec184-e9ea-4a66-adf4-4a7b8cd6c3e3  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/gallery/gossip/573122/la-festa-di-vanity-fair-dopo-gli-oscar-vip-eleganza-e-tanti-spacchi-le-foto.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/gallery/gossip/573122/la-festa-di-vanity-fair-dopo-gli-oscar-vip-eleganza-e-tanti-spacchi-le-foto.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/gallery/gossip/573122/la-festa-di-vanity-fair-dopo-gli-oscar-vip-eleganza-e-tanti-spacchi-le-foto.html');
			twitter.attr('data-text', 'La festa di Vanity Fair, dopo gli Oscar: vip, eleganza e...tanti spacchi - Le foto');
                        twitter.text('Tweet');
                        
                        
                        $('.6eeec184-e9ea-4a66-adf4-4a7b8cd6c3e3  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.6eeec184-e9ea-4a66-adf4-4a7b8cd6c3e3  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_v2 null News vc_section_cinema vc_macro_section_spettacoli vc_macro_section_news cinemanews articolo cms_article "
           id="box_99179af4-923f-483d-9674-e97227226197"  articleid="572989"  vcpos="202"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.gazzettadiparma.it/news/cinema-news/572989/oscar-a-green-book-ma-fanno-festa-anche-roma-e-i-queen.html"><img class="lazy" alt="Oscar a &ldquo;Green book&rdquo;, ma fanno festa anche &ldquo;Roma&rdquo; e i Queen" title="Oscar a &ldquo;Green book&rdquo;, ma fanno festa anche &ldquo;Roma&rdquo; e i Queen" data-original="https://www.gazzettadiparma.it/resizer/299/183/true/1549105617954.jpg--.jpg?1549105358000"  width="299" height="183"></a>
			
			<p class="didascalia">Green book </p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">CINEMA
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/cinema-news/572989/oscar-a-green-book-ma-fanno-festa-anche-roma-e-i-queen.html">Oscar a “Green book”, ma fanno festa anche “Roma” e i Queen </a><a href="gallery/cinema-news/573004/rami-malek-cade-in-sala-dopo-la-consegna-del-premio-la-notte-degli-oscar-foto.html#1"><span style="color: #ff0000;"><strong>Foto da Hollywood</strong></span></a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 1d80cf70-688d-40eb-abed-9f29a499c6ec">
        <div class="sharre_fb_tw" data-share_count="73" data-url="https://www.gazzettadiparma.it/news/cinema-news/572989/oscar-a-green-book-ma-fanno-festa-anche-roma-e-i-queen.html" data-text="Oscar a &ldquo;Green book&rdquo;, ma fanno festa anche &ldquo;Roma&rdquo; e i Queen " data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.1d80cf70-688d-40eb-abed-9f29a499c6ec .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.1d80cf70-688d-40eb-abed-9f29a499c6ec .sharre_fb_tw, .1d80cf70-688d-40eb-abed-9f29a499c6ec .buttons').on({
                mouseenter:function(){
                    $('.1d80cf70-688d-40eb-abed-9f29a499c6ec  .buttons').show();
                    if($('.1d80cf70-688d-40eb-abed-9f29a499c6ec  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/cinema-news/572989/oscar-a-green-book-ma-fanno-festa-anche-roma-e-i-queen.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/cinema-news/572989/oscar-a-green-book-ma-fanno-festa-anche-roma-e-i-queen.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/cinema-news/572989/oscar-a-green-book-ma-fanno-festa-anche-roma-e-i-queen.html');
			twitter.attr('data-text', 'Oscar a \u201CGreen book\u201D, ma fanno festa anche \u201CRoma\u201D e i Queen ');
                        twitter.text('Tweet');
                        
                        
                        $('.1d80cf70-688d-40eb-abed-9f29a499c6ec  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.1d80cf70-688d-40eb-abed-9f29a499c6ec  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds"><li class="line_break"><br /></li>
                            <li class="occhiello">gallery</li>
                            
                               <li class="gallery related_1">
                                   <a href="https://www.gazzettadiparma.it/gallery/cinema-news/573004/rami-malek-cade-in-sala-dopo-la-consegna-del-premio-la-notte-degli-oscar-foto.html">Rami Malek cade in sala dopo la consegna del premio<span style="color: #ff0000;"><strong> La Notte degli Oscar: foto</strong></span></a>                                   
                               </li>
                            <li class="line_break"><br /></li>
                            <li class="occhiello">video</li>
                            
                               <li class="video related_2">
                                   <a href="https://www.gazzettadiparma.it/video/spettacoli/573093/pillole-dagli-oscar.html">Pillole dagli Oscar: da Alfonso Cuaron a Lady Gaga, tutti al Dolby Theatre&nbsp;<span style="color: #ff0000;"><strong>Video</strong></span></a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_v2 null News vc_section_gallery-special vc_macro_section_news galleryspecial gallery cms_article "
           id="box_43161bc3-b2da-4bb7-8c9a-c6c852dc3caf"  articleid="572917"  vcpos="203"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.gazzettadiparma.it/gallery/pgn-feste/572917/via-spezia-sound-cafe-serata-latina-con-dj-elvis-ecco-chi-c-era-foto.html"><img class="lazy" alt="Via Spezia, Sound Caf&egrave;: serata latina con dj Elvis - Ecco chi c'era: foto " title="Via Spezia, Sound Caf&egrave;: serata latina con dj Elvis - Ecco chi c'era: foto " data-original="https://www.gazzettadiparma.it/resizer/299/183/true/1551020792821_1551024183.jpg--.jpg?1551023900000"  width="299" height="183"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">FESTE PGN
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/gallery/pgn-feste/572917/via-spezia-sound-cafe-serata-latina-con-dj-elvis-ecco-chi-c-era-foto.html">Via Spezia, Sound Caf&egrave;: serata latina con dj Elvis <span style="color: #ff0000;"><strong>Ecco chi c'era: foto</strong></span></a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw e01fefad-8092-4c1b-bbe2-ca95ad85383d">
        <div class="sharre_fb_tw" data-share_count="14" data-url="https://www.gazzettadiparma.it/gallery/pgn-feste/572917/via-spezia-sound-cafe-serata-latina-con-dj-elvis-ecco-chi-c-era-foto.html" data-text="Via Spezia, Sound Caf&egrave;: serata latina con dj Elvis - Ecco chi c'era: foto " data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.e01fefad-8092-4c1b-bbe2-ca95ad85383d .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.e01fefad-8092-4c1b-bbe2-ca95ad85383d .sharre_fb_tw, .e01fefad-8092-4c1b-bbe2-ca95ad85383d .buttons').on({
                mouseenter:function(){
                    $('.e01fefad-8092-4c1b-bbe2-ca95ad85383d  .buttons').show();
                    if($('.e01fefad-8092-4c1b-bbe2-ca95ad85383d  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/gallery/pgn-feste/572917/via-spezia-sound-cafe-serata-latina-con-dj-elvis-ecco-chi-c-era-foto.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/gallery/pgn-feste/572917/via-spezia-sound-cafe-serata-latina-con-dj-elvis-ecco-chi-c-era-foto.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/gallery/pgn-feste/572917/via-spezia-sound-cafe-serata-latina-con-dj-elvis-ecco-chi-c-era-foto.html');
			twitter.attr('data-text', 'Via Spezia, Sound Caf\u00E8: serata latina con dj Elvis - Ecco chi c\'era: foto ');
                        twitter.text('Tweet');
                        
                        
                        $('.e01fefad-8092-4c1b-bbe2-ca95ad85383d  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.e01fefad-8092-4c1b-bbe2-ca95ad85383d  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds"><li class="line_break"><br /></li>
                            <li class="occhiello">gallery</li>
                            
                               <li class="gallery related_1">
                                   <a href="https://www.gazzettadiparma.it/gallery/pgn-feste/560397/gli-auguri-di-len-con-aperitivo.html">Gli auguri di Len con aperitivo&nbsp;<span style="color: #ff0000;"><strong>Ecco chi c'era: foto</strong></span></a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>






        
        
        <div data-render="true"  class="bannervcms banner_300x250_3 " format="300x250_3" ><div id="lig_gazzetadiparma_article_sidebar"></div>
<br>
<script src="//eu2.madsone.com/js/tags.js"></script>
<script type="text/javascript">
MADSAdrequest.adrequest({
pid: '5478932489'
});
</script><script type="text/javascript">incrementAdvImpression(57);</script>
</div>
      
      
      
            
    <div class="most_read box_most_read_contents" id="9f137609-5d5b-4817-9d73-24d7488044b2">
        <div class="cont">
        <p class="occhiello_titolo">Notizie<span>pi&ugrave;</span>lette
        </p>
    <div class="box pos1 articolo"><div class="cont_foto"><a href="https://www.gazzettadiparma.it/news/news/572736/cagnolino-rischia-di-morire-in-po-lo-salva-un-labrador.html"><img alt="Cagnolino rischia di morire in Po: lo salva un labrador" title="Cagnolino rischia di morire in Po: lo salva un labrador" src="https://www.gazzettadiparma.it/resizer/294/172/true/1550997382905.jpg--.jpg?1550997099000" /></a></div>
            <span class="occhiello">CANE EROE</span><p class="titolo"><a href="https://www.gazzettadiparma.it/news/news/572736/cagnolino-rischia-di-morire-in-po-lo-salva-un-labrador.html">Cagnolino rischia di morire in Po: lo salva un labrador</a></p>
            </div><div class="box pos2 video"><div class="cont_foto"><a href="https://www.gazzettadiparma.it/video/italia-mondo/573009/sardegna-al-via-lo-spoglio-dei-voti.html"><img alt="Elezioni in Sardegna: Solinas (centrodestra) resta avanti con il 47,95% " title="Elezioni in Sardegna: Solinas (centrodestra) resta avanti con il 47,95% " src="https://www.gazzettadiparma.it/resizer/294/172/true/1551085665687.jpg--.jpg?1551085382000" /></a></div>
            <span class="occhiello">REGIONALI</span><p class="titolo"><a href="https://www.gazzettadiparma.it/video/italia-mondo/573009/sardegna-al-via-lo-spoglio-dei-voti.html">Elezioni in Sardegna: Solinas (centrodestra) resta avanti con il 47,95%</a></p>
            </div><div class="box pos3 articolo"><div class="cont_foto"><a href="https://www.gazzettadiparma.it/news/news/572897/lo-sfogo-ho-allarme-e-telecamere-ma-i-ladri-continuano-a-entrarmi-in-casa.html"><img alt="Lo sfogo: &laquo;Ho allarme e telecamere ma i ladri continuano a entrarmi in casa&raquo;" title="Lo sfogo: &laquo;Ho allarme e telecamere ma i ladri continuano a entrarmi in casa&raquo;" src="https://www.gazzettadiparma.it/resizer/294/172/true/GN4_DAT_20851607.jpg--.jpg" /></a></div>
            <span class="occhiello">COLLECCHIO</span><p class="titolo"><a href="https://www.gazzettadiparma.it/news/news/572897/lo-sfogo-ho-allarme-e-telecamere-ma-i-ladri-continuano-a-entrarmi-in-casa.html">Lo sfogo: &laquo;Ho allarme e telecamere ma i ladri continuano a entrarmi in casa&raquo;</a></p>
            </div><div class="box pos4 gallery"><div class="cont_foto"><a href="https://www.gazzettadiparma.it/gallery/gallery-special/572868/parcheggio-scambiatore-nord-vietato-per-partita-rimosse-50-auto-foto.html"><img alt="Parcheggio scambiatore Nord vietato &quot;per partita&quot;: rimosse 50 auto Foto" title="Parcheggio scambiatore Nord vietato &quot;per partita&quot;: rimosse 50 auto Foto" src="https://www.gazzettadiparma.it/resizer/294/172/true/1551010574000.JPG--.JPG?1551010290000" /></a></div>
            <span class="occhiello">VIABILITA'</span><p class="titolo"><a href="https://www.gazzettadiparma.it/gallery/gallery-special/572868/parcheggio-scambiatore-nord-vietato-per-partita-rimosse-50-auto-foto.html">Parcheggio scambiatore Nord vietato &quot;per partita&quot;: rimosse 50 auto <span style="color: #ff0000;"><strong>Foto</strong></span></a></p>
            </div><div class="box pos5 articolo"><div class="cont_foto"><a href="https://www.gazzettadiparma.it/news/news/572894/chiedevo-un-lavoro-e-mi-hanno-multato.html"><img alt="&laquo;Chiedevo un lavoro e mi hanno multato&raquo;" title="&laquo;Chiedevo un lavoro e mi hanno multato&raquo;" src="https://www.gazzettadiparma.it/resizer/294/172/true/GN4_DAT_20851544.jpg--.jpg" /></a></div>
            <span class="occhiello">La storia</span><p class="titolo"><a href="https://www.gazzettadiparma.it/news/news/572894/chiedevo-un-lavoro-e-mi-hanno-multato.html">&laquo;Chiedevo un lavoro e mi hanno multato&raquo;</a></p>
            </div><script type="text/javascript">var divs=$('#9f137609-5d5b-4817-9d73-24d7488044b2 .cont > .box');for(var i = 0; i < divs.length; i+=5) { divs.slice(i, i+5).wrapAll('<div class="schermata"></div>'); } var divs=$('#9f137609-5d5b-4817-9d73-24d7488044b2 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=5) { divs.slice(i, i+5).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->

        
        
        <div data-render="true"  class="bannervcms banner_300x170 " format="300x170" ><script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_209858']=__lxGc__['s']['_209858']||{'b':{}})['b']['_634203']={'i':__lxGc__.b++};
</script>
<br>
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/1010125/Gazzetta-di-Parma/300x600-gazzettadiparma', [300, 600]).display();
</script>
<script type="text/javascript">incrementAdvImpression(22);</script>
</div>
      
      
      
        

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_last_article_channel_v3 null" id="box_accef905-aad4-4ad3-8a37-de7f3341ef86">
            
                <p class="occhiello_titolo">Ultime notizie
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_italia-mondo vc_macro_section_news   pos1 articolo europa News">
                                <article>
                                <div class="cont_foto"><a href="https://www.gazzettadiparma.it/news/europa/573174/tajani-scontro-sul-commercio-usa-ue-danneggia-entrambi.html"><img alt="Tajani, scontro sul commercio Usa-Ue danneggia entrambi" title="Tajani, scontro sul commercio Usa-Ue danneggia entrambi" src="https://www.gazzettadiparma.it/resizer/295/172/true/9330bc8820d8c65157c0d18c7b681d4f.jpg--.jpg" /></a></div>
                                    <span class="occhiello"  >news</span><p class="titolo"><a href="https://www.gazzettadiparma.it/news/europa/573174/tajani-scontro-sul-commercio-usa-ue-danneggia-entrambi.html">Tajani, scontro sul commercio Usa-Ue danneggia entrambi</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_italia-mondo vc_macro_section_news   pos2 articolo europa News">
                                <article>
                                <div class="cont_foto"><a href="https://www.gazzettadiparma.it/news/europa/573173/emilia-romagna-bando-da-27-mln-per-creare-nuovi-posti-lavoro.html"><img alt="Emilia-Romagna, bando da 27 mln per creare nuovi posti lavoro" title="Emilia-Romagna, bando da 27 mln per creare nuovi posti lavoro" src="https://www.gazzettadiparma.it/resizer/295/172/true/ce3a302fb0f07c06b6099272f3f2f151.jpg--.jpg" /></a></div>
                                    <span class="occhiello"  >emiliaromagna</span><p class="titolo"><a href="https://www.gazzettadiparma.it/news/europa/573173/emilia-romagna-bando-da-27-mln-per-creare-nuovi-posti-lavoro.html">Emilia-Romagna, bando da 27 mln per creare nuovi posti lavoro</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_italia-mondo vc_macro_section_news   pos3 articolo europa News">
                                <article>
                                <div class="cont_foto"><a href="https://www.gazzettadiparma.it/news/europa/573172/brexit-incontro-tra-juncker-e-premier-may-oggi-a-sharm-progressi.html"><img alt="Brexit: incontro tra Juncker e premier May oggi a Sharm, 'progressi'" title="Brexit: incontro tra Juncker e premier May oggi a Sharm, 'progressi'" src="https://www.gazzettadiparma.it/resizer/295/172/true/71fcfa2ccb3c9dfb43a398f007d32c2a.jpg--.jpg" /></a></div>
                                    <span class="occhiello"  >primopiano</span><p class="titolo"><a href="https://www.gazzettadiparma.it/news/europa/573172/brexit-incontro-tra-juncker-e-premier-may-oggi-a-sharm-progressi.html">Brexit: incontro tra Juncker e premier May oggi a Sharm, 'progressi'</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_italia-mondo vc_macro_section_news   pos4 articolo europa News">
                                <article>
                                <div class="cont_foto"><a href="https://www.gazzettadiparma.it/news/europa/573171/manovra-ifo-scontro-italia-ue-mette-a-rischio-solvibilita.html"><img alt="Manovra: Ifo, scontro Italia-Ue mette a rischio solvibilit&agrave;" title="Manovra: Ifo, scontro Italia-Ue mette a rischio solvibilit&agrave;" src="https://www.gazzettadiparma.it/resizer/295/172/true/990ab8e09c7ca58f418fad66641a90a4.jpg--.jpg" /></a></div>
                                    <span class="occhiello"  >primopiano</span><p class="titolo"><a href="https://www.gazzettadiparma.it/news/europa/573171/manovra-ifo-scontro-italia-ue-mette-a-rischio-solvibilita.html">Manovra: Ifo, scontro Italia-Ue mette a rischio solvibilit&agrave;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_news   pos5 video spettacoli News">
                                <article>
                                <div class="cont_foto"><a href="https://www.gazzettadiparma.it/video/spettacoli/573166/neri-diversi-e-arrabbiati-ecco-gli-oscar-2019.html"><img alt="Neri, diversi e arrabbiati, ecco gli Oscar 2019" title="Neri, diversi e arrabbiati, ecco gli Oscar 2019" src="https://www.gazzettadiparma.it/resizer/295/172/true/a201902251802_365x180.jpg--.jpg" /></a></div>
                                    <span class="occhiello"  >Spettacolo</span><p class="titolo"><a href="https://www.gazzettadiparma.it/video/spettacoli/573166/neri-diversi-e-arrabbiati-ecco-gli-oscar-2019.html">Neri, diversi e arrabbiati, ecco gli Oscar 2019</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_accef905-aad4-4ad3-8a37-de7f3341ef86.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

         




<div class="anteprima_articolo article_cont articolo_preview_big_horizontal_fixedd_v2_2 null News vc_section_ricette vc_macro_section_gusto vc_macro_section_news ricette articolo cms_article "
           id="box_523bb055-86c8-49cd-88ae-c38e78022985"  articleid="572827"  vcpos="301"
           
           
           
           
    >
        
        <article>
        <div class="cont2 ">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.gazzettadiparma.it/news/ricette/572827/ricetta-del-carnevale-chiacchiere-il-segreto-per-un-impasto-morbido.html"><img class="lazy" alt="Chiacchiere, ecco il segreto per fare un impasto morbido" title="Chiacchiere, ecco il segreto per fare un impasto morbido" data-original="https://www.gazzettadiparma.it/resizer/248/164/true/1550997816842.jpg--.jpg?1550997533000"  width="248" height="164"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">LA PEPPA
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/ricette/572827/ricetta-del-carnevale-chiacchiere-il-segreto-per-un-impasto-morbido.html"><span style="color: #ff6600;"><strong>Ricetta del Carnevale</strong></span> - Chiacchiere, il segreto per un impasto morbido</a>
</h2><aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/ricette/566352/la-ricetta-della-domenica-torta-golosa-pere-e-nutella.html"><span style="color: #ff6600;"><strong>La ricetta </strong></span>- Torta golosa pere e nutella</a>                                   
                               </li>
                            </ul></aside><div class="cont "><p class="comments vc_comments_anchor"><a href="https://www.gazzettadiparma.it/news/ricette/572827/ricetta-del-carnevale-chiacchiere-il-segreto-per-un-impasto-morbido.html#anchor_comment"><span>1</span>commento</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 47f7badc-236e-4e65-8f84-d997302eb3bf">
        <div class="sharre_fb_tw" data-share_count="26" data-url="https://www.gazzettadiparma.it/news/ricette/572827/ricetta-del-carnevale-chiacchiere-il-segreto-per-un-impasto-morbido.html" data-text="Ricetta del Carnevale - Chiacchiere, il segreto per un impasto morbido" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.47f7badc-236e-4e65-8f84-d997302eb3bf .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.47f7badc-236e-4e65-8f84-d997302eb3bf .sharre_fb_tw, .47f7badc-236e-4e65-8f84-d997302eb3bf .buttons').on({
                mouseenter:function(){
                    $('.47f7badc-236e-4e65-8f84-d997302eb3bf  .buttons').show();
                    if($('.47f7badc-236e-4e65-8f84-d997302eb3bf  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/ricette/572827/ricetta-del-carnevale-chiacchiere-il-segreto-per-un-impasto-morbido.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/ricette/572827/ricetta-del-carnevale-chiacchiere-il-segreto-per-un-impasto-morbido.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/ricette/572827/ricetta-del-carnevale-chiacchiere-il-segreto-per-un-impasto-morbido.html');
			twitter.attr('data-text', 'Ricetta del Carnevale - Chiacchiere, il segreto per un impasto morbido');
                        twitter.text('Tweet');
                        
                        
                        $('.47f7badc-236e-4e65-8f84-d997302eb3bf  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.47f7badc-236e-4e65-8f84-d997302eb3bf  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



        
        <script id="419e8fbf-776b-4b6d-9342-9a30e81146da" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100 \" format=\"300x100\" ><div id=\"sas_42675\"><\/div>\r\n<script type=\"application/javascript\">\r\n    sas.cmd.push(function() {\r\n        sas.render(\"42675\");  // Formato : halfpage 300x600\r\n    });\r\n<\/script>\r\n<br>\r\n<script src=\"//eu2.madsone.com/js/tags.js\"><\/script>\r\n<script type=\"text/javascript\">\r\nMADSAdrequest.adrequest({\r\npid: '4588608142'\r\n});\r\n<\/script>\r\n<script type=\"text/javascript\">incrementAdvImpression(116);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('smart-adserver')){
            document.write(banner.html);
        }
        $('#419e8fbf-776b-4b6d-9342-9a30e81146da').remove()
    </script>
      
      
    

</div><!--overbox_column_right-->

<!-- NOTIZIE DELLA HOME -->	

<div class="overbox_maim">
<div class="text_edit notizie_esp">
    <p class="text " >Le<span>altre</span>notizie</p>
</div>



    


<div class="anteprima_articolo article_cont article_preview_standard_big_v2 null News vc_section_gallery-special vc_macro_section_news galleryspecial gallery cms_article "
           id="box_126a302b-ee06-40c7-b448-6b57beb7902a"  articleid="573027"  vcpos="1"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.gazzettadiparma.it/gallery/gallery-special/573027/piombo-su-salvini-nuove-scritte-sui-muri-dell-oltretorrente-a-parma-foto.html"><img  alt="&quot;Piombo su Salvini&quot;: nuove scritte sui muri dell'Oltretorrente " title="&quot;Piombo su Salvini&quot;: nuove scritte sui muri dell'Oltretorrente " src="https://www.gazzettadiparma.it/resizer/670/400/true/1551087919869.jpg--.jpg?1551087635000"  width="670" height="400"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">PARMA
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/gallery/gallery-special/573027/piombo-su-salvini-nuove-scritte-sui-muri-dell-oltretorrente-a-parma-foto.html">&quot;Piombo su Salvini&quot;: nuove scritte sui muri dell'Oltretorrente <span style="color: #ff0000;"><strong>Foto</strong></span></a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 398b7c83-df07-462e-8caf-f3bb3faa9fae">
        <div class="sharre_fb_tw" data-share_count="416" data-url="https://www.gazzettadiparma.it/gallery/gallery-special/573027/piombo-su-salvini-nuove-scritte-sui-muri-dell-oltretorrente-a-parma-foto.html" data-text="&quot;Piombo su Salvini&quot;: nuove scritte sui muri dell'Oltretorrente " data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.398b7c83-df07-462e-8caf-f3bb3faa9fae .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.398b7c83-df07-462e-8caf-f3bb3faa9fae .sharre_fb_tw, .398b7c83-df07-462e-8caf-f3bb3faa9fae .buttons').on({
                mouseenter:function(){
                    $('.398b7c83-df07-462e-8caf-f3bb3faa9fae  .buttons').show();
                    if($('.398b7c83-df07-462e-8caf-f3bb3faa9fae  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/gallery/gallery-special/573027/piombo-su-salvini-nuove-scritte-sui-muri-dell-oltretorrente-a-parma-foto.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/gallery/gallery-special/573027/piombo-su-salvini-nuove-scritte-sui-muri-dell-oltretorrente-a-parma-foto.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/gallery/gallery-special/573027/piombo-su-salvini-nuove-scritte-sui-muri-dell-oltretorrente-a-parma-foto.html');
			twitter.attr('data-text', '\"Piombo su Salvini\": nuove scritte sui muri dell\'Oltretorrente ');
                        twitter.text('Tweet');
                        
                        
                        $('.398b7c83-df07-462e-8caf-f3bb3faa9fae  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.398b7c83-df07-462e-8caf-f3bb3faa9fae  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds"><li class="line_break"><br /></li>
                            <li class="occhiello">video</li>
                            
                               <li class="video related_1">
                                   <a href="https://www.gazzettadiparma.it/video/tg-parma/573088/salvini-non-mollare-dopo-le-minacce-in-via-costituente-compare-uno-striscione-a-sostegno-del-ministro.html">&quot;Salvini non mollare&quot;: dopo le minacce, in via Costituente compare uno striscione a sostegno del ministro<span style="color: #ff0000;"> <strong>Video</strong></span></a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    <div class="div_440">
    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_varano-melegari vc_macro_section_provincia vc_macro_section_news varanomelegari gallery cms_article "
           id="box_9fd83ce1-2b16-4e46-9735-4b8a11f38f54"  articleid="573149"  vcpos="2"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Canale 5
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/gallery/varano-melegari/573149/lite-condominiale-a-varano-la-verita-di-ezio-io-caduto-in-una-trappola-ma-disposto-a-far-pace.html">Lite condominiale a Varano, la &quot;verit&agrave;&quot; di Ezio: &quot;Io caduto in una trappola. Ma disposto a far pace&quot;</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw bdd549d8-d251-4c7e-aa0e-066a11c77063">
        <div class="sharre_fb_tw" data-share_count="17" data-url="https://www.gazzettadiparma.it/gallery/varano-melegari/573149/lite-condominiale-a-varano-la-verita-di-ezio-io-caduto-in-una-trappola-ma-disposto-a-far-pace.html" data-text="Lite condominiale  a Varano, la &quot;verit&agrave;&quot; di Ezio: &quot;Io caduto in una trappola. Ma disposto a far pace&quot;" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.bdd549d8-d251-4c7e-aa0e-066a11c77063 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.bdd549d8-d251-4c7e-aa0e-066a11c77063 .sharre_fb_tw, .bdd549d8-d251-4c7e-aa0e-066a11c77063 .buttons').on({
                mouseenter:function(){
                    $('.bdd549d8-d251-4c7e-aa0e-066a11c77063  .buttons').show();
                    if($('.bdd549d8-d251-4c7e-aa0e-066a11c77063  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/gallery/varano-melegari/573149/lite-condominiale-a-varano-la-verita-di-ezio-io-caduto-in-una-trappola-ma-disposto-a-far-pace.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/gallery/varano-melegari/573149/lite-condominiale-a-varano-la-verita-di-ezio-io-caduto-in-una-trappola-ma-disposto-a-far-pace.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/gallery/varano-melegari/573149/lite-condominiale-a-varano-la-verita-di-ezio-io-caduto-in-una-trappola-ma-disposto-a-far-pace.html');
			twitter.attr('data-text', 'Lite condominiale  a Varano, la \"verit\u00E0\" di Ezio: \"Io caduto in una trappola. Ma disposto a far pace\"');
                        twitter.text('Tweet');
                        
                        
                        $('.bdd549d8-d251-4c7e-aa0e-066a11c77063  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.bdd549d8-d251-4c7e-aa0e-066a11c77063  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds"><li class="line_break"><br /></li>
                            <li class="occhiello">gallery</li>
                            
                               <li class="gallery related_1">
                                   <a href="https://www.gazzettadiparma.it/gallery/varano-melegari/571568/varano-la-lite-di-condominio-finisce-da-barbara-d-urso-su-canale-5.html">Varano: la lite di condominio finisce da Barbara D'Urso su Canale 5</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_parma vc_macro_section_news parma articolo cms_article "
           id="box_e2c75f60-918c-47c0-bbd3-69d449e9b231"  articleid="573056"  vcpos="3"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">PARMA
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/parma/573056/palpeggia-una-donna-e-la-deruba-sul-treno-denunciato-un-reggiano.html">Palpeggia una donna e la deruba sul treno: denunciato un reggiano</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw fe022c18-24f3-48eb-ae1e-77943ca05471">
        <div class="sharre_fb_tw" data-share_count="21" data-url="https://www.gazzettadiparma.it/news/parma/573056/palpeggia-una-donna-e-la-deruba-sul-treno-denunciato-un-reggiano.html" data-text="Palpeggia una donna e la deruba sul treno: denunciato un reggiano" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.fe022c18-24f3-48eb-ae1e-77943ca05471 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.fe022c18-24f3-48eb-ae1e-77943ca05471 .sharre_fb_tw, .fe022c18-24f3-48eb-ae1e-77943ca05471 .buttons').on({
                mouseenter:function(){
                    $('.fe022c18-24f3-48eb-ae1e-77943ca05471  .buttons').show();
                    if($('.fe022c18-24f3-48eb-ae1e-77943ca05471  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/parma/573056/palpeggia-una-donna-e-la-deruba-sul-treno-denunciato-un-reggiano.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/parma/573056/palpeggia-una-donna-e-la-deruba-sul-treno-denunciato-un-reggiano.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/parma/573056/palpeggia-una-donna-e-la-deruba-sul-treno-denunciato-un-reggiano.html');
			twitter.attr('data-text', 'Palpeggia una donna e la deruba sul treno: denunciato un reggiano');
                        twitter.text('Tweet');
                        
                        
                        $('.fe022c18-24f3-48eb-ae1e-77943ca05471  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.fe022c18-24f3-48eb-ae1e-77943ca05471  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_langhirano vc_macro_section_provincia vc_macro_section_news langhirano gallery cms_article "
           id="box_313085b7-8862-42bc-aa9f-6d7a87ab6b9c"  articleid="573107"  vcpos="4"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Massese
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/gallery/langhirano/573107/auto-distrutta-dalle-fiamme-a-torrechiara-le-foto.html">Auto distrutta dalle fiamme a Torrechiara -<strong><span style="color: #ff0000;"> Le foto</span></strong></a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 278939b1-61ba-4a40-a803-aa4ed824e909">
        <div class="sharre_fb_tw" data-share_count="21" data-url="https://www.gazzettadiparma.it/gallery/langhirano/573107/auto-distrutta-dalle-fiamme-a-torrechiara-le-foto.html" data-text="Auto distrutta dalle fiamme a Torrechiara - Le foto" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.278939b1-61ba-4a40-a803-aa4ed824e909 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.278939b1-61ba-4a40-a803-aa4ed824e909 .sharre_fb_tw, .278939b1-61ba-4a40-a803-aa4ed824e909 .buttons').on({
                mouseenter:function(){
                    $('.278939b1-61ba-4a40-a803-aa4ed824e909  .buttons').show();
                    if($('.278939b1-61ba-4a40-a803-aa4ed824e909  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/gallery/langhirano/573107/auto-distrutta-dalle-fiamme-a-torrechiara-le-foto.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/gallery/langhirano/573107/auto-distrutta-dalle-fiamme-a-torrechiara-le-foto.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/gallery/langhirano/573107/auto-distrutta-dalle-fiamme-a-torrechiara-le-foto.html');
			twitter.attr('data-text', 'Auto distrutta dalle fiamme a Torrechiara - Le foto');
                        twitter.text('Tweet');
                        
                        
                        $('.278939b1-61ba-4a40-a803-aa4ed824e909  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.278939b1-61ba-4a40-a803-aa4ed824e909  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gweb+  gweb articolo  "
           id="box_3e1c42a6-ff7d-4a3e-8327-ced88427bf9a"  articleid="572897" gn4id="20320027"  vcpos="5"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">COLLECCHIO
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/news/572897/lo-sfogo-ho-allarme-e-telecamere-ma-i-ladri-continuano-a-entrarmi-in-casa.html">Lo sfogo: &laquo;Ho allarme e telecamere ma i ladri continuano a entrarmi in casa&raquo;</a>
</h2><p class="comments vc_comments_anchor"><a href="https://www.gazzettadiparma.it/news/news/572897/lo-sfogo-ho-allarme-e-telecamere-ma-i-ladri-continuano-a-entrarmi-in-casa.html#anchor_comment"><span>1</span>commento</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 5a440f99-6d5c-46fc-98ed-f411913133c1">
        <div class="sharre_fb_tw" data-share_count="123" data-url="https://www.gazzettadiparma.it/news/news/572897/lo-sfogo-ho-allarme-e-telecamere-ma-i-ladri-continuano-a-entrarmi-in-casa.html" data-text="Lo sfogo: &laquo;Ho allarme e telecamere ma i ladri continuano a entrarmi in casa&raquo;" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.5a440f99-6d5c-46fc-98ed-f411913133c1 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.5a440f99-6d5c-46fc-98ed-f411913133c1 .sharre_fb_tw, .5a440f99-6d5c-46fc-98ed-f411913133c1 .buttons').on({
                mouseenter:function(){
                    $('.5a440f99-6d5c-46fc-98ed-f411913133c1  .buttons').show();
                    if($('.5a440f99-6d5c-46fc-98ed-f411913133c1  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/news/572897/lo-sfogo-ho-allarme-e-telecamere-ma-i-ladri-continuano-a-entrarmi-in-casa.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/news/572897/lo-sfogo-ho-allarme-e-telecamere-ma-i-ladri-continuano-a-entrarmi-in-casa.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/news/572897/lo-sfogo-ho-allarme-e-telecamere-ma-i-ladri-continuano-a-entrarmi-in-casa.html');
			twitter.attr('data-text', 'Lo sfogo: \u00ABHo allarme e telecamere ma i ladri continuano a entrarmi in casa\u00BB');
                        twitter.text('Tweet');
                        
                        
                        $('.5a440f99-6d5c-46fc-98ed-f411913133c1  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.5a440f99-6d5c-46fc-98ed-f411913133c1  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div><aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/news/572896/furti-ladri-educati-rovistano-nei-cassetti-e-poi-ripiegano-tutti-i-vestiti.html">Furti, ladri &laquo;educati&raquo; rovistano nei cassetti e poi ripiegano tutti i vestiti</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null Sport vc_section_gallery-sport vc_macro_section_sport gallerysport gallery cms_article "
           id="box_d40d242d-d547-4821-a769-99cd91352e22"  articleid="573114"  vcpos="6"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Circolo Inzani Isomec
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/gallery/gallery-sport/573114/piccole-ginnaste-in-gara-al-palacasalini-evoluzioni-colori-e-amozioni-le-foto.html">Piccole ginnaste in gara al Palacasalini: evoluzioni, colori e emozioni -<strong><span style="color: #ff0000;"> Le foto</span></strong></a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw c1fc5f71-8238-45d2-81f9-9b84b258762e">
        <div class="sharre_fb_tw" data-share_count="1" data-url="https://www.gazzettadiparma.it/gallery/gallery-sport/573114/piccole-ginnaste-in-gara-al-palacasalini-evoluzioni-colori-e-amozioni-le-foto.html" data-text="Piccole ginnaste in gara al Palacasalini: evoluzioni, colori e emozioni - Le foto" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.c1fc5f71-8238-45d2-81f9-9b84b258762e .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.c1fc5f71-8238-45d2-81f9-9b84b258762e .sharre_fb_tw, .c1fc5f71-8238-45d2-81f9-9b84b258762e .buttons').on({
                mouseenter:function(){
                    $('.c1fc5f71-8238-45d2-81f9-9b84b258762e  .buttons').show();
                    if($('.c1fc5f71-8238-45d2-81f9-9b84b258762e  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/gallery/gallery-sport/573114/piccole-ginnaste-in-gara-al-palacasalini-evoluzioni-colori-e-amozioni-le-foto.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/gallery/gallery-sport/573114/piccole-ginnaste-in-gara-al-palacasalini-evoluzioni-colori-e-amozioni-le-foto.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/gallery/gallery-sport/573114/piccole-ginnaste-in-gara-al-palacasalini-evoluzioni-colori-e-amozioni-le-foto.html');
			twitter.attr('data-text', 'Piccole ginnaste in gara al Palacasalini: evoluzioni, colori e emozioni - Le foto');
                        twitter.text('Tweet');
                        
                        
                        $('.c1fc5f71-8238-45d2-81f9-9b84b258762e  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.c1fc5f71-8238-45d2-81f9-9b84b258762e  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_politica vc_macro_section_parma vc_macro_section_news politica articolo cms_article "
           id="box_d0b0d19e-1e7a-4dbe-8f0a-e89d480a04bb"  articleid="573139"  vcpos="7"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Politica
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/politica/573139/parma-5-stelle-smentisce-alcuni-attivisti-del-m5s-fratta-mai-eletto-presidente.html">&quot;Parma 5 Stelle&quot; smentisce alcuni attivisti del M5S: &quot;Fratta mai eletto presidente&quot;</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw ecab354d-2f88-41ae-9adc-4619746851e0">
        <div class="sharre_fb_tw" data-share_count="8" data-url="https://www.gazzettadiparma.it/news/politica/573139/parma-5-stelle-smentisce-alcuni-attivisti-del-m5s-fratta-mai-eletto-presidente.html" data-text="&quot;Parma 5 Stelle&quot; smentisce alcuni attivisti del M5S: &quot;Fratta mai eletto presidente&quot;" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.ecab354d-2f88-41ae-9adc-4619746851e0 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.ecab354d-2f88-41ae-9adc-4619746851e0 .sharre_fb_tw, .ecab354d-2f88-41ae-9adc-4619746851e0 .buttons').on({
                mouseenter:function(){
                    $('.ecab354d-2f88-41ae-9adc-4619746851e0  .buttons').show();
                    if($('.ecab354d-2f88-41ae-9adc-4619746851e0  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/politica/573139/parma-5-stelle-smentisce-alcuni-attivisti-del-m5s-fratta-mai-eletto-presidente.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/politica/573139/parma-5-stelle-smentisce-alcuni-attivisti-del-m5s-fratta-mai-eletto-presidente.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/politica/573139/parma-5-stelle-smentisce-alcuni-attivisti-del-m5s-fratta-mai-eletto-presidente.html');
			twitter.attr('data-text', '\"Parma 5 Stelle\" smentisce alcuni attivisti del M5S: \"Fratta mai eletto presidente\"');
                        twitter.text('Tweet');
                        
                        
                        $('.ecab354d-2f88-41ae-9adc-4619746851e0  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.ecab354d-2f88-41ae-9adc-4619746851e0  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gweb+  gweb articolo  "
           id="box_a4549aee-89fa-40ad-8546-934c1b046505"  articleid="572894" gn4id="20319890"  vcpos="8"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">La storia
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/news/572894/chiedevo-un-lavoro-e-mi-hanno-multato.html">&laquo;Chiedevo un lavoro e mi hanno multato&raquo;</a>
</h2><p class="comments vc_comments_anchor"><a href="https://www.gazzettadiparma.it/news/news/572894/chiedevo-un-lavoro-e-mi-hanno-multato.html#anchor_comment"><span>2</span>commenti</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw a3a31beb-308e-4133-8bb8-9aae67a9b490">
        <div class="sharre_fb_tw" data-share_count="27" data-url="https://www.gazzettadiparma.it/news/news/572894/chiedevo-un-lavoro-e-mi-hanno-multato.html" data-text="&laquo;Chiedevo un lavoro e mi hanno multato&raquo;" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.a3a31beb-308e-4133-8bb8-9aae67a9b490 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.a3a31beb-308e-4133-8bb8-9aae67a9b490 .sharre_fb_tw, .a3a31beb-308e-4133-8bb8-9aae67a9b490 .buttons').on({
                mouseenter:function(){
                    $('.a3a31beb-308e-4133-8bb8-9aae67a9b490  .buttons').show();
                    if($('.a3a31beb-308e-4133-8bb8-9aae67a9b490  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/news/572894/chiedevo-un-lavoro-e-mi-hanno-multato.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/news/572894/chiedevo-un-lavoro-e-mi-hanno-multato.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/news/572894/chiedevo-un-lavoro-e-mi-hanno-multato.html');
			twitter.attr('data-text', '\u00ABChiedevo un lavoro e mi hanno multato\u00BB');
                        twitter.text('Tweet');
                        
                        
                        $('.a3a31beb-308e-4133-8bb8-9aae67a9b490  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.a3a31beb-308e-4133-8bb8-9aae67a9b490  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div><aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/parma-centro/421797/suonava-in-pilotta-il-fisarmonicista-giovanni-multato-per-la-terza-volta.html">Suonava in Pilotta: multato per la terza volta il fisarmonicista Giovanni&nbsp;</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gallery-special vc_macro_section_news galleryspecial gallery cms_article "
           id="box_cddf5fb4-6db2-4e98-af20-2dfe4e1944b4"  articleid="573133"  vcpos="9"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">BORGOTARO
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/gallery/borgotaro/573133/donato-un-defibrillatore-per-ricordare-angela-bozzia.html">Donato un defibrillatore per ricordare Angela Bozzia&nbsp;<span style="color: #ff0000;"><strong>Foto</strong></span></a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw fe3cb9b7-db89-48ea-9d2c-46a1ad7bad7f">
        <div class="sharre_fb_tw" data-share_count="9" data-url="https://www.gazzettadiparma.it/gallery/borgotaro/573133/donato-un-defibrillatore-per-ricordare-angela-bozzia.html" data-text="Donato un defibrillatore per ricordare Angela Bozzia " data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.fe3cb9b7-db89-48ea-9d2c-46a1ad7bad7f .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.fe3cb9b7-db89-48ea-9d2c-46a1ad7bad7f .sharre_fb_tw, .fe3cb9b7-db89-48ea-9d2c-46a1ad7bad7f .buttons').on({
                mouseenter:function(){
                    $('.fe3cb9b7-db89-48ea-9d2c-46a1ad7bad7f  .buttons').show();
                    if($('.fe3cb9b7-db89-48ea-9d2c-46a1ad7bad7f  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/gallery/borgotaro/573133/donato-un-defibrillatore-per-ricordare-angela-bozzia.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/gallery/borgotaro/573133/donato-un-defibrillatore-per-ricordare-angela-bozzia.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/gallery/borgotaro/573133/donato-un-defibrillatore-per-ricordare-angela-bozzia.html');
			twitter.attr('data-text', 'Donato un defibrillatore per ricordare Angela Bozzia ');
                        twitter.text('Tweet');
                        
                        
                        $('.fe3cb9b7-db89-48ea-9d2c-46a1ad7bad7f  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.fe3cb9b7-db89-48ea-9d2c-46a1ad7bad7f  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/news/549010/amici-e-colleghi-e-istituzioni-ricordano-angela-sul-luogo-del-tragico-schianto.html">Amici e colleghi (e istituzioni) ricordano Angela sul luogo del tragico schianto</a>                                   
                               </li>
                            
                               <li class="articolo related_2">
                                   <a href="https://www.gazzettadiparma.it/news/news/555326/tutti-insieme-per-angela-il-giorno-della-generosita.html">Tutti insieme per Angela: il giorno della generosit&agrave;</a>                                   
                               </li>
                            <li class="line_break"><br /></li>
                            <li class="occhiello">video</li>
                            
                               <li class="video related_3">
                                   <a href="https://www.gazzettadiparma.it/video/tg-parma/548734/tragedia-di-fraore-borgotaro-in-lutto-per-la-morte-di-angela-bozzia.html">Tragedia di Fraore, Borgotaro in lutto per la morte di Angela Bozzia <span style="color: #ff0000;"><strong>Video</strong></span></a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gweb+  gweb articolo  "
           id="box_e16140aa-05a3-4f98-bb7a-1ada535acbfc"  articleid="572896" gn4id="20320009"  vcpos="10"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">SALSO
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/news/572896/furti-ladri-educati-rovistano-nei-cassetti-e-poi-ripiegano-tutti-i-vestiti.html">Furti, ladri &laquo;educati&raquo; rovistano nei cassetti e poi ripiegano tutti i vestiti</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 9deb3dde-4f66-4045-88ba-8018f59cdfc3">
        <div class="sharre_fb_tw" data-share_count="1785" data-url="https://www.gazzettadiparma.it/news/news/572896/furti-ladri-educati-rovistano-nei-cassetti-e-poi-ripiegano-tutti-i-vestiti.html" data-text="Furti, ladri &laquo;educati&raquo; rovistano nei cassetti e poi ripiegano tutti i vestiti" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.9deb3dde-4f66-4045-88ba-8018f59cdfc3 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.9deb3dde-4f66-4045-88ba-8018f59cdfc3 .sharre_fb_tw, .9deb3dde-4f66-4045-88ba-8018f59cdfc3 .buttons').on({
                mouseenter:function(){
                    $('.9deb3dde-4f66-4045-88ba-8018f59cdfc3  .buttons').show();
                    if($('.9deb3dde-4f66-4045-88ba-8018f59cdfc3  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/news/572896/furti-ladri-educati-rovistano-nei-cassetti-e-poi-ripiegano-tutti-i-vestiti.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/news/572896/furti-ladri-educati-rovistano-nei-cassetti-e-poi-ripiegano-tutti-i-vestiti.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/news/572896/furti-ladri-educati-rovistano-nei-cassetti-e-poi-ripiegano-tutti-i-vestiti.html');
			twitter.attr('data-text', 'Furti, ladri \u00ABeducati\u00BB rovistano nei cassetti e poi ripiegano tutti i vestiti');
                        twitter.text('Tweet');
                        
                        
                        $('.9deb3dde-4f66-4045-88ba-8018f59cdfc3  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.9deb3dde-4f66-4045-88ba-8018f59cdfc3  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div><aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/news/572897/lo-sfogo-ho-allarme-e-telecamere-ma-i-ladri-continuano-a-entrarmi-in-casa.html">Lo sfogo: &laquo;Ho allarme e telecamere ma i ladri continuano a entrarmi in casa&raquo;</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gweb+  gweb articolo  "
           id="box_c038ef45-98f3-48d6-8660-162c543f3634"  articleid="572895" gn4id="20319987"  vcpos="11"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Moda
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/news/572895/il-logo-barilla-sfila-alla-fashion-week-di-milano.html">Il logo Barilla sfila alla fashion week di Milano</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw e97744b5-ce08-4951-8f5e-176f2a82c252">
        <div class="sharre_fb_tw" data-share_count="86" data-url="https://www.gazzettadiparma.it/news/news/572895/il-logo-barilla-sfila-alla-fashion-week-di-milano.html" data-text="Il logo Barilla sfila alla fashion week di Milano" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.e97744b5-ce08-4951-8f5e-176f2a82c252 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.e97744b5-ce08-4951-8f5e-176f2a82c252 .sharre_fb_tw, .e97744b5-ce08-4951-8f5e-176f2a82c252 .buttons').on({
                mouseenter:function(){
                    $('.e97744b5-ce08-4951-8f5e-176f2a82c252  .buttons').show();
                    if($('.e97744b5-ce08-4951-8f5e-176f2a82c252  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/news/572895/il-logo-barilla-sfila-alla-fashion-week-di-milano.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/news/572895/il-logo-barilla-sfila-alla-fashion-week-di-milano.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/news/572895/il-logo-barilla-sfila-alla-fashion-week-di-milano.html');
			twitter.attr('data-text', 'Il logo Barilla sfila alla fashion week di Milano');
                        twitter.text('Tweet');
                        
                        
                        $('.e97744b5-ce08-4951-8f5e-176f2a82c252  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.e97744b5-ce08-4951-8f5e-176f2a82c252  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_tg-parma vc_macro_section_mediagallery vc_macro_section_news tgparma video cms_article "
           id="box_8c53b061-d6d1-41d1-a478-37a3a8e475a5"  articleid="573090"  vcpos="12"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">12 tg parma
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/video/tg-parma/573090/prodotti-tipici-e-dop-sfida-del-gusto-al-tardini-nel-giorno-di-parma-napoli.html">Prodotti tipici e Dop: sfida del gusto al Tardini nel giorno di Parma-Napoli&nbsp;<span style="color: #ff0000;"><strong>Video</strong></span></a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw f6ea4865-6d02-4fac-b704-f135c45ab1ce">
        <div class="sharre_fb_tw" data-share_count="10" data-url="https://www.gazzettadiparma.it/video/tg-parma/573090/prodotti-tipici-e-dop-sfida-del-gusto-al-tardini-nel-giorno-di-parma-napoli.html" data-text="Prodotti tipici e Dop: sfida del gusto al Tardini nel giorno di Parma-Napoli" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.f6ea4865-6d02-4fac-b704-f135c45ab1ce .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.f6ea4865-6d02-4fac-b704-f135c45ab1ce .sharre_fb_tw, .f6ea4865-6d02-4fac-b704-f135c45ab1ce .buttons').on({
                mouseenter:function(){
                    $('.f6ea4865-6d02-4fac-b704-f135c45ab1ce  .buttons').show();
                    if($('.f6ea4865-6d02-4fac-b704-f135c45ab1ce  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/video/tg-parma/573090/prodotti-tipici-e-dop-sfida-del-gusto-al-tardini-nel-giorno-di-parma-napoli.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/video/tg-parma/573090/prodotti-tipici-e-dop-sfida-del-gusto-al-tardini-nel-giorno-di-parma-napoli.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/video/tg-parma/573090/prodotti-tipici-e-dop-sfida-del-gusto-al-tardini-nel-giorno-di-parma-napoli.html');
			twitter.attr('data-text', 'Prodotti tipici e Dop: sfida del gusto al Tardini nel giorno di Parma-Napoli');
                        twitter.text('Tweet');
                        
                        
                        $('.f6ea4865-6d02-4fac-b704-f135c45ab1ce  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.f6ea4865-6d02-4fac-b704-f135c45ab1ce  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/parma/572439/non-solo-calcio-al-tardini-sfida-fra-i-prodotti-di-parma-e-napoli-con-il-ministro-centinaio.html">Non solo calcio al Tardini: sfida fra i prodotti di Parma e Napoli con il ministro Centinaio</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gweb+  gweb articolo  "
           id="box_3c77610e-fc95-4654-bfcf-b1c088b820fd"  articleid="572893" gn4id="20319872"  vcpos="13"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">SERIE A
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/news/572893/con-il-napoli-son-dolori-il-parma-ne-becca-4.html">Con il Napoli son dolori: il Parma ne becca 4</a>
</h2><p class="comments vc_comments_anchor"><a href="https://www.gazzettadiparma.it/news/news/572893/con-il-napoli-son-dolori-il-parma-ne-becca-4.html#anchor_comment"><span>3</span>commenti</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw be154a61-6dc4-48d9-b2d8-3293d870c7b2">
        <div class="sharre_fb_tw" data-share_count="11" data-url="https://www.gazzettadiparma.it/news/news/572893/con-il-napoli-son-dolori-il-parma-ne-becca-4.html" data-text="Con il Napoli son dolori: il Parma ne becca 4" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.be154a61-6dc4-48d9-b2d8-3293d870c7b2 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.be154a61-6dc4-48d9-b2d8-3293d870c7b2 .sharre_fb_tw, .be154a61-6dc4-48d9-b2d8-3293d870c7b2 .buttons').on({
                mouseenter:function(){
                    $('.be154a61-6dc4-48d9-b2d8-3293d870c7b2  .buttons').show();
                    if($('.be154a61-6dc4-48d9-b2d8-3293d870c7b2  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/news/572893/con-il-napoli-son-dolori-il-parma-ne-becca-4.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/news/572893/con-il-napoli-son-dolori-il-parma-ne-becca-4.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/news/572893/con-il-napoli-son-dolori-il-parma-ne-becca-4.html');
			twitter.attr('data-text', 'Con il Napoli son dolori: il Parma ne becca 4');
                        twitter.text('Tweet');
                        
                        
                        $('.be154a61-6dc4-48d9-b2d8-3293d870c7b2  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.be154a61-6dc4-48d9-b2d8-3293d870c7b2  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div><aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="http://bit.ly/2tAU060">Parma - Napoli 0-4: fate le vostre pagelle</a>                                   
                               </li>
                            <li class="line_break"><br /></li>
                            <li class="occhiello">gallery</li>
                            
                               <li class="gallery related_2">
                                   <a href="https://www.gazzettadiparma.it/gallery/il-parma/572878/partita-calcio-serie-a-risultato-parma-napoli-0-4-cronaca-foto-video.html">Il Napoli strapazza il Parma e vince 4-0 al Tardini&nbsp;<span style="color: #ff0000;"><strong>Risultati e classifica</strong></span></a>                                   
                               </li>
                            <li class="line_break"><br /></li>
                            <li class="occhiello">video</li>
                            
                               <li class="video related_3">
                                   <a href="https://www.gazzettadiparma.it/video/il-parma/573000/d-aversa-commenta-la-sconfitta-con-il-napoli-dobbiamo-sentirci-tutti-responsabili-e-lavorare-per-migliorare.html">D'Aversa: &quot;Dobbiamo sentirci tutti responsabili&quot;&nbsp;<span style="color: #ff0000;"><strong>Video</strong></span></a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_parma vc_macro_section_news parma articolo cms_article "
           id="box_f0f28a84-74c9-4cad-8444-f13e6531032e"  articleid="573030"  vcpos="14"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">POLITICA
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/parma/573030/il-consigliere-pezzuto-parma-unita-ponte-della-navetta-in-ritardo-ennesimo-annuncio-non-rispettato.html">Nuovo ponte della Navetta in ritardo: botta e risposta fra il consigliere Pezzuto e l'assessore Alinovi</a>
</h2>
                    <h3 class="sottotitolo vc_subtitle"><a href="https://www.gazzettadiparma.it/news/parma/573030/il-consigliere-pezzuto-parma-unita-ponte-della-navetta-in-ritardo-ennesimo-annuncio-non-rispettato.html">Critiche all'amministrazione da Parma Unita-Centristi. L'assessore: appalto del ministero, sono state fatte modifiche al progetto</a></h3>
                
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw a9fb37b9-6004-49f9-9214-f23fb5e1ee10">
        <div class="sharre_fb_tw" data-share_count="2" data-url="https://www.gazzettadiparma.it/news/parma/573030/il-consigliere-pezzuto-parma-unita-ponte-della-navetta-in-ritardo-ennesimo-annuncio-non-rispettato.html" data-text="Nuovo ponte della Navetta in ritardo: botta e risposta fra il consigliere Pezzuto e l'assessore Alinovi" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.a9fb37b9-6004-49f9-9214-f23fb5e1ee10 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.a9fb37b9-6004-49f9-9214-f23fb5e1ee10 .sharre_fb_tw, .a9fb37b9-6004-49f9-9214-f23fb5e1ee10 .buttons').on({
                mouseenter:function(){
                    $('.a9fb37b9-6004-49f9-9214-f23fb5e1ee10  .buttons').show();
                    if($('.a9fb37b9-6004-49f9-9214-f23fb5e1ee10  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/parma/573030/il-consigliere-pezzuto-parma-unita-ponte-della-navetta-in-ritardo-ennesimo-annuncio-non-rispettato.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/parma/573030/il-consigliere-pezzuto-parma-unita-ponte-della-navetta-in-ritardo-ennesimo-annuncio-non-rispettato.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/parma/573030/il-consigliere-pezzuto-parma-unita-ponte-della-navetta-in-ritardo-ennesimo-annuncio-non-rispettato.html');
			twitter.attr('data-text', 'Nuovo ponte della Navetta in ritardo: botta e risposta fra il consigliere Pezzuto e l\'assessore Alinovi');
                        twitter.text('Tweet');
                        
                        
                        $('.a9fb37b9-6004-49f9-9214-f23fb5e1ee10  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.a9fb37b9-6004-49f9-9214-f23fb5e1ee10  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds"><li class="line_break"><br /></li>
                            <li class="occhiello">video</li>
                            
                               <li class="video related_1">
                                   <a href="https://www.gazzettadiparma.it/video/tg-parma/572867/ztl-2-varco-attivo-da-domani-in-via-nazario-sauro-video.html">Ztl 2: varco attivo da domani in via Nazario Sauro <span style="color: #ff0000;"><strong>Video</strong></span></a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gallery-special vc_macro_section_news galleryspecial gallery cms_article "
           id="box_30bbc2e4-a3fc-4b14-8252-8c8e86651c1a"  articleid="573079"  vcpos="15"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">GAZZAREPORTER
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/gallery/gallery-special/573079/le-colonnine-delle-bici-invadono-il-parcheggio-per-disabili-in-via-bizzozero.html">Le colonnine delle bici &quot;invadono&quot; il parcheggio per disabili in via Bizzozero</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 3b817dd2-3237-4a9d-99b4-d3ba74195bc9">
        <div class="sharre_fb_tw" data-share_count="33" data-url="https://www.gazzettadiparma.it/gallery/gallery-special/573079/le-colonnine-delle-bici-invadono-il-parcheggio-per-disabili-in-via-bizzozero.html" data-text="Le colonnine delle bici &quot;invadono&quot; il parcheggio per disabili in via Bizzozero" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.3b817dd2-3237-4a9d-99b4-d3ba74195bc9 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.3b817dd2-3237-4a9d-99b4-d3ba74195bc9 .sharre_fb_tw, .3b817dd2-3237-4a9d-99b4-d3ba74195bc9 .buttons').on({
                mouseenter:function(){
                    $('.3b817dd2-3237-4a9d-99b4-d3ba74195bc9  .buttons').show();
                    if($('.3b817dd2-3237-4a9d-99b4-d3ba74195bc9  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/gallery/gallery-special/573079/le-colonnine-delle-bici-invadono-il-parcheggio-per-disabili-in-via-bizzozero.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/gallery/gallery-special/573079/le-colonnine-delle-bici-invadono-il-parcheggio-per-disabili-in-via-bizzozero.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/gallery/gallery-special/573079/le-colonnine-delle-bici-invadono-il-parcheggio-per-disabili-in-via-bizzozero.html');
			twitter.attr('data-text', 'Le colonnine delle bici \"invadono\" il parcheggio per disabili in via Bizzozero');
                        twitter.text('Tweet');
                        
                        
                        $('.3b817dd2-3237-4a9d-99b4-d3ba74195bc9  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.3b817dd2-3237-4a9d-99b4-d3ba74195bc9  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/gazzareporter/572781/c-e-da-pulire-il-parcheggio-qualcuno-ci-mette-l-aspirapolvere-ma-non-la-civilta.html">C'&egrave; da pulire il parcheggio? Qualcuno &quot;ci mette&quot; l'aspirapolvere ma non la civilt&agrave;</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gweb+  gweb articolo  "
           id="box_2f197b63-6e27-4190-9947-37502f34db1d"  articleid="572898" gn4id="20320158"  vcpos="16"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">FIDENZA
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/news/572898/paciolo-d-annunzio-raddoppiate-le-iscrizioni-alle-prime-del-tecnico.html">Paciolo-D'Annunzio, raddoppiate le iscrizioni alle prime del &laquo;tecnico&raquo;</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 6ee15376-800c-4a87-9d90-c87992e64231">
        <div class="sharre_fb_tw" data-share_count="3" data-url="https://www.gazzettadiparma.it/news/news/572898/paciolo-d-annunzio-raddoppiate-le-iscrizioni-alle-prime-del-tecnico.html" data-text="Paciolo-D'Annunzio, raddoppiate le iscrizioni alle prime del &laquo;tecnico&raquo;" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.6ee15376-800c-4a87-9d90-c87992e64231 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.6ee15376-800c-4a87-9d90-c87992e64231 .sharre_fb_tw, .6ee15376-800c-4a87-9d90-c87992e64231 .buttons').on({
                mouseenter:function(){
                    $('.6ee15376-800c-4a87-9d90-c87992e64231  .buttons').show();
                    if($('.6ee15376-800c-4a87-9d90-c87992e64231  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/news/572898/paciolo-d-annunzio-raddoppiate-le-iscrizioni-alle-prime-del-tecnico.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/news/572898/paciolo-d-annunzio-raddoppiate-le-iscrizioni-alle-prime-del-tecnico.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/news/572898/paciolo-d-annunzio-raddoppiate-le-iscrizioni-alle-prime-del-tecnico.html');
			twitter.attr('data-text', 'Paciolo-D\'Annunzio, raddoppiate le iscrizioni alle prime del \u00ABtecnico\u00BB');
                        twitter.text('Tweet');
                        
                        
                        $('.6ee15376-800c-4a87-9d90-c87992e64231  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.6ee15376-800c-4a87-9d90-c87992e64231  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    </div>
    <div class="div_230">
    

<div class="edicola box_newsstand_v2">
    <p class="occhiello_titolo">Il giornale di oggi</p>
    
            <div class="cont_img">
                <a href="https://webedicola.gazzettadiparma.it/gazzettaparma/?openlast=gazzettaparma" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="https://www.gazzettadiparma.it/getImage.jsp?imageUrl=https%3A%2F%2Fwebedicola.gazzettadiparma.it%2Fgazzettaparma%2Ffpext.jsp%3Ft%3Dgazzettaparma%26amp%3Bamp%3Bh%3D220" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="https://webedicola.gazzettadiparma.it/gazzettaparma/?openlast=gazzettaparma" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="http://webedicola.gazzettadiparma.it/gazzettaparma/shop" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>
      

<div class="bordi_fuori">
<div id="content">



<div class="anteprima_articolo article_cont articolo_preview_big_horizontal_fixedd null News vc_section_parma vc_macro_section_news parma video cms_article "
           id="box_c8d4ddbf-0b1b-40a9-a67e-cc17880528a9"  articleid="571561"  vcpos="81"
           
           
           
           
    >
        
        <article>
        <div class="cont2 "><p class="occhiello vc_pretitle">NOVITA'
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/video/parma/571561/breaking-news-da-domani-ricevi-le-news-anche-via-whatsapp.html">&quot;Breaking News&quot;: ora puoi riceverle anche via WhatsApp. Ecco come <strong><span style="color: #ff0000;">Video</span></strong></a>
</h2><div class="cont ">
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw e135fc4a-05f6-4348-87f3-67e31cd19fdc">
        <div class="sharre_fb_tw" data-share_count="8" data-url="https://www.gazzettadiparma.it/video/parma/571561/breaking-news-da-domani-ricevi-le-news-anche-via-whatsapp.html" data-text="&quot;Breaking News&quot;: ora puoi riceverle anche via WhatsApp. Ecco come Video" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.e135fc4a-05f6-4348-87f3-67e31cd19fdc .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.e135fc4a-05f6-4348-87f3-67e31cd19fdc .sharre_fb_tw, .e135fc4a-05f6-4348-87f3-67e31cd19fdc .buttons').on({
                mouseenter:function(){
                    $('.e135fc4a-05f6-4348-87f3-67e31cd19fdc  .buttons').show();
                    if($('.e135fc4a-05f6-4348-87f3-67e31cd19fdc  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/video/parma/571561/breaking-news-da-domani-ricevi-le-news-anche-via-whatsapp.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/video/parma/571561/breaking-news-da-domani-ricevi-le-news-anche-via-whatsapp.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/video/parma/571561/breaking-news-da-domani-ricevi-le-news-anche-via-whatsapp.html');
			twitter.attr('data-text', '\"Breaking News\": ora puoi riceverle anche via WhatsApp. Ecco come Video');
                        twitter.text('Tweet');
                        
                        
                        $('.e135fc4a-05f6-4348-87f3-67e31cd19fdc  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.e135fc4a-05f6-4348-87f3-67e31cd19fdc  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


</div>
</div>


      

<div class="bordi_fuori2">
<div id="content2">



<div class="anteprima_articolo article_cont articolo_preview_big_horizontal_fixedd_v2 null News vc_section_editoriale vc_macro_section_news editoriali articolo cms_article "
           id="box_2e983b07-0960-428d-af5f-eaf1312be7e1"  articleid="573049"  vcpos="91"
           
           
           
           
    >
        
        <article>
        <div class="cont2 "><p class="occhiello vc_pretitle">EDITORIALE
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/editoriali/573049/sui-vaccini-lo-stato-dimostri-determinazione.html">Sui vaccini lo Stato dimostri determinazione</a>
</h2><p class="autore vc_author"><span class="prefisso_autore">di </span>Francesco Bandini </p><div class="cont ">
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw b5eb74fa-34fc-4347-95c0-24a68e42a7b1">
        <div class="sharre_fb_tw" data-share_count="10" data-url="https://www.gazzettadiparma.it/news/editoriali/573049/sui-vaccini-lo-stato-dimostri-determinazione.html" data-text="Sui vaccini lo Stato dimostri determinazione" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.b5eb74fa-34fc-4347-95c0-24a68e42a7b1 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.b5eb74fa-34fc-4347-95c0-24a68e42a7b1 .sharre_fb_tw, .b5eb74fa-34fc-4347-95c0-24a68e42a7b1 .buttons').on({
                mouseenter:function(){
                    $('.b5eb74fa-34fc-4347-95c0-24a68e42a7b1  .buttons').show();
                    if($('.b5eb74fa-34fc-4347-95c0-24a68e42a7b1  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/editoriali/573049/sui-vaccini-lo-stato-dimostri-determinazione.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/editoriali/573049/sui-vaccini-lo-stato-dimostri-determinazione.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/editoriali/573049/sui-vaccini-lo-stato-dimostri-determinazione.html');
			twitter.attr('data-text', 'Sui vaccini lo Stato dimostri determinazione');
                        twitter.text('Tweet');
                        
                        
                        $('.b5eb74fa-34fc-4347-95c0-24a68e42a7b1  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.b5eb74fa-34fc-4347-95c0-24a68e42a7b1  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

</div>
</div>


    <div class="sfondo_azz">
  

 <div class="text_edit title_thematic_box_2">
    <p class="text " >ITALIA/MONDO</p>
</div>






<div class="anteprima_articolo article_cont article_preview_medium2_azz null News vc_section_italia-mondo vc_macro_section_news italiamondo articolo cms_article "
           id="box_e2320004-7ccf-47f6-a017-19fed7a3d234"  articleid="573136"  vcpos="101"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Sentenza
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/italia-mondo/573136/mondo-di-mezzo-alemanno-condannato-a-sei-anni.html">Mondo di Mezzo: Alemanno condannato a sei anni</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw e1654a9c-561b-453f-9921-45a4b4d49b38">
        <div class="sharre_fb_tw" data-share_count="25" data-url="https://www.gazzettadiparma.it/news/italia-mondo/573136/mondo-di-mezzo-alemanno-condannato-a-sei-anni.html" data-text="Mondo di Mezzo: Alemanno condannato a sei anni" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.e1654a9c-561b-453f-9921-45a4b4d49b38 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.e1654a9c-561b-453f-9921-45a4b4d49b38 .sharre_fb_tw, .e1654a9c-561b-453f-9921-45a4b4d49b38 .buttons').on({
                mouseenter:function(){
                    $('.e1654a9c-561b-453f-9921-45a4b4d49b38  .buttons').show();
                    if($('.e1654a9c-561b-453f-9921-45a4b4d49b38  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/italia-mondo/573136/mondo-di-mezzo-alemanno-condannato-a-sei-anni.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/italia-mondo/573136/mondo-di-mezzo-alemanno-condannato-a-sei-anni.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/italia-mondo/573136/mondo-di-mezzo-alemanno-condannato-a-sei-anni.html');
			twitter.attr('data-text', 'Mondo di Mezzo: Alemanno condannato a sei anni');
                        twitter.text('Tweet');
                        
                        
                        $('.e1654a9c-561b-453f-9921-45a4b4d49b38  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.e1654a9c-561b-453f-9921-45a4b4d49b38  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_azz null News vc_section_italia-mondo vc_macro_section_news italiamondo video cms_article "
           id="box_6cd027b8-17de-43c3-8c5f-1ee226cbd98b"  articleid="573009"  vcpos="102"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">REGIONALI
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/video/italia-mondo/573009/sardegna-al-via-lo-spoglio-dei-voti.html">Elezioni in Sardegna: Solinas (centrodestra) resta avanti con il 47,95%</a>
</h2><aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/italia-mondo/572978/regionali-in-sardegna-exit-poll-testa-a-testa-tra-solinas-centrodestra-e-zedda-centrosinistra.html">Regionali in Sardegna: affluenza al 53,77%</a>                                   
                               </li>
                            </ul></aside>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 07b0e98c-74d1-4d0f-bc52-a4e75e2746d7">
        <div class="sharre_fb_tw" data-share_count="13" data-url="https://www.gazzettadiparma.it/video/italia-mondo/573009/sardegna-al-via-lo-spoglio-dei-voti.html" data-text="Elezioni in Sardegna: Solinas (centrodestra) resta avanti con il 47,95% " data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.07b0e98c-74d1-4d0f-bc52-a4e75e2746d7 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.07b0e98c-74d1-4d0f-bc52-a4e75e2746d7 .sharre_fb_tw, .07b0e98c-74d1-4d0f-bc52-a4e75e2746d7 .buttons').on({
                mouseenter:function(){
                    $('.07b0e98c-74d1-4d0f-bc52-a4e75e2746d7  .buttons').show();
                    if($('.07b0e98c-74d1-4d0f-bc52-a4e75e2746d7  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/video/italia-mondo/573009/sardegna-al-via-lo-spoglio-dei-voti.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/video/italia-mondo/573009/sardegna-al-via-lo-spoglio-dei-voti.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/video/italia-mondo/573009/sardegna-al-via-lo-spoglio-dei-voti.html');
			twitter.attr('data-text', 'Elezioni in Sardegna: Solinas (centrodestra) resta avanti con il 47,95% ');
                        twitter.text('Tweet');
                        
                        
                        $('.07b0e98c-74d1-4d0f-bc52-a4e75e2746d7  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.07b0e98c-74d1-4d0f-bc52-a4e75e2746d7  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



  

 <div class="text_edit title_thematic_box_2">
    <p class="text " >SPORT</p>
</div>





<div class="anteprima_articolo article_cont article_preview_medium2_azz null Sport vc_section_parma-calcio vc_macro_section_sport ilparma video cms_article "
           id="box_289299a9-0e1f-41c1-89a9-4d4887ef5127"  articleid="573000"  vcpos="151"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">PARMA-NAPOLI
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/video/il-parma/573000/d-aversa-commenta-la-sconfitta-con-il-napoli-dobbiamo-sentirci-tutti-responsabili-e-lavorare-per-migliorare.html">D'Aversa: &quot;Dobbiamo sentirci tutti responsabili&quot;&nbsp;<span style="color: #ff0000;"><strong>Video</strong></span></a>
</h2><aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="http://bit.ly/2tAU060">Parma - Napoli 0-4: fate le vostre pagelle</a>                                   
                               </li>
                            
                               <li class="articolo related_2">
                                   <a href="https://www.gazzettadiparma.it/news/news/572893/con-il-napoli-son-dolori-il-parma-ne-becca-4.html">Con il Napoli son dolori: il Parma ne becca 4</a>                                   
                               </li>
                            <li class="line_break"><br /></li>
                            <li class="occhiello">gallery</li>
                            
                               <li class="gallery related_3">
                                   <a href="https://www.gazzettadiparma.it/gallery/gallery-special-sport/572981/il-napoli-vince-al-tardini-ancelotti-vorrei-che-giocasse-sempre-cosi.html">Il Napoli vince al Tardini, Ancelotti: &quot;Vorrei che giocasse sempre cos&igrave;&quot;&nbsp;<span style="color: #ff0000;"><strong>Foto</strong></span></a>                                   
                               </li>
                            <li class="line_break"><br /></li>
                            <li class="occhiello">video</li>
                            </ul></aside><p class="comments vc_comments_anchor"><a href="https://www.gazzettadiparma.it/video/il-parma/573000/d-aversa-commenta-la-sconfitta-con-il-napoli-dobbiamo-sentirci-tutti-responsabili-e-lavorare-per-migliorare.html#anchor_comment"><span>2</span>commenti</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 50f9f712-b114-457c-a788-69c6219c6925">
        <div class="sharre_fb_tw" data-share_count="10" data-url="https://www.gazzettadiparma.it/video/il-parma/573000/d-aversa-commenta-la-sconfitta-con-il-napoli-dobbiamo-sentirci-tutti-responsabili-e-lavorare-per-migliorare.html" data-text="D'Aversa commenta la sconfitta con il Napoli: &quot;Dobbiamo sentirci tutti responsabili e lavorare per migliorare&quot; " data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.50f9f712-b114-457c-a788-69c6219c6925 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.50f9f712-b114-457c-a788-69c6219c6925 .sharre_fb_tw, .50f9f712-b114-457c-a788-69c6219c6925 .buttons').on({
                mouseenter:function(){
                    $('.50f9f712-b114-457c-a788-69c6219c6925  .buttons').show();
                    if($('.50f9f712-b114-457c-a788-69c6219c6925  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/video/il-parma/573000/d-aversa-commenta-la-sconfitta-con-il-napoli-dobbiamo-sentirci-tutti-responsabili-e-lavorare-per-migliorare.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/video/il-parma/573000/d-aversa-commenta-la-sconfitta-con-il-napoli-dobbiamo-sentirci-tutti-responsabili-e-lavorare-per-migliorare.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/video/il-parma/573000/d-aversa-commenta-la-sconfitta-con-il-napoli-dobbiamo-sentirci-tutti-responsabili-e-lavorare-per-migliorare.html');
			twitter.attr('data-text', 'D\'Aversa commenta la sconfitta con il Napoli: \"Dobbiamo sentirci tutti responsabili e lavorare per migliorare\" ');
                        twitter.text('Tweet');
                        
                        
                        $('.50f9f712-b114-457c-a788-69c6219c6925  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.50f9f712-b114-457c-a788-69c6219c6925  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_azz null News vc_section_fidenza vc_macro_section_provincia vc_macro_section_news fidenza video cms_article "
           id="box_b1bd9915-ef7c-4aa3-aa1c-c951a08420ff"  articleid="573094"  vcpos="152"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">PRIMA CATEGORIA
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/video/fidenza/573094/alsenese-fidenza-1-0-decide-un-rigore.html">Alsenese-Fidenza 1-0. Decide un rigore <strong><span style="color: #ff0000;">Video highlights</span></strong></a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 8001808e-647a-4166-9e61-0d2c039e3ac2">
        <div class="sharre_fb_tw" data-share_count="2" data-url="https://www.gazzettadiparma.it/video/fidenza/573094/alsenese-fidenza-1-0-decide-un-rigore.html" data-text="Alsenese-Fidenza 1-0. Decide un rigore" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.8001808e-647a-4166-9e61-0d2c039e3ac2 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.8001808e-647a-4166-9e61-0d2c039e3ac2 .sharre_fb_tw, .8001808e-647a-4166-9e61-0d2c039e3ac2 .buttons').on({
                mouseenter:function(){
                    $('.8001808e-647a-4166-9e61-0d2c039e3ac2  .buttons').show();
                    if($('.8001808e-647a-4166-9e61-0d2c039e3ac2  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/video/fidenza/573094/alsenese-fidenza-1-0-decide-un-rigore.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/video/fidenza/573094/alsenese-fidenza-1-0-decide-un-rigore.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/video/fidenza/573094/alsenese-fidenza-1-0-decide-un-rigore.html');
			twitter.attr('data-text', 'Alsenese-Fidenza 1-0. Decide un rigore');
                        twitter.text('Tweet');
                        
                        
                        $('.8001808e-647a-4166-9e61-0d2c039e3ac2  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.8001808e-647a-4166-9e61-0d2c039e3ac2  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



  

 <div class="text_edit title_thematic_box_2">
    <p class="text " >SOCIETA'</p>
</div>





<div class="anteprima_articolo article_cont article_preview_medium2_azz null News vc_section_gallery-special vc_macro_section_news galleryspecial gallery cms_article "
           id="box_0a7a7b0b-291b-4655-b4ee-eaa5aa5de0f5"  articleid="572885"  vcpos="181"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">SOS ANIMALI
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/gallery/animali/572885/cani-da-adottare-a-parma-le-foto.html">Cani da adottare a Parma: le<span style="color: #ff0000;"><strong> foto</strong></span></a>
</h2><aside><ul class="correlati vc_relateds"><li class="line_break"><br /></li>
                            <li class="occhiello">gallery</li>
                            
                               <li class="gallery related_1">
                                   <a href="https://www.gazzettadiparma.it/gallery/gallery-special/571317/cani-da-adottare.html">Cani da adottare</a>                                   
                               </li>
                            </ul></aside>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw b29b793c-4e4f-4a3d-a8d1-2f386c519853">
        <div class="sharre_fb_tw" data-share_count="37" data-url="https://www.gazzettadiparma.it/gallery/animali/572885/cani-da-adottare-a-parma-le-foto.html" data-text="Cani da adottare a Parma: le foto" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.b29b793c-4e4f-4a3d-a8d1-2f386c519853 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.b29b793c-4e4f-4a3d-a8d1-2f386c519853 .sharre_fb_tw, .b29b793c-4e4f-4a3d-a8d1-2f386c519853 .buttons').on({
                mouseenter:function(){
                    $('.b29b793c-4e4f-4a3d-a8d1-2f386c519853  .buttons').show();
                    if($('.b29b793c-4e4f-4a3d-a8d1-2f386c519853  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/gallery/animali/572885/cani-da-adottare-a-parma-le-foto.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/gallery/animali/572885/cani-da-adottare-a-parma-le-foto.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/gallery/animali/572885/cani-da-adottare-a-parma-le-foto.html');
			twitter.attr('data-text', 'Cani da adottare a Parma: le foto');
                        twitter.text('Tweet');
                        
                        
                        $('.b29b793c-4e4f-4a3d-a8d1-2f386c519853  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.b29b793c-4e4f-4a3d-a8d1-2f386c519853  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_azz null News vc_section_news-motori-novita vc_macro_section_motori vc_macro_section_a-z vc_macro_section_news newsmotori articolo  "
           id="box_8cf0580f-8d60-44cc-a662-6bdc0e6c5a74"  articleid="572909" gn4id="20320494"  vcpos="182"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">CREMONA
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/news-motori/572909/il-premio-stradivari-di-autocapital-va-a-peugeot-508.html">Il premio Stradivari di AutoCapital va a Peugeot 508</a>
</h2><aside><ul class="correlati vc_relateds"><li class="line_break"><br /></li>
                            <li class="occhiello">gallery</li>
                            
                               <li class="gallery related_1">
                                   <a href="https://www.gazzettadiparma.it/gallery/news-motori/482990/come-suona-quel-sei-cilindri-il-premio-stradivari-di-autocapital-a-romeo-ferraris.html">Come suona quel sei cilindri! Il premio Stradivari di Autocapital a Romeo Ferraris</a>                                   
                               </li>
                            </ul></aside>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 650d267f-d953-4da2-b7a1-60da10365db3">
        <div class="sharre_fb_tw" data-share_count="1" data-url="https://www.gazzettadiparma.it/news/news-motori/572909/il-premio-stradivari-di-autocapital-va-a-peugeot-508.html" data-text="Il premio Stradivari di AutoCapital va a Peugeot 508" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.650d267f-d953-4da2-b7a1-60da10365db3 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.650d267f-d953-4da2-b7a1-60da10365db3 .sharre_fb_tw, .650d267f-d953-4da2-b7a1-60da10365db3 .buttons').on({
                mouseenter:function(){
                    $('.650d267f-d953-4da2-b7a1-60da10365db3  .buttons').show();
                    if($('.650d267f-d953-4da2-b7a1-60da10365db3  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/news-motori/572909/il-premio-stradivari-di-autocapital-va-a-peugeot-508.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/news-motori/572909/il-premio-stradivari-di-autocapital-va-a-peugeot-508.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/news-motori/572909/il-premio-stradivari-di-autocapital-va-a-peugeot-508.html');
			twitter.attr('data-text', 'Il premio Stradivari di AutoCapital va a Peugeot 508');
                        twitter.text('Tweet');
                        
                        
                        $('.650d267f-d953-4da2-b7a1-60da10365db3  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.650d267f-d953-4da2-b7a1-60da10365db3  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



  

 <div class="text_edit title_thematic_box_2">
    <p class="text " >MOTORI</p>
</div>





<div class="anteprima_articolo article_cont article_preview_medium2_azz null News vc_section_motori vc_macro_section_a-z vc_macro_section_news motori articolo cms_article "
           id="box_4a187a6b-1252-472a-b2d6-53c846daa405"  articleid="572383"  vcpos="191"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">IL TEST
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/motori/572383/nuova-mazda3-ecco-come-va-in-5-mosse.html">Nuova Mazda3. Ecco come va</a>
</h2><aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/motori/563322/la-nuova-mazda3-sara-anche-mild-hybrid.html">La nuova Mazda3 sar&agrave; anche Mild Hybrid</a>                                   
                               </li>
                            </ul></aside>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw a9180912-309a-4919-abc0-6de763822de9">
        <div class="sharre_fb_tw" data-share_count="3" data-url="https://www.gazzettadiparma.it/news/motori/572383/nuova-mazda3-ecco-come-va-in-5-mosse.html" data-text="Nuova Mazda3. Ecco come va" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.a9180912-309a-4919-abc0-6de763822de9 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.a9180912-309a-4919-abc0-6de763822de9 .sharre_fb_tw, .a9180912-309a-4919-abc0-6de763822de9 .buttons').on({
                mouseenter:function(){
                    $('.a9180912-309a-4919-abc0-6de763822de9  .buttons').show();
                    if($('.a9180912-309a-4919-abc0-6de763822de9  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/motori/572383/nuova-mazda3-ecco-come-va-in-5-mosse.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/motori/572383/nuova-mazda3-ecco-come-va-in-5-mosse.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/motori/572383/nuova-mazda3-ecco-come-va-in-5-mosse.html');
			twitter.attr('data-text', 'Nuova Mazda3. Ecco come va');
                        twitter.text('Tweet');
                        
                        
                        $('.a9180912-309a-4919-abc0-6de763822de9  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.a9180912-309a-4919-abc0-6de763822de9  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_azz null News vc_section_moto vc_macro_section_motori vc_macro_section_a-z vc_macro_section_news moto articolo cms_article "
           id="box_6b4fd274-2748-4180-a5ef-fc51cbab0f8c"  articleid="570253"  vcpos="192"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">moto
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/moto/570253/triumph-thruxton-tfc-spazio-al-lusso.html">Triumph Thruxton TFC, spazio al lusso</a>
</h2><aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/moto/570248/triumph-rocket-iii-ecco-come-sara.html">Triumph Rocket III, ecco come sar&agrave;</a>                                   
                               </li>
                            </ul></aside>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 76e8ff73-f0ff-4568-9aed-380dab3fc159">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.gazzettadiparma.it/news/moto/570253/triumph-thruxton-tfc-spazio-al-lusso.html" data-text="Triumph Thruxton TFC, spazio al lusso" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.76e8ff73-f0ff-4568-9aed-380dab3fc159 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.76e8ff73-f0ff-4568-9aed-380dab3fc159 .sharre_fb_tw, .76e8ff73-f0ff-4568-9aed-380dab3fc159 .buttons').on({
                mouseenter:function(){
                    $('.76e8ff73-f0ff-4568-9aed-380dab3fc159  .buttons').show();
                    if($('.76e8ff73-f0ff-4568-9aed-380dab3fc159  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/moto/570253/triumph-thruxton-tfc-spazio-al-lusso.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/moto/570253/triumph-thruxton-tfc-spazio-al-lusso.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/moto/570253/triumph-thruxton-tfc-spazio-al-lusso.html');
			twitter.attr('data-text', 'Triumph Thruxton TFC, spazio al lusso');
                        twitter.text('Tweet');
                        
                        
                        $('.76e8ff73-f0ff-4568-9aed-380dab3fc159  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.76e8ff73-f0ff-4568-9aed-380dab3fc159  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



</div><!--sfondo_azz-->
    </div>


</div>

        <script id="a4e8265d-ff2d-44cd-b0f4-0dd80b074f10" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_990x30_2 \" format=\"990x30_2\" ><script src='https://www.googletagservices.com/tag/js/gpt.js'>\r\n  googletag.pubads().definePassback('/1010125/Gazzetta-di-Parma/masthead-gazzettadiparma', [[990, 250], [970, 250]]).display();\r\n<\/script>\r\n<script type=\"text/javascript\">incrementAdvImpression(464);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('speed')){
            document.write(banner.html);
        }
        $('#a4e8265d-ff2d-44cd-b0f4-0dd80b074f10').remove()
    </script>
      
      
<div class="footer_1">


    <div class="logo box_logo_general_v2">
        <a href="https://www.gazzettadiparma.it/">
          <img  alt="News" title="News" src="images/testata_biancaaaa.png?v=1462369450000" />
        </a>
    </div>

<div class="text_edit copyright_2">
    <p class="text " >Gazzetta di Parma S.r.l. <br> Via Mantova, 68 43122 Parma <br> Numero centralino 0521-2251 <br> Numero verde 800 654595 <br> P.Iva 02361510346 <br> Codice SDI: M5UXCR1 - Tutti i diritti riservati 2016 <br> Powered  by <a href="http://www.gmde.it">GMDE s.r.l.</a></p>
</div>

</div>
<div class="footer_2">

        
                    <div class="menu menu_contatti_footer_v2" id="box_af4d55e5-f3e3-4d8f-8a01-6589a5b91bd2">
                    <ul class="menu_1">
<li class="chi-siamo sezione_2650 pagina-bianca">
<a  href="https://www.gazzettadiparma.it/sezioni/2650/chi-siamo2650"  ><span>Chi siamo</span></a>
</li>
<li class="scrivi-alla-redazione sezione_194 pagina-bianca">
<a rel="nofollow" href="mailto:sito@gazzettadiparma.net"  ><span>Scrivi alla redazione</span></a>
</li>
<li class="fai-pubblicita sezione_192 pagina-bianca">
<a rel="nofollow" href="https://goo.gl/Az2nDR" onclick="window.open(this.href,'',''); return false" ><span>Fai pubblicit&agrave;</span></a>
</li>
<li class="guida-turistica sezione_30 sezione">
<a  href="https://www.gazzettadiparma.it/sezioni/30/guida-turistica"  ><span>Guida turistica</span></a>
</li>
<li class="rss sezione_773 ">
<a rel="nofollow" href="/feed.jsp"  ><span>RSS</span></a>
</li>
<li class="note-legali sezione_921 pagina-bianca">
<a  href="https://www.gazzettadiparma.it/sezioni/921/note-legali"  ><span>Note Legali</span></a>
</li>
<li class="privacy sezione_922 pagina-bianca">
<a  href="https://www.gazzettadiparma.it/sezioni/922/privacy"  ><span>Privacy</span></a>
</li>
<li class="modello-231 sezione_1837 pagina-bianca">
<a  href="https://www.gazzettadiparma.it/userUpload/modello231.pdf" onclick="window.open(this.href,'',''); return false" ><span>Modello 231</span></a>
</li>
<li class="comunicazione-politica sezione_2283 sezione">
<a  href="https://www.gazzettadiparma.it/news/publiedi/342495/COMUNICAZIONE-POLITICA-E-PARITA--DI.html" onclick="window.open(this.href,'',''); return false" ><span>Comunicazione politica</span></a>
</li>
</ul>

                    </div>
    


<div class="fooooter">



<div class="social_box">
    <a href="https://www.facebook.com/gazzettadiparma?ref=ts&fref=ts" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="" alt="" src="images/icon_facebook_v2.png" /></a><a href="https://twitter.com/gazzettaparma" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="" alt="" src="images/icon_twitter_v2.png" /></a><a href="http://www.gazzettadiparma.it/sezioni/2104/contatti"><img id="img_mail" title="" alt="" src="images/icon_mail_v2.png" /></a>
</div>

</div>
</div>

        
        
      
      
      
  
</div><!--overbox_full-->

    <script type="text/javascript" src="https://www.gazzettadiparma.it/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.gazzettadiparma.it/js/confirm/jquery.confirm.css?v=1441619392000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.gazzettadiparma.it/js/fancybox/source/jquery.fancybox.css?v=1433319726000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=573148" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_servizi\" id=\"box_8a7e4151-346c-4e25-9609-bb6ec308766c\">\n                    <ul class=\"menu_1\">\n<li class=\"fai-un-necrologio sezione_2262 pagina-bianca\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/2262/necro-publiedi\"  >\n<span>Fai un necrologio<\/span>\n<\/a>\n<\/li>\n<li class=\"abbonati sezione_2083 pagina-bianca\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/2083/abbonamenti\"  >\n<span>Abbonati<\/span>\n<\/a>\n<\/li>\n<li class=\"ricevi-le-breaking-news sezione_2439 sezione\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/2802/breakingnews\" onclick=\"window.open(this.href,'',''); return false\" >\n<img width=\"21\" height=\"21\" src=\"resizer/21/21/true/1550574146608.jpg--.jpg?1550573868000\" />\n<span>Ricevi le breaking news<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_00f9790dd85b41d4839ae7c63f7bdbbf = undefined;\n                            \n                            $('#box_8a7e4151-346c-4e25-9609-bb6ec308766c ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_00f9790dd85b41d4839ae7c63f7bdbbf != 'undefined') {\n                                    $('#box_8a7e4151-346c-4e25-9609-bb6ec308766c .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_00f9790dd85b41d4839ae7c63f7bdbbf.code);\n                                    incrementAdvImpression(bannerbox_00f9790dd85b41d4839ae7c63f7bdbbf.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_8a7e4151-346c-4e25-9609-bb6ec308766c').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">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</script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu menu_contatti_footer_v2\" id=\"box_af4d55e5-f3e3-4d8f-8a01-6589a5b91bd2\">\n                    <ul class=\"menu_1\">\n<li class=\"chi-siamo sezione_2650 pagina-bianca\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/2650/chi-siamo2650\"  ><span>Chi siamo<\/span><\/a>\n<\/li>\n<li class=\"scrivi-alla-redazione sezione_194 pagina-bianca\">\n<a rel=\"nofollow\" href=\"mailto:sito@gazzettadiparma.net\"  ><span>Scrivi alla redazione<\/span><\/a>\n<\/li>\n<li class=\"fai-pubblicita sezione_192 pagina-bianca\">\n<a rel=\"nofollow\" href=\"https://goo.gl/Az2nDR\" onclick=\"window.open(this.href,'',''); return false\" ><span>Fai pubblicit&agrave;<\/span><\/a>\n<\/li>\n<li class=\"guida-turistica sezione_30 sezione\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/30/guida-turistica\"  ><span>Guida turistica<\/span><\/a>\n<\/li>\n<li class=\"rss sezione_773 \">\n<a rel=\"nofollow\" href=\"/feed.jsp\"  ><span>RSS<\/span><\/a>\n<\/li>\n<li class=\"note-legali sezione_921 pagina-bianca\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/921/note-legali\"  ><span>Note Legali<\/span><\/a>\n<\/li>\n<li class=\"privacy sezione_922 pagina-bianca\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/922/privacy\"  ><span>Privacy<\/span><\/a>\n<\/li>\n<li class=\"modello-231 sezione_1837 pagina-bianca\">\n<a  href=\"https://www.gazzettadiparma.it/userUpload/modello231.pdf\" onclick=\"window.open(this.href,'',''); return false\" ><span>Modello 231<\/span><\/a>\n<\/li>\n<li class=\"comunicazione-politica sezione_2283 sezione\">\n<a  href=\"https://www.gazzettadiparma.it/news/publiedi/342495/COMUNICAZIONE-POLITICA-E-PARITA--DI.html\" onclick=\"window.open(this.href,'',''); return false\" ><span>Comunicazione politica<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    <\/div>\n    \n      "};
       $('#box_af4d55e5-f3e3-4d8f-8a01-6589a5b91bd2').html( $(ajaxMenuHtml.html).html() );
      </script>
        <script id="a2acd8d1-dd12-4b71-889a-617ff0080861" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_bottom \" format=\"bottom\" ><script type=\"text/javascript\" src=\"https://a-ssl.ligatus.com/?ids=89321&t=js&s=1\"><\/script>\r\n<br>\r\n<ins id=\"ad6d1938\" style=\"display: inline-block;\"><\/ins>\r\n<script type=\"text/javascript\">\r\n(function(){var a=document.createElement(\"script\"),b=document.getElementsByTagName(\"script\")[0];a.src=\"//mxfelwtyd0.s.ad6media.fr/?d=\"+(new Date).getTime()+\"&r=\";try{a.src+=encodeURIComponent(top.document.referrer)}catch(c){a.src+=encodeURIComponent(document.referrer)}a.type=\"text/javascript\";a.async=!0;b.parentNode.insertBefore(a,b)})();\r\n<\/script>\r\n<!-- Beginning PassBack for Ad unit Gazzettadiparma_it_970x250_FS_ROS ### size: [[970,250]] -->\r\n    <script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js'>\r\n        googletag.pubads().definePassback('9891788/Gazzettadiparma_it_970x250_FS_ROS', [[970,250]]).display();\r\n    <\/script>\r\n<!-- End Passback -->\r\n<script type=\"text/javascript\">incrementAdvImpression(296);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('ligatus')){
            document.write(banner.html);
        }
        $('#a2acd8d1-dd12-4b71-889a-617ff0080861').remove()
    </script>
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>



</body>
</html>



