

<!DOCTYPE html>
<html>
    <head>
        <title>Huawei, ok Canada iter estradizione Meng - Gazzetta di Parma</title>
<meta name="description" content="Il 6 marzo l'udienza, ultima parola a ministro giustizia Ottawa" />
<meta name="sections" content="Italia/Mondo" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024;target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_default.ico?v=1463924304000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=1463924304000" type="image/x-icon" />

<base href="https://www.gazzettadiparma.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Huawei, ok Canada iter estradizione Meng"      >
<meta property="og:description" content="Il 6 marzo l'udienza, ultima parola a ministro giustizia Ottawa">
<meta property="og:image" content="https://www.gazzettadiparma.it/images/images/gazzetta_di_parma.png">
<meta property="og:image:width"  content="610" >
<meta property="og:image:height" content="78">
<meta property="og:url" content="https://www.gazzettadiparma.it/news/italia-mondo/574124/huawei-ok-canada-iter-estradizione-meng.html">
<meta property="fb:app_id" content="1694072230877443">
<meta property="twitter:title" content="Huawei, ok Canada iter estradizione Meng">
<meta property="twitter:description" content="Il 6 marzo l'udienza, ultima parola a ministro giustizia Ottawa">
<meta property="twitter:url" content="https://www.gazzettadiparma.it/news/italia-mondo/574124/huawei-ok-canada-iter-estradizione-meng.html">
<meta property="twitter:image" content="https://www.gazzettadiparma.it/images/images/gazzetta_di_parma.png">
<meta property="twitter:image:width"  content="610">
<meta property="twitter:image:height" content="78">
<link rel="image_src" href="https://www.gazzettadiparma.it/images/images/gazzetta_di_parma.png" />
<meta itemprop="publisher" content="Gazzetta di Parma" /> 
<meta itemprop="url" content="https://www.gazzettadiparma.it/news/italia-mondo/574124/huawei-ok-canada-iter-estradizione-meng.html" />
<meta name="apple-itunes-app" content="app-id=418358131">
<link rel="canonical" href="https://www.gazzettadiparma.it/news/italia-mondo/574124/huawei-ok-canada-iter-estradizione-meng.html" /><meta property="articleID" content="574124">
    <meta property="datePublished" content="2019-03-01T21:50:2Z">
<link rel="amphtml" href="https://www.gazzettadiparma.it/news/italia-mondo/574124/huawei-ok-canada-iter-estradizione-meng.amp">
        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"https://www.gazzettadiparma.it/news/italia-mondo/574124/huawei-ok-canada-iter-estradizione-meng.html","mainEntityOfPage":"https://www.gazzettadiparma.it/news/italia-mondo/574124/huawei-ok-canada-iter-estradizione-meng.html","headline":"Huawei, ok Canada iter estradizione Meng","text":"(ANSA) - WASHINGTON, 1 MAR - Il ministero della giustizia canadese ha dato il suo ok perche' proceda l'iter di l'estradizione in Usa di Meng Wanzhou, il direttrice finanziaria di Huawei accusata di aver eluso le sanzioni americane contro l'Iran. A decidere se le prove sono sufficienti sara' un giudice in una udienza fissata per il 6 marzo. In caso positivo, sara' il ministro della giustizia canadese ad avere l'ultima parola sull'estradizione.","keywords":"","articleSection":"Italia/Mondo","publisher":{"@type":"Organization","name":"Gazzetta di Parma","logo":{"@type":"ImageObject","url":"https://www.gazzettadiparma.it/images/logos/1/logo_colored.jpg"}},"dateCreated":"2019-03-01T21:49:0Z","dateModified":"2019-03-01T21:49:0Z","datePublished":"2019-03-01T21:50:2Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://www.gazzettadiparma.it/css/ie.css?v=1412003162000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.gazzettadiparma.it/css/ie_8.css?v=1412003163000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.gazzettadiparma.it/css/ie_9.css?v=1412003164000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 1;
virtualcmsPageInfo.channelName = 'News';
virtualcmsPageInfo.sectionId = 11;
virtualcmsPageInfo.sectionName = 'Italia\/Mondo';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'News';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.gazzettadiparma.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Huawei, ok Canada iter estradizione Meng';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2019-03-01 22:50';
virtualcmsPageInfo.article.author = '';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'https://www.gazzettadiparma.it/news/italia-mondo/574124/huawei-ok-canada-iter-estradizione-meng.html';

</script>
<script type="text/javascript" src="https://www.gazzettadiparma.it/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="https://www.gazzettadiparma.it/js/events_handler.js?v=1425917337000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,800,600,700,300' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,300,900,700,500' rel='stylesheet' type='text/css'>
<link href="https://fonts.googleapis.com/css?family=Catamaran:600,700,800,900" rel="stylesheet">


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    



<script type="text/javascript">
    $(function(){
        var firstImage=$('.anteprima_ipiu.eventi_oggi_a_parma .cont .box:first .divcont2').html();
        var default_img='<div class="cont_foto"><img src="images/default_eventi.jpg" /></div>';
        var currentImage=firstImage;
        function oggiParmaSelect(){
            var box_selezionato = $('.anteprima_ipiu.eventi_oggi_a_parma .cont .box.selezionato');
            var boxes = $('.anteprima_ipiu.eventi_oggi_a_parma .cont .box');
            var index = boxes.index(box_selezionato);
            if(index==-1){ index=boxes.length; }
            
            if( (index+1) < boxes.length ){
                index++;
            }else {
                index=0;
            }
            
            if(index==0){
                currentImage=firstImage;                
            }else{
                currentImage=boxes.eq(index).find('.divcont2').html();
            }
            if($.trim(currentImage) == ''){
                currentImage=default_img;
            }
            box_selezionato.removeClass('selezionato');
            boxes.eq(index).addClass('selezionato');
            $('.anteprima_ipiu.eventi_oggi_a_parma .cont .box:first .divcont2').html(currentImage);
        }
        oggiParmaSelect();
        window.setInterval(oggiParmaSelect, 5000);
     
    
    
        var $box_eventi_1=$('.risultati_ricerca_evento .anteprima_ipiu_menu').eq(0);
        var $box_eventi_2=$('.risultati_ricerca_evento .anteprima_ipiu_menu').eq(1);
        
        $box_eventi_1.find('p').click(function(){
            $box_eventi_2.find('p').eq($box_eventi_1.find('p').index($(this))).click();            
        });
        $box_eventi_1.find('p').slice(4 ,$box_eventi_1.find('p').length).wrapAll('<div class="cont_select_tipo"></div>');
        $box_eventi_1.find('p.voce_menu_4').click(function(){
            $box_eventi_1.find('.cont_select_tipo').show();
        });
        $box_eventi_1.find('p').slice(0,3).click(function(){
            $box_eventi_1.find('.cont_select_tipo').hide();
        });
    });
</script>



<script type='text/javascript'>
 $(document).ready(function () {
    $('.menu_generale .contenuti_menu').each(function(){	
        if ( $(this).closest('ul').find('> li').length == 0 ){
            $(this).css({
                'border-right' : "none !important"
            });

            $(this).closest('ul').css({
                'width': $(this).width()+'px !important'
            });
            //$(this).closest('ul').width(100)
        }
    });
$(document).on('click', '.tab_piu_letti_commentati > p', function(){
    
    if ( $(this).index() == 0 ){
        var elements = $('.anteprima_ipiu_container.ultime_news_tab.tab_piu_commentati .anteprima_ipiu_menu > p');
        var selectedElement = $('.anteprima_ipiu_container.ultime_news_tab.tab_piu_commentati .anteprima_ipiu_menu  p.attivo');
        var index=elements.index(selectedElement);
        if(index!=-1){
            $('.tab_giorni_piu_letti > p').eq(index).click();
        }
    }else{
        var elements = $('.tab_giorni_piu_letti > p');
        var selectedElement = $('.tab_giorni_piu_letti > p.attivo');
        var index=elements.index(selectedElement);
        if(index!=-1){
            $('.tab_piu_commentati .anteprima_ipiu_menu p').eq(index).click();
        }
    }
});
 });
 $(document).ready(function () {
$('#img_mobile').hover( function(){
      $('.banner_mobile_over').css('display', 'inline');
   });

$('.banner_mobile_over').mouseleave(function () {
            $('.banner_mobile_over').css('display', 'none');
        });

 });
 </script>
<script type="text/javascript">    
   function openDialog()
{
  var w = 570;
  var h = 330;
  var l = Math.floor((screen.width-w)/2);
  var t = Math.floor((screen.height-h)/2);
   
  window.open("InfoPrivacy.html","","width=" + w + ",height=" + h + ",top=" + t + ",left=" + l +',scrollbars=yes');
}
</script>

<script type="text/javascript">    
   function openDialog2()
{
  var w = 570;
  var h = 330;
  var l = Math.floor((screen.width-w)/2);
  var t = Math.floor((screen.height-h)/2);
   
  window.open("InfoPrivacy_2.html","","width=" + w + ",height=" + h + ",top=" + t + ",left=" + l +',scrollbars=yes');
}
</script>

<script type="text/javascript">    
   function openDialog3()
{
  var w = 570;
  var h = 330;
  var l = Math.floor((screen.width-w)/2);
  var t = Math.floor((screen.height-h)/2);
   
  window.open("InfoPrivacy_3.html","","width=" + w + ",height=" + h + ",top=" + t + ",left=" + l +',scrollbars=yes');
}
</script>

<script type="text/javascript">    
   function openDialog4()
{
  var w = 570;
  var h = 330;
  var l = Math.floor((screen.width-w)/2);
  var t = Math.floor((screen.height-h)/2);
   
  window.open("InfoPrivacy_4.html","","width=" + w + ",height=" + h + ",top=" + t + ",left=" + l +',scrollbars=yes');
}
</script>

<script type="text/javascript">    
   function openDialog5()
{
  var w = 570;
  var h = 330;
  var l = Math.floor((screen.width-w)/2);
  var t = Math.floor((screen.height-h)/2);
   
  window.open("InfoPrivacy_5.html","","width=" + w + ",height=" + h + ",top=" + t + ",left=" + l +',scrollbars=yes');
}
</script>







<script type="text/javascript">
     $(document).ready(function() {
        //Banner Background
        var altezza = $(".banner_skin_banner_dinamic").height();
        
        if (altezza <= 20 && altezza > 0 && altezza != null) {
            $("#container").css("margin-top", "145px");
        }
        else if (altezza == null || altezza == 0) {
            $("#container").css("margin-top", "50px");
        }
     });
</script>














<script>
if(hasAcceptedCookie('google-analytics-cookies')){

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6989188-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
}
</script>



<script async src="https://cdn.onthe.io/io.js/OHFxlLyJ9huj"></script>

<script>
function isHomepage() {
 return ((window.location.pathname=='/')||(window.location.pathname=='/sezioni/108/home'));   
}
function isSection() {
 return ((window.location.pathname!='/')||(window.location.pathname!='/sezioni/108/home')&&(virtualcmsPageInfo.sectionName != undefined));   
}

var Actualurl= window.location.href;
var ActualCanonical = document.querySelector("link[rel='canonical']").getAttribute("href");

if(isHomepage() && hasAcceptedCookie('io-technologies')) {
    console.log("SIAMO IN HOMEPAGE");
    
    var objOntheHP = {
        page_url: Actualurl,
        page_url_canonical: ActualCanonical,
        page_title: "Homepage",
        page_type: "main",
        page_language: "it"
    };

    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push(objOntheHP);


   console.log(objOntheHP); 
} 
else if((virtualcmsPageInfo.article != undefined) && hasAcceptedCookie('io-technologies')) {
    console.log("SIAMO IN ARTICOLO");
    
    
    var objOntheArt = {
        page_url: virtualcmsPageInfo.article.link,
        page_url_canonical: ActualCanonical,
        page_title: virtualcmsPageInfo.article.title,
        page_type: "article",
        page_language: "it",
        article_authors: [""],
        article_categories: [""],
        article_type: "",
        article_word_count: "",
        article_publication_date: ""
    };
    
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push(objOntheArt);
    
console.log(objOntheArt); 
} 

else if (isSection() && hasAcceptedCookie('io-technologies')) {
console.log("SIAMO IN SEZIONE"); 
var objOntheSez = {
        page_url: Actualurl,
        page_url_canonical: ActualCanonical,
        page_title: virtualcmsPageInfo.sectionName,
        page_type: "default",
        page_language: "it"
    };

    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push(objOntheHP);


   console.log(objOntheSez); 

} 
else { 
    console.log("COOKIE NON ACCETTATI")
    }  
</script> 

<meta name="google-signin-clientid" content="573619675566-fhdjsl6lo4dmkj92drvg1a7tg9267qed.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.gazzettadiparma.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.gazzettadiparma.it/articolo.jsp?idarticolo=574124&amp=false';
      var fb_appId = '1694072230877443';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.gazzettadiparma.it/articolo.jsp?idarticolo=574124&amp=false';
    </script>
    <script type="text/javascript" src="https://www.gazzettadiparma.it/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.gazzettadiparma.it/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.gazzettadiparma.it/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.gazzettadiparma.it/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="dfaf5450-f3f4-4ec2-884f-bc1dfae9e79f" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<script type=\"text/javascript\" src=\"js/jquery.cookie.js\" ><\/script>\r\n<script  src=\"js/writeCapture.js\"  type=\"text/javascript\"  charset=\"utf-8\"><\/script>\r\n<script src=\"js/jquery.writeCapture.js\"  type=\"text/javascript\"  charset=\"utf-8\"><\/script>\r\n<script type='text/javascript' src=\"js/bannerInterstitial.js\"><\/script>\r\n<script src=\"//eu2.madsone.com/js/tags.js\"><\/script>\r\n<!-- Google Tag Manager -->\r\n<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':\r\nnew Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],\r\nj=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=\r\n'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);\r\n})(window,document,'script','dataLayer','GTM-WKJSX8');<\/script>\r\n<!-- End Google Tag Manager -->\r\n<!-- CHAMELEON AD JS -->\r\n<script id=\"ChameleonAd_Tag\" data-pnl=\"1\" data-website=\"48244\" async src='//static.chameleon.ad/js/router.js'><\/script>\r\n<script type=\"application/javascript\" src=\"//ced.sascdn.com/tag/1965/smart.js\" async><\/script>\r\n<script type=\"application/javascript\">\r\n    var sas = sas || {};\r\n    sas.cmd = sas.cmd || [];\r\n    sas.cmd.push(function() {\r\n        sas.setup({ networkid: 1965, domain: \"//www8.smartadserver.com\", async: true });\r\n    });\r\n    sas.cmd.push(function() {\r\n        sas.call(\"onecall\", {\r\n            siteId: 105134,\r\n            pageId: 664648,\r\n            formatId: '42675,45900,42673,42657,42676,42674,42836,43194,42839,42838,44071',\r\n            target: ''\r\n        });\r\n    });\r\n<\/script>\r\n<script async id=\"__lxGc__rtr\" type=\"text/javascript\" src=\"//s.clickiocdn.com/t/209858/360.js\"><\/script>\r\n<script async type=\"text/javascript\" src=\"//s.clickiocdn.com/t/common_258.js\"><\/script><script type=\"text/javascript\">incrementAdvImpression(717);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('io-technologies')){
            document.write(banner.html);
        }
        $('#dfaf5450-f3f4-4ec2-884f-bc1dfae9e79f').remove()
    </script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.gazzettadiparma.it/css/style_site.css?v=1551439295000" rel="stylesheet" type="text/css" />        
          <link href="https://www.gazzettadiparma.it/css/style_site_1.css?v=1518540781000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.gazzettadiparma.it/css/articolo_layout_standard_css.jsp?v=1487692543000" rel="stylesheet" type="text/css" />
                
    </head>
    <body class="news macrosection_news section_italia_mondo ">


        <script id="8ceddea3-0c07-4e3b-ab74-0508f6d2f58e" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_skin_banner_dinamic \" format=\"skin_banner_dinamic\" ><!-- Gazzettadiparma.it - Skin Desktop - gazzettadiparma.it --> <script type=\"text/javascript\" src=\"//cdn.pubvantage.com/2.0/62126/adtag.js\" data-tc-slot=\"832993\" data-tc-size=\"1x1\" data-tc-publisher=\"3a0af645-9b7d-50d5-84e5-0add2d6d8dc0\"><\/script>\r\n<script type=\"text/javascript\">incrementAdvImpression(70);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('mediamob')){
            document.write(banner.html);
        }
        $('#8ceddea3-0c07-4e3b-ab74-0508f6d2f58e').remove()
    </script>
      
      	

        
        
      
      
      

        
        
      
      
        
<div class="sfondo_menu_header">
<div class="sfondo_menu_header_centro">



<div id="102dba78-35b6-4e0d-a317-7278fdd839d3"></div><script type="text/javascript">
    var sendParam = {"elementsOrder_logged":"username,modifica_dati,logout","classname":"head_login_v3","elementsOrder_user_login":"username,password,submit,remember_password,user_login,login_google,login_facebook,registrati","registrati_testo":"<span>registrati subito<\/span>","welcome_fields":"nome","login_testo":"accedi o registrati","elementsOrder":"apri_login,user_login","id_canale_ajax":1,"idarticolo":"574124","username_label":"Ciao  ","invio_contenuto_testo":"invia","ajax":true,"remember_password":"true","amp":"false"};
    $.ajax({
        url:'/widget/head/login.jsp',
        cache: false,
        type: 'post',
        data: sendParam,
        success: function(data){
            $('#102dba78-35b6-4e0d-a317-7278fdd839d3').html(data);
            $('#102dba78-35b6-4e0d-a317-7278fdd839d3 > div.login').unwrap()
        }
    });
    </script>

        
                    <div class="menu container_menu_servizi" id="box_4089208c-66fd-4289-b55a-e40d246d947a">
                    <ul class="menu_1">
<li class="fai-un-necrologio sezione_2262 pagina-bianca">
<a  href="https://www.gazzettadiparma.it/sezioni/2262/necro-publiedi"  >
<span>Fai un necrologio</span>
</a>
</li>
<li class="abbonati sezione_2083 pagina-bianca">
<a  href="https://www.gazzettadiparma.it/sezioni/2083/abbonamenti"  >
<span>Abbonati</span>
</a>
</li>
<li class="ricevi-le-breaking-news sezione_2439 sezione">
<a  href="https://www.gazzettadiparma.it/sezioni/2802/breakingnews" onclick="window.open(this.href,'',''); return false" >
<img width="21" height="21" src="resizer/21/21/true/1550574146608.jpg--.jpg?1550573868000" />
<span>Ricevi le breaking news</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_501c9aaa91824142a932d597e6817341 = undefined;
                            
                            $('#box_4089208c-66fd-4289-b55a-e40d246d947a ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_501c9aaa91824142a932d597e6817341 != 'undefined') {
                                    $('#box_4089208c-66fd-4289-b55a-e40d246d947a .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_501c9aaa91824142a932d597e6817341.code);
                                    incrementAdvImpression(bannerbox_501c9aaa91824142a932d597e6817341.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    








<div class="heeeeader2">



<div class="social_box">
    <a href="https://www.facebook.com/gazzettadiparma?ref=ts&fref=ts" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="" alt="" src="images/icon_facebook_v2.png" /></a><a href="https://twitter.com/gazzettaparma" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="" alt="" src="images/icon_twitter_v2.png" /></a><a href="http://www.gazzettadiparma.it/sezioni/2104/contatti"><img id="img_mail" title="" alt="" src="images/icon_mail_v2.png" /></a>
</div>

</div>

    <div class="apri_cerca" id="cerca15242888-3eb6-49d5-8fe9-17d745930b18"></div>

<div class="cerca search_horizontal_v3" id="cerca431dc3d0-d622-4ab1-8866-04f16ed9d00a" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cerca15242888-3eb6-49d5-8fe9-17d745930b18').click(function(){
                  $('#cerca431dc3d0-d622-4ab1-8866-04f16ed9d00a').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca431dc3d0-d622-4ab1-8866-04f16ed9d00a input[name="q"]').example('Cerca su tutti gli articoli e le gallery');
      
      $('#cerca431dc3d0-d622-4ab1-8866-04f16ed9d00a form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca431dc3d0-d622-4ab1-8866-04f16ed9d00a input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>


</div></div>



<div id="container">
<div class="head_container head_news">
<div id="inboard"></div>
<div class="banner_head">
        
        <script id="76d91df9-bc2b-4bdb-aa2f-6f7cef68665b" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_728x90 \" format=\"728x90\" ><script src=\"//eu2.madsone.com/js/tags.js\"><\/script>\r\n<script type=\"text/javascript\">\r\nMADSAdrequest.adrequest({\r\npid: '3478892133'\r\n});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(54);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('appnexus')){
            document.write(banner.html);
        }
        $('#76d91df9-bc2b-4bdb-aa2f-6f7cef68665b').remove()
    </script>
      
      
        
        <script id="7b7f836a-118e-4d9a-b76d-66adeb1bbeab" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_250x90 \" format=\"250x90\" ><script src=\"//eu2.madsone.com/js/tags.js\"><\/script>\r\n<script type=\"text/javascript\">\r\nMADSAdrequest.adrequest({\r\npid: '8478881575'\r\n});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(53);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookieProvider('mads')){
            document.write(banner.html);
        }
      
        $('#7b7f836a-118e-4d9a-b76d-66adeb1bbeab').remove()
    </script>
      
      
        
        <script id="8869617f-b559-46d3-b092-bf0a602d945a" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100_interstitial \" format=\"300x100_interstitial\" ><script type=\"text/javascript\">\r\nvar FW_type = \"4W-Still\";\r\nvar FW_code = \"181447;91829;74909;0\";\r\nfwPosition = \"bottom-right\";\r\n<\/script>\r\n<script src=\"//optimized-by.4wnetwork.com/simply_loader.js?4wvideo=true\" type=\"text/javascript\"><\/script> \r\n<script type=\"text/javascript\">incrementAdvImpression(428);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#8869617f-b559-46d3-b092-bf0a602d945a').remove()
    </script>
      
      
    </div><!--banner_head-->
<!--header-->
<div id="sfondo_head2">



    <div class="logo box_logo_general">
        <a href="https://www.gazzettadiparma.it/">
          <img  alt="News" title="News" src="images/testata_bianca.png?v=1462462477000" />
        </a>
    </div>




<!--  <script>
function isHomepage() {
 return ((window.location.pathname=='/')||(window.location.pathname=='/sezioni/108/home'));   
}


if(isHomepage() && hasAcceptedCookie('io-technologies')) {
    console.log("SIAMO IN HOMEPAGE");
    
    var objOntheHP = {
        page_url: virtualcmsPageInfo.domainName,
        page_url_canonical: virtualcmsPageInfo.domainName,
        page_title: "Homepage",
        page_type: "main",
        page_language: "it"
    };

    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push(objOntheHP);


   console.log(objOntheHP); 
} 
else if((virtualcmsPageInfo.article != undefined) && hasAcceptedCookie('io-technologies'))
{
    console.log("SIAMO IN ARTICOLO");
    
    
    var objOntheArt = {
        page_url: virtualcmsPageInfo.article.link,
        page_url_canonical: "",
        page_title: virtualcmsPageInfo.article.title,
        page_type: "article",
        page_language: "it",
        article_authors: [""],
        article_categories: [""],
        article_type: "",
        article_word_count: "",
        article_publication_date: ""
    };
    
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push(objOntheArt);

} 

else {
console.log("SIAMO IN SEZIONE"); 
var objOntheSez = {
        page_url: virtualcmsPageInfo.domainName,
        page_url_canonical: virtualcmsPageInfo.domainName,
        page_title: virtualcmsPageInfo.sectionName,
        page_type: "default",
        page_language: "it"
    };

    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push(objOntheHP);


   console.log(objOntheSez); 

} 
</script> -->
































































<div class="ilmeteo">
                    <a href="sezioni/28/meteo"><img src="/custom_widget/meteo/html/icone_meteo/giorno/sereno.png" /></a>
                    <p class="temperatura_min">5°</p>
                    <p class="temperatura_max">17°</p>
                </div><!--ilmeteo-->                   
        <!-- CACHED -->
</div>
<!--menu-->
<div id="sfondo_menu">


        
                    <div class="menu container_menu_menu_generale" id="box_0b11696c-fb19-48ca-ae71-2c01268e0e7f">
                    <ul class="menu_1">
<li class="news sezione_1 index">
<a  href="https://www.gazzettadiparma.it/"  >
<img width="20" height="20" src="resizer/20/20/true/1456737477582.png--.png?1456737481000" />
<span>News</span>
</a>
</li>
<li class="il-mio-comune sezione_2090 pagina-bianca">
<a  href="https://www.gazzettadiparma.it/sezioni/2090/il-mio-comune"  >
<span>il mio comune</span>
</a>
</li>
<li class="eventi sezione_2 index">
<a  href="https://www.gazzettadiparma.it/sezioni/2/eventi"  >
<span>Eventi</span>
</a>
</li>
<li class="film sezione_25 ">
<a  href="https://www.gazzettadiparma.it/sezioni/25/film"  >
<span>Film</span>
</a>
</li>
<li class="ristoranti sezione_971 ">
<a  href="https://www.gazzettadiparma.it/sezioni/971/ristoranti"  >
<span>Ristoranti</span>
</a>
</li>
<li class="sport sezione_3 sezione">
<a  href="https://www.gazzettadiparma.it/sezioni/3/sport"  >
<span>Sport</span>
</a>
</li>
<li class="il-parma sezione_32 ">
<a  href="https://www.gazzettadiparma.it/sezioni/32/parma-calcio"  >
<span>Il Parma</span>
</a>
</li>
<li class="gazzareporter sezione_136 index">
<a  href="https://www.gazzettadiparma.it/sezioni/136/gazzareporter"  >
<span>Gazzareporter</span>
</a>
</li>
<li class="gazzafun sezione_2662 sezione">
<a rel="nofollow" href="https://www.gazzafun.it/index.html?utm_source=gazzettadiparma.it&utm_medium=autopromo&utm_campaign=menu&utm_content=homepage" onclick="window.open(this.href,'',''); return false" >
<span>Gazzafun</span>
</a>
</li>
<li class="tutte-le-sezioni attivo sezione_1984 ">
<a rel="nofollow" href="#" onclick="return false;" >
<span>Tutte le sezioni</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_c01acc21f7e944b2aea44ee20b236638 = undefined;
                            
                            $('#box_0b11696c-fb19-48ca-ae71-2c01268e0e7f ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_c01acc21f7e944b2aea44ee20b236638 != 'undefined') {
                                    $('#box_0b11696c-fb19-48ca-ae71-2c01268e0e7f .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_c01acc21f7e944b2aea44ee20b236638.code);
                                    incrementAdvImpression(bannerbox_c01acc21f7e944b2aea44ee20b236638.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

</div>
    <div class="overbox_full">
    
        <script id="9d4407f9-2945-42f5-b7f2-83c447c88114" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_990x30 \" format=\"990x30\" ><div class=\"gptslot\" data-adunitid=\"0\" data-addesktop=\"true\"><\/div>\r\n<script type=\"text/javascript\">incrementAdvImpression(711);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('evolution-adv')){
            document.write(banner.html);
        }
        $('#9d4407f9-2945-42f5-b7f2-83c447c88114').remove()
    </script>
      
      
        <div class="overbox_maim">
        

    
<div class="breadcrumbs_orizzontale breadcrumb_section null">
    <ul>  
              <li>sei in</li>
                                <li>&raquo;</li><li><a href="https://www.gazzettadiparma.it/">News</a></li>
                            
                            <li>&raquo;</li><li class="sezione_attiva sezione_11 italia-mondo">
                                <a href="https://www.gazzettadiparma.it/sezioni/11/italia-mondo">Italia/Mondo</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
		 <article>
		 <div id="onthe">
		 <header>
    


    <div class="article_header_standard_v2">
    <p class="occhiello_articolo">WASHINGTON</p><h1 itemprop="headline name" class="titolo_articolo titolo">Huawei, ok Canada iter estradizione Meng</h1><h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">Il 6 marzo l'udienza, ultima parola a ministro giustizia Ottawa</h2>
            <div class="multimedia articolo" id="multimedia_1f9a341c-f012-4c8e-adf6-22e91e750d16">                
            </div>
    </div>  


</header>
		 <div class="article_container_toolbar_share_v2 null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: '',
                apiKey: ''
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share toolbar_share_addThis_v2">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style ">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook_like" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_tweet" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 574124 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

	<a href="https://www.gazzettadiparma.it/sezioni/2802/breakingnews" target="_blank"  style=" 
	float:left;
    color:white;
    text-decoration:none;
    background-color: #4267b2;
    padding: 2px 50px;
    margin-right: 6px;
    border-radius: 2px;
    margin-top: 7px;
    
    ">
	<div class="btn_facebook">
	<img src="/images/whatsapp.png" style="max-width:11px; float: left; margin-right: 6px; margin-top:1px;">
	<span>Ricevi gratis le news</span>
	</div>
	</a>
		

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: '',
                apiKey: ''
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share toolbar_share_addThis_v2">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style ">');
    
            
                document.write('<a href="javascript:" class="addthis_button_email" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_print" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

	
	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>
	

<span class="num_commenti_articolo toolbar_share_number_comments_v2"><span class="num_commenti"><span>0</span></span></span>




	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: '',
                apiKey: ''
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share toolbar_share_comments_article_v2 null">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style ">');
    
            
                document.write('<div class="commenta_articolo"><a href="javascript:;">commenta</a></div>');                
                $(document).ready(function(){
                    if($('.posta_commenti').length>0){
                        $('.commenta_articolo').click(function(){
                            $(document).scrollTo('.posta_commenti', { offset: -50 } );
                        });
                    }else if($('.login_commenti').length>0){
                        $('.commenta_articolo').click(function(){
                            $(document).scrollTo('.login_commenti', { offset: -50 } );
                        });                        
                    }
                });
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

</div><!--article_container_toolbar_share-->
		 





		 



    <div class="article_body_with_related_v2">
    <p itemprop="datePublished" class="data_articolo data">01 Marzo 2019 - 22:50</p>
    </div>  

  


        <script id="a188fe8f-1f1e-4ad7-aa26-c1aa722b974a" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_670x60_articolo \" format=\"670x60_articolo\" ><div id=\"intextmm\">\r\n<script type=\"text/javascript\" src=\"https://cdn.pubvantage.com/2.0/62126/adtag.js\" data-tc-slot=\"835803\" data-tc-size=\"1x1\" data-tc-publisher=\"3a0af645-9b7d-50d5-84e5-0add2d6d8dc0\"><\/script>\r\n<\/div>\r\n<br>\r\n<script>\r\n(function (i, s, o, g, r, a, m, n, u) {\r\nvar a = s.createElement(o),m = s.getElementsByTagName(o)[0];\r\na.async = 1; a.src = g;m.parentNode.insertBefore(a, m);\r\nwindow[r] = n; window['altUrl'] = u;\r\n})(window, document, 'script', 'https://cdn.lectios.com/widget/assets/lectios.js', 'lectiosCode' , null,null,\r\n'816SCBES',null);\r\n<\/script>\r\n<div id='lectiosContainer'><\/div>\r\n<script type=\"text/javascript\">incrementAdvImpression(416);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('mediamob')){
            document.write(banner.html);
        }
        $('#a188fe8f-1f1e-4ad7-aa26-c1aa722b974a').remove()
    </script>
      
      






    <div class="article_body_with_related_v2">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>(ANSA) - WASHINGTON, 1 MAR - Il ministero della giustizia
canadese ha dato il suo ok perche' proceda l'iter di
l'estradizione in Usa di Meng Wanzhou, il direttrice finanziaria
di Huawei accusata di aver eluso le sanzioni americane contro
l'Iran. A decidere se le prove sono sufficienti sara' un giudice
in una udienza fissata per il 6 marzo. In caso positivo, sara'
il ministro della giustizia canadese ad avere l'ultima parola
sull'estradizione.</p>
                  </div>
    </div>  




        
        <div data-render="true"  class="bannervcms banner_100x50_articolo 100x50_articolo null" format="100x50_articolo" ><div id='div-gpt-ad-7295609-2'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-7295609-2');
    googletag.pubads().refresh([b4u_slot2]) });</script> </div>
<script type="text/javascript">incrementAdvImpression(748);</script>
</div>
      
      
      


<div class="text_edit text_edit_riproduzione_v2">
    <p class="text " >© RIPRODUZIONE RISERVATA</p>
</div>





















<div class="border">
<div class="condiv2">
<div class="condiv">Condividi</div>


<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: '',
                apiKey: ''
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g_v2">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

</div>
<div class="container_article_follow_tags22">
	

</div>
</div>





		
         
        
        
      
      
      
		 
		 <script type="text/javascript">
    $(document).ready(function() {
        $('.apri_menu').click(function() {
                $('.form_comment_article_v2').slideToggle('fast');
                return false;
        });
    });
</script>

<a class="apri_menu"><div id="testo_del_menu">Clicca qui per leggere e commentare <span>>></span></div></a>
<div class="form_comment_article_v2">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">Inviaci il tuo commento</a></p>
            <p class="condividi">Condividi le tue opinioni su Gazzetta di Parma</p>
        </div>
        <form name="" method="post" action="/news/italia-mondo/574124/huawei-ok-canada-iter-estradizione-meng.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <p class="caratteri">Caratteri rimanenti: <span id="commentodispo">2500</span></p><div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>2500){this.value=this.value.substring(0,2500);}; $('#commentodispo').html(2500-this.value.length)" onkeyup="if(this.value.length>2500){this.value=this.value.substring(0,2500);}; $('#commentodispo').html(2500-this.value.length)" rows="0" cols="0">Testo</textarea></div>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
<div class="container_article_container_bottom_comments_v2">

<script type="text/javascript">
      var max_characters=1000;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="574124" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
</div>
</div>
		 
        
        
      
      
      
		 <div class="banner_container_preset_join_01">
	
        
        
      
      
      
	
        
        
      
      
      
	
        <script id="d195bc46-b707-4bb3-9e49-7625e4c2dd87" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_670x90_join_1 \" format=\"670x90_join_1\" ><script type=\"text/javascript\">\r\nvar FW_type = \"4W-IN\";\r\nvar FW_code = \"214989;104201;74909;0\";\r\n<\/script>\r\n<script src=\"//optimized-by.4wnetwork.com/simply_loader.js?4wvideo=true\" type=\"text/javascript\"><\/script>\r\n<br>\r\n<div id=\"lig_gazzetadiparma_smartbox_article\"><\/div>\r\n<br>\r\n<script src=\"//eu2.madsone.com/js/tags.js\"><\/script>\r\n<script type=\"text/javascript\">\r\nMADSAdrequest.adrequest({\r\npid: '8479059615'\r\n});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(24);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('ligatus')){
            document.write(banner.html);
        }
        $('#d195bc46-b707-4bb3-9e49-7625e4c2dd87').remove()
    </script>
      
      
</div><!--banner_container_preset_join_01-->
		
		</div>
		<script>
document.getElementById('onthe').setAttribute('data-io-article-url', virtualcmsPageInfo.article.link);
</script> 

		 
		 </article>
		 <div class="banner_container_preset_join_02">
	
        
        
      
      
      
	
        
        
      
      
      
	
        <script id="8fc7555a-0b75-48e9-b07f-b70d0aba8b54" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_670x90_join_2 \" format=\"670x90_join_2\" ><script type=\"text/javascript\" >\r\n$( document ).ready(function() { var urlpage = document.URL; $('.OUTBRAIN').attr('data-src',urlpage); }); <\/script>\r\n\r\n<div class=\"OUTBRAIN\" data-src=\"\" data-widget-id=\"AR_5\" data-ob-template=\"IT_gazzettadiparma.it\" ><\/div> <script type=\"text/javascript\" async=\"async\" src=\"//widgets.outbrain.com/outbrain.js\"><\/script> <script type=\"text/javascript\">incrementAdvImpression(124);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('outbrain')){
            document.write(banner.html);
        }
        $('#8fc7555a-0b75-48e9-b07f-b70d0aba8b54').remove()
    </script>
      
      
</div><!--banner_container_preset_join_02-->
		</div><!--overbox_maim-->
<div class="overbox_column_right column_right_espanso">
 
        <script id="66178eba-bdfa-476a-a581-435f536f555a" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x250 \" format=\"300x250\" ><script src=\"//eu2.madsone.com/js/tags.js\"><\/script>\r\n<script type=\"text/javascript\">\r\nMADSAdrequest.adrequest({\r\npid: '9478913514'\r\n});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(55);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookieProvider('mads')){
            document.write(banner.html);
        }
      
        $('#66178eba-bdfa-476a-a581-435f536f555a').remove()
    </script>
      
      
    

         

 <div class="text_edit title_thematic_box">
    <p class="text " >Video</p>
</div>




<div class="anteprima_articolo article_cont article_preview_small_vertical_video_pos_v22 null News vc_section_italia-mondo vc_macro_section_news italiamondo articolo cms_article "
           id="box_9d75a8c6-58b6-41b6-bd9f-c79a13f313ad"  articleid="574105"  vcpos="251"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.gazzettadiparma.it/news/italia-mondo/574105/fa-inversione-di-marcia-in-autostrada-a-genova--patente-revocata-per-un-50enne-video-pubblicato-su-twittera-dalla-polizia-di-stato.html"><img class="lazy" alt="Fa inversione di marcia in autostrada a Genova: denunciato 50enne Video" title="Fa inversione di marcia in autostrada a Genova: denunciato 50enne Video" data-original="https://www.gazzettadiparma.it/resizer/300/225/true/1551467325670.jpg--.jpg?1551467035000"  width="300" height="225"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">GENOVA
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/italia-mondo/574105/fa-inversione-di-marcia-in-autostrada-a-genova--patente-revocata-per-un-50enne-video-pubblicato-su-twittera-dalla-polizia-di-stato.html">Fa inversione in autostrada: patente revocata</a>
</h2></div>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 93da3222-fc79-4819-890a-7ee37a36a7a3">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.gazzettadiparma.it/news/italia-mondo/574105/fa-inversione-di-marcia-in-autostrada-a-genova--patente-revocata-per-un-50enne-video-pubblicato-su-twittera-dalla-polizia-di-stato.html" data-text="Fa inversione di marcia in autostrada a Genova: patente revocata per un 50enne - Video" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.93da3222-fc79-4819-890a-7ee37a36a7a3 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.93da3222-fc79-4819-890a-7ee37a36a7a3 .sharre_fb_tw, .93da3222-fc79-4819-890a-7ee37a36a7a3 .buttons').on({
                mouseenter:function(){
                    $('.93da3222-fc79-4819-890a-7ee37a36a7a3  .buttons').show();
                    if($('.93da3222-fc79-4819-890a-7ee37a36a7a3  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/italia-mondo/574105/fa-inversione-di-marcia-in-autostrada-a-genova--patente-revocata-per-un-50enne-video-pubblicato-su-twittera-dalla-polizia-di-stato.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/italia-mondo/574105/fa-inversione-di-marcia-in-autostrada-a-genova--patente-revocata-per-un-50enne-video-pubblicato-su-twittera-dalla-polizia-di-stato.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/italia-mondo/574105/fa-inversione-di-marcia-in-autostrada-a-genova--patente-revocata-per-un-50enne-video-pubblicato-su-twittera-dalla-polizia-di-stato.html');
			twitter.attr('data-text', 'Fa inversione di marcia in autostrada a Genova: patente revocata per un 50enne - Video');
                        twitter.text('Tweet');
                        
                        
                        $('.93da3222-fc79-4819-890a-7ee37a36a7a3  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.93da3222-fc79-4819-890a-7ee37a36a7a3  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




        
        <div data-render="true"  class="bannervcms banner_300x100_editoriale box_preview_auto_editorial_letters_banner" format="300x100_editoriale" ><a href="https://www.gazzettadiparma.it/sezioni/2215/necrologi"><img src='https://www.gazzettadiparma.it/userUpload/banner_necrologi.jpg' alt='' /></a>
<script type="text/javascript">incrementAdvImpression(25);</script>
</div>
      
      
      
        <div class="box_preview_weather_small_column2">
    <div class="box_preview_weather2">
    	<p class="occhiello_titolo"><a href="/sezioni/28/meteo">Meteo<span>&</span><a href="sezioni/1685/webcam">webcam</a></a></p><div class="meteo_desktop"><div class="cont_giorno_meteo"><p class="giorno_meteo"><a href="/sezioni/28/meteo">oggi</a></p><a href="/sezioni/28/meteo"><img src="/custom_widget/meteo/html/icone_meteo/giorno/sereno.png" /></a></div><div class="cont_giorno_meteo"><p class="giorno_meteo"><a href="/sezioni/28/meteo?day=2">domani</a></p><a href="/sezioni/28/meteo?day=2"><img src="/custom_widget/meteo/html/icone_meteo/giorno/sereno.png" /></a></div></div>
        



    <div class="sezione_link link_section">
        
                <p class="sezione"><a href="https://www.gazzettadiparma.it/sezioni/28/meteo" >Meteo</a></p>                
                <p class="testo_link"><a href="https://www.gazzettadiparma.it/sezioni/28/meteo" >Vai alle previsioni dei prossimi giorni</a></p>
            
    </div>


    </div><!--box_preview_weather-->
    <div class="text_edit text_edit_meteo_small_column2">
    <p class="text " >IL METEO NEL TUO COMUNE</p>
</div>

    
<div class="cerca weather_search_small_column2 weather" id="cercab0f519e5-4b7c-440f-8f06-9d41ab4d297a" >
    
    
    <form method="GET" action="ricerca.jsp">
        <input type="text" name="titolo" value="" example="Digita comune" />
                <input type="hidden" id="hiddenfieldmeteo" name="hiddenfieldmeteo" value=""/>
                
                <div class="cerca_campo_invio"><input type="submit" value="Vai" /></div>
            <script type="text/javascript">
                $('#cercab0f519e5-4b7c-440f-8f06-9d41ab4d297a form input[name="titolo"]').autocomplete({
                    source: '/custom_widget/meteo/ajax/getValuesByFieldName_meteo.jsp', //autocomplete automatically send request query parameter named by 'term'
                    minLength: 2,
                    select: function (event, ui) {
                          this.value = ui.item.label;
                          $('#hiddenfieldmeteo').val(ui.item.value);
                          return false;
                    },
                    focus: function(event, ui){
                        event.preventDefault()
                    }
                }).click(function(){
                    $(this).autocomplete( "search" , "" );
                })
            </script>

    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
    $('#cercab0f519e5-4b7c-440f-8f06-9d41ab4d297a form').submit(function(e){
        e.preventDefault();
        if($("#hiddenfieldmeteo").val()==""){
            alert("Nessuna località selezionata. Cerca una località e selezionala, e successivamente premi 'Vai'.");
            return;
        }
        var meteoDestinationField = $("#hiddenfieldmeteo").val();
        var idSezione = meteoDestinationField.substring(0,meteoDestinationField.indexOf(","));
        var nomeSezione = meteoDestinationField.substring(meteoDestinationField.indexOf(",")+1).replace(" ","-");
        location.href="/sezioni/"+idSezione+"/"+nomeSezione;
        return false;
    });
      
    $('#cercab0f519e5-4b7c-440f-8f06-9d41ab4d297a input[example]').each(function(){
          $(this).example($(this).attr('example'));
    });

   });
   
</script>


</div>
        
        <script id="297040a6-9a10-42b7-bbd8-ca37e5fe42d9" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x250_2 \" format=\"300x250_2\" ><script src=\"https://eu2.madsone.com/js/tags.js\"><\/script>\r\n<script type=\"text/javascript\">\r\nMADSAdrequest.adrequest({\r\npid: '9478924950'\r\n});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(56);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookieProvider('mads')){
            document.write(banner.html);
        }
      
        $('#297040a6-9a10-42b7-bbd8-ca37e5fe42d9').remove()
    </script>
      
      
         

 <div class="text_edit title_thematic_box">
    <p class="text " >Gossip, Fun, Spettacoli</p>
</div>





<div class="anteprima_articolo article_cont article_preview_medium2_v2 null News vc_section_gallery-special vc_macro_section_news galleryspecial gallery cms_article "
           id="box_1610d4a2-c88b-4aef-8987-1d323ca3d807"  articleid="573741"  vcpos="201"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.gazzettadiparma.it/gallery/gallery-special/573741/7-donne-che-sanno-di-sport-ilaria-d-amico.html"><img class="lazy" alt="7 donne che sanno di sport: Ilaria D'Amico" title="7 donne che sanno di sport: Ilaria D'Amico" data-original="https://www.gazzettadiparma.it/resizer/299/183/true/1551346756487.jpg--.jpg"  width="299" height="183"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">L'INDISCRETO
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/gallery/gallery-special/573741/7-donne-che-sanno-di-sport-ilaria-d-amico.html">7 donne che sanno di sport</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 44ba3efd-b6a1-43bb-8370-4a47f8f8851f">
        <div class="sharre_fb_tw" data-share_count="19" data-url="https://www.gazzettadiparma.it/gallery/gallery-special/573741/7-donne-che-sanno-di-sport-ilaria-d-amico.html" data-text="7 donne che sanno di sport: Ilaria D'Amico" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.44ba3efd-b6a1-43bb-8370-4a47f8f8851f .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.44ba3efd-b6a1-43bb-8370-4a47f8f8851f .sharre_fb_tw, .44ba3efd-b6a1-43bb-8370-4a47f8f8851f .buttons').on({
                mouseenter:function(){
                    $('.44ba3efd-b6a1-43bb-8370-4a47f8f8851f  .buttons').show();
                    if($('.44ba3efd-b6a1-43bb-8370-4a47f8f8851f  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/gallery/gallery-special/573741/7-donne-che-sanno-di-sport-ilaria-d-amico.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/gallery/gallery-special/573741/7-donne-che-sanno-di-sport-ilaria-d-amico.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/gallery/gallery-special/573741/7-donne-che-sanno-di-sport-ilaria-d-amico.html');
			twitter.attr('data-text', '7 donne che sanno di sport: Ilaria D\'Amico');
                        twitter.text('Tweet');
                        
                        
                        $('.44ba3efd-b6a1-43bb-8370-4a47f8f8851f  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.44ba3efd-b6a1-43bb-8370-4a47f8f8851f  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_v2 null News vc_section_parma vc_macro_section_news parma gallery cms_article "
           id="box_1b25316b-1429-494b-b364-e28a924558c0"  articleid="574104"  vcpos="202"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.gazzettadiparma.it/gallery/parma/574104/livio-vince-ancora-si-aggiudica-25-250-euro.html"><img class="lazy" alt="Livio vince ancora: si aggiudica altri 26.250 euro" title="Livio vince ancora: si aggiudica altri 26.250 euro" data-original="https://www.gazzettadiparma.it/resizer/299/183/true/1551466328749_1551467773.jpeg--.jpeg?1551467484000"  width="299" height="183"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">&quot;L'EREDITA'&quot;
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/gallery/parma/574104/livio-vince-ancora-si-aggiudica-25-250-euro.html">Livio vince ancora: si aggiudica altri 26.250 euro</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw caa2ce93-5c2a-49fa-ad0d-096b1fe4f7d8">
        <div class="sharre_fb_tw" data-share_count="55" data-url="https://www.gazzettadiparma.it/gallery/parma/574104/livio-vince-ancora-si-aggiudica-25-250-euro.html" data-text="Livio vince ancora: si aggiudica altri 26.250 euro" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.caa2ce93-5c2a-49fa-ad0d-096b1fe4f7d8 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.caa2ce93-5c2a-49fa-ad0d-096b1fe4f7d8 .sharre_fb_tw, .caa2ce93-5c2a-49fa-ad0d-096b1fe4f7d8 .buttons').on({
                mouseenter:function(){
                    $('.caa2ce93-5c2a-49fa-ad0d-096b1fe4f7d8  .buttons').show();
                    if($('.caa2ce93-5c2a-49fa-ad0d-096b1fe4f7d8  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/gallery/parma/574104/livio-vince-ancora-si-aggiudica-25-250-euro.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/gallery/parma/574104/livio-vince-ancora-si-aggiudica-25-250-euro.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/gallery/parma/574104/livio-vince-ancora-si-aggiudica-25-250-euro.html');
			twitter.attr('data-text', 'Livio vince ancora: si aggiudica altri 26.250 euro');
                        twitter.text('Tweet');
                        
                        
                        $('.caa2ce93-5c2a-49fa-ad0d-096b1fe4f7d8  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.caa2ce93-5c2a-49fa-ad0d-096b1fe4f7d8  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/spettacoli/562669/il-nostro-sburlon-in-una-domanda-a-leredita-su-rai1.html">Il nostro &laquo;Sburlon&raquo; in una domanda a &laquo;L’eredit&agrave;&raquo; su Rai1</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_v2 null News vc_section_spettacoli vc_macro_section_news spettacoli gallery cms_article "
           id="box_ef224fba-5a32-44d0-ace7-942f9d2db2b0"  articleid="574087"  vcpos="203"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.gazzettadiparma.it/gallery/spettacoli/574087/buona-fortuna-alba-bella-li-il-messaggio-di-linus-per-salutare-albertino-che-sara-direttore-di-m2o.html"><img class="lazy" alt="&quot;Buona fortuna Alba. Bella l&igrave;&quot;: il messaggio di Linus per &quot;salutare&quot; Albertino, che sar&agrave; direttore di M2O" title="&quot;Buona fortuna Alba. Bella l&igrave;&quot;: il messaggio di Linus per &quot;salutare&quot; Albertino, che sar&agrave; direttore di M2O" data-original="https://www.gazzettadiparma.it/resizer/299/183/true/1551461619988_1551462253.jpg--.jpg?1551461964000"  width="299" height="183"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">SPETTACOLI
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/gallery/spettacoli/574087/buona-fortuna-alba-bella-li-il-messaggio-di-linus-per-salutare-albertino-che-sara-direttore-di-m2o.html">&quot;Buona fortuna Alba. Bella l&igrave;&quot;: il messaggio di Linus per &quot;salutare&quot; Albertino, che sar&agrave; direttore di M2O</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw bd6ebb3c-1905-4b98-8bd7-51aec4d5c398">
        <div class="sharre_fb_tw" data-share_count="97" data-url="https://www.gazzettadiparma.it/gallery/spettacoli/574087/buona-fortuna-alba-bella-li-il-messaggio-di-linus-per-salutare-albertino-che-sara-direttore-di-m2o.html" data-text="&quot;Buona fortuna Alba. Bella l&igrave;&quot;: il messaggio di Linus per &quot;salutare&quot; Albertino, che sar&agrave; direttore di M2O" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.bd6ebb3c-1905-4b98-8bd7-51aec4d5c398 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.bd6ebb3c-1905-4b98-8bd7-51aec4d5c398 .sharre_fb_tw, .bd6ebb3c-1905-4b98-8bd7-51aec4d5c398 .buttons').on({
                mouseenter:function(){
                    $('.bd6ebb3c-1905-4b98-8bd7-51aec4d5c398  .buttons').show();
                    if($('.bd6ebb3c-1905-4b98-8bd7-51aec4d5c398  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/gallery/spettacoli/574087/buona-fortuna-alba-bella-li-il-messaggio-di-linus-per-salutare-albertino-che-sara-direttore-di-m2o.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/gallery/spettacoli/574087/buona-fortuna-alba-bella-li-il-messaggio-di-linus-per-salutare-albertino-che-sara-direttore-di-m2o.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/gallery/spettacoli/574087/buona-fortuna-alba-bella-li-il-messaggio-di-linus-per-salutare-albertino-che-sara-direttore-di-m2o.html');
			twitter.attr('data-text', '\"Buona fortuna Alba. Bella l\u00EC\": il messaggio di Linus per \"salutare\" Albertino, che sar\u00E0 direttore di M2O');
                        twitter.text('Tweet');
                        
                        
                        $('.bd6ebb3c-1905-4b98-8bd7-51aec4d5c398  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.bd6ebb3c-1905-4b98-8bd7-51aec4d5c398  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds"><li class="line_break"><br /></li>
                            <li class="occhiello">gallery</li>
                            
                               <li class="gallery related_1">
                                   <a href="https://www.gazzettadiparma.it/gallery/spettacoli/574083/albertino-lascia-radio-deejay-annuncio-e-tanti-messaggi-sui-social-network.html">Albertino lascia Radio Deejay: annuncio e tanti messaggi sui social network&nbsp;<span style="color: #ff0000;"><strong>Foto</strong></span></a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>






        
        
        <div data-render="true"  class="bannervcms banner_300x250_3 " format="300x250_3" ><div id="lig_gazzetadiparma_article_sidebar"></div>
<br>
<script src="//eu2.madsone.com/js/tags.js"></script>
<script type="text/javascript">
MADSAdrequest.adrequest({
pid: '5478932489'
});
</script><script type="text/javascript">incrementAdvImpression(57);</script>
</div>
      
      
      
            
    <div class="most_read box_most_read_contents" id="98009192-7d29-4b55-bba5-f6f4d8a66754">
        <div class="cont">
        <p class="occhiello_titolo">Notizie<span>pi&ugrave;</span>lette
        </p>
    <div class="box pos1 articolo"><div class="cont_foto"><a href="https://www.gazzettadiparma.it/news/economia-italia-mondo/574042/esselunga--violetta-caprotti-da-l-incarico-a-mediobanca-per-la-vendita-della-sua-quota.html"><img alt="Esselunga in vendita: Violetta Caprotti d&agrave; l'incarico a Mediobanca" title="Esselunga in vendita: Violetta Caprotti d&agrave; l'incarico a Mediobanca" src="https://www.gazzettadiparma.it/resizer/294/172/true/mediagallery/foto/dett_foto/1279373502653_0.JPG--.JPG" /></a></div>
            <span class="occhiello">ECONOMIA</span><p class="titolo"><a href="https://www.gazzettadiparma.it/news/economia-italia-mondo/574042/esselunga--violetta-caprotti-da-l-incarico-a-mediobanca-per-la-vendita-della-sua-quota.html">Esselunga: Violetta Caprotti d&agrave; l'incarico a Mediobanca per la vendita della sua quota</a></p>
            </div><div class="box pos2 articolo"><div class="cont_foto"><a href="https://www.gazzettadiparma.it/news/provincia/573739/incidente-sulla-via-emilia-a-castelguelfo-soccorritori-al-lavoro-disagi-al-traffico.html"><img alt="Incidente sulla via Emilia a Castelguelfo: soccorritori al lavoro, disagi al traffico" title="Incidente sulla via Emilia a Castelguelfo: soccorritori al lavoro, disagi al traffico" src="https://www.gazzettadiparma.it/resizer/294/172/true/1551353327265.jpg--.jpg?1551353039000" /></a></div>
            <span class="occhiello">Castelguelfo</span><p class="titolo"><a href="https://www.gazzettadiparma.it/news/provincia/573739/incidente-sulla-via-emilia-a-castelguelfo-soccorritori-al-lavoro-disagi-al-traffico.html">Scende dopo il parcheggio ma il tir si muove: 35enne schiacciato,&nbsp;salvato dal barista </a><a href="video/tg-parma/573797/camionista-schiacciato-a-castelguelfo-la-testimonianza-del-barista-intervenuto-per-salvare-il-35enne.html"><span style="color: #ff0000;"><strong>Video</strong></span></a></p>
            </div><div class="box pos3 video"><div class="cont_foto"><a href="https://www.gazzettadiparma.it/video/video-virali/573581/il-topo-e-troppo-grasso-si-incastra-nel-tombino.html"><img alt="Otto vigili del fuoco (?) per salvare topo ciccione incastrato nel tombino " title="Otto vigili del fuoco (?) per salvare topo ciccione incastrato nel tombino " src="https://www.gazzettadiparma.it/resizer/294/172/true/1551274243270.jpg--.jpg?1551273956000" /></a></div>
            <span class="occhiello">germania</span><p class="titolo"><a href="https://www.gazzettadiparma.it/video/video-virali/573581/il-topo-e-troppo-grasso-si-incastra-nel-tombino.html">Il topo &egrave; troppo grasso: si incastra nel tombino</a></p>
            </div><div class="box pos4 articolo"><div class="cont_foto"><a href="https://www.gazzettadiparma.it/news/news/573836/stroncato-da-un-malore-il-52enne-giovanni-riccoboni.html"><img alt="Stroncato da un malore il 52enne Giovanni Riccoboni" title="Stroncato da un malore il 52enne Giovanni Riccoboni" src="https://www.gazzettadiparma.it/resizer/294/172/true/GN4_DAT_20899327.jpg--.jpg" /></a></div>
            <span class="occhiello">ALBARETO</span><p class="titolo"><a href="https://www.gazzettadiparma.it/news/news/573836/stroncato-da-un-malore-il-52enne-giovanni-riccoboni.html">Stroncato da un malore il 52enne Giovanni Riccoboni</a></p>
            </div><div class="box pos5 articolo"><div class="cont_foto"><a href="https://www.gazzettadiparma.it/news/news/573831/parla-il-barista-eroe-cosi-ho-salvato-quell-uomo-sotto-un-tir.html"><img alt="Parla il barista-eroe: &laquo;Cos&igrave; ho salvato quell'uomo sotto un tir&raquo;" title="Parla il barista-eroe: &laquo;Cos&igrave; ho salvato quell'uomo sotto un tir&raquo;" src="https://www.gazzettadiparma.it/resizer/294/172/true/GN4_DAT_20899635.jpg--.jpg" /></a></div>
            <span class="occhiello">Castelguelfo</span><p class="titolo"><a href="https://www.gazzettadiparma.it/news/news/573831/parla-il-barista-eroe-cosi-ho-salvato-quell-uomo-sotto-un-tir.html">Parla il barista-eroe: &laquo;Cos&igrave; ho salvato quell'uomo sotto un tir&raquo;</a></p>
            </div><script type="text/javascript">var divs=$('#98009192-7d29-4b55-bba5-f6f4d8a66754 .cont > .box');for(var i = 0; i < divs.length; i+=5) { divs.slice(i, i+5).wrapAll('<div class="schermata"></div>'); } var divs=$('#98009192-7d29-4b55-bba5-f6f4d8a66754 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=5) { divs.slice(i, i+5).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->

        
        
        <div data-render="true"  class="bannervcms banner_300x170 " format="300x170" ><script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_209858']=__lxGc__['s']['_209858']||{'b':{}})['b']['_634203']={'i':__lxGc__.b++};
</script>
<br>
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/1010125/Gazzetta-di-Parma/300x600-gazzettadiparma', [300, 600]).display();
</script>
<script type="text/javascript">incrementAdvImpression(22);</script>
</div>
      
      
      
        

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_last_article_channel_v3 null" id="box_aea0bbaa-8e58-44b7-bef4-f9059cf67816">
            
                <p class="occhiello_titolo">Ultime notizie
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo sport Sport">
                                <article>
                                <div class="cont_foto"><a href="https://www.gazzettadiparma.it/news/sport/574123/il-cagliari-sgambetta-un-inter-fragile-2-1.html"><img alt="Il Cagliari sgambetta un'Inter fragile: 2-1" title="Il Cagliari sgambetta un'Inter fragile: 2-1" src="https://www.gazzettadiparma.it/resizer/295/172/true/1551474163317.jpg--.jpg?1551473874000" /></a></div>
                                    <span class="occhiello"  >SERIE A</span><p class="titolo"><a href="https://www.gazzettadiparma.it/news/sport/574123/il-cagliari-sgambetta-un-inter-fragile-2-1.html">Il Cagliari sgambetta un'Inter fragile: 2-1</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_news   pos2 gallery parma News">
                                <article>
                                <div class="cont_foto"><a href="https://www.gazzettadiparma.it/gallery/parma/574122/quattro-si-per-i-masa-a-italia-s-got-talent.html"><img alt="Quattro s&igrave; per i Masa a Italia's Got Talent" title="Quattro s&igrave; per i Masa a Italia's Got Talent" src="https://www.gazzettadiparma.it/resizer/295/172/true/1551472916209.jpeg--.jpeg" /></a></div>
                                    <span class="occhiello"  >TELEVISIONE</span><p class="titolo"><a href="https://www.gazzettadiparma.it/gallery/parma/574122/quattro-si-per-i-masa-a-italia-s-got-talent.html">Quattro s&igrave; per i Masa a Italia's Got Talent</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 articolo sport Sport">
                                <article>
                                <div class="cont_foto"><a href="https://www.gazzettadiparma.it/news/sport/574121/pista-ganna-oro-nell-inseguimento.html"><img alt="Pista, Ganna oro nell'inseguimento" title="Pista, Ganna oro nell'inseguimento" src="https://www.gazzettadiparma.it/resizer/295/172/true/1551474030251.jpg--.jpg?1551473741000" /></a></div>
                                    <span class="occhiello"  >CICLISMO</span><p class="titolo"><a href="https://www.gazzettadiparma.it/news/sport/574121/pista-ganna-oro-nell-inseguimento.html">Pista, Ganna oro nell'inseguimento</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_non-solo-parma vc_macro_section_news   pos4 articolo cremona News">
                                <article>
                                <div class="cont_foto"><a href="https://www.gazzettadiparma.it/news/cremona/574115/risolta-la-disputa-il-torrazzo-di-cremona-e-la-seconda-torre-piu-alta-d-italia.html"><img alt="Risolta la disputa: il Torrazzo di Cremona &egrave; la seconda torre pi&ugrave; alta d'Italia" title="Risolta la disputa: il Torrazzo di Cremona &egrave; la seconda torre pi&ugrave; alta d'Italia" src="https://www.gazzettadiparma.it/resizer/295/172/true/1551470760716_1551470774.png--.png?1551470485000" /></a></div>
                                    <span class="occhiello"  >BENI CULTURALI</span><p class="titolo"><a href="https://www.gazzettadiparma.it/news/cremona/574115/risolta-la-disputa-il-torrazzo-di-cremona-e-la-seconda-torre-piu-alta-d-italia.html">Risolta la disputa: il Torrazzo di Cremona &egrave; la seconda torre pi&ugrave; alta d'Italia</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_news   pos5 video parma News">
                                <article>
                                <div class="cont_foto"><a href="https://www.gazzettadiparma.it/video/parma/574107/bici-contromano-e-ciclisti-di-notte-a-fanali-spenti-parlano-i-parmigiani.html"><img alt="Il fatto del giorno" title="Il fatto del giorno" src="https://www.gazzettadiparma.it/resizer/295/172/true/1551467331126.jpg--.jpg?1551467041000" /></a></div>
                                    <span class="occhiello"  >ANTEPRIMA GAZZETTA</span><p class="titolo"><a href="https://www.gazzettadiparma.it/video/parma/574107/bici-contromano-e-ciclisti-di-notte-a-fanali-spenti-parlano-i-parmigiani.html">Bici contromano e ciclisti di notte a fanali spenti: parlano i parmigiani</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_aea0bbaa-8e58-44b7-bef4-f9059cf67816.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

         




<div class="anteprima_articolo article_cont articolo_preview_big_horizontal_fixedd_v2_2 null News vc_section_parma vc_macro_section_news parma articolo cms_article "
           id="box_c23a7298-f853-460b-afa5-0bbd139241ef"  articleid="573394"  vcpos="301"
           
           
           
           
    >
        
        <article>
        <div class="cont2 ">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.gazzettadiparma.it/news/parma/573394/mercanteinfiera-rivivono-i-giocattoli-vintage-e-i-vostri-inviateci-le-foto.html"><img class="lazy" alt="Al Mercanteinfiera l'amarcord dei giocattoli. E i vostri? Inviateci le foto" title="Al Mercanteinfiera l'amarcord dei giocattoli. E i vostri? Inviateci le foto" data-original="https://www.gazzettadiparma.it/resizer/248/164/true/1551367651727.jpg--.jpg?1551367363000"  width="248" height="164"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">AMARCORD&nbsp;
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/parma/573394/mercanteinfiera-rivivono-i-giocattoli-vintage-e-i-vostri-inviateci-le-foto.html">Mercanteinfiera: rivivono i giocattoli vintage. E i vostri?<span style="color: #ff0000;"> Inviateci le foto</span></a>
</h2><aside><ul class="correlati vc_relateds"><li class="line_break"><br /></li>
                            <li class="occhiello">gallery</li>
                            
                               <li class="gallery related_1">
                                   <a href="https://www.gazzettadiparma.it/gallery/gallery-special/573666/bambole-dimenticate-e-ritrovate-giocattoli-vintage-manda-le-tue-foto.html">Bambole dimenticate... e ritrovate <span style="color: #ff0000;"><strong>Giocattoli vintage: manda le tue foto</strong></span></a>                                   
                               </li>
                            </ul></aside><div class="cont ">
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 29eb50eb-919a-45b4-bdea-b4e9cae800a3">
        <div class="sharre_fb_tw" data-share_count="60" data-url="https://www.gazzettadiparma.it/news/parma/573394/mercanteinfiera-rivivono-i-giocattoli-vintage-e-i-vostri-inviateci-le-foto.html" data-text="Mercanteinfiera: rivivono i giocattoli vintage. E i vostri? Inviateci le foto" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.29eb50eb-919a-45b4-bdea-b4e9cae800a3 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.29eb50eb-919a-45b4-bdea-b4e9cae800a3 .sharre_fb_tw, .29eb50eb-919a-45b4-bdea-b4e9cae800a3 .buttons').on({
                mouseenter:function(){
                    $('.29eb50eb-919a-45b4-bdea-b4e9cae800a3  .buttons').show();
                    if($('.29eb50eb-919a-45b4-bdea-b4e9cae800a3  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/parma/573394/mercanteinfiera-rivivono-i-giocattoli-vintage-e-i-vostri-inviateci-le-foto.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/parma/573394/mercanteinfiera-rivivono-i-giocattoli-vintage-e-i-vostri-inviateci-le-foto.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/parma/573394/mercanteinfiera-rivivono-i-giocattoli-vintage-e-i-vostri-inviateci-le-foto.html');
			twitter.attr('data-text', 'Mercanteinfiera: rivivono i giocattoli vintage. E i vostri? Inviateci le foto');
                        twitter.text('Tweet');
                        
                        
                        $('.29eb50eb-919a-45b4-bdea-b4e9cae800a3  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.29eb50eb-919a-45b4-bdea-b4e9cae800a3  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



        
        <script id="6b2ae53f-a97c-4971-9a7f-59ce1b79405b" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100 \" format=\"300x100\" ><div id=\"sas_42675\"><\/div>\r\n<script type=\"application/javascript\">\r\n    sas.cmd.push(function() {\r\n        sas.render(\"42675\");  // Formato : halfpage 300x600\r\n    });\r\n<\/script>\r\n<br>\r\n<script src=\"//eu2.madsone.com/js/tags.js\"><\/script>\r\n<script type=\"text/javascript\">\r\nMADSAdrequest.adrequest({\r\npid: '4588608142'\r\n});\r\n<\/script>\r\n<script type=\"text/javascript\">incrementAdvImpression(116);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('smart-adserver')){
            document.write(banner.html);
        }
        $('#6b2ae53f-a97c-4971-9a7f-59ce1b79405b').remove()
    </script>
      
      
    

</div><!--overbox_column_right-->

<!-- NOTIZIE DELLA HOME -->	

<div class="overbox_maim">
<div class="text_edit notizie_esp">
    <p class="text " >Le<span>altre</span>notizie</p>
</div>



    


<div class="anteprima_articolo article_cont article_preview_standard_big_v2 null News vc_section_parma vc_macro_section_news parma articolo cms_article "
           id="box_e94e0eff-f752-4bb1-baee-10da1db517df"  articleid="574003"  vcpos="1"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.gazzettadiparma.it/news/parma/574003/si-appartava-con-loro-poi-le-minacciava-col-coltello-arrestato-il-rapinatore-seriale-di-prostitute.html"><img  alt="Rapine a prostitute in strada: la polizia di stato arresta un 35enne italiano" title="Rapine a prostitute in strada: la polizia di stato arresta un 35enne italiano" src="https://www.gazzettadiparma.it/resizer/670/400/true/1504888837435.jpg--.jpg?1504888837000"  width="670" height="400"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">langhirano
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/parma/574003/si-appartava-con-loro-poi-le-minacciava-col-coltello-arrestato-il-rapinatore-seriale-di-prostitute.html">Si appartava con loro, poi le minacciava col coltello: arrestato il rapinatore seriale di prostitute</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 8523bb62-778f-42ad-ac00-f75443074920">
        <div class="sharre_fb_tw" data-share_count="33" data-url="https://www.gazzettadiparma.it/news/parma/574003/si-appartava-con-loro-poi-le-minacciava-col-coltello-arrestato-il-rapinatore-seriale-di-prostitute.html" data-text="Si appartava con loro, poi le minacciava col coltello: arrestato il rapinatore seriale di prostitute" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.8523bb62-778f-42ad-ac00-f75443074920 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.8523bb62-778f-42ad-ac00-f75443074920 .sharre_fb_tw, .8523bb62-778f-42ad-ac00-f75443074920 .buttons').on({
                mouseenter:function(){
                    $('.8523bb62-778f-42ad-ac00-f75443074920  .buttons').show();
                    if($('.8523bb62-778f-42ad-ac00-f75443074920  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/parma/574003/si-appartava-con-loro-poi-le-minacciava-col-coltello-arrestato-il-rapinatore-seriale-di-prostitute.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/parma/574003/si-appartava-con-loro-poi-le-minacciava-col-coltello-arrestato-il-rapinatore-seriale-di-prostitute.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/parma/574003/si-appartava-con-loro-poi-le-minacciava-col-coltello-arrestato-il-rapinatore-seriale-di-prostitute.html');
			twitter.attr('data-text', 'Si appartava con loro, poi le minacciava col coltello: arrestato il rapinatore seriale di prostitute');
                        twitter.text('Tweet');
                        
                        
                        $('.8523bb62-778f-42ad-ac00-f75443074920  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.8523bb62-778f-42ad-ac00-f75443074920  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds"><li class="line_break"><br /></li>
                            <li class="occhiello">gallery</li>
                            
                               <li class="gallery related_1">
                                   <a href="https://www.gazzettadiparma.it/gallery/gallery-special/574027/controlli-in-zona-ponte-nord-trovati-rifiuti-e-bivacchi.html">Controlli in zona ponte Nord: trovati rifiuti e bivacchi&nbsp;<span style="color: #ff0000;"><strong>Foto</strong></span></a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    <div class="div_440">
    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_parma vc_macro_section_news parma video cms_article "
           id="box_a0a51a2d-2daa-47b5-9eda-48522c688e7f"  articleid="574106"  vcpos="2"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">PARMA
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/video/parma/574106/alberi-trovano-un-serpente-in-giardino-e-chiamano-i-vigili-del-fuoco.html">Alberi: trovano un serpente in giardino e chiamano i vigili del fuoco&nbsp;<span style="color: #ff0000;"><strong>Video</strong></span></a>
</h2>
                    <h3 class="sottotitolo vc_subtitle"><a href="https://www.gazzettadiparma.it/video/parma/574106/alberi-trovano-un-serpente-in-giardino-e-chiamano-i-vigili-del-fuoco.html">Il rettile &egrave; stato recuperato da una squadra del 115</a></h3>
                <p class="comments vc_comments_anchor"><a href="https://www.gazzettadiparma.it/video/parma/574106/alberi-trovano-un-serpente-in-giardino-e-chiamano-i-vigili-del-fuoco.html#anchor_comment"><span>1</span>commento</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 22089dd0-c50e-4368-95ca-a5f1779452a2">
        <div class="sharre_fb_tw" data-share_count="178" data-url="https://www.gazzettadiparma.it/video/parma/574106/alberi-trovano-un-serpente-in-giardino-e-chiamano-i-vigili-del-fuoco.html" data-text="Alberi: trovano un serpente in giardino e chiamano i vigili del fuoco" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.22089dd0-c50e-4368-95ca-a5f1779452a2 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.22089dd0-c50e-4368-95ca-a5f1779452a2 .sharre_fb_tw, .22089dd0-c50e-4368-95ca-a5f1779452a2 .buttons').on({
                mouseenter:function(){
                    $('.22089dd0-c50e-4368-95ca-a5f1779452a2  .buttons').show();
                    if($('.22089dd0-c50e-4368-95ca-a5f1779452a2  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/video/parma/574106/alberi-trovano-un-serpente-in-giardino-e-chiamano-i-vigili-del-fuoco.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/video/parma/574106/alberi-trovano-un-serpente-in-giardino-e-chiamano-i-vigili-del-fuoco.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/video/parma/574106/alberi-trovano-un-serpente-in-giardino-e-chiamano-i-vigili-del-fuoco.html');
			twitter.attr('data-text', 'Alberi: trovano un serpente in giardino e chiamano i vigili del fuoco');
                        twitter.text('Tweet');
                        
                        
                        $('.22089dd0-c50e-4368-95ca-a5f1779452a2  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.22089dd0-c50e-4368-95ca-a5f1779452a2  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/italia-mondo/573227/rientra-da-un-viaggio-in-australia-e-trova-un-pitone-in-una-scarpa.html">Rientra da un viaggio in Australia e trova un pitone in una scarpa</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_parma vc_macro_section_news parma video cms_article "
           id="box_d76e00f3-b2cd-49f3-b010-e7a0b87dea33"  articleid="574107"  vcpos="3"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">ANTEPRIMA GAZZETTA
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/video/parma/574107/bici-contromano-e-ciclisti-di-notte-a-fanali-spenti-parlano-i-parmigiani.html">Bici contromano e ciclisti di notte a fanali spenti: parlano i parmigiani</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 41208b9a-7a5b-4877-98a2-678333c7516d">
        <div class="sharre_fb_tw" data-share_count="9" data-url="https://www.gazzettadiparma.it/video/parma/574107/bici-contromano-e-ciclisti-di-notte-a-fanali-spenti-parlano-i-parmigiani.html" data-text="Bici contromano e ciclisti di notte a fanali spenti: parlano i parmigiani " data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.41208b9a-7a5b-4877-98a2-678333c7516d .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.41208b9a-7a5b-4877-98a2-678333c7516d .sharre_fb_tw, .41208b9a-7a5b-4877-98a2-678333c7516d .buttons').on({
                mouseenter:function(){
                    $('.41208b9a-7a5b-4877-98a2-678333c7516d  .buttons').show();
                    if($('.41208b9a-7a5b-4877-98a2-678333c7516d  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/video/parma/574107/bici-contromano-e-ciclisti-di-notte-a-fanali-spenti-parlano-i-parmigiani.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/video/parma/574107/bici-contromano-e-ciclisti-di-notte-a-fanali-spenti-parlano-i-parmigiani.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/video/parma/574107/bici-contromano-e-ciclisti-di-notte-a-fanali-spenti-parlano-i-parmigiani.html');
			twitter.attr('data-text', 'Bici contromano e ciclisti di notte a fanali spenti: parlano i parmigiani ');
                        twitter.text('Tweet');
                        
                        
                        $('.41208b9a-7a5b-4877-98a2-678333c7516d  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.41208b9a-7a5b-4877-98a2-678333c7516d  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_parma vc_macro_section_news parma gallery cms_article "
           id="box_f87de4a3-62c9-4edf-aa20-973173fd2933"  articleid="574122"  vcpos="4"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">TELEVISIONE
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/gallery/parma/574122/quattro-si-per-i-masa-a-italia-s-got-talent.html">Quattro s&igrave; per i Masa a Italia's Got Talent</a>
</h2>
                    <h3 class="sottotitolo vc_subtitle"><a href="https://www.gazzettadiparma.it/gallery/parma/574122/quattro-si-per-i-masa-a-italia-s-got-talent.html">Il duo Basini-Dalla Giovanna conquista la giuria e il pubblico</a></h3>
                
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 7bcad9c9-18f6-45d0-b8db-3d13bab0ac4a">
        <div class="sharre_fb_tw" data-share_count="374" data-url="https://www.gazzettadiparma.it/gallery/parma/574122/quattro-si-per-i-masa-a-italia-s-got-talent.html" data-text="Quattro s&igrave; per i Masa a Italia's Got Talent" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.7bcad9c9-18f6-45d0-b8db-3d13bab0ac4a .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.7bcad9c9-18f6-45d0-b8db-3d13bab0ac4a .sharre_fb_tw, .7bcad9c9-18f6-45d0-b8db-3d13bab0ac4a .buttons').on({
                mouseenter:function(){
                    $('.7bcad9c9-18f6-45d0-b8db-3d13bab0ac4a  .buttons').show();
                    if($('.7bcad9c9-18f6-45d0-b8db-3d13bab0ac4a  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/gallery/parma/574122/quattro-si-per-i-masa-a-italia-s-got-talent.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/gallery/parma/574122/quattro-si-per-i-masa-a-italia-s-got-talent.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/gallery/parma/574122/quattro-si-per-i-masa-a-italia-s-got-talent.html');
			twitter.attr('data-text', 'Quattro s\u00EC per i Masa a Italia\'s Got Talent');
                        twitter.text('Tweet');
                        
                        
                        $('.7bcad9c9-18f6-45d0-b8db-3d13bab0ac4a  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.7bcad9c9-18f6-45d0-b8db-3d13bab0ac4a  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/fidenza/573815/i-fidentini-masa-a-italia-s-got-talent-domani-sera.html">I fidentini Masa a Italia's got talent</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_traversetolo vc_macro_section_provincia vc_macro_section_news traversetolo articolo  "
           id="box_5b9e3492-84e6-41e2-a76d-5ca3a5ce87c9"  articleid="573961" gn4id="20362967"  vcpos="5"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">TRAVERSETOLO
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/traversetolo/573961/mamiano-chiuso-il-ponte-sulla-parma-fino-a-lunedi.html">Mamiano, chiuso il ponte sulla Parma fino a luned&igrave;</a>
</h2>
                    <h3 class="sottotitolo vc_subtitle"><a href="https://www.gazzettadiparma.it/news/traversetolo/573961/mamiano-chiuso-il-ponte-sulla-parma-fino-a-lunedi.html">Residenti delle frazioni preoccupati, ma la Provincia chiarisce: &laquo;Provvedimento necessario per sostituire i giunti di dilatazione che sono gravemente ammalorati&raquo;</a></h3>
                <p class="comments vc_comments_anchor"><a href="https://www.gazzettadiparma.it/news/traversetolo/573961/mamiano-chiuso-il-ponte-sulla-parma-fino-a-lunedi.html#anchor_comment"><span>1</span>commento</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 4ab70c09-92bf-43b3-be0e-d175a92d95b9">
        <div class="sharre_fb_tw" data-share_count="27" data-url="https://www.gazzettadiparma.it/news/traversetolo/573961/mamiano-chiuso-il-ponte-sulla-parma-fino-a-lunedi.html" data-text="Mamiano, chiuso il ponte sulla Parma fino a luned&igrave;" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.4ab70c09-92bf-43b3-be0e-d175a92d95b9 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.4ab70c09-92bf-43b3-be0e-d175a92d95b9 .sharre_fb_tw, .4ab70c09-92bf-43b3-be0e-d175a92d95b9 .buttons').on({
                mouseenter:function(){
                    $('.4ab70c09-92bf-43b3-be0e-d175a92d95b9  .buttons').show();
                    if($('.4ab70c09-92bf-43b3-be0e-d175a92d95b9  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/traversetolo/573961/mamiano-chiuso-il-ponte-sulla-parma-fino-a-lunedi.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/traversetolo/573961/mamiano-chiuso-il-ponte-sulla-parma-fino-a-lunedi.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/traversetolo/573961/mamiano-chiuso-il-ponte-sulla-parma-fino-a-lunedi.html');
			twitter.attr('data-text', 'Mamiano, chiuso il ponte sulla Parma fino a luned\u00EC');
                        twitter.text('Tweet');
                        
                        
                        $('.4ab70c09-92bf-43b3-be0e-d175a92d95b9  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.4ab70c09-92bf-43b3-be0e-d175a92d95b9  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gweb+  gweb articolo  "
           id="box_9add00e8-5c81-4e73-86f4-88579f507bf5"  articleid="573831" gn4id="20358217"  vcpos="6"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Castelguelfo
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/news/573831/parla-il-barista-eroe-cosi-ho-salvato-quell-uomo-sotto-un-tir.html">Parla il barista-eroe: &laquo;Cos&igrave; ho salvato quell'uomo sotto un tir&raquo;</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 5794eeda-e674-4376-8e6c-e2b018ec6488">
        <div class="sharre_fb_tw" data-share_count="73" data-url="https://www.gazzettadiparma.it/news/news/573831/parla-il-barista-eroe-cosi-ho-salvato-quell-uomo-sotto-un-tir.html" data-text="Parla il barista-eroe: &laquo;Cos&igrave; ho salvato quell'uomo sotto un tir&raquo;" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.5794eeda-e674-4376-8e6c-e2b018ec6488 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.5794eeda-e674-4376-8e6c-e2b018ec6488 .sharre_fb_tw, .5794eeda-e674-4376-8e6c-e2b018ec6488 .buttons').on({
                mouseenter:function(){
                    $('.5794eeda-e674-4376-8e6c-e2b018ec6488  .buttons').show();
                    if($('.5794eeda-e674-4376-8e6c-e2b018ec6488  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/news/573831/parla-il-barista-eroe-cosi-ho-salvato-quell-uomo-sotto-un-tir.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/news/573831/parla-il-barista-eroe-cosi-ho-salvato-quell-uomo-sotto-un-tir.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/news/573831/parla-il-barista-eroe-cosi-ho-salvato-quell-uomo-sotto-un-tir.html');
			twitter.attr('data-text', 'Parla il barista-eroe: \u00ABCos\u00EC ho salvato quell\'uomo sotto un tir\u00BB');
                        twitter.text('Tweet');
                        
                        
                        $('.5794eeda-e674-4376-8e6c-e2b018ec6488  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.5794eeda-e674-4376-8e6c-e2b018ec6488  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div><aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/provincia/573739/incidente-sulla-via-emilia-a-castelguelfo-soccorritori-al-lavoro-disagi-al-traffico.html">Scende dopo il parcheggio ma il tir si muove: 35enne schiacciato,&nbsp;salvato dal barista </a><a href="video/tg-parma/573797/camionista-schiacciato-a-castelguelfo-la-testimonianza-del-barista-intervenuto-per-salvare-il-35enne.html"><span style="color: #ff0000;"><strong>Video</strong></span></a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null Sport vc_section_parma-calcio vc_macro_section_sport ilparma sondaggio cms_article "
           id="box_fe08cd8a-e3a8-452f-9ac2-41894294ca74"  articleid="573913"  vcpos="7"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">SONDAGGIO
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/sondaggi/il-parma/573913/parma-a-quanti-punti-la-quota-salvezza-vota.html">Parma, a quanti punti la quota salvezza? <strong><span style="color: #ff0000;">Vota</span></strong></a>
</h2><p class="comments vc_comments_anchor"><a href="https://www.gazzettadiparma.it/sondaggi/il-parma/573913/parma-a-quanti-punti-la-quota-salvezza-vota.html#anchor_comment"><span>1</span>commento</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 33d15a7c-c817-4fba-9a3e-f19ad19ee974">
        <div class="sharre_fb_tw" data-share_count="4" data-url="https://www.gazzettadiparma.it/sondaggi/il-parma/573913/parma-a-quanti-punti-la-quota-salvezza-vota.html" data-text="Parma, a quanti punti la quota salvezza? Vota" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.33d15a7c-c817-4fba-9a3e-f19ad19ee974 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.33d15a7c-c817-4fba-9a3e-f19ad19ee974 .sharre_fb_tw, .33d15a7c-c817-4fba-9a3e-f19ad19ee974 .buttons').on({
                mouseenter:function(){
                    $('.33d15a7c-c817-4fba-9a3e-f19ad19ee974  .buttons').show();
                    if($('.33d15a7c-c817-4fba-9a3e-f19ad19ee974  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/sondaggi/il-parma/573913/parma-a-quanti-punti-la-quota-salvezza-vota.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/sondaggi/il-parma/573913/parma-a-quanti-punti-la-quota-salvezza-vota.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/sondaggi/il-parma/573913/parma-a-quanti-punti-la-quota-salvezza-vota.html');
			twitter.attr('data-text', 'Parma, a quanti punti la quota salvezza? Vota');
                        twitter.text('Tweet');
                        
                        
                        $('.33d15a7c-c817-4fba-9a3e-f19ad19ee974  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.33d15a7c-c817-4fba-9a3e-f19ad19ee974  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/news/573834/parma-forse-bastano-sei-punti.html">Parma, forse bastano sei punti</a>                                   
                               </li>
                            <li class="line_break"><br /></li>
                            <li class="occhiello">video</li>
                            
                               <li class="video related_2">
                                   <a href="https://www.gazzettadiparma.it/video/tg-parma/574056/barbuti-a-calcio-e-calcio-crisi-mentale-per-il-parma-ma-nessun-pericolo-inglese-sta-facendo-bene.html">Barbuti a &quot;Calcio e Calcio&quot;: &quot;Crisi mentale per il Parma, ma nessun pericolo. Inglese sta facendo bene&quot;&nbsp;<span style="color: #ff0000;"><strong>Video</strong></span></a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_tg-parma vc_macro_section_mediagallery vc_macro_section_news tgparma video cms_article "
           id="box_ebf6e538-0c26-4af7-b7f2-17f9cc73bed1"  articleid="574045"  vcpos="8"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">12 tg parma
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/video/tg-parma/574045/forum-unesco-scippato-a-parma-dal-comune-nuove-accuse-al-governo.html">Forum Unesco &quot;scippato&quot; a Parma: incontro alla Farnesina. Dal Comune nuove accuse al governo&nbsp;<span style="color: #ff0000;"><strong>Video</strong></span></a>
</h2>
                    <h3 class="sottotitolo vc_subtitle"><a href="https://www.gazzettadiparma.it/video/tg-parma/574045/forum-unesco-scippato-a-parma-dal-comune-nuove-accuse-al-governo.html">Forza Italia fa appello ai parlamentari locali e al governo affinch&eacute; Parma sia confermata per l'evento</a></h3>
                
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 399b5784-d519-4ff3-be98-8bebda43c467">
        <div class="sharre_fb_tw" data-share_count="11" data-url="https://www.gazzettadiparma.it/video/tg-parma/574045/forum-unesco-scippato-a-parma-dal-comune-nuove-accuse-al-governo.html" data-text="Forum Unesco &quot;scippato&quot; a Parma: incontro alla Farnesina. Dal Comune nuove accuse al governo" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.399b5784-d519-4ff3-be98-8bebda43c467 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.399b5784-d519-4ff3-be98-8bebda43c467 .sharre_fb_tw, .399b5784-d519-4ff3-be98-8bebda43c467 .buttons').on({
                mouseenter:function(){
                    $('.399b5784-d519-4ff3-be98-8bebda43c467  .buttons').show();
                    if($('.399b5784-d519-4ff3-be98-8bebda43c467  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/video/tg-parma/574045/forum-unesco-scippato-a-parma-dal-comune-nuove-accuse-al-governo.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/video/tg-parma/574045/forum-unesco-scippato-a-parma-dal-comune-nuove-accuse-al-governo.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/video/tg-parma/574045/forum-unesco-scippato-a-parma-dal-comune-nuove-accuse-al-governo.html');
			twitter.attr('data-text', 'Forum Unesco \"scippato\" a Parma: incontro alla Farnesina. Dal Comune nuove accuse al governo');
                        twitter.text('Tweet');
                        
                        
                        $('.399b5784-d519-4ff3-be98-8bebda43c467  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.399b5784-d519-4ff3-be98-8bebda43c467  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/parma/573753/dietrofront-del-governo-sul-forum-unesco-pizzarotti-decisione-inspiegabile-e-imbarazzante-parma-non-lo-merita.html">Forum Unesco &quot;scippato&quot;? &quot;La citt&agrave; non lo merita&quot;. La De Micheli: &quot;Vendetta contro Pizzarotti?&quot;</a>                                   
                               </li>
                            
                               <li class="articolo related_2">
                                   <a href="https://www.gazzettadiparma.it/news/parma/573629/forum-unesco-scippato-a-parma-bonaccini-sarebbe-incomprensibile.html">Forum Unesco &quot;scippato&quot; a Parma? Bonaccini: &quot;Sarebbe incomprensibile&quot;</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gweb+  gweb articolo  "
           id="box_cfb2b54d-353b-48aa-831a-60e6f944777d"  articleid="573830" gn4id="20358196"  vcpos="9"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">CRIMINALIT&Agrave;
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/news/573830/mafie-al-nord-e-allarme-per-l-infiltrazione-della-ndrangheta.html">Mafie al Nord: &egrave; allarme per l'infiltrazione della 'ndrangheta</a>
</h2><p class="comments vc_comments_anchor"><a href="https://www.gazzettadiparma.it/news/news/573830/mafie-al-nord-e-allarme-per-l-infiltrazione-della-ndrangheta.html#anchor_comment"><span>1</span>commento</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 43461426-6220-457d-a508-c84f5184a02e">
        <div class="sharre_fb_tw" data-share_count="73" data-url="https://www.gazzettadiparma.it/news/news/573830/mafie-al-nord-e-allarme-per-l-infiltrazione-della-ndrangheta.html" data-text="Mafie al Nord: &egrave; allarme per l'infiltrazione della 'ndrangheta" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.43461426-6220-457d-a508-c84f5184a02e .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.43461426-6220-457d-a508-c84f5184a02e .sharre_fb_tw, .43461426-6220-457d-a508-c84f5184a02e .buttons').on({
                mouseenter:function(){
                    $('.43461426-6220-457d-a508-c84f5184a02e  .buttons').show();
                    if($('.43461426-6220-457d-a508-c84f5184a02e  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/news/573830/mafie-al-nord-e-allarme-per-l-infiltrazione-della-ndrangheta.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/news/573830/mafie-al-nord-e-allarme-per-l-infiltrazione-della-ndrangheta.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/news/573830/mafie-al-nord-e-allarme-per-l-infiltrazione-della-ndrangheta.html');
			twitter.attr('data-text', 'Mafie al Nord: \u00E8 allarme per l\'infiltrazione della \'ndrangheta');
                        twitter.text('Tweet');
                        
                        
                        $('.43461426-6220-457d-a508-c84f5184a02e  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.43461426-6220-457d-a508-c84f5184a02e  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div><aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/editoriali/554508/non-vale-la-pena-fare-i-mafiosi.html">Non vale la pena fare i mafiosi</a>                                   
                               </li>
                            
                               <li class="articolo related_2">
                                   <a href="https://www.gazzettadiparma.it/news/news/558343/i-finanzieri-abiteranno-negli-appartamenti-confiscati-alla-mafia.html">I finanzieri abiteranno negli appartamenti confiscati alla mafia</a>                                   
                               </li>
                            
                               <li class="articolo related_3">
                                   <a href="https://www.gazzettadiparma.it/news/mafie-a-parma/570513/in-emilia-romagna-266-estorsioni-nei-primi-6-mesi-del-2018.html">In Emilia-Romagna 266 estorsioni nei primi 6 mesi del 2018</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_collecchio vc_macro_section_provincia vc_macro_section_news collecchio articolo cms_article "
           id="box_f1b4ec07-8284-453d-ab4e-f68334a0add3"  articleid="574022"  vcpos="10"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">COLLECCHIO
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/collecchio/574022/scontro-fra-due-auto-in-strada-mulattiera-un-ferito-grave.html">Scontro fra due auto in strada Mulattiera: un ferito grave</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 0de94756-9662-44a3-b96e-545d3bb86c15">
        <div class="sharre_fb_tw" data-share_count="6" data-url="https://www.gazzettadiparma.it/news/collecchio/574022/scontro-fra-due-auto-in-strada-mulattiera-un-ferito-grave.html" data-text="Scontro fra due auto in strada Mulattiera: un ferito grave" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.0de94756-9662-44a3-b96e-545d3bb86c15 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.0de94756-9662-44a3-b96e-545d3bb86c15 .sharre_fb_tw, .0de94756-9662-44a3-b96e-545d3bb86c15 .buttons').on({
                mouseenter:function(){
                    $('.0de94756-9662-44a3-b96e-545d3bb86c15  .buttons').show();
                    if($('.0de94756-9662-44a3-b96e-545d3bb86c15  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/collecchio/574022/scontro-fra-due-auto-in-strada-mulattiera-un-ferito-grave.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/collecchio/574022/scontro-fra-due-auto-in-strada-mulattiera-un-ferito-grave.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/collecchio/574022/scontro-fra-due-auto-in-strada-mulattiera-un-ferito-grave.html');
			twitter.attr('data-text', 'Scontro fra due auto in strada Mulattiera: un ferito grave');
                        twitter.text('Tweet');
                        
                        
                        $('.0de94756-9662-44a3-b96e-545d3bb86c15  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.0de94756-9662-44a3-b96e-545d3bb86c15  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds"><li class="line_break"><br /></li>
                            <li class="occhiello">video</li>
                            
                               <li class="video related_1">
                                   <a href="https://www.gazzettadiparma.it/video/tg-parma/573557/incidente-a-colorno-migliorano-i-feriti-e-i-residenti-chiedono-una-rotatoria-video.html">Incidente a Colorno: migliorano i feriti. E i residenti chiedono una rotatoria <span style="color: #ff0000;"><strong>Video</strong></span></a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gweb+  gweb articolo  "
           id="box_faf317a6-414a-4cf4-ab34-e03ceaa0df53"  articleid="573836" gn4id="20358432"  vcpos="11"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">ALBARETO
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/news/573836/stroncato-da-un-malore-il-52enne-giovanni-riccoboni.html">Stroncato da un malore il 52enne Giovanni Riccoboni</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw b988ce43-eda2-4c4c-ad03-6ceaba953f2c">
        <div class="sharre_fb_tw" data-share_count="82" data-url="https://www.gazzettadiparma.it/news/news/573836/stroncato-da-un-malore-il-52enne-giovanni-riccoboni.html" data-text="Stroncato da un malore il 52enne Giovanni Riccoboni" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.b988ce43-eda2-4c4c-ad03-6ceaba953f2c .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.b988ce43-eda2-4c4c-ad03-6ceaba953f2c .sharre_fb_tw, .b988ce43-eda2-4c4c-ad03-6ceaba953f2c .buttons').on({
                mouseenter:function(){
                    $('.b988ce43-eda2-4c4c-ad03-6ceaba953f2c  .buttons').show();
                    if($('.b988ce43-eda2-4c4c-ad03-6ceaba953f2c  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/news/573836/stroncato-da-un-malore-il-52enne-giovanni-riccoboni.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/news/573836/stroncato-da-un-malore-il-52enne-giovanni-riccoboni.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/news/573836/stroncato-da-un-malore-il-52enne-giovanni-riccoboni.html');
			twitter.attr('data-text', 'Stroncato da un malore il 52enne Giovanni Riccoboni');
                        twitter.text('Tweet');
                        
                        
                        $('.b988ce43-eda2-4c4c-ad03-6ceaba953f2c  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.b988ce43-eda2-4c4c-ad03-6ceaba953f2c  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div><aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/news/572303/addio-al-maresciallo-marsicano-papa-dei-boat-people.html">E' morto il maresciallo Marsicano, &laquo;pap&agrave;&raquo; dei boat people in fuga dal Vietnam</a>                                   
                               </li>
                            
                               <li class="articolo related_2">
                                   <a href="https://www.gazzettadiparma.it/news/news/573591/addio-alla-regina-dei-porcini.html">Addio a Fernanda Orsi, regina dei porcini</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_parma vc_macro_section_news parma articolo cms_article "
           id="box_6f8325dc-0afc-4c61-90e5-a8054708a3f5"  articleid="573984"  vcpos="12"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">salute
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/parma/573984/vaccini-in-emilia-romagna-si-e-superato-il-muro-del-95-a-parma-il-primato.html">Vaccini, in Emilia-Romagna si &egrave; superato il &quot;muro&quot; del 95%. A Parma il primato</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw de49eb61-ee42-45c4-a910-0c66037bd49a">
        <div class="sharre_fb_tw" data-share_count="952" data-url="https://www.gazzettadiparma.it/news/parma/573984/vaccini-in-emilia-romagna-si-e-superato-il-muro-del-95-a-parma-il-primato.html" data-text="Vaccini, in Emilia-Romagna si &egrave; superato il &quot;muro&quot; del 95%. A Parma il primato" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.de49eb61-ee42-45c4-a910-0c66037bd49a .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.de49eb61-ee42-45c4-a910-0c66037bd49a .sharre_fb_tw, .de49eb61-ee42-45c4-a910-0c66037bd49a .buttons').on({
                mouseenter:function(){
                    $('.de49eb61-ee42-45c4-a910-0c66037bd49a  .buttons').show();
                    if($('.de49eb61-ee42-45c4-a910-0c66037bd49a  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/parma/573984/vaccini-in-emilia-romagna-si-e-superato-il-muro-del-95-a-parma-il-primato.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/parma/573984/vaccini-in-emilia-romagna-si-e-superato-il-muro-del-95-a-parma-il-primato.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/parma/573984/vaccini-in-emilia-romagna-si-e-superato-il-muro-del-95-a-parma-il-primato.html');
			twitter.attr('data-text', 'Vaccini, in Emilia-Romagna si \u00E8 superato il \"muro\" del 95%. A Parma il primato');
                        twitter.text('Tweet');
                        
                        
                        $('.de49eb61-ee42-45c4-a910-0c66037bd49a  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.de49eb61-ee42-45c4-a910-0c66037bd49a  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/editoriali/573049/sui-vaccini-lo-stato-dimostri-determinazione.html">Sui vaccini lo Stato dimostri determinazione</a>                                   
                               </li>
                            <li class="line_break"><br /></li>
                            <li class="occhiello">video</li>
                            
                               <li class="video related_2">
                                   <a href="https://www.gazzettadiparma.it/video/universita/571883/burioni-e-i-vaccini-pienone-all-universita-i-danni-non-esistono-sono-fake-news-video.html">Burioni e i vaccini, pienone all'Universit&agrave;: &quot;I danni non esistono, sono fake news&quot; <strong><span style="color: #ff0000;">Video</span></strong></a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null Eventi vc_section_eventi  eventi scheda cms_article "
           id="box_728ebbf2-288d-46f4-a142-2068a130d265"  articleid="573983"  vcpos="13"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">anniversario
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/evento/eventi/573983/domani-una-messa-per-ricordare-tommy.html">Domani una messa per ricordare Tommy</a>
</h2><p class="comments vc_comments_anchor"><a href="https://www.gazzettadiparma.it/evento/eventi/573983/domani-una-messa-per-ricordare-tommy.html#anchor_comment"><span>1</span>commento</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 9f723427-66c9-41a8-8c98-26eecf6b28b8">
        <div class="sharre_fb_tw" data-share_count="60" data-url="https://www.gazzettadiparma.it/evento/eventi/573983/domani-una-messa-per-ricordare-tommy.html" data-text="Domani una messa per ricordare Tommy" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.9f723427-66c9-41a8-8c98-26eecf6b28b8 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.9f723427-66c9-41a8-8c98-26eecf6b28b8 .sharre_fb_tw, .9f723427-66c9-41a8-8c98-26eecf6b28b8 .buttons').on({
                mouseenter:function(){
                    $('.9f723427-66c9-41a8-8c98-26eecf6b28b8  .buttons').show();
                    if($('.9f723427-66c9-41a8-8c98-26eecf6b28b8  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/evento/eventi/573983/domani-una-messa-per-ricordare-tommy.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/evento/eventi/573983/domani-una-messa-per-ricordare-tommy.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/evento/eventi/573983/domani-una-messa-per-ricordare-tommy.html');
			twitter.attr('data-text', 'Domani una messa per ricordare Tommy');
                        twitter.text('Tweet');
                        
                        
                        $('.9f723427-66c9-41a8-8c98-26eecf6b28b8  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.9f723427-66c9-41a8-8c98-26eecf6b28b8  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_non-solo-parma vc_macro_section_news nonsoloparma gallery cms_article "
           id="box_3b9cb589-15c7-4d4d-b2f8-fbe3956aad43"  articleid="573899"  vcpos="14"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">MONTECCHIO
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/gallery/non-solo-parma/573899/si-incendia-il-forno-della-pizzeria-attimi-di-paura.html">Si incendia il forno della pizzeria, attimi di paura <span style="color: #ff0000;"><strong>Foto</strong></span></a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 185c3195-050b-44f5-a674-06e433d7f7fb">
        <div class="sharre_fb_tw" data-share_count="47" data-url="https://www.gazzettadiparma.it/gallery/non-solo-parma/573899/si-incendia-il-forno-della-pizzeria-attimi-di-paura.html" data-text="Si incendia il forno della pizzeria, attimi di paura" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.185c3195-050b-44f5-a674-06e433d7f7fb .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.185c3195-050b-44f5-a674-06e433d7f7fb .sharre_fb_tw, .185c3195-050b-44f5-a674-06e433d7f7fb .buttons').on({
                mouseenter:function(){
                    $('.185c3195-050b-44f5-a674-06e433d7f7fb  .buttons').show();
                    if($('.185c3195-050b-44f5-a674-06e433d7f7fb  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/gallery/non-solo-parma/573899/si-incendia-il-forno-della-pizzeria-attimi-di-paura.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/gallery/non-solo-parma/573899/si-incendia-il-forno-della-pizzeria-attimi-di-paura.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/gallery/non-solo-parma/573899/si-incendia-il-forno-della-pizzeria-attimi-di-paura.html');
			twitter.attr('data-text', 'Si incendia il forno della pizzeria, attimi di paura');
                        twitter.text('Tweet');
                        
                        
                        $('.185c3195-050b-44f5-a674-06e433d7f7fb  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.185c3195-050b-44f5-a674-06e433d7f7fb  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gweb+  gweb articolo  "
           id="box_6df7563f-1635-4d45-b61b-b81cd63e54bb"  articleid="573835" gn4id="20358414"  vcpos="15"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">PROVINCIA
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/news/573835/cinghiali-nel-mirino-la-proposta-via-libera-all-abbattimento.html">Cinghiali nel mirino. La proposta: via libera all'abbattimento</a>
</h2><p class="comments vc_comments_anchor"><a href="https://www.gazzettadiparma.it/news/news/573835/cinghiali-nel-mirino-la-proposta-via-libera-all-abbattimento.html#anchor_comment"><span>2</span>commenti</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 5d461dcb-d38e-4993-ac89-b0176c8c2ed8">
        <div class="sharre_fb_tw" data-share_count="206" data-url="https://www.gazzettadiparma.it/news/news/573835/cinghiali-nel-mirino-la-proposta-via-libera-all-abbattimento.html" data-text="Cinghiali nel mirino. La proposta: via libera all'abbattimento" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.5d461dcb-d38e-4993-ac89-b0176c8c2ed8 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.5d461dcb-d38e-4993-ac89-b0176c8c2ed8 .sharre_fb_tw, .5d461dcb-d38e-4993-ac89-b0176c8c2ed8 .buttons').on({
                mouseenter:function(){
                    $('.5d461dcb-d38e-4993-ac89-b0176c8c2ed8  .buttons').show();
                    if($('.5d461dcb-d38e-4993-ac89-b0176c8c2ed8  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/news/573835/cinghiali-nel-mirino-la-proposta-via-libera-all-abbattimento.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/news/573835/cinghiali-nel-mirino-la-proposta-via-libera-all-abbattimento.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/news/573835/cinghiali-nel-mirino-la-proposta-via-libera-all-abbattimento.html');
			twitter.attr('data-text', 'Cinghiali nel mirino. La proposta: via libera all\'abbattimento');
                        twitter.text('Tweet');
                        
                        
                        $('.5d461dcb-d38e-4993-ac89-b0176c8c2ed8  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.5d461dcb-d38e-4993-ac89-b0176c8c2ed8  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div><aside><ul class="correlati vc_relateds"><li class="line_break"><br /></li>
                            <li class="occhiello">video</li>
                            
                               <li class="video related_1">
                                   <a href="https://www.gazzettadiparma.it/video/tg-parma/574055/polizia-provinciale-poco-personale-molte-emergenze-nutrie-e-pesca-abusiva-in-po.html">Polizia provinciale: poco personale, molte emergenze (nutrie e pesca abusiva in Po)&nbsp;<span style="color: #ff0000;"><strong>Video</strong></span></a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gweb+  gweb articolo  "
           id="box_c46e7b9e-6679-4d00-ac22-1aebb3ffcbd2"  articleid="573833" gn4id="20358390"  vcpos="16"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Tribunale
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/news/573833/assalto-alla-cassa-del-casello-di-fidenza-condannato.html">Assalto alla cassa del casello di Fidenza a colpi di piccone: condannato</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 042a3ae6-6f41-4f2c-9f73-2564a5ba8d3a">
        <div class="sharre_fb_tw" data-share_count="7" data-url="https://www.gazzettadiparma.it/news/news/573833/assalto-alla-cassa-del-casello-di-fidenza-condannato.html" data-text="Assalto alla cassa del casello di Fidenza: condannato" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.042a3ae6-6f41-4f2c-9f73-2564a5ba8d3a .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.042a3ae6-6f41-4f2c-9f73-2564a5ba8d3a .sharre_fb_tw, .042a3ae6-6f41-4f2c-9f73-2564a5ba8d3a .buttons').on({
                mouseenter:function(){
                    $('.042a3ae6-6f41-4f2c-9f73-2564a5ba8d3a  .buttons').show();
                    if($('.042a3ae6-6f41-4f2c-9f73-2564a5ba8d3a  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/news/573833/assalto-alla-cassa-del-casello-di-fidenza-condannato.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/news/573833/assalto-alla-cassa-del-casello-di-fidenza-condannato.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/news/573833/assalto-alla-cassa-del-casello-di-fidenza-condannato.html');
			twitter.attr('data-text', 'Assalto alla cassa del casello di Fidenza: condannato');
                        twitter.text('Tweet');
                        
                        
                        $('.042a3ae6-6f41-4f2c-9f73-2564a5ba8d3a  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.042a3ae6-6f41-4f2c-9f73-2564a5ba8d3a  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div><aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/non-solo-parma/573498/vede-i-ladri-rubare-in-casa-del-vicino-e-li-fotografa-presi.html">Vede i ladri rubare in casa del vicino e li fotografa: presi</a>                                   
                               </li>
                            <li class="line_break"><br /></li>
                            <li class="occhiello">video</li>
                            
                               <li class="video related_2">
                                   <a href="https://www.gazzettadiparma.it/video/tg-parma/573190/tentato-furto-al-consorzio-agrario-ladri-in-fuga-video.html">Tentato furto al Consorzio Agrario: ladri in fuga - <strong><span style="color: #ff0000;">Video</span></strong></a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    </div>
    <div class="div_230">
    

<div class="edicola box_newsstand_v2">
    <p class="occhiello_titolo">Il giornale di oggi</p>
    
            <div class="cont_img">
                <a href="https://webedicola.gazzettadiparma.it/gazzettaparma/?openlast=gazzettaparma" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="https://www.gazzettadiparma.it/getImage.jsp?imageUrl=https%3A%2F%2Fwebedicola.gazzettadiparma.it%2Fgazzettaparma%2Ffpext.jsp%3Ft%3Dgazzettaparma%26amp%3Bamp%3Bh%3D220" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="https://webedicola.gazzettadiparma.it/gazzettaparma/?openlast=gazzettaparma" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="http://webedicola.gazzettadiparma.it/gazzettaparma/shop" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>
      

<div class="bordi_fuori">
<div id="content">



<div class="anteprima_articolo article_cont articolo_preview_big_horizontal_fixedd null News vc_section_editoriale vc_macro_section_news editoriali articolo  "
           id="box_74759fff-f9ad-45de-87f8-849c04ba7041"  articleid="573935" gn4id="20362705"  vcpos="81"
           
           
           
           
    >
        
        <article>
        <div class="cont2 "><p class="occhiello vc_pretitle">EDITORIALE
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/editoriali/573935/la-nostra-gazzetta-autorevole-credibile-e-vicina-ai-lettori.html">La nostra Gazzetta autorevole, credibile e vicina ai lettori</a>
</h2><p class="autore vc_author"><span class="prefisso_autore">di </span>Claudio Rinaldi</p><div class="cont ">
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw c70b4c6c-53f0-42e0-a2a0-959b14fbc53e">
        <div class="sharre_fb_tw" data-share_count="87" data-url="https://www.gazzettadiparma.it/news/editoriali/573935/la-nostra-gazzetta-autorevole-credibile-e-vicina-ai-lettori.html" data-text="La nostra Gazzetta autorevole, credibile e vicina ai lettori" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.c70b4c6c-53f0-42e0-a2a0-959b14fbc53e .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.c70b4c6c-53f0-42e0-a2a0-959b14fbc53e .sharre_fb_tw, .c70b4c6c-53f0-42e0-a2a0-959b14fbc53e .buttons').on({
                mouseenter:function(){
                    $('.c70b4c6c-53f0-42e0-a2a0-959b14fbc53e  .buttons').show();
                    if($('.c70b4c6c-53f0-42e0-a2a0-959b14fbc53e  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/editoriali/573935/la-nostra-gazzetta-autorevole-credibile-e-vicina-ai-lettori.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/editoriali/573935/la-nostra-gazzetta-autorevole-credibile-e-vicina-ai-lettori.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/editoriali/573935/la-nostra-gazzetta-autorevole-credibile-e-vicina-ai-lettori.html');
			twitter.attr('data-text', 'La nostra Gazzetta autorevole, credibile e vicina ai lettori');
                        twitter.text('Tweet');
                        
                        
                        $('.c70b4c6c-53f0-42e0-a2a0-959b14fbc53e  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.c70b4c6c-53f0-42e0-a2a0-959b14fbc53e  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


</div>
</div>


      

<div class="bordi_fuori2">
<div id="content2">



<div class="anteprima_articolo article_cont articolo_preview_big_horizontal_fixedd_v2 null Soldi vc_section_hi-tech vc_macro_section_soldi hitech articolo cms_article "
           id="box_0a7cf76c-ed33-4098-b7b4-f2ff1eeb71e8"  articleid="574069"  vcpos="91"
           
           
           
           
    >
        
        <article>
        <div class="cont2 "><p class="occhiello vc_pretitle">HI-TECH
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/hi-tech/574069/chi-si-rivede-tornano-gli-occhiali-smart.html">Chi si rivede: tornano gli occhiali smart</a>
</h2><p class="autore vc_author"><span class="prefisso_autore">di </span>Riccardo Anselmi</p><div class="cont ">
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 96649931-cca2-429d-a205-ba09c3c6fdc2">
        <div class="sharre_fb_tw" data-share_count="1" data-url="https://www.gazzettadiparma.it/news/hi-tech/574069/chi-si-rivede-tornano-gli-occhiali-smart.html" data-text=" Chi si rivede: tornano gli occhiali smart " data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.96649931-cca2-429d-a205-ba09c3c6fdc2 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.96649931-cca2-429d-a205-ba09c3c6fdc2 .sharre_fb_tw, .96649931-cca2-429d-a205-ba09c3c6fdc2 .buttons').on({
                mouseenter:function(){
                    $('.96649931-cca2-429d-a205-ba09c3c6fdc2  .buttons').show();
                    if($('.96649931-cca2-429d-a205-ba09c3c6fdc2  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/hi-tech/574069/chi-si-rivede-tornano-gli-occhiali-smart.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/hi-tech/574069/chi-si-rivede-tornano-gli-occhiali-smart.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/hi-tech/574069/chi-si-rivede-tornano-gli-occhiali-smart.html');
			twitter.attr('data-text', ' Chi si rivede: tornano gli occhiali smart ');
                        twitter.text('Tweet');
                        
                        
                        $('.96649931-cca2-429d-a205-ba09c3c6fdc2  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.96649931-cca2-429d-a205-ba09c3c6fdc2  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

</div>
</div>


    <div class="sfondo_azz">
  

 <div class="text_edit title_thematic_box_2">
    <p class="text " >ITALIA/MONDO</p>
</div>






<div class="anteprima_articolo article_cont article_preview_medium2_azz null News vc_section_italia-mondo vc_macro_section_news italiamondo articolo cms_article "
           id="box_090beed6-4e7a-48b6-98fe-c5e65e8738e5"  articleid="574112"  vcpos="101"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">PORDENONE
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/italia-mondo/574112/l-omicidio-di-trifone-ragone-e-teresa-costanza-confermato-l-ergastolo-per-giosue-ruotolo.html">L'omicidio di Trifone Ragone e Teresa Costanza: confermato l'ergastolo per Giosu&egrave; Ruotolo</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 461d1ce1-9ab3-48d4-92dd-4cb24b04a312">
        <div class="sharre_fb_tw" data-share_count="42" data-url="https://www.gazzettadiparma.it/news/italia-mondo/574112/l-omicidio-di-trifone-ragone-e-teresa-costanza-confermato-l-ergastolo-per-giosue-ruotolo.html" data-text="L'omicidio di Trifone Ragone e Teresa Costanza: confermato l'ergastolo per Giosu&egrave; Ruotolo" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.461d1ce1-9ab3-48d4-92dd-4cb24b04a312 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.461d1ce1-9ab3-48d4-92dd-4cb24b04a312 .sharre_fb_tw, .461d1ce1-9ab3-48d4-92dd-4cb24b04a312 .buttons').on({
                mouseenter:function(){
                    $('.461d1ce1-9ab3-48d4-92dd-4cb24b04a312  .buttons').show();
                    if($('.461d1ce1-9ab3-48d4-92dd-4cb24b04a312  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/italia-mondo/574112/l-omicidio-di-trifone-ragone-e-teresa-costanza-confermato-l-ergastolo-per-giosue-ruotolo.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/italia-mondo/574112/l-omicidio-di-trifone-ragone-e-teresa-costanza-confermato-l-ergastolo-per-giosue-ruotolo.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/italia-mondo/574112/l-omicidio-di-trifone-ragone-e-teresa-costanza-confermato-l-ergastolo-per-giosue-ruotolo.html');
			twitter.attr('data-text', 'L\'omicidio di Trifone Ragone e Teresa Costanza: confermato l\'ergastolo per Giosu\u00E8 Ruotolo');
                        twitter.text('Tweet');
                        
                        
                        $('.461d1ce1-9ab3-48d4-92dd-4cb24b04a312  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.461d1ce1-9ab3-48d4-92dd-4cb24b04a312  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_azz null Soldi vc_section_economia-italia-mondo vc_macro_section_soldi economiaitaliamondo articolo cms_article "
           id="box_61efacf4-d89b-420e-bb70-a457501a81d1"  articleid="574042"  vcpos="102"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">ECONOMIA
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/economia-italia-mondo/574042/esselunga--violetta-caprotti-da-l-incarico-a-mediobanca-per-la-vendita-della-sua-quota.html">Esselunga: Violetta Caprotti d&agrave; l'incarico a Mediobanca per la vendita della sua quota</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 85994ff6-ca81-46ee-bbcd-80d4814ad4ca">
        <div class="sharre_fb_tw" data-share_count="9" data-url="https://www.gazzettadiparma.it/news/economia-italia-mondo/574042/esselunga--violetta-caprotti-da-l-incarico-a-mediobanca-per-la-vendita-della-sua-quota.html" data-text="Esselunga: Violetta Caprotti d&agrave; l'incarico a Mediobanca per la vendita della sua quota " data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.85994ff6-ca81-46ee-bbcd-80d4814ad4ca .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.85994ff6-ca81-46ee-bbcd-80d4814ad4ca .sharre_fb_tw, .85994ff6-ca81-46ee-bbcd-80d4814ad4ca .buttons').on({
                mouseenter:function(){
                    $('.85994ff6-ca81-46ee-bbcd-80d4814ad4ca  .buttons').show();
                    if($('.85994ff6-ca81-46ee-bbcd-80d4814ad4ca  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/economia-italia-mondo/574042/esselunga--violetta-caprotti-da-l-incarico-a-mediobanca-per-la-vendita-della-sua-quota.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/economia-italia-mondo/574042/esselunga--violetta-caprotti-da-l-incarico-a-mediobanca-per-la-vendita-della-sua-quota.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/economia-italia-mondo/574042/esselunga--violetta-caprotti-da-l-incarico-a-mediobanca-per-la-vendita-della-sua-quota.html');
			twitter.attr('data-text', 'Esselunga: Violetta Caprotti d\u00E0 l\'incarico a Mediobanca per la vendita della sua quota ');
                        twitter.text('Tweet');
                        
                        
                        $('.85994ff6-ca81-46ee-bbcd-80d4814ad4ca  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.85994ff6-ca81-46ee-bbcd-80d4814ad4ca  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



  

 <div class="text_edit title_thematic_box_2">
    <p class="text " >SPORT</p>
</div>





<div class="anteprima_articolo article_cont article_preview_medium2_azz null Sport vc_section_sport  sport articolo cms_article "
           id="box_b98d89e1-3d86-49f4-861c-474ca4d663d1"  articleid="574123"  vcpos="151"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">SERIE A
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/sport/574123/il-cagliari-sgambetta-un-inter-fragile-2-1.html">Il Cagliari sgambetta un'Inter fragile: 2-1</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw cd641c08-32f4-43aa-b2d3-247df543d097">
        <div class="sharre_fb_tw" data-share_count="5" data-url="https://www.gazzettadiparma.it/news/sport/574123/il-cagliari-sgambetta-un-inter-fragile-2-1.html" data-text="Il Cagliari  sgambetta un'Inter fragile: 2-1  " data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.cd641c08-32f4-43aa-b2d3-247df543d097 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.cd641c08-32f4-43aa-b2d3-247df543d097 .sharre_fb_tw, .cd641c08-32f4-43aa-b2d3-247df543d097 .buttons').on({
                mouseenter:function(){
                    $('.cd641c08-32f4-43aa-b2d3-247df543d097  .buttons').show();
                    if($('.cd641c08-32f4-43aa-b2d3-247df543d097  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/sport/574123/il-cagliari-sgambetta-un-inter-fragile-2-1.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/sport/574123/il-cagliari-sgambetta-un-inter-fragile-2-1.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/sport/574123/il-cagliari-sgambetta-un-inter-fragile-2-1.html');
			twitter.attr('data-text', 'Il Cagliari  sgambetta un\'Inter fragile: 2-1  ');
                        twitter.text('Tweet');
                        
                        
                        $('.cd641c08-32f4-43aa-b2d3-247df543d097  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.cd641c08-32f4-43aa-b2d3-247df543d097  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_azz null Sport vc_section_sport  sport articolo cms_article "
           id="box_11939c39-34b2-43eb-be1a-5667194d180c"  articleid="574121"  vcpos="152"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">CICLISMO
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/sport/574121/pista-ganna-oro-nell-inseguimento.html">Pista, Ganna oro nell'inseguimento</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 54b12848-a0bf-4277-b713-3b73dd05bf77">
        <div class="sharre_fb_tw" data-share_count="5" data-url="https://www.gazzettadiparma.it/news/sport/574121/pista-ganna-oro-nell-inseguimento.html" data-text="Pista, Ganna oro nell'inseguimento" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.54b12848-a0bf-4277-b713-3b73dd05bf77 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.54b12848-a0bf-4277-b713-3b73dd05bf77 .sharre_fb_tw, .54b12848-a0bf-4277-b713-3b73dd05bf77 .buttons').on({
                mouseenter:function(){
                    $('.54b12848-a0bf-4277-b713-3b73dd05bf77  .buttons').show();
                    if($('.54b12848-a0bf-4277-b713-3b73dd05bf77  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/sport/574121/pista-ganna-oro-nell-inseguimento.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/sport/574121/pista-ganna-oro-nell-inseguimento.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/sport/574121/pista-ganna-oro-nell-inseguimento.html');
			twitter.attr('data-text', 'Pista, Ganna oro nell\'inseguimento');
                        twitter.text('Tweet');
                        
                        
                        $('.54b12848-a0bf-4277-b713-3b73dd05bf77  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.54b12848-a0bf-4277-b713-3b73dd05bf77  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



  

 <div class="text_edit title_thematic_box_2">
    <p class="text " >SOCIETA'</p>
</div>





<div class="anteprima_articolo article_cont article_preview_medium2_azz null News vc_section_gallery-special vc_macro_section_news galleryspecial gallery cms_article "
           id="box_c8f337cd-3bda-4a17-b3b7-719e9c751baa"  articleid="572885"  vcpos="181"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">SOS ANIMALI
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/gallery/animali/572885/cani-da-adottare-a-parma-le-foto.html">Cani da adottare a Parma: le<span style="color: #ff0000;"><strong> foto</strong></span></a>
</h2><aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/news/573118/furto-al-canile-municipale-rotti-gli-infissi-e-rubati-660-euro.html">Furto al canile municipale: rotti gli infissi e rubati 660 euro</a>                                   
                               </li>
                            <li class="line_break"><br /></li>
                            <li class="occhiello">gallery</li>
                            
                               <li class="gallery related_2">
                                   <a href="https://www.gazzettadiparma.it/gallery/gallery-special/571317/cani-da-adottare.html">Cani da adottare</a>                                   
                               </li>
                            </ul></aside>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 699059a6-84f5-4c87-ba0d-f9a6b19932d6">
        <div class="sharre_fb_tw" data-share_count="124" data-url="https://www.gazzettadiparma.it/gallery/animali/572885/cani-da-adottare-a-parma-le-foto.html" data-text="Cani da adottare a Parma: le foto" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.699059a6-84f5-4c87-ba0d-f9a6b19932d6 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.699059a6-84f5-4c87-ba0d-f9a6b19932d6 .sharre_fb_tw, .699059a6-84f5-4c87-ba0d-f9a6b19932d6 .buttons').on({
                mouseenter:function(){
                    $('.699059a6-84f5-4c87-ba0d-f9a6b19932d6  .buttons').show();
                    if($('.699059a6-84f5-4c87-ba0d-f9a6b19932d6  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/gallery/animali/572885/cani-da-adottare-a-parma-le-foto.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/gallery/animali/572885/cani-da-adottare-a-parma-le-foto.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/gallery/animali/572885/cani-da-adottare-a-parma-le-foto.html');
			twitter.attr('data-text', 'Cani da adottare a Parma: le foto');
                        twitter.text('Tweet');
                        
                        
                        $('.699059a6-84f5-4c87-ba0d-f9a6b19932d6  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.699059a6-84f5-4c87-ba0d-f9a6b19932d6  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_azz null News vc_section_parma vc_macro_section_news parma video cms_article "
           id="box_ff368de6-84fb-44dc-b3ea-eef23a8cb80a"  articleid="571561"  vcpos="182"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">NOVITA'
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/video/parma/571561/breaking-news-da-domani-ricevi-le-news-anche-via-whatsapp.html">&quot;Breaking News&quot;: ora puoi riceverle anche via WhatsApp. Ecco come <strong><span style="color: #ff0000;">Video</span></strong></a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw edea6168-b036-4e9f-b4a1-5d3f1bdb6317">
        <div class="sharre_fb_tw" data-share_count="8" data-url="https://www.gazzettadiparma.it/video/parma/571561/breaking-news-da-domani-ricevi-le-news-anche-via-whatsapp.html" data-text="&quot;Breaking News&quot;: ora puoi riceverle anche via WhatsApp. Ecco come Video" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.edea6168-b036-4e9f-b4a1-5d3f1bdb6317 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.edea6168-b036-4e9f-b4a1-5d3f1bdb6317 .sharre_fb_tw, .edea6168-b036-4e9f-b4a1-5d3f1bdb6317 .buttons').on({
                mouseenter:function(){
                    $('.edea6168-b036-4e9f-b4a1-5d3f1bdb6317  .buttons').show();
                    if($('.edea6168-b036-4e9f-b4a1-5d3f1bdb6317  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/video/parma/571561/breaking-news-da-domani-ricevi-le-news-anche-via-whatsapp.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/video/parma/571561/breaking-news-da-domani-ricevi-le-news-anche-via-whatsapp.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/video/parma/571561/breaking-news-da-domani-ricevi-le-news-anche-via-whatsapp.html');
			twitter.attr('data-text', '\"Breaking News\": ora puoi riceverle anche via WhatsApp. Ecco come Video');
                        twitter.text('Tweet');
                        
                        
                        $('.edea6168-b036-4e9f-b4a1-5d3f1bdb6317  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.edea6168-b036-4e9f-b4a1-5d3f1bdb6317  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



  

 <div class="text_edit title_thematic_box_2">
    <p class="text " >MOTORI</p>
</div>





<div class="anteprima_articolo article_cont article_preview_medium2_azz null News vc_section_gallery-motori vc_macro_section_motori vc_macro_section_a-z vc_macro_section_news gallerymotori video cms_article "
           id="box_8d3cfd9f-f216-42d8-bb60-7b4d4f983f7e"  articleid="573828"  vcpos="191"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">SFIDA ESTREMA
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/video/gallery-motori/573828/skoda-kodiaq-rs-in-24-al-polo-e-ritorno.html">Skoda Kodiaq RS: in 24 ore al Polo e ritorno <strong><span style="color: #ff0000;">Video</span></strong></a>
</h2><aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/motori/569555/skoda-kodiaq-rs-il-suv-con-240-cv.html">Il test: Skoda Kodiaq RS: il Suv con 240 Cv</a>                                   
                               </li>
                            </ul></aside>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw fbe78f1a-d4ae-442c-bc68-6cda6569ddb7">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.gazzettadiparma.it/video/gallery-motori/573828/skoda-kodiaq-rs-in-24-al-polo-e-ritorno.html" data-text="Skoda Kodiaq RS: in 24 ore al Polo e ritorno " data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.fbe78f1a-d4ae-442c-bc68-6cda6569ddb7 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.fbe78f1a-d4ae-442c-bc68-6cda6569ddb7 .sharre_fb_tw, .fbe78f1a-d4ae-442c-bc68-6cda6569ddb7 .buttons').on({
                mouseenter:function(){
                    $('.fbe78f1a-d4ae-442c-bc68-6cda6569ddb7  .buttons').show();
                    if($('.fbe78f1a-d4ae-442c-bc68-6cda6569ddb7  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/video/gallery-motori/573828/skoda-kodiaq-rs-in-24-al-polo-e-ritorno.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/video/gallery-motori/573828/skoda-kodiaq-rs-in-24-al-polo-e-ritorno.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/video/gallery-motori/573828/skoda-kodiaq-rs-in-24-al-polo-e-ritorno.html');
			twitter.attr('data-text', 'Skoda Kodiaq RS: in 24 ore al Polo e ritorno ');
                        twitter.text('Tweet');
                        
                        
                        $('.fbe78f1a-d4ae-442c-bc68-6cda6569ddb7  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.fbe78f1a-d4ae-442c-bc68-6cda6569ddb7  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_azz null News vc_section_motori vc_macro_section_a-z vc_macro_section_news motori articolo cms_article "
           id="box_c430d47f-1ab0-44db-8a84-60cda00ad052"  articleid="573256"  vcpos="192"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">MOTORI
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/motori/573256/alfa-romeo-giulietta-il-model-year-2019.html">Alfa Romeo Giulietta, il model year 2019</a>
</h2><aside><ul class="correlati vc_relateds"><li class="line_break"><br /></li>
                            <li class="occhiello">video</li>
                            
                               <li class="video related_1">
                                   <a href="https://www.gazzettadiparma.it/video/sport/567603/f1-ecco-alfa-romeo-racing-nuovo-nome-e-logo.html">F1: ecco Alfa Romeo Racing, nuovo nome e logo</a>                                   
                               </li>
                            </ul></aside>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw f08c18b4-3e85-4c11-9c80-aa428903237b">
        <div class="sharre_fb_tw" data-share_count="1" data-url="https://www.gazzettadiparma.it/news/motori/573256/alfa-romeo-giulietta-il-model-year-2019.html" data-text="Alfa Romeo Giulietta, il model year 2019" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.f08c18b4-3e85-4c11-9c80-aa428903237b .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.f08c18b4-3e85-4c11-9c80-aa428903237b .sharre_fb_tw, .f08c18b4-3e85-4c11-9c80-aa428903237b .buttons').on({
                mouseenter:function(){
                    $('.f08c18b4-3e85-4c11-9c80-aa428903237b  .buttons').show();
                    if($('.f08c18b4-3e85-4c11-9c80-aa428903237b  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/motori/573256/alfa-romeo-giulietta-il-model-year-2019.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/motori/573256/alfa-romeo-giulietta-il-model-year-2019.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/motori/573256/alfa-romeo-giulietta-il-model-year-2019.html');
			twitter.attr('data-text', 'Alfa Romeo Giulietta, il model year 2019');
                        twitter.text('Tweet');
                        
                        
                        $('.f08c18b4-3e85-4c11-9c80-aa428903237b  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.f08c18b4-3e85-4c11-9c80-aa428903237b  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



</div><!--sfondo_azz-->
    </div>


</div>

        <script id="3cd7dd5c-f15a-4645-adff-0120e3555f11" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_990x30_2 \" format=\"990x30_2\" ><script src='https://www.googletagservices.com/tag/js/gpt.js'>\r\n  googletag.pubads().definePassback('/1010125/Gazzetta-di-Parma/masthead-gazzettadiparma', [[990, 250], [970, 250]]).display();\r\n<\/script>\r\n<script type=\"text/javascript\">incrementAdvImpression(464);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('speed')){
            document.write(banner.html);
        }
        $('#3cd7dd5c-f15a-4645-adff-0120e3555f11').remove()
    </script>
      
      
<div class="footer_1">


    <div class="logo box_logo_general_v2">
        <a href="https://www.gazzettadiparma.it/">
          <img  alt="News" title="News" src="images/testata_biancaaaa.png?v=1462369450000" />
        </a>
    </div>

<div class="text_edit copyright_2">
    <p class="text " >Gazzetta di Parma S.r.l. <br> Via Mantova, 68 43122 Parma <br> Numero centralino 0521-2251 <br> Numero verde 800 654595 <br> P.Iva 02361510346 <br> Codice SDI: M5UXCR1 - Tutti i diritti riservati 2016 <br> Powered  by <a href="http://www.gmde.it">GMDE s.r.l.</a></p>
</div>

</div>
<div class="footer_2">

        
                    <div class="menu menu_contatti_footer_v2" id="box_e35c820a-bc04-46de-a7b3-712ec5d44be5">
                    <ul class="menu_1">
<li class="chi-siamo sezione_2650 pagina-bianca">
<a  href="https://www.gazzettadiparma.it/sezioni/2650/chi-siamo2650"  ><span>Chi siamo</span></a>
</li>
<li class="scrivi-alla-redazione sezione_194 pagina-bianca">
<a rel="nofollow" href="mailto:sito@gazzettadiparma.net"  ><span>Scrivi alla redazione</span></a>
</li>
<li class="fai-pubblicita sezione_192 pagina-bianca">
<a rel="nofollow" href="https://goo.gl/Az2nDR" onclick="window.open(this.href,'',''); return false" ><span>Fai pubblicit&agrave;</span></a>
</li>
<li class="guida-turistica sezione_30 sezione">
<a  href="https://www.gazzettadiparma.it/sezioni/30/guida-turistica"  ><span>Guida turistica</span></a>
</li>
<li class="rss sezione_773 ">
<a rel="nofollow" href="/feed.jsp"  ><span>RSS</span></a>
</li>
<li class="note-legali sezione_921 pagina-bianca">
<a  href="https://www.gazzettadiparma.it/sezioni/921/note-legali"  ><span>Note Legali</span></a>
</li>
<li class="privacy sezione_922 pagina-bianca">
<a  href="https://www.gazzettadiparma.it/sezioni/922/privacy"  ><span>Privacy</span></a>
</li>
<li class="modello-231 sezione_1837 pagina-bianca">
<a  href="https://www.gazzettadiparma.it/userUpload/modello231.pdf" onclick="window.open(this.href,'',''); return false" ><span>Modello 231</span></a>
</li>
<li class="comunicazione-politica sezione_2283 sezione">
<a  href="https://www.gazzettadiparma.it/news/publiedi/342495/COMUNICAZIONE-POLITICA-E-PARITA--DI.html" onclick="window.open(this.href,'',''); return false" ><span>Comunicazione politica</span></a>
</li>
</ul>

                    </div>
    


<div class="fooooter">



<div class="social_box">
    <a href="https://www.facebook.com/gazzettadiparma?ref=ts&fref=ts" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="" alt="" src="images/icon_facebook_v2.png" /></a><a href="https://twitter.com/gazzettaparma" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="" alt="" src="images/icon_twitter_v2.png" /></a><a href="http://www.gazzettadiparma.it/sezioni/2104/contatti"><img id="img_mail" title="" alt="" src="images/icon_mail_v2.png" /></a>
</div>

</div>
</div>

        
        
      
      
      
  
</div><!--overbox_full-->

    <script type="text/javascript" src="https://www.gazzettadiparma.it/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.gazzettadiparma.it/js/confirm/jquery.confirm.css?v=1441619392000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.gazzettadiparma.it/js/fancybox/source/jquery.fancybox.css?v=1433319726000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=574124" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_servizi\" id=\"box_4089208c-66fd-4289-b55a-e40d246d947a\">\n                    <ul class=\"menu_1\">\n<li class=\"fai-un-necrologio sezione_2262 pagina-bianca\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/2262/necro-publiedi\"  >\n<span>Fai un necrologio<\/span>\n<\/a>\n<\/li>\n<li class=\"abbonati sezione_2083 pagina-bianca\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/2083/abbonamenti\"  >\n<span>Abbonati<\/span>\n<\/a>\n<\/li>\n<li class=\"ricevi-le-breaking-news sezione_2439 sezione\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/2802/breakingnews\" onclick=\"window.open(this.href,'',''); return false\" >\n<img width=\"21\" height=\"21\" src=\"resizer/21/21/true/1550574146608.jpg--.jpg?1550573868000\" />\n<span>Ricevi le breaking news<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_501c9aaa91824142a932d597e6817341 = undefined;\n                            \n                            $('#box_4089208c-66fd-4289-b55a-e40d246d947a ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_501c9aaa91824142a932d597e6817341 != 'undefined') {\n                                    $('#box_4089208c-66fd-4289-b55a-e40d246d947a .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_501c9aaa91824142a932d597e6817341.code);\n                                    incrementAdvImpression(bannerbox_501c9aaa91824142a932d597e6817341.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_4089208c-66fd-4289-b55a-e40d246d947a').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">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</script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu menu_contatti_footer_v2\" id=\"box_e35c820a-bc04-46de-a7b3-712ec5d44be5\">\n                    <ul class=\"menu_1\">\n<li class=\"chi-siamo sezione_2650 pagina-bianca\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/2650/chi-siamo2650\"  ><span>Chi siamo<\/span><\/a>\n<\/li>\n<li class=\"scrivi-alla-redazione sezione_194 pagina-bianca\">\n<a rel=\"nofollow\" href=\"mailto:sito@gazzettadiparma.net\"  ><span>Scrivi alla redazione<\/span><\/a>\n<\/li>\n<li class=\"fai-pubblicita sezione_192 pagina-bianca\">\n<a rel=\"nofollow\" href=\"https://goo.gl/Az2nDR\" onclick=\"window.open(this.href,'',''); return false\" ><span>Fai pubblicit&agrave;<\/span><\/a>\n<\/li>\n<li class=\"guida-turistica sezione_30 sezione\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/30/guida-turistica\"  ><span>Guida turistica<\/span><\/a>\n<\/li>\n<li class=\"rss sezione_773 \">\n<a rel=\"nofollow\" href=\"/feed.jsp\"  ><span>RSS<\/span><\/a>\n<\/li>\n<li class=\"note-legali sezione_921 pagina-bianca\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/921/note-legali\"  ><span>Note Legali<\/span><\/a>\n<\/li>\n<li class=\"privacy sezione_922 pagina-bianca\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/922/privacy\"  ><span>Privacy<\/span><\/a>\n<\/li>\n<li class=\"modello-231 sezione_1837 pagina-bianca\">\n<a  href=\"https://www.gazzettadiparma.it/userUpload/modello231.pdf\" onclick=\"window.open(this.href,'',''); return false\" ><span>Modello 231<\/span><\/a>\n<\/li>\n<li class=\"comunicazione-politica sezione_2283 sezione\">\n<a  href=\"https://www.gazzettadiparma.it/news/publiedi/342495/COMUNICAZIONE-POLITICA-E-PARITA--DI.html\" onclick=\"window.open(this.href,'',''); return false\" ><span>Comunicazione politica<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    <\/div>\n    \n      "};
       $('#box_e35c820a-bc04-46de-a7b3-712ec5d44be5').html( $(ajaxMenuHtml.html).html() );
      </script>
        <script id="ac3b8e08-7a8f-46bc-9916-998eed0b995b" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_bottom \" format=\"bottom\" ><script type=\"text/javascript\" src=\"https://a-ssl.ligatus.com/?ids=89321&t=js&s=1\"><\/script>\r\n<br>\r\n<ins id=\"ad6d1938\" style=\"display: inline-block;\"><\/ins>\r\n<script type=\"text/javascript\">\r\n(function(){var a=document.createElement(\"script\"),b=document.getElementsByTagName(\"script\")[0];a.src=\"//mxfelwtyd0.s.ad6media.fr/?d=\"+(new Date).getTime()+\"&r=\";try{a.src+=encodeURIComponent(top.document.referrer)}catch(c){a.src+=encodeURIComponent(document.referrer)}a.type=\"text/javascript\";a.async=!0;b.parentNode.insertBefore(a,b)})();\r\n<\/script>\r\n<!-- Beginning PassBack for Ad unit Gazzettadiparma_it_970x250_FS_ROS ### size: [[970,250]] -->\r\n    <script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js'>\r\n        googletag.pubads().definePassback('9891788/Gazzettadiparma_it_970x250_FS_ROS', [[970,250]]).display();\r\n    <\/script>\r\n<!-- End Passback -->\r\n<script type=\"text/javascript\">incrementAdvImpression(296);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('ligatus')){
            document.write(banner.html);
        }
        $('#ac3b8e08-7a8f-46bc-9916-998eed0b995b').remove()
    </script>
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>



</body>
</html>



