

<!DOCTYPE html>
<html>
    <head>
        <title>Spray al peperoncino, denunciata maestra - Gazzetta di Parma</title>
<meta name="description" content="A Bologna. La sostanza ha leggermente intossicato 4 docenti" />
<meta name="sections" content="Italia/Mondo" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024;target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_default.ico?v=1463924304000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=1463924304000" type="image/x-icon" />

<base href="https://www.gazzettadiparma.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Spray al peperoncino, denunciata maestra"      >
<meta property="og:description" content="A Bologna. La sostanza ha leggermente intossicato 4 docenti">
<meta property="og:image" content="https://www.gazzettadiparma.it/images/images/gazzetta_di_parma.png">
<meta property="og:image:width"  content="610" >
<meta property="og:image:height" content="78">
<meta property="og:url" content="https://www.gazzettadiparma.it/news/italia-mondo/582095/spray-al-peperoncino-denunciata-maestra.html">
<meta property="fb:app_id" content="1694072230877443">
<meta property="twitter:title" content="Spray al peperoncino, denunciata maestra">
<meta property="twitter:description" content="A Bologna. La sostanza ha leggermente intossicato 4 docenti">
<meta property="twitter:url" content="https://www.gazzettadiparma.it/news/italia-mondo/582095/spray-al-peperoncino-denunciata-maestra.html">
<meta property="twitter:image" content="https://www.gazzettadiparma.it/images/images/gazzetta_di_parma.png">
<meta property="twitter:image:width"  content="610">
<meta property="twitter:image:height" content="78">
<link rel="image_src" href="https://www.gazzettadiparma.it/images/images/gazzetta_di_parma.png" />
<meta itemprop="publisher" content="Gazzetta di Parma" /> 
<meta itemprop="url" content="https://www.gazzettadiparma.it/news/italia-mondo/582095/spray-al-peperoncino-denunciata-maestra.html" />
<meta name="apple-itunes-app" content="app-id=418358131">
<link rel="canonical" href="https://www.gazzettadiparma.it/news/italia-mondo/582095/spray-al-peperoncino-denunciata-maestra.html" /><meta property="articleID" content="582095">
    <meta property="datePublished" content="2019-04-10T10:50:5Z">
<link rel="amphtml" href="https://www.gazzettadiparma.it/news/italia-mondo/582095/spray-al-peperoncino-denunciata-maestra.amp">
        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"https://www.gazzettadiparma.it/news/italia-mondo/582095/spray-al-peperoncino-denunciata-maestra.html","mainEntityOfPage":"https://www.gazzettadiparma.it/news/italia-mondo/582095/spray-al-peperoncino-denunciata-maestra.html","headline":"Spray al peperoncino, denunciata maestra","text":"(ANSA) - BOLOGNA, 10 APR - I carabinieri hanno denunciato, per procurato allarme e porto ingiustificato di oggetti atti a offendere, una maestra della scuola dell'infanzia evacuata ieri mattina a Bologna. Una sostanza irritante avvertita nell'aria aveva leggermente intossicato quattro insegnanti e costretto una cinquantina di bambini a uscire dall'asilo, che si trova all'interno dei Giardini Margherita. Secondo quanto hanno accertato i militari, sarebbe stata la donna a provocare l'emergenza spruzzando uno spray al peperoncino, a quanto pare in modo involontario. Dopo il fatto, forse presa dal panico, la maestra si era allontanata dalla struttura ed è stata rintracciata in serata dagli stessi carabinieri.","keywords":"","articleSection":"Italia/Mondo","publisher":{"@type":"Organization","name":"Gazzetta di Parma","logo":{"@type":"ImageObject","url":"https://www.gazzettadiparma.it/images/logos/1/logo_colored.jpg"}},"dateCreated":"2019-04-10T10:28:0Z","dateModified":"2019-04-10T10:28:0Z","datePublished":"2019-04-10T10:50:5Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://www.gazzettadiparma.it/css/ie.css?v=1412003162000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.gazzettadiparma.it/css/ie_8.css?v=1412003163000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.gazzettadiparma.it/css/ie_9.css?v=1412003164000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 1;
virtualcmsPageInfo.channelName = 'News';
virtualcmsPageInfo.sectionId = 11;
virtualcmsPageInfo.sectionName = 'Italia\/Mondo';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'News';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.gazzettadiparma.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Spray al peperoncino, denunciata maestra';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2019-04-10 12:50';
virtualcmsPageInfo.article.author = '';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'https://www.gazzettadiparma.it/news/italia-mondo/582095/spray-al-peperoncino-denunciata-maestra.html';

</script>
<script type="text/javascript" src="https://www.gazzettadiparma.it/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="https://www.gazzettadiparma.it/js/events_handler.js?v=1425917337000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript">      
      $(document).ready(function () {
          $.cookieCuttr({
              cookieMessage: '<p class="msg">Per migliorare la tua navigazione su questo sito, utilizziamo cookies ed altre tecnologie che ci permettono di riconoscerti. Utilizzando questo sito, acconsenti agli utilizzi di cookies e delle altre tecnologie descritti nella nostra <a href=\"InfoPrivacy_cookie.html\">Cookies Policy<\/a>.</p>',
              cookieAnalytics: false,
              cookieNotificationLocationBottom: false,
              cookieAcceptButtonText: 'Ok',
              cookieDeclineButton: false
          });
          window.setTimeout(function(){
              $('.msg a.popup').fancybox({
                  openEffect	: 'none',
                  closeEffect	: 'none',
                  type: 'iframe'
              });
          }, 100);        
      });
  </script>
  
<link href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,800,600,700,300' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,300,900,700,500' rel='stylesheet' type='text/css'>
<link href="https://fonts.googleapis.com/css?family=Catamaran:600,700,800,900" rel="stylesheet">


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    



<script type="text/javascript">
    $(function(){
        var firstImage=$('.anteprima_ipiu.eventi_oggi_a_parma .cont .box:first .divcont2').html();
        var default_img='<div class="cont_foto"><img src="images/default_eventi.jpg" /></div>';
        var currentImage=firstImage;
        function oggiParmaSelect(){
            var box_selezionato = $('.anteprima_ipiu.eventi_oggi_a_parma .cont .box.selezionato');
            var boxes = $('.anteprima_ipiu.eventi_oggi_a_parma .cont .box');
            var index = boxes.index(box_selezionato);
            if(index==-1){ index=boxes.length; }
            
            if( (index+1) < boxes.length ){
                index++;
            }else {
                index=0;
            }
            
            if(index==0){
                currentImage=firstImage;                
            }else{
                currentImage=boxes.eq(index).find('.divcont2').html();
            }
            if($.trim(currentImage) == ''){
                currentImage=default_img;
            }
            box_selezionato.removeClass('selezionato');
            boxes.eq(index).addClass('selezionato');
            $('.anteprima_ipiu.eventi_oggi_a_parma .cont .box:first .divcont2').html(currentImage);
        }
        oggiParmaSelect();
        window.setInterval(oggiParmaSelect, 5000);
     
    
    
        var $box_eventi_1=$('.risultati_ricerca_evento .anteprima_ipiu_menu').eq(0);
        var $box_eventi_2=$('.risultati_ricerca_evento .anteprima_ipiu_menu').eq(1);
        
        $box_eventi_1.find('p').click(function(){
            $box_eventi_2.find('p').eq($box_eventi_1.find('p').index($(this))).click();            
        });
        $box_eventi_1.find('p').slice(4 ,$box_eventi_1.find('p').length).wrapAll('<div class="cont_select_tipo"></div>');
        $box_eventi_1.find('p.voce_menu_4').click(function(){
            $box_eventi_1.find('.cont_select_tipo').show();
        });
        $box_eventi_1.find('p').slice(0,3).click(function(){
            $box_eventi_1.find('.cont_select_tipo').hide();
        });
    });
</script>



<script type='text/javascript'>
 $(document).ready(function () {
    $('.menu_generale .contenuti_menu').each(function(){	
        if ( $(this).closest('ul').find('> li').length == 0 ){
            $(this).css({
                'border-right' : "none !important"
            });

            $(this).closest('ul').css({
                'width': $(this).width()+'px !important'
            });
            //$(this).closest('ul').width(100)
        }
    });
$(document).on('click', '.tab_piu_letti_commentati > p', function(){
    
    if ( $(this).index() == 0 ){
        var elements = $('.anteprima_ipiu_container.ultime_news_tab.tab_piu_commentati .anteprima_ipiu_menu > p');
        var selectedElement = $('.anteprima_ipiu_container.ultime_news_tab.tab_piu_commentati .anteprima_ipiu_menu  p.attivo');
        var index=elements.index(selectedElement);
        if(index!=-1){
            $('.tab_giorni_piu_letti > p').eq(index).click();
        }
    }else{
        var elements = $('.tab_giorni_piu_letti > p');
        var selectedElement = $('.tab_giorni_piu_letti > p.attivo');
        var index=elements.index(selectedElement);
        if(index!=-1){
            $('.tab_piu_commentati .anteprima_ipiu_menu p').eq(index).click();
        }
    }
});
 });
 $(document).ready(function () {
$('#img_mobile').hover( function(){
      $('.banner_mobile_over').css('display', 'inline');
   });

$('.banner_mobile_over').mouseleave(function () {
            $('.banner_mobile_over').css('display', 'none');
        });

 });
 </script>
<script type="text/javascript">    
   function openDialog()
{
  var w = 570;
  var h = 330;
  var l = Math.floor((screen.width-w)/2);
  var t = Math.floor((screen.height-h)/2);
   
  window.open("InfoPrivacy.html","","width=" + w + ",height=" + h + ",top=" + t + ",left=" + l +',scrollbars=yes');
}
</script>

<script type="text/javascript">    
   function openDialog2()
{
  var w = 570;
  var h = 330;
  var l = Math.floor((screen.width-w)/2);
  var t = Math.floor((screen.height-h)/2);
   
  window.open("InfoPrivacy_2.html","","width=" + w + ",height=" + h + ",top=" + t + ",left=" + l +',scrollbars=yes');
}
</script>

<script type="text/javascript">    
   function openDialog3()
{
  var w = 570;
  var h = 330;
  var l = Math.floor((screen.width-w)/2);
  var t = Math.floor((screen.height-h)/2);
   
  window.open("InfoPrivacy_3.html","","width=" + w + ",height=" + h + ",top=" + t + ",left=" + l +',scrollbars=yes');
}
</script>

<script type="text/javascript">    
   function openDialog4()
{
  var w = 570;
  var h = 330;
  var l = Math.floor((screen.width-w)/2);
  var t = Math.floor((screen.height-h)/2);
   
  window.open("InfoPrivacy_4.html","","width=" + w + ",height=" + h + ",top=" + t + ",left=" + l +',scrollbars=yes');
}
</script>

<script type="text/javascript">    
   function openDialog5()
{
  var w = 570;
  var h = 330;
  var l = Math.floor((screen.width-w)/2);
  var t = Math.floor((screen.height-h)/2);
   
  window.open("InfoPrivacy_5.html","","width=" + w + ",height=" + h + ",top=" + t + ",left=" + l +',scrollbars=yes');
}
</script>







<script type="text/javascript">
     $(document).ready(function() {
        //Banner Background
        var altezza = $(".banner_skin_banner_dinamic").height();
        
        if (altezza <= 20 && altezza > 0 && altezza != null) {
            $("#container").css("margin-top", "145px");
        }
        else if (altezza == null || altezza == 0) {
            $("#container").css("margin-top", "50px");
        }
     });
</script>














<script>
if(hasAcceptedCookie('google-analytics-cookies')){

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6989188-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
}
</script>



<script async src="https://cdn.onthe.io/io.js/OHFxlLyJ9huj"></script>

<script>
function isHomepage() {
 return ((window.location.pathname=='/')||(window.location.pathname=='/sezioni/108/home'));   
}
function isSection() {
 return ((window.location.pathname!='/')||(window.location.pathname!='/sezioni/108/home')&&(virtualcmsPageInfo.sectionName != undefined));   
}

var Actualurl= window.location.href;
var ActualCanonical = document.querySelector("link[rel='canonical']").getAttribute("href");

if(isHomepage() && hasAcceptedCookie('io-technologies')) {
    console.log("SIAMO IN HOMEPAGE");
    
    var objOntheHP = {
        page_url: Actualurl,
        page_url_canonical: ActualCanonical,
        page_title: "Homepage",
        page_type: "main",
        page_language: "it"
    };

    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push(objOntheHP);


   console.log(objOntheHP); 
} 
else if((virtualcmsPageInfo.article != undefined) && hasAcceptedCookie('io-technologies')) {
    console.log("SIAMO IN ARTICOLO");
    
    
    var objOntheArt = {
        page_url: virtualcmsPageInfo.article.link,
        page_url_canonical: ActualCanonical,
        page_title: virtualcmsPageInfo.article.title,
        page_type: "article",
        page_language: "it",
        article_authors: [""],
        article_categories: [""],
        article_type: "",
        article_word_count: "",
        article_publication_date: ""
    };
    
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push(objOntheArt);
    
console.log(objOntheArt); 
} 

else if (isSection() && hasAcceptedCookie('io-technologies')) {
console.log("SIAMO IN SEZIONE"); 
var objOntheSez = {
        page_url: Actualurl,
        page_url_canonical: ActualCanonical,
        page_title: virtualcmsPageInfo.sectionName,
        page_type: "default",
        page_language: "it"
    };

    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push(objOntheHP);


   console.log(objOntheSez); 

} 
else { 
    console.log("COOKIE NON ACCETTATI")
    }  
</script> 
<script async type="text/javascript" src="//clickio.mgr.consensu.org/t/consent_209858.js"></script>
<meta name="google-signin-clientid" content="573619675566-fhdjsl6lo4dmkj92drvg1a7tg9267qed.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.gazzettadiparma.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.gazzettadiparma.it/articolo.jsp?idarticolo=582095&amp=false';
      var fb_appId = '1694072230877443';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.gazzettadiparma.it/articolo.jsp?idarticolo=582095&amp=false';
    </script>
    <script type="text/javascript" src="https://www.gazzettadiparma.it/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.gazzettadiparma.it/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.gazzettadiparma.it/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.gazzettadiparma.it/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="53c52476-ca92-4f87-8574-d1fd232606f6" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<script type=\"text/javascript\" src=\"js/jquery.cookie.js\" ><\/script>\r\n<script  src=\"js/writeCapture.js\"  type=\"text/javascript\"  charset=\"utf-8\"><\/script>\r\n<script src=\"js/jquery.writeCapture.js\"  type=\"text/javascript\"  charset=\"utf-8\"><\/script>\r\n<script type='text/javascript' src=\"js/bannerInterstitial.js\"><\/script>\r\n<script src=\"//eu2.madsone.com/js/tags.js\"><\/script>\r\n<!-- Google Tag Manager -->\r\n<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':\r\nnew Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],\r\nj=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=\r\n'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);\r\n})(window,document,'script','dataLayer','GTM-WKJSX8');<\/script>\r\n<!-- End Google Tag Manager -->\r\n<!-- CHAMELEON AD JS -->\r\n<script id=\"ChameleonAd_Tag\" data-pnl=\"1\" data-website=\"48244\" async src='//static.chameleon.ad/js/router.js'><\/script>\r\n<script type=\"application/javascript\" src=\"//ced.sascdn.com/tag/1965/smart.js\" async><\/script>\r\n<script type=\"application/javascript\">\r\n    var sas = sas || {};\r\n    sas.cmd = sas.cmd || [];\r\n    sas.cmd.push(function() {\r\n        sas.setup({ networkid: 1965, domain: \"//www8.smartadserver.com\", async: true });\r\n    });\r\n    sas.cmd.push(function() {\r\n        sas.call(\"onecall\", {\r\n            siteId: 105134,\r\n            pageId: 664648,\r\n            formatId: '42675,45900,42673,42657,42676,42674,42836,43194,42839,42838,44071',\r\n            target: ''\r\n        });\r\n    });\r\n<\/script>\r\n<script async id=\"__lxGc__rtr\" type=\"text/javascript\" src=\"//s.clickiocdn.com/t/209858/360.js\"><\/script>\r\n<script async type=\"text/javascript\" src=\"//s.clickiocdn.com/t/common_258.js\"><\/script>\r\n<script async id=\"__clickio__safecontent__\" data-sid=\"209858\" type=\"text/javascript\" src=\"//s.clickiocdn.com/t/safecontent.js\"><\/script>\r\n<script src=\"//dz47jqqn0c458.cloudfront.net/hb/prebid_hb_gazzettadiparma.it_2_1.js\" async><\/script><script type=\"text/javascript\">incrementAdvImpression(717);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('io-technologies')){
            document.write(banner.html);
        }
        $('#53c52476-ca92-4f87-8574-d1fd232606f6').remove()
    </script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.gazzettadiparma.it/css/style_site.css?v=1551698167000" rel="stylesheet" type="text/css" />        
          <link href="https://www.gazzettadiparma.it/css/style_site_1.css?v=1518540781000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.gazzettadiparma.it/css/articolo_layout_standard_css.jsp?v=1487692543000" rel="stylesheet" type="text/css" />
                
    </head>
    <body class="news macrosection_news section_italia_mondo ">


        <script id="5e11ca26-5837-4672-8b32-750357a0f56f" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_skin_banner_dinamic \" format=\"skin_banner_dinamic\" ><!-- Gazzettadiparma.it - Skin Desktop - gazzettadiparma.it --> <script type=\"text/javascript\" src=\"//cdn.pubvantage.com/2.0/62126/adtag.js\" data-tc-slot=\"832993\" data-tc-size=\"1x1\" data-tc-publisher=\"3a0af645-9b7d-50d5-84e5-0add2d6d8dc0\"><\/script>\r\n<script type=\"text/javascript\">incrementAdvImpression(70);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('mediamob')){
            document.write(banner.html);
        }
        $('#5e11ca26-5837-4672-8b32-750357a0f56f').remove()
    </script>
      
      	

        
        
      
      
      

        
        
      
      
        
<div class="sfondo_menu_header">
<div class="sfondo_menu_header_centro">



<div id="e556134b-29d8-48b8-a1d4-ed1d10974ae4"></div><script type="text/javascript">
    var sendParam = {"elementsOrder_logged":"username,modifica_dati,logout","classname":"head_login_v3","elementsOrder_user_login":"username,password,submit,remember_password,user_login,login_google,login_facebook,registrati","registrati_testo":"<span>registrati subito<\/span>","welcome_fields":"nome","login_testo":"accedi o registrati","elementsOrder":"apri_login,user_login","id_canale_ajax":1,"idarticolo":"582095","username_label":"Ciao  ","invio_contenuto_testo":"invia","ajax":true,"remember_password":"true","amp":"false"};
    $.ajax({
        url:'/widget/head/login.jsp',
        cache: false,
        type: 'post',
        data: sendParam,
        success: function(data){
            $('#e556134b-29d8-48b8-a1d4-ed1d10974ae4').html(data);
            $('#e556134b-29d8-48b8-a1d4-ed1d10974ae4 > div.login').unwrap()
        }
    });
    </script>

        
                    <div class="menu container_menu_servizi" id="box_69b251ba-146d-49d8-b267-4fca820397de">
                    <ul class="menu_1">
<li class="fai-un-necrologio sezione_2262 pagina-bianca">
<a  href="https://www.gazzettadiparma.it/sezioni/2262/necro-publiedi"  >
<span>Fai un necrologio</span>
</a>
</li>
<li class="abbonati sezione_2083 pagina-bianca">
<a  href="https://www.gazzettadiparma.it/sezioni/2083/abbonamenti"  >
<span>Abbonati</span>
</a>
</li>
<li class="ricevi-le-breaking-news sezione_2439 sezione">
<a  href="https://www.gazzettadiparma.it/sezioni/2802/breakingnews" onclick="window.open(this.href,'',''); return false" >
<img width="21" height="21" src="resizer/21/21/true/1550574146608.jpg--.jpg?1550573868000" />
<span>Ricevi le breaking news</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_d1aa654a880545afab3dc3b2ece572a0 = undefined;
                            
                            $('#box_69b251ba-146d-49d8-b267-4fca820397de ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_d1aa654a880545afab3dc3b2ece572a0 != 'undefined') {
                                    $('#box_69b251ba-146d-49d8-b267-4fca820397de .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_d1aa654a880545afab3dc3b2ece572a0.code);
                                    incrementAdvImpression(bannerbox_d1aa654a880545afab3dc3b2ece572a0.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    








<div class="heeeeader2">



<div class="social_box">
    <a href="https://www.facebook.com/gazzettadiparma?ref=ts&fref=ts" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="" alt="" src="images/icon_facebook_v2.png" /></a><a href="https://twitter.com/gazzettaparma" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="" alt="" src="images/icon_twitter_v2.png" /></a><a href="http://www.gazzettadiparma.it/sezioni/2104/contatti"><img id="img_mail" title="" alt="" src="images/icon_mail_v2.png" /></a>
</div>

</div>

    <div class="apri_cerca" id="cercad2b433ab-a445-4566-8251-f459c4d96d42"></div>

<div class="cerca search_horizontal_v3" id="cerca4151a8c9-a473-4c56-b2b7-e0c01fbb8796" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cercad2b433ab-a445-4566-8251-f459c4d96d42').click(function(){
                  $('#cerca4151a8c9-a473-4c56-b2b7-e0c01fbb8796').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca4151a8c9-a473-4c56-b2b7-e0c01fbb8796 input[name="q"]').example('Cerca su tutti gli articoli e le gallery');
      
      $('#cerca4151a8c9-a473-4c56-b2b7-e0c01fbb8796 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca4151a8c9-a473-4c56-b2b7-e0c01fbb8796 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>


</div></div>



<div id="container">
<div class="head_container head_news">
<div id="inboard"></div>
<div class="banner_head">
        
        <script id="dc866926-d96c-4266-a276-2158c5babe1b" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_728x90 \" format=\"728x90\" ><script src=\"//eu2.madsone.com/js/tags.js\"><\/script>\r\n<script type=\"text/javascript\">\r\nMADSAdrequest.adrequest({\r\npid: '3478892133'\r\n});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(54);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('appnexus')){
            document.write(banner.html);
        }
        $('#dc866926-d96c-4266-a276-2158c5babe1b').remove()
    </script>
      
      
        
        <script id="026bd87d-4e47-44b7-910c-c804625493ff" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_250x90 \" format=\"250x90\" ><script src=\"//eu2.madsone.com/js/tags.js\"><\/script>\r\n<script type=\"text/javascript\">\r\nMADSAdrequest.adrequest({\r\npid: '8478881575'\r\n});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(53);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookieProvider('mads')){
            document.write(banner.html);
        }
      
        $('#026bd87d-4e47-44b7-910c-c804625493ff').remove()
    </script>
      
      
        
        
        <div data-render="true"  class="bannervcms banner_300x100_interstitial " format="300x100_interstitial" ><script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_209858']=__lxGc__['s']['_209858']||{'b':{}})['b']['_644099']={'i':__lxGc__.b++};
</script>
<script type="text/javascript">incrementAdvImpression(428);</script>
</div>
      
      
      
    </div><!--banner_head-->
<!--header-->
<div id="sfondo_head2">



    <div class="logo box_logo_general">
        <a href="https://www.gazzettadiparma.it/">
          <img  alt="News" title="News" src="images/testata_bianca.png?v=1462462477000" />
        </a>
    </div>




<!--  <script>
function isHomepage() {
 return ((window.location.pathname=='/')||(window.location.pathname=='/sezioni/108/home'));   
}


if(isHomepage() && hasAcceptedCookie('io-technologies')) {
    console.log("SIAMO IN HOMEPAGE");
    
    var objOntheHP = {
        page_url: virtualcmsPageInfo.domainName,
        page_url_canonical: virtualcmsPageInfo.domainName,
        page_title: "Homepage",
        page_type: "main",
        page_language: "it"
    };

    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push(objOntheHP);


   console.log(objOntheHP); 
} 
else if((virtualcmsPageInfo.article != undefined) && hasAcceptedCookie('io-technologies'))
{
    console.log("SIAMO IN ARTICOLO");
    
    
    var objOntheArt = {
        page_url: virtualcmsPageInfo.article.link,
        page_url_canonical: "",
        page_title: virtualcmsPageInfo.article.title,
        page_type: "article",
        page_language: "it",
        article_authors: [""],
        article_categories: [""],
        article_type: "",
        article_word_count: "",
        article_publication_date: ""
    };
    
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push(objOntheArt);

} 

else {
console.log("SIAMO IN SEZIONE"); 
var objOntheSez = {
        page_url: virtualcmsPageInfo.domainName,
        page_url_canonical: virtualcmsPageInfo.domainName,
        page_title: virtualcmsPageInfo.sectionName,
        page_type: "default",
        page_language: "it"
    };

    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push(objOntheHP);


   console.log(objOntheSez); 

} 
</script> -->
































































<div class="ilmeteo">
                    <a href="sezioni/28/meteo"><img src="/custom_widget/meteo/html/icone_meteo/giorno/nuvoloso_piovaschi.png" /></a>
                    <p class="temperatura_min">9°</p>
                    <p class="temperatura_max">18°</p>
                </div><!--ilmeteo-->                   
        <!-- CACHED -->
</div>
<!--menu-->
<div id="sfondo_menu">


        
                    <div class="menu container_menu_menu_generale" id="box_b170b8ad-0bbc-4b1e-a9f9-767903f2c9b8">
                    <ul class="menu_1">
<li class="news sezione_1 index">
<a  href="https://www.gazzettadiparma.it/"  >
<img width="20" height="20" src="resizer/20/20/true/1456737477582.png--.png?1456737481000" />
<span>News</span>
</a>
</li>
<li class="il-mio-comune sezione_2090 pagina-bianca">
<a  href="https://www.gazzettadiparma.it/sezioni/2090/il-mio-comune"  >
<span>il mio comune</span>
</a>
</li>
<li class="eventi sezione_2 index">
<a  href="https://www.gazzettadiparma.it/sezioni/2/eventi"  >
<span>Eventi</span>
</a>
</li>
<li class="film sezione_25 ">
<a  href="https://www.gazzettadiparma.it/sezioni/25/film"  >
<span>Film</span>
</a>
</li>
<li class="ristoranti sezione_971 ">
<a  href="https://www.gazzettadiparma.it/sezioni/971/ristoranti"  >
<span>Ristoranti</span>
</a>
</li>
<li class="sport sezione_3 sezione">
<a  href="https://www.gazzettadiparma.it/sezioni/3/sport"  >
<span>Sport</span>
</a>
</li>
<li class="il-parma sezione_32 ">
<a  href="https://www.gazzettadiparma.it/sezioni/32/parma-calcio"  >
<span>Il Parma</span>
</a>
</li>
<li class="gazzareporter sezione_136 index">
<a  href="https://www.gazzettadiparma.it/sezioni/136/gazzareporter"  >
<span>Gazzareporter</span>
</a>
</li>
<li class="gazzafun sezione_2662 sezione">
<a rel="nofollow" href="https://www.gazzafun.it/index.html?utm_source=gazzettadiparma.it&utm_medium=autopromo&utm_campaign=menu&utm_content=homepage" onclick="window.open(this.href,'',''); return false" >
<span>Gazzafun</span>
</a>
</li>
<li class="tutte-le-sezioni attivo sezione_1984 ">
<a rel="nofollow" href="#" onclick="return false;" >
<span>Tutte le sezioni</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_dcd17aa303f44a3ebc9831708ec15b02 = undefined;
                            
                            $('#box_b170b8ad-0bbc-4b1e-a9f9-767903f2c9b8 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_dcd17aa303f44a3ebc9831708ec15b02 != 'undefined') {
                                    $('#box_b170b8ad-0bbc-4b1e-a9f9-767903f2c9b8 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_dcd17aa303f44a3ebc9831708ec15b02.code);
                                    incrementAdvImpression(bannerbox_dcd17aa303f44a3ebc9831708ec15b02.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

</div>
    <div class="overbox_full">
    
        
        
      
      
      
        <div class="overbox_maim">
        

    
<div class="breadcrumbs_orizzontale breadcrumb_section null">
    <ul>  
              <li>sei in</li>
                                <li>&raquo;</li><li><a href="https://www.gazzettadiparma.it/">News</a></li>
                            
                            <li>&raquo;</li><li class="sezione_attiva sezione_11 italia-mondo">
                                <a href="https://www.gazzettadiparma.it/sezioni/11/italia-mondo">Italia/Mondo</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
		 <article>
		 <div id="onthe">
		 <header>
    


    <div class="article_header_standard_v2">
    <p class="occhiello_articolo">BOLOGNA</p><h1 itemprop="headline name" class="titolo_articolo titolo">Spray al peperoncino, denunciata maestra</h1><h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">A Bologna. La sostanza ha leggermente intossicato 4 docenti</h2>
            <div class="multimedia articolo" id="multimedia_6ec42365-0a8f-40ad-ba30-95ac8cde4f84">                
            </div>
    </div>  


</header>
		 <div class="article_container_toolbar_share_v2 null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: '',
                apiKey: ''
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share toolbar_share_addThis_v2">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style ">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook_like" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_tweet" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 582095 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

	<a href="https://www.gazzettadiparma.it/sezioni/2802/breakingnews" target="_blank"  style=" 
	float:left;
    color:white;
    text-decoration:none;
    background-color: #4267b2;
    padding: 2px 50px;
    margin-right: 6px;
    border-radius: 2px;
    margin-top: 7px;
    
    ">
	<div class="btn_facebook">
	<img src="/images/whatsapp.png" style="max-width:11px; float: left; margin-right: 6px; margin-top:1px;">
	<span>Ricevi gratis le news</span>
	</div>
	</a>
		

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: '',
                apiKey: ''
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share toolbar_share_addThis_v2">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style ">');
    
            
                document.write('<a href="javascript:" class="addthis_button_email" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_print" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

	
	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>
	

<span class="num_commenti_articolo toolbar_share_number_comments_v2"><span class="num_commenti"><span>0</span></span></span>




	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: '',
                apiKey: ''
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share toolbar_share_comments_article_v2 null">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style ">');
    
            
                document.write('<div class="commenta_articolo"><a href="javascript:;">commenta</a></div>');                
                $(document).ready(function(){
                    if($('.posta_commenti').length>0){
                        $('.commenta_articolo').click(function(){
                            $(document).scrollTo('.posta_commenti', { offset: -50 } );
                        });
                    }else if($('.login_commenti').length>0){
                        $('.commenta_articolo').click(function(){
                            $(document).scrollTo('.login_commenti', { offset: -50 } );
                        });                        
                    }
                });
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

</div><!--article_container_toolbar_share-->
		 





		 



    <div class="article_body_with_related_v2">
    <p itemprop="datePublished" class="data_articolo data">10 Aprile 2019 - 12:50</p>
    </div>  

  


        
        
      
      
      






    <div class="article_body_with_related_v2">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>(ANSA) - BOLOGNA, 10 APR - I carabinieri hanno denunciato,
per procurato allarme e porto ingiustificato di oggetti atti a
offendere, una maestra della scuola dell'infanzia evacuata ieri
mattina a Bologna. Una sostanza irritante avvertita nell'aria
aveva leggermente intossicato quattro insegnanti e costretto una
cinquantina di bambini a uscire dall'asilo, che si trova
all'interno dei Giardini Margherita. 
   Secondo quanto hanno accertato i militari, sarebbe stata la
donna a provocare l'emergenza spruzzando uno spray al
peperoncino, a quanto pare in modo involontario. Dopo il fatto,
forse presa dal panico, la maestra si era allontanata dalla
struttura ed è stata rintracciata in serata dagli stessi
carabinieri.</p>
                  </div>
    </div>  




        
        <div data-render="true"  class="bannervcms banner_100x50_articolo 100x50_articolo null" format="100x50_articolo" ><div id='div-gpt-ad-7295609-2'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-7295609-2');
    googletag.pubads().refresh([b4u_slot2]) });</script> </div>
<script type="text/javascript">incrementAdvImpression(748);</script>
</div>
      
      
      


<div class="text_edit text_edit_riproduzione_v2">
    <p class="text " >© RIPRODUZIONE RISERVATA</p>
</div>





















<div class="border">
<div class="condiv2">
<div class="condiv">Condividi</div>


<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: '',
                apiKey: ''
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g_v2">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

</div>
<div class="container_article_follow_tags22">
	

</div>
</div>





		
         
        
        
      
      
      
		 
		 <script type="text/javascript">
    $(document).ready(function() {
        $('.apri_menu').click(function() {
                $('.form_comment_article_v2').slideToggle('fast');
                return false;
        });
    });
</script>

<a class="apri_menu"><div id="testo_del_menu">Clicca qui per leggere e commentare <span>>></span></div></a>
<div class="form_comment_article_v2">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">Inviaci il tuo commento</a></p>
            <p class="condividi">Condividi le tue opinioni su Gazzetta di Parma</p>
        </div>
        <form name="" method="post" action="/news/italia-mondo/582095/spray-al-peperoncino-denunciata-maestra.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <p class="caratteri">Caratteri rimanenti: <span id="commentodispo">2500</span></p><div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>2500){this.value=this.value.substring(0,2500);}; $('#commentodispo').html(2500-this.value.length)" onkeyup="if(this.value.length>2500){this.value=this.value.substring(0,2500);}; $('#commentodispo').html(2500-this.value.length)" rows="0" cols="0">Testo</textarea></div>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
<div class="container_article_container_bottom_comments_v2">

<script type="text/javascript">
      var max_characters=1000;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="582095" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
</div>
</div>
		 
        
        
      
      
      
		 <div class="banner_container_preset_join_01">
	
        
        
      
      
      
	
        
        
      
      
      
	
        <script id="b9eba3b5-7ad2-413c-96d3-e2d2b02ce0f4" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_670x90_join_1 \" format=\"670x90_join_1\" ><div id=\"lig_gazzetadiparma_smartbox_article\"><\/div>\r\n<br>\r\n<script src=\"//eu2.madsone.com/js/tags.js\"><\/script>\r\n<script type=\"text/javascript\">\r\nMADSAdrequest.adrequest({\r\npid: '8479059615'\r\n});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(24);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('ligatus')){
            document.write(banner.html);
        }
        $('#b9eba3b5-7ad2-413c-96d3-e2d2b02ce0f4').remove()
    </script>
      
      
</div><!--banner_container_preset_join_01-->
		
		</div>
		<script>
document.getElementById('onthe').setAttribute('data-io-article-url', virtualcmsPageInfo.article.link);
</script> 

		 
		 </article>
		 <div class="banner_container_preset_join_02">
	
        
        
      
      
      
	
        
        
      
      
      
	
        <script id="e031f27d-d7f2-4534-aefe-ceff79300059" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_670x90_join_2 \" format=\"670x90_join_2\" ><script type=\"text/javascript\" >\r\n$( document ).ready(function() { var urlpage = document.URL; $('.OUTBRAIN').attr('data-src',urlpage); }); <\/script>\r\n\r\n<div class=\"OUTBRAIN\" data-src=\"\" data-widget-id=\"AR_5\" data-ob-template=\"IT_gazzettadiparma.it\" ><\/div> <script type=\"text/javascript\" async=\"async\" src=\"//widgets.outbrain.com/outbrain.js\"><\/script> <script type=\"text/javascript\">incrementAdvImpression(124);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('outbrain')){
            document.write(banner.html);
        }
        $('#e031f27d-d7f2-4534-aefe-ceff79300059').remove()
    </script>
      
      
</div><!--banner_container_preset_join_02-->
		</div><!--overbox_maim-->
<div class="overbox_column_right column_right_espanso">
 
        <script id="365bc6cc-9dce-4448-b9c0-27c8563e4058" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x250 \" format=\"300x250\" ><script src=\"//eu2.madsone.com/js/tags.js\"><\/script>\r\n<script type=\"text/javascript\">\r\nMADSAdrequest.adrequest({\r\npid: '9478913514'\r\n});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(55);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookieProvider('mads')){
            document.write(banner.html);
        }
      
        $('#365bc6cc-9dce-4448-b9c0-27c8563e4058').remove()
    </script>
      
      
    

         

 <div class="text_edit title_thematic_box">
    <p class="text " >Video</p>
</div>




<div class="anteprima_articolo article_cont article_preview_small_vertical_video_pos_v22 null News vc_section_mediagallery vc_macro_section_news gallery video cms_article "
           id="box_de2def11-7a45-4c3c-82c2-9212ca6d89c9"  articleid="581863"  vcpos="251"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.gazzettadiparma.it/video/gallery/581863/quando-al-matrimonio-irrompe-l-ex-fidanzata-dello-sposo-e-in-abito-bianco.html"><img class="lazy" alt="Vestita da sposa irrompe durante il matrimonio dell'ex fidanzato" title="Vestita da sposa irrompe durante il matrimonio dell'ex fidanzato" data-original="https://www.gazzettadiparma.it/resizer/300/225/true/1554806450328.jpg--.jpg?1554806115000"  width="300" height="225"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">video virali
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/video/gallery/581863/quando-al-matrimonio-irrompe-l-ex-fidanzata-dello-sposo-e-in-abito-bianco.html">Quando al matrimonio irrompe l'ex fidanzata dello sposo (e in abito bianco)</a>
</h2></div>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw ba6eea15-36a5-48ec-bfe6-20ff117f13c5">
        <div class="sharre_fb_tw" data-share_count="20" data-url="https://www.gazzettadiparma.it/video/gallery/581863/quando-al-matrimonio-irrompe-l-ex-fidanzata-dello-sposo-e-in-abito-bianco.html" data-text="Quando al matrimonio irrompe l'ex fidanzata dello sposo (e in abito bianco) " data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.ba6eea15-36a5-48ec-bfe6-20ff117f13c5 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.ba6eea15-36a5-48ec-bfe6-20ff117f13c5 .sharre_fb_tw, .ba6eea15-36a5-48ec-bfe6-20ff117f13c5 .buttons').on({
                mouseenter:function(){
                    $('.ba6eea15-36a5-48ec-bfe6-20ff117f13c5  .buttons').show();
                    if($('.ba6eea15-36a5-48ec-bfe6-20ff117f13c5  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/video/gallery/581863/quando-al-matrimonio-irrompe-l-ex-fidanzata-dello-sposo-e-in-abito-bianco.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/video/gallery/581863/quando-al-matrimonio-irrompe-l-ex-fidanzata-dello-sposo-e-in-abito-bianco.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/video/gallery/581863/quando-al-matrimonio-irrompe-l-ex-fidanzata-dello-sposo-e-in-abito-bianco.html');
			twitter.attr('data-text', 'Quando al matrimonio irrompe l\'ex fidanzata dello sposo (e in abito bianco) ');
                        twitter.text('Tweet');
                        
                        
                        $('.ba6eea15-36a5-48ec-bfe6-20ff117f13c5  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.ba6eea15-36a5-48ec-bfe6-20ff117f13c5  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




        
        <div data-render="true"  class="bannervcms banner_300x100_editoriale box_preview_auto_editorial_letters_banner" format="300x100_editoriale" ><a href="https://www.gazzettadiparma.it/sezioni/2215/necrologi"><img src='https://www.gazzettadiparma.it/userUpload/banner_necrologi.jpg' alt='' /></a>
<script type="text/javascript">incrementAdvImpression(25);</script>
</div>
      
      
      
        <div class="box_preview_weather_small_column2">
    <div class="box_preview_weather2">
    	<p class="occhiello_titolo"><a href="/sezioni/28/meteo">Meteo<span>&</span><a href="sezioni/1685/webcam">webcam</a></a></p><div class="meteo_desktop"><div class="cont_giorno_meteo"><p class="giorno_meteo"><a href="/sezioni/28/meteo">oggi</a></p><a href="/sezioni/28/meteo"><img src="/custom_widget/meteo/html/icone_meteo/giorno/nuvoloso_piovaschi.png" /></a></div><div class="cont_giorno_meteo"><p class="giorno_meteo"><a href="/sezioni/28/meteo?day=2">domani</a></p><a href="/sezioni/28/meteo?day=2"><img src="/custom_widget/meteo/html/icone_meteo/giorno/coperto_pioggia.png" /></a></div></div>
        



    <div class="sezione_link link_section">
        
                <p class="sezione"><a href="https://www.gazzettadiparma.it/sezioni/28/meteo" >Meteo</a></p>                
                <p class="testo_link"><a href="https://www.gazzettadiparma.it/sezioni/28/meteo" >Vai alle previsioni dei prossimi giorni</a></p>
            
    </div>


    </div><!--box_preview_weather-->
    <div class="text_edit text_edit_meteo_small_column2">
    <p class="text " >IL METEO NEL TUO COMUNE</p>
</div>

    
<div class="cerca weather_search_small_column2 weather" id="cercade066d6a-d373-441e-a36f-1a70ab8800b1" >
    
    
    <form method="GET" action="ricerca.jsp">
        <input type="text" name="titolo" value="" example="Digita comune" />
                <input type="hidden" id="hiddenfieldmeteo" name="hiddenfieldmeteo" value=""/>
                
                <div class="cerca_campo_invio"><input type="submit" value="Vai" /></div>
            <script type="text/javascript">
                $('#cercade066d6a-d373-441e-a36f-1a70ab8800b1 form input[name="titolo"]').autocomplete({
                    source: '/custom_widget/meteo/ajax/getValuesByFieldName_meteo.jsp', //autocomplete automatically send request query parameter named by 'term'
                    minLength: 2,
                    select: function (event, ui) {
                          this.value = ui.item.label;
                          $('#hiddenfieldmeteo').val(ui.item.value);
                          return false;
                    },
                    focus: function(event, ui){
                        event.preventDefault()
                    }
                }).click(function(){
                    $(this).autocomplete( "search" , "" );
                })
            </script>

    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
    $('#cercade066d6a-d373-441e-a36f-1a70ab8800b1 form').submit(function(e){
        e.preventDefault();
        if($("#hiddenfieldmeteo").val()==""){
            alert("Nessuna località selezionata. Cerca una località e selezionala, e successivamente premi 'Vai'.");
            return;
        }
        var meteoDestinationField = $("#hiddenfieldmeteo").val();
        var idSezione = meteoDestinationField.substring(0,meteoDestinationField.indexOf(","));
        var nomeSezione = meteoDestinationField.substring(meteoDestinationField.indexOf(",")+1).replace(" ","-");
        location.href="/sezioni/"+idSezione+"/"+nomeSezione;
        return false;
    });
      
    $('#cercade066d6a-d373-441e-a36f-1a70ab8800b1 input[example]').each(function(){
          $(this).example($(this).attr('example'));
    });

   });
   
</script>


</div>
        
        <script id="2bbd22c3-756a-4fc9-b247-0497ec76ad02" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x250_2 \" format=\"300x250_2\" ><script src=\"https://eu2.madsone.com/js/tags.js\"><\/script>\r\n<script type=\"text/javascript\">\r\nMADSAdrequest.adrequest({\r\npid: '9478924950'\r\n});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(56);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookieProvider('mads')){
            document.write(banner.html);
        }
      
        $('#2bbd22c3-756a-4fc9-b247-0497ec76ad02').remove()
    </script>
      
      
         

 <div class="text_edit title_thematic_box">
    <p class="text " >Gossip, Fun, Spettacoli</p>
</div>





<div class="anteprima_articolo article_cont article_preview_medium2_v2 null News vc_section_gallery-special vc_macro_section_news galleryspecial gallery cms_article "
           id="box_a1fc64ee-2b1e-473b-a81d-dd8848cb873f"  articleid="582103"  vcpos="201"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.gazzettadiparma.it/gallery/gallery-special/582103/alice-la-bagnina-che-negli-stabilimenti-colleziona-no-troppo-bella-distrae-i-bagnanti.html"><img class="lazy" alt="Alice, la bagnina che negli stabilimenti colleziona &quot;no&quot;: &laquo;Troppo bella, distrae i bagnanti&raquo;" title="Alice, la bagnina che negli stabilimenti colleziona &quot;no&quot;: &laquo;Troppo bella, distrae i bagnanti&raquo;" data-original="https://www.gazzettadiparma.it/resizer/299/183/true/1554893521036.jpg--.jpg?1554893185000"  width="299" height="183"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">pesaro urbino
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/gallery/gallery-special/582103/alice-la-bagnina-che-negli-stabilimenti-colleziona-no-troppo-bella-distrae-i-bagnanti.html">Alice, la bagnina che negli stabilimenti colleziona &quot;no&quot;: &laquo;Troppo bella, distrae i bagnanti&raquo;</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 7e4d4bfd-7c05-4cab-a2d1-712596dbf34f">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.gazzettadiparma.it/gallery/gallery-special/582103/alice-la-bagnina-che-negli-stabilimenti-colleziona-no-troppo-bella-distrae-i-bagnanti.html" data-text="Alice, la bagnina che negli stabilimenti colleziona &quot;no&quot;: &laquo;Troppo bella, distrae i bagnanti&raquo;" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.7e4d4bfd-7c05-4cab-a2d1-712596dbf34f .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.7e4d4bfd-7c05-4cab-a2d1-712596dbf34f .sharre_fb_tw, .7e4d4bfd-7c05-4cab-a2d1-712596dbf34f .buttons').on({
                mouseenter:function(){
                    $('.7e4d4bfd-7c05-4cab-a2d1-712596dbf34f  .buttons').show();
                    if($('.7e4d4bfd-7c05-4cab-a2d1-712596dbf34f  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/gallery/gallery-special/582103/alice-la-bagnina-che-negli-stabilimenti-colleziona-no-troppo-bella-distrae-i-bagnanti.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/gallery/gallery-special/582103/alice-la-bagnina-che-negli-stabilimenti-colleziona-no-troppo-bella-distrae-i-bagnanti.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/gallery/gallery-special/582103/alice-la-bagnina-che-negli-stabilimenti-colleziona-no-troppo-bella-distrae-i-bagnanti.html');
			twitter.attr('data-text', 'Alice, la bagnina che negli stabilimenti colleziona \"no\": \u00ABTroppo bella, distrae i bagnanti\u00BB');
                        twitter.text('Tweet');
                        
                        
                        $('.7e4d4bfd-7c05-4cab-a2d1-712596dbf34f  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.7e4d4bfd-7c05-4cab-a2d1-712596dbf34f  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_v2 null News vc_section_spettacoli vc_macro_section_news spettacoli articolo cms_article "
           id="box_31d1d6bb-9034-48ab-915a-c87b4a443bf6"  articleid="581934"  vcpos="202"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.gazzettadiparma.it/news/spettacoli/581934/malore-per-walter-nudo-a-los-angeles.html"><img class="lazy" alt="Malore per Walter Nudo a Los Angeles" title="Malore per Walter Nudo a Los Angeles" data-original="https://www.gazzettadiparma.it/resizer/299/183/true/1554817425203.jpg--.jpg?1554817092000"  width="299" height="183"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">SPETTACOLI
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/spettacoli/581934/malore-per-walter-nudo-a-los-angeles.html">Malore per Walter Nudo a Los Angeles</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw cf1391f0-643c-4388-a1c6-fcbc2e259e76">
        <div class="sharre_fb_tw" data-share_count="263" data-url="https://www.gazzettadiparma.it/news/spettacoli/581934/malore-per-walter-nudo-a-los-angeles.html" data-text="Malore per Walter Nudo a Los Angeles" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.cf1391f0-643c-4388-a1c6-fcbc2e259e76 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.cf1391f0-643c-4388-a1c6-fcbc2e259e76 .sharre_fb_tw, .cf1391f0-643c-4388-a1c6-fcbc2e259e76 .buttons').on({
                mouseenter:function(){
                    $('.cf1391f0-643c-4388-a1c6-fcbc2e259e76  .buttons').show();
                    if($('.cf1391f0-643c-4388-a1c6-fcbc2e259e76  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/spettacoli/581934/malore-per-walter-nudo-a-los-angeles.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/spettacoli/581934/malore-per-walter-nudo-a-los-angeles.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/spettacoli/581934/malore-per-walter-nudo-a-los-angeles.html');
			twitter.attr('data-text', 'Malore per Walter Nudo a Los Angeles');
                        twitter.text('Tweet');
                        
                        
                        $('.cf1391f0-643c-4388-a1c6-fcbc2e259e76  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.cf1391f0-643c-4388-a1c6-fcbc2e259e76  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/gossip/557266/grande-fratello-vip-eliminata-benedetta-mazza-vince-walter-nudo-15-anni-dopo.html">Grande Fratello Vip, eliminata Benedetta Mazza, vince Walter Nudo (15 anni dopo)</a>                                   
                               </li>
                            <li class="line_break"><br /></li>
                            <li class="occhiello">gallery</li>
                            
                               <li class="gallery related_2">
                                   <a href="https://www.gazzettadiparma.it/gallery/l-indiscreto-gallery/581228/chi-e-il-piu-bello-dell-isola-dei-famosi-walter-nudo.html">Chi &egrave; il pi&ugrave; bello dell'Isola dei Famosi? Walter Nudo</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_v2 null News vc_section_spettacoli vc_macro_section_news spettacoli articolo cms_article "
           id="box_f94cccf3-bfc6-46c1-884c-9f8772d0d476"  articleid="581805"  vcpos="203"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.gazzettadiparma.it/news/spettacoli/581805/fedez-basta-tour-vado-a-los-angeles.html"><img class="lazy" alt="Fedez: &quot;Basta tour, vado a Los Angeles&quot;" title="Fedez: &quot;Basta tour, vado a Los Angeles&quot;" data-original="https://www.gazzettadiparma.it/resizer/299/183/true/1459530872131.jpg--.jpg?1459530876000"  width="299" height="183"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">musica
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/spettacoli/581805/fedez-basta-tour-vado-a-los-angeles.html">Fedez: &quot;Basta tour, vado a Los Angeles&quot;</a>
</h2><p class="comments vc_comments_anchor"><a href="https://www.gazzettadiparma.it/news/spettacoli/581805/fedez-basta-tour-vado-a-los-angeles.html#anchor_comment"><span>2</span>commenti</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 77aab715-6c56-463c-8029-853093ca137c">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.gazzettadiparma.it/news/spettacoli/581805/fedez-basta-tour-vado-a-los-angeles.html" data-text="Fedez: &quot;Basta tour, vado a Los Angeles&quot;" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.77aab715-6c56-463c-8029-853093ca137c .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.77aab715-6c56-463c-8029-853093ca137c .sharre_fb_tw, .77aab715-6c56-463c-8029-853093ca137c .buttons').on({
                mouseenter:function(){
                    $('.77aab715-6c56-463c-8029-853093ca137c  .buttons').show();
                    if($('.77aab715-6c56-463c-8029-853093ca137c  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/spettacoli/581805/fedez-basta-tour-vado-a-los-angeles.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/spettacoli/581805/fedez-basta-tour-vado-a-los-angeles.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/spettacoli/581805/fedez-basta-tour-vado-a-los-angeles.html');
			twitter.attr('data-text', 'Fedez: \"Basta tour, vado a Los Angeles\"');
                        twitter.text('Tweet');
                        
                        
                        $('.77aab715-6c56-463c-8029-853093ca137c  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.77aab715-6c56-463c-8029-853093ca137c  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/italia-mondo/571189/chiara-ferragni-visita-bimbi-malati.html">Chiara Ferragni visita bimbi malati</a>                                   
                               </li>
                            
                               <li class="articolo related_2">
                                   <a href="https://www.gazzettadiparma.it/news/italia-mondo/570293/ferragnez-e-orgasmometro-tra-i-neologismi-della-treccani.html">&quot;Ferragnez&quot; e &quot;orgasmometro&quot; tra i neologismi della Treccani</a>                                   
                               </li>
                            
                               <li class="articolo related_3">
                                   <a href="https://www.gazzettadiparma.it/news/spettacoli/565277/fedez-il-mio-nuovo-disco-introspettivo-e-poco-pop.html">Fedez: &quot;Il mio nuovo disco introspettivo e poco pop&quot;</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>






        
        
        <div data-render="true"  class="bannervcms banner_300x250_3 " format="300x250_3" ><div id="lig_gazzetadiparma_article_sidebar"></div>
<br>
<script src="//eu2.madsone.com/js/tags.js"></script>
<script type="text/javascript">
MADSAdrequest.adrequest({
pid: '5478932489'
});
</script><script type="text/javascript">incrementAdvImpression(57);</script>
</div>
      
      
      
            
    <div class="most_read box_most_read_contents" id="022c3d58-6a3a-4a78-893b-9c048592556d">
        <div class="cont">
        <p class="occhiello_titolo">Notizie<span>pi&ugrave;</span>lette
        </p>
    <div class="box pos1 video"><div class="cont_foto"><a href="https://www.gazzettadiparma.it/video/gallery-sport/581798/infortunio-choc-di-una-ginnasta-dopo-il-salto-si-rompe-entrambe-le-gambe-il-video.html"><img alt="Samantha Cerio, infortunio choc: dopo il salto si rompe entrambe le gambe" title="Samantha Cerio, infortunio choc: dopo il salto si rompe entrambe le gambe" src="https://www.gazzettadiparma.it/resizer/294/172/true/1554793823970.jpg--.jpg?1554793489000" /></a></div>
            <span class="occhiello">ATLETICA </span><p class="titolo"><a href="https://www.gazzettadiparma.it/video/gallery-sport/581798/infortunio-choc-di-una-ginnasta-dopo-il-salto-si-rompe-entrambe-le-gambe-il-video.html">Infortunio choc di una ginnasta: dopo il salto si rompe entrambe le gambe <span style="color: #ff0000;"><strong>- Il video</strong></span></a></p>
            </div><div class="box pos2 articolo"><div class="cont_foto"><a href="https://www.gazzettadiparma.it/news/parma/581752/schianto-mortale-fra-due-auto-e-una-moto-fra-fidenza-e-busseto.html"><img alt="Incidente Busseto" title="Incidente Busseto" src="https://www.gazzettadiparma.it/resizer/294/172/true/1554740503515.JPG--.JPG?1554740169000" /></a></div>
            <span class="occhiello">tragedia</span><p class="titolo"><a href="https://www.gazzettadiparma.it/news/parma/581752/schianto-mortale-fra-due-auto-e-una-moto-fra-fidenza-e-busseto.html">Schianto mortale fra due auto e una moto fra Fidenza e Busseto - </a><a href="video/busseto/581768/incidente-mortale-a-busseto-il-video.html"><span style="color: #ff0000;"><strong>Il video</strong></span></a></p>
            </div><div class="box pos3 articolo"><div class="cont_foto"><a href="https://www.gazzettadiparma.it/news/news/581692/ho-visto-i-vandali-spaccare-le-macchine.html"><img alt="&laquo;Ho visto i vandali spaccare le macchine&raquo;" title="&laquo;Ho visto i vandali spaccare le macchine&raquo;" src="https://www.gazzettadiparma.it/resizer/294/172/true/GN4_DAT_21289467.jpg--.jpg" /></a></div>
            <span class="occhiello">San Leonardo</span><p class="titolo"><a href="https://www.gazzettadiparma.it/news/news/581692/ho-visto-i-vandali-spaccare-le-macchine.html">&laquo;Ho visto i vandali spaccare le macchine&raquo;</a></p>
            </div><div class="box pos4 articolo"><div class="cont_foto"><a href="https://www.gazzettadiparma.it/news/non-solo-parma/581769/lugagnano-muore-ragazza-di-19-anni.html"><img alt="Lugagnano, muore ragazza di 19 anni" title="Lugagnano, muore ragazza di 19 anni" src="https://www.gazzettadiparma.it/resizer/294/172/true/GN4_DAT_10691184.jpg--.jpg" /></a></div>
            <span class="occhiello">Piacenza</span><p class="titolo"><a href="https://www.gazzettadiparma.it/news/non-solo-parma/581769/lugagnano-muore-ragazza-di-19-anni.html">Lugagnano, muore ragazza di 19 anni</a></p>
            </div><div class="box pos5 articolo"><div class="cont_foto"><a href="https://www.gazzettadiparma.it/news/emilia/581804/notti-d-amore-e-cene-romantiche-ma-non-pagano-il-conto-denunciati-dai-carabinieri.html"><img alt="Notti d'amore e cene romantiche ma non pagano il conto: denunciati dai carabinieri" title="Notti d'amore e cene romantiche ma non pagano il conto: denunciati dai carabinieri" src="https://www.gazzettadiparma.it/resizer/294/172/true/1554795459842.jpg--.jpg?1554795125000" /></a></div>
            <span class="occhiello">TRUFFA</span><p class="titolo"><a href="https://www.gazzettadiparma.it/news/emilia/581804/notti-d-amore-e-cene-romantiche-ma-non-pagano-il-conto-denunciati-dai-carabinieri.html">Notti d'amore e cene romantiche ma non pagano il conto: denunciati dai carabinieri</a></p>
            </div><script type="text/javascript">var divs=$('#022c3d58-6a3a-4a78-893b-9c048592556d .cont > .box');for(var i = 0; i < divs.length; i+=5) { divs.slice(i, i+5).wrapAll('<div class="schermata"></div>'); } var divs=$('#022c3d58-6a3a-4a78-893b-9c048592556d .cont .schermata > .box');for(var i = 0; i < divs.length; i+=5) { divs.slice(i, i+5).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->

        
        
        <div data-render="true"  class="bannervcms banner_300x170 " format="300x170" ><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/1010125/Gazzetta-di-Parma/300x600-gazzettadiparma', [300, 600]).display();
</script>
<script type="text/javascript">incrementAdvImpression(22);</script>
</div>
      
      
      
        

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_last_article_channel_v3 null" id="box_5cf83760-158c-488f-a4e9-3ab2f1e8f142">
            
                <p class="occhiello_titolo">Ultime notizie
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_news   pos1 video gallery News">
                                <article>
                                <div class="cont_foto"><a href="https://www.gazzettadiparma.it/video/gallery/582067/usa-firmato-un-accordo-tra-cibus-e-fmi.html"><img alt="Cibus connect" title="Cibus connect" src="https://www.gazzettadiparma.it/resizer/295/172/true/1554887907254.jpg--.jpg?1554887571000" /></a></div>
                                    <span class="occhiello"  >FIERE DI PARMA</span><p class="titolo"><a href="https://www.gazzettadiparma.it/video/gallery/582067/usa-firmato-un-accordo-tra-cibus-e-fmi.html">Usa: firmato un accordo tra Cibus e Fmi <strong><span style="color: #ff0000;">Video</span></strong></a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_soldi   pos2 video economiaparma Soldi">
                                <article>
                                <div class="cont_foto"><a href="https://www.gazzettadiparma.it/video/economia-parma/582073/il-presidente-ice-export-in-salute-ma-si-puo-fare-di-piu.html"><img alt="Il presidente Ice: &quot;Export in salute, ma si pu&ograve; fare di pi&ugrave;&quot;" title="Il presidente Ice: &quot;Export in salute, ma si pu&ograve; fare di pi&ugrave;&quot;" src="https://www.gazzettadiparma.it/resizer/295/172/true/1554888715157.jpg--.jpg" /></a></div>
                                    <span class="occhiello"  >CIBUS CONNECT</span><p class="titolo"><a href="https://www.gazzettadiparma.it/video/economia-parma/582073/il-presidente-ice-export-in-salute-ma-si-puo-fare-di-piu.html">Il presidente Ice: &quot;Export in salute, ma si pu&ograve; fare di pi&ugrave;&quot;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_news   pos3 video spettacoli News">
                                <article>
                                <div class="cont_foto"><a href="https://www.gazzettadiparma.it/video/spettacoli/582043/arriva-in-sala-il-fenomeno-after.html"><img alt="Arriva in sala il fenomeno After" title="Arriva in sala il fenomeno After" src="https://www.gazzettadiparma.it/resizer/295/172/true/a201904100949_365x180.jpg--.jpg" /></a></div>
                                    <span class="occhiello"  >Spettacolo</span><p class="titolo"><a href="https://www.gazzettadiparma.it/video/spettacoli/582043/arriva-in-sala-il-fenomeno-after.html">Arriva in sala il fenomeno After</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video sport Sport">
                                <article>
                                <div class="cont_foto"><a href="https://www.gazzettadiparma.it/video/sport/582041/champions-liverpool-domina-porto-tottenham-di-misura.html"><img alt="Champions: Liverpool domina porto, Tottenham di misura" title="Champions: Liverpool domina porto, Tottenham di misura" src="https://www.gazzettadiparma.it/resizer/295/172/true/c201904100940_365x180.jpg--.jpg" /></a></div>
                                    <span class="occhiello"  >Calcio</span><p class="titolo"><a href="https://www.gazzettadiparma.it/video/sport/582041/champions-liverpool-domina-porto-tottenham-di-misura.html">Champions: Liverpool domina porto, Tottenham di misura</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_a-z vc_macro_section_news   pos5 articolo traffico News">
                                <article>
                                <div class="cont_foto"><a href="https://www.gazzettadiparma.it/news/traffico/582021/c-e-cibus-connect-code-in-uscita-a-parma-per-fiera.html"><img alt="autostrada a1: code in uscita per fiera" title="autostrada a1: code in uscita per fiera" src="https://www.gazzettadiparma.it/resizer/295/172/true/1554880956022.jpg--.jpg?1554880620000" /></a></div>
                                    <span class="occhiello"  >TRAFFICO</span><p class="titolo"><a href="https://www.gazzettadiparma.it/news/traffico/582021/c-e-cibus-connect-code-in-uscita-a-parma-per-fiera.html">C'&egrave; Cibus Connect: code in uscita a Parma per fiera</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_5cf83760-158c-488f-a4e9-3ab2f1e8f142.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

         




<div class="anteprima_articolo article_cont articolo_preview_big_horizontal_fixedd_v2_2 null News vc_section_italia-mondo vc_macro_section_news italiamondo articolo cms_article "
           id="box_6ed5be7b-6141-4e13-a877-cb02fb965dbd"  articleid="581536"  vcpos="301"
           
           
           
           
    >
        
        <article>
        <div class="cont2 ">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.gazzettadiparma.it/news/italia-mondo/581536/pedone-investito-in-autostrada-chi-guida-non-ha-colpa.html"><img class="lazy" alt="Pedone investito in autostrada: chi guida non ha colpa" title="Pedone investito in autostrada: chi guida non ha colpa" data-original="https://www.gazzettadiparma.it/resizer/248/164/true/1532699901622.jpg--.jpg?1532699864000"  width="248" height="164"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">Cassazione
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/italia-mondo/581536/pedone-investito-in-autostrada-chi-guida-non-ha-colpa.html">Pedone investito in autostrada: chi guida non ha colpa</a>
</h2><div class="cont "><p class="comments vc_comments_anchor"><a href="https://www.gazzettadiparma.it/news/italia-mondo/581536/pedone-investito-in-autostrada-chi-guida-non-ha-colpa.html#anchor_comment"><span>1</span>commento</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw e02d3c39-2409-4e34-97ac-c58c53f826e8">
        <div class="sharre_fb_tw" data-share_count="196" data-url="https://www.gazzettadiparma.it/news/italia-mondo/581536/pedone-investito-in-autostrada-chi-guida-non-ha-colpa.html" data-text="Pedone investito in autostrada: chi guida non ha colpa" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.e02d3c39-2409-4e34-97ac-c58c53f826e8 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.e02d3c39-2409-4e34-97ac-c58c53f826e8 .sharre_fb_tw, .e02d3c39-2409-4e34-97ac-c58c53f826e8 .buttons').on({
                mouseenter:function(){
                    $('.e02d3c39-2409-4e34-97ac-c58c53f826e8  .buttons').show();
                    if($('.e02d3c39-2409-4e34-97ac-c58c53f826e8  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/italia-mondo/581536/pedone-investito-in-autostrada-chi-guida-non-ha-colpa.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/italia-mondo/581536/pedone-investito-in-autostrada-chi-guida-non-ha-colpa.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/italia-mondo/581536/pedone-investito-in-autostrada-chi-guida-non-ha-colpa.html');
			twitter.attr('data-text', 'Pedone investito in autostrada: chi guida non ha colpa');
                        twitter.text('Tweet');
                        
                        
                        $('.e02d3c39-2409-4e34-97ac-c58c53f826e8  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.e02d3c39-2409-4e34-97ac-c58c53f826e8  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



        
        <script id="f70dc69c-eb88-4ac9-ac52-1283f518da3a" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100 \" format=\"300x100\" ><div id=\"sas_42675\"><\/div>\r\n<script type=\"application/javascript\">\r\n    sas.cmd.push(function() {\r\n        sas.render(\"42675\");  // Formato : halfpage 300x600\r\n    });\r\n<\/script>\r\n<br>\r\n<script src=\"//eu2.madsone.com/js/tags.js\"><\/script>\r\n<script type=\"text/javascript\">\r\nMADSAdrequest.adrequest({\r\npid: '4588608142'\r\n});\r\n<\/script>\r\n<script type=\"text/javascript\">incrementAdvImpression(116);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('smart-adserver')){
            document.write(banner.html);
        }
        $('#f70dc69c-eb88-4ac9-ac52-1283f518da3a').remove()
    </script>
      
      
    

</div><!--overbox_column_right-->

<!-- NOTIZIE DELLA HOME -->	

<div class="overbox_maim">
<div class="text_edit notizie_esp">
    <p class="text " >Le<span>altre</span>notizie</p>
</div>



    


<div class="anteprima_articolo article_cont article_preview_standard_big_v2 null News vc_section_mediagallery vc_macro_section_news gallery video cms_article "
           id="box_5cddef4c-3024-4d55-baf0-c4ef4919cdd1"  articleid="582077"  vcpos="1"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.gazzettadiparma.it/video/gallery/582077/iniziato-cibus-connect-700-espositori-10mila-buyers.html"><img  alt="cibus" title="cibus" src="https://www.gazzettadiparma.it/resizer/670/400/true/7551812-VIOLImp4.jpg--.jpg"  width="670" height="400"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">FIERE DI PARMA 
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/video/gallery/582077/iniziato-cibus-connect-700-espositori-10mila-buyers.html">Iniziato Cibus Connect: 700 espositori, 10mila buyers <strong><span style="color: #ff0000;">Video</span></strong></a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 047e2ce9-b455-479d-9d89-fb83016f2caa">
        <div class="sharre_fb_tw" data-share_count="9" data-url="https://www.gazzettadiparma.it/video/gallery/582077/iniziato-cibus-connect-700-espositori-10mila-buyers.html" data-text="Iniziato Cibus Connect: 700 espositori, 10mila buyers" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.047e2ce9-b455-479d-9d89-fb83016f2caa .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.047e2ce9-b455-479d-9d89-fb83016f2caa .sharre_fb_tw, .047e2ce9-b455-479d-9d89-fb83016f2caa .buttons').on({
                mouseenter:function(){
                    $('.047e2ce9-b455-479d-9d89-fb83016f2caa  .buttons').show();
                    if($('.047e2ce9-b455-479d-9d89-fb83016f2caa  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/video/gallery/582077/iniziato-cibus-connect-700-espositori-10mila-buyers.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/video/gallery/582077/iniziato-cibus-connect-700-espositori-10mila-buyers.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/video/gallery/582077/iniziato-cibus-connect-700-espositori-10mila-buyers.html');
			twitter.attr('data-text', 'Iniziato Cibus Connect: 700 espositori, 10mila buyers');
                        twitter.text('Tweet');
                        
                        
                        $('.047e2ce9-b455-479d-9d89-fb83016f2caa  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.047e2ce9-b455-479d-9d89-fb83016f2caa  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds"><li class="line_break"><br /></li>
                            <li class="occhiello">video</li>
                            
                               <li class="video related_1">
                                   <a href="https://www.gazzettadiparma.it/video/economia-parma/582073/il-presidente-ice-export-in-salute-ma-si-puo-fare-di-piu.html">Il presidente Ice: &quot;Export in salute, ma si pu&ograve; fare di pi&ugrave;&quot;</a>                                   
                               </li>
                            
                               <li class="video related_2">
                                   <a href="https://www.gazzettadiparma.it/video/gallery/582067/usa-firmato-un-accordo-tra-cibus-e-fmi.html">Usa: firmato un accordo tra Cibus e Fmi <strong><span style="color: #ff0000;">Video</span></strong></a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    <div class="div_440">
    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gweb+  gweb articolo  "
           id="box_7a6ef07b-791b-4a8d-b1ba-b8417bdf4177"  articleid="581909" gn4id="20703397"  vcpos="2"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">TRIBUNALE
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/news/581909/quattro-scippi-e-4-rapine-in-due-mesi-condannata-la-banda-dei-ventenni.html">Quattro scippi e 4 rapine in due mesi: condannata la banda dei ventenni</a>
</h2><p class="comments vc_comments_anchor"><a href="https://www.gazzettadiparma.it/news/news/581909/quattro-scippi-e-4-rapine-in-due-mesi-condannata-la-banda-dei-ventenni.html#anchor_comment"><span>1</span>commento</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw e78f642c-2a18-4e78-b39e-39f4e6035142">
        <div class="sharre_fb_tw" data-share_count="35" data-url="https://www.gazzettadiparma.it/news/news/581909/quattro-scippi-e-4-rapine-in-due-mesi-condannata-la-banda-dei-ventenni.html" data-text="Quattro scippi e 4 rapine in due mesi: condannata la banda dei ventenni" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.e78f642c-2a18-4e78-b39e-39f4e6035142 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.e78f642c-2a18-4e78-b39e-39f4e6035142 .sharre_fb_tw, .e78f642c-2a18-4e78-b39e-39f4e6035142 .buttons').on({
                mouseenter:function(){
                    $('.e78f642c-2a18-4e78-b39e-39f4e6035142  .buttons').show();
                    if($('.e78f642c-2a18-4e78-b39e-39f4e6035142  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/news/581909/quattro-scippi-e-4-rapine-in-due-mesi-condannata-la-banda-dei-ventenni.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/news/581909/quattro-scippi-e-4-rapine-in-due-mesi-condannata-la-banda-dei-ventenni.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/news/581909/quattro-scippi-e-4-rapine-in-due-mesi-condannata-la-banda-dei-ventenni.html');
			twitter.attr('data-text', 'Quattro scippi e 4 rapine in due mesi: condannata la banda dei ventenni');
                        twitter.text('Tweet');
                        
                        
                        $('.e78f642c-2a18-4e78-b39e-39f4e6035142  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.e78f642c-2a18-4e78-b39e-39f4e6035142  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div><aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/news/581169/la-vittima-faceva-paura-aveva-gli-occhi-allucinati.html">La vittima: &laquo;Faceva paura, aveva gli occhi allucinati&raquo;</a>                                   
                               </li>
                            <li class="line_break"><br /></li>
                            <li class="occhiello">video</li>
                            
                               <li class="video related_2">
                                   <a href="https://www.gazzettadiparma.it/video/san-leonardo-c-s-martino/581141/due-scippi-in-pochi-minuti-a-s-leonardo-arrestato-29enne-reggiano-video.html">Due scippi in pochi minuti a S.Leonardo: arrestato 28enne reggiano - Video</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_parma vc_macro_section_news parma articolo cms_article "
           id="box_2e3cd3f9-9bc4-4f4c-9074-7d3b6a5cf022"  articleid="582074"  vcpos="3"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">LA STORIA
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/parma/582074/io-inseguita-da-un-oca-e-salvata-da-un-cane-al-parco-ducale.html">&quot;Io, inseguita da un'oca e salvata da un cane al Parco Ducale&quot;</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 90d18573-eb6b-4d95-a37c-b12d19352bc1">
        <div class="sharre_fb_tw" data-share_count="1568" data-url="https://www.gazzettadiparma.it/news/parma/582074/io-inseguita-da-un-oca-e-salvata-da-un-cane-al-parco-ducale.html" data-text="&quot;Io, inseguita da un'oca e salvata da un cane al Parco Ducale&quot;" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.90d18573-eb6b-4d95-a37c-b12d19352bc1 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.90d18573-eb6b-4d95-a37c-b12d19352bc1 .sharre_fb_tw, .90d18573-eb6b-4d95-a37c-b12d19352bc1 .buttons').on({
                mouseenter:function(){
                    $('.90d18573-eb6b-4d95-a37c-b12d19352bc1  .buttons').show();
                    if($('.90d18573-eb6b-4d95-a37c-b12d19352bc1  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/parma/582074/io-inseguita-da-un-oca-e-salvata-da-un-cane-al-parco-ducale.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/parma/582074/io-inseguita-da-un-oca-e-salvata-da-un-cane-al-parco-ducale.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/parma/582074/io-inseguita-da-un-oca-e-salvata-da-un-cane-al-parco-ducale.html');
			twitter.attr('data-text', '\"Io, inseguita da un\'oca e salvata da un cane al Parco Ducale\"');
                        twitter.text('Tweet');
                        
                        
                        $('.90d18573-eb6b-4d95-a37c-b12d19352bc1  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.90d18573-eb6b-4d95-a37c-b12d19352bc1  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_provincia vc_macro_section_news provincia articolo cms_article "
           id="box_17245712-e5dc-48e9-b64b-63c9c9380707"  articleid="582017"  vcpos="4"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">bassa
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/provincia/582017/braccio-schiacciato-da-una-pressa-grave-un-operaio.html">Braccio schiacciato da una pressa: grave un operaio</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw a4517e41-b19c-4453-884f-4356184aadf1">
        <div class="sharre_fb_tw" data-share_count="42" data-url="https://www.gazzettadiparma.it/news/provincia/582017/braccio-schiacciato-da-una-pressa-grave-un-operaio.html" data-text="Braccio schiacciato da una pressa: grave un operaio" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.a4517e41-b19c-4453-884f-4356184aadf1 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.a4517e41-b19c-4453-884f-4356184aadf1 .sharre_fb_tw, .a4517e41-b19c-4453-884f-4356184aadf1 .buttons').on({
                mouseenter:function(){
                    $('.a4517e41-b19c-4453-884f-4356184aadf1  .buttons').show();
                    if($('.a4517e41-b19c-4453-884f-4356184aadf1  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/provincia/582017/braccio-schiacciato-da-una-pressa-grave-un-operaio.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/provincia/582017/braccio-schiacciato-da-una-pressa-grave-un-operaio.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/provincia/582017/braccio-schiacciato-da-una-pressa-grave-un-operaio.html');
			twitter.attr('data-text', 'Braccio schiacciato da una pressa: grave un operaio');
                        twitter.text('Tweet');
                        
                        
                        $('.a4517e41-b19c-4453-884f-4356184aadf1  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.a4517e41-b19c-4453-884f-4356184aadf1  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gweb+  gweb articolo  "
           id="box_22db117c-df99-4d67-9036-f9f159587331"  articleid="581912" gn4id="20703422"  vcpos="5"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">via D'Azeglio
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/news/581912/la-digos-all-universita.html">La Digos all'Universit&agrave;</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 0ede1c4e-991b-40b9-8dea-015346b7b363">
        <div class="sharre_fb_tw" data-share_count="20" data-url="https://www.gazzettadiparma.it/news/news/581912/la-digos-all-universita.html" data-text="La Digos all'Universit&agrave;" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.0ede1c4e-991b-40b9-8dea-015346b7b363 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.0ede1c4e-991b-40b9-8dea-015346b7b363 .sharre_fb_tw, .0ede1c4e-991b-40b9-8dea-015346b7b363 .buttons').on({
                mouseenter:function(){
                    $('.0ede1c4e-991b-40b9-8dea-015346b7b363  .buttons').show();
                    if($('.0ede1c4e-991b-40b9-8dea-015346b7b363  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/news/581912/la-digos-all-universita.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/news/581912/la-digos-all-universita.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/news/581912/la-digos-all-universita.html');
			twitter.attr('data-text', 'La Digos all\'Universit\u00E0');
                        twitter.text('Tweet');
                        
                        
                        $('.0ede1c4e-991b-40b9-8dea-015346b7b363  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.0ede1c4e-991b-40b9-8dea-015346b7b363  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gweb+  gweb articolo  "
           id="box_fa46a897-4e14-4904-a735-922a117eb640"  articleid="581910" gn4id="20703407"  vcpos="6"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Inps
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/news/581910/pioggia-di-domande-per-il-reddito-di-cittadinanza.html">Pioggia di domande per il reddito di cittadinanza</a>
</h2><p class="comments vc_comments_anchor"><a href="https://www.gazzettadiparma.it/news/news/581910/pioggia-di-domande-per-il-reddito-di-cittadinanza.html#anchor_comment"><span>1</span>commento</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 4b85097e-2b58-47de-a42d-feb55f6f4193">
        <div class="sharre_fb_tw" data-share_count="14" data-url="https://www.gazzettadiparma.it/news/news/581910/pioggia-di-domande-per-il-reddito-di-cittadinanza.html" data-text="Pioggia di domande per il reddito di cittadinanza" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.4b85097e-2b58-47de-a42d-feb55f6f4193 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.4b85097e-2b58-47de-a42d-feb55f6f4193 .sharre_fb_tw, .4b85097e-2b58-47de-a42d-feb55f6f4193 .buttons').on({
                mouseenter:function(){
                    $('.4b85097e-2b58-47de-a42d-feb55f6f4193  .buttons').show();
                    if($('.4b85097e-2b58-47de-a42d-feb55f6f4193  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/news/581910/pioggia-di-domande-per-il-reddito-di-cittadinanza.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/news/581910/pioggia-di-domande-per-il-reddito-di-cittadinanza.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/news/581910/pioggia-di-domande-per-il-reddito-di-cittadinanza.html');
			twitter.attr('data-text', 'Pioggia di domande per il reddito di cittadinanza');
                        twitter.text('Tweet');
                        
                        
                        $('.4b85097e-2b58-47de-a42d-feb55f6f4193  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.4b85097e-2b58-47de-a42d-feb55f6f4193  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div><aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/24-ore-mondo/581761/reddito-piu-domande-a-napoli-che-nell-intera-lombardia.html">&quot;Reddito&quot;: pi&ugrave; domande a Napoli che nell'intera Lombardia</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gweb+  gweb articolo  "
           id="box_3c69945c-e386-412a-8795-13a9cafa7c83"  articleid="581926" gn4id="20703523"  vcpos="7"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">KART
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/gweb-/581926/il-campioncino-bertini-come-fisichella-e-kubica.html">Il campioncino Bertini come Fisichella e Kubica</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw aa2d5bb5-d896-4d7d-9e9d-37b537e46004">
        <div class="sharre_fb_tw" data-share_count="5" data-url="https://www.gazzettadiparma.it/news/gweb-/581926/il-campioncino-bertini-come-fisichella-e-kubica.html" data-text="Il campioncino Bertini come Fisichella e Kubica" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.aa2d5bb5-d896-4d7d-9e9d-37b537e46004 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.aa2d5bb5-d896-4d7d-9e9d-37b537e46004 .sharre_fb_tw, .aa2d5bb5-d896-4d7d-9e9d-37b537e46004 .buttons').on({
                mouseenter:function(){
                    $('.aa2d5bb5-d896-4d7d-9e9d-37b537e46004  .buttons').show();
                    if($('.aa2d5bb5-d896-4d7d-9e9d-37b537e46004  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/gweb-/581926/il-campioncino-bertini-come-fisichella-e-kubica.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/gweb-/581926/il-campioncino-bertini-come-fisichella-e-kubica.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/gweb-/581926/il-campioncino-bertini-come-fisichella-e-kubica.html');
			twitter.attr('data-text', 'Il campioncino Bertini come Fisichella e Kubica');
                        twitter.text('Tweet');
                        
                        
                        $('.aa2d5bb5-d896-4d7d-9e9d-37b537e46004  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.aa2d5bb5-d896-4d7d-9e9d-37b537e46004  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_non-solo-parma vc_macro_section_news nonsoloparma articolo cms_article "
           id="box_79a4a2e6-58b5-45a8-abf7-b4efed331452"  articleid="582022"  vcpos="8"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Val d'Enza
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/non-solo-parma/582022/controlli-dei-nas-sequestrati-150-chili-di-falso-parmigiano-reggiano.html">Controlli dei Nas: sequestrati 150 chili di falso parmigiano-reggiano</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw d96c445c-ebb0-4254-9cad-e4ee1dbcdaf2">
        <div class="sharre_fb_tw" data-share_count="19" data-url="https://www.gazzettadiparma.it/news/non-solo-parma/582022/controlli-dei-nas-sequestrati-150-chili-di-falso-parmigiano-reggiano.html" data-text="Controlli dei Nas: sequestrati 150 chili di falso parmigiano-reggiano" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.d96c445c-ebb0-4254-9cad-e4ee1dbcdaf2 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.d96c445c-ebb0-4254-9cad-e4ee1dbcdaf2 .sharre_fb_tw, .d96c445c-ebb0-4254-9cad-e4ee1dbcdaf2 .buttons').on({
                mouseenter:function(){
                    $('.d96c445c-ebb0-4254-9cad-e4ee1dbcdaf2  .buttons').show();
                    if($('.d96c445c-ebb0-4254-9cad-e4ee1dbcdaf2  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/non-solo-parma/582022/controlli-dei-nas-sequestrati-150-chili-di-falso-parmigiano-reggiano.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/non-solo-parma/582022/controlli-dei-nas-sequestrati-150-chili-di-falso-parmigiano-reggiano.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/non-solo-parma/582022/controlli-dei-nas-sequestrati-150-chili-di-falso-parmigiano-reggiano.html');
			twitter.attr('data-text', 'Controlli dei Nas: sequestrati 150 chili di falso parmigiano-reggiano');
                        twitter.text('Tweet');
                        
                        
                        $('.d96c445c-ebb0-4254-9cad-e4ee1dbcdaf2  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.d96c445c-ebb0-4254-9cad-e4ee1dbcdaf2  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gweb+  gweb articolo  "
           id="box_76b199c2-a66a-4bba-9ba6-06651b99502d"  articleid="581915" gn4id="20703475"  vcpos="9"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Anniversario
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/news/581915/cuore-palpitava-per-guareschi.html">&laquo;Cuore&raquo;? Palpitava per Guareschi</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 8a37854d-02b0-4333-ae9f-5b0925292f91">
        <div class="sharre_fb_tw" data-share_count="24" data-url="https://www.gazzettadiparma.it/news/news/581915/cuore-palpitava-per-guareschi.html" data-text="&laquo;Cuore&raquo;? Palpitava per Guareschi" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.8a37854d-02b0-4333-ae9f-5b0925292f91 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.8a37854d-02b0-4333-ae9f-5b0925292f91 .sharre_fb_tw, .8a37854d-02b0-4333-ae9f-5b0925292f91 .buttons').on({
                mouseenter:function(){
                    $('.8a37854d-02b0-4333-ae9f-5b0925292f91  .buttons').show();
                    if($('.8a37854d-02b0-4333-ae9f-5b0925292f91  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/news/581915/cuore-palpitava-per-guareschi.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/news/581915/cuore-palpitava-per-guareschi.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/news/581915/cuore-palpitava-per-guareschi.html');
			twitter.attr('data-text', '\u00ABCuore\u00BB? Palpitava per Guareschi');
                        twitter.text('Tweet');
                        
                        
                        $('.8a37854d-02b0-4333-ae9f-5b0925292f91  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.8a37854d-02b0-4333-ae9f-5b0925292f91  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div><aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/busseto/571415/bertinotti-e-l-arcivescovo-di-bologna-don-camillo-e-peppone-siamo-noi.html">Bertinotti e l'arcivescovo di Bologna: &laquo;Don Camillo e Peppone siamo noi&raquo;</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gweb+  gweb articolo  "
           id="box_9b532649-55ec-443f-b4d5-67b8baaed58a"  articleid="581914" gn4id="20703463"  vcpos="10"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">AL MAPEI
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/news/581914/domenica-si-torna-a-reggio-ma-col-sassuolo.html">Domenica si torna a Reggio... ma col Sassuolo</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 157df826-f5db-4c6d-a154-ccfd1e4f21d5">
        <div class="sharre_fb_tw" data-share_count="11" data-url="https://www.gazzettadiparma.it/news/news/581914/domenica-si-torna-a-reggio-ma-col-sassuolo.html" data-text="Domenica si torna a Reggio... ma col Sassuolo" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.157df826-f5db-4c6d-a154-ccfd1e4f21d5 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.157df826-f5db-4c6d-a154-ccfd1e4f21d5 .sharre_fb_tw, .157df826-f5db-4c6d-a154-ccfd1e4f21d5 .buttons').on({
                mouseenter:function(){
                    $('.157df826-f5db-4c6d-a154-ccfd1e4f21d5  .buttons').show();
                    if($('.157df826-f5db-4c6d-a154-ccfd1e4f21d5  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/news/581914/domenica-si-torna-a-reggio-ma-col-sassuolo.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/news/581914/domenica-si-torna-a-reggio-ma-col-sassuolo.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/news/581914/domenica-si-torna-a-reggio-ma-col-sassuolo.html');
			twitter.attr('data-text', 'Domenica si torna a Reggio... ma col Sassuolo');
                        twitter.text('Tweet');
                        
                        
                        $('.157df826-f5db-4c6d-a154-ccfd1e4f21d5  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.157df826-f5db-4c6d-a154-ccfd1e4f21d5  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gweb+  gweb articolo  "
           id="box_5ebb54d5-60a3-4679-8b7d-3415e060e4a1"  articleid="581913" gn4id="20703450"  vcpos="11"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">ECONOMIA
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/news/581913/nel-2018-l-export-parmense-tiene-il-passo.html">Export parmense, i dati 2018. In testa alimentare e farmaceutica</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 24242b4e-92d8-4941-b5be-2289dd6b55ad">
        <div class="sharre_fb_tw" data-share_count="5" data-url="https://www.gazzettadiparma.it/news/news/581913/nel-2018-l-export-parmense-tiene-il-passo.html" data-text="Export parmense, i dati 2018. In testa alimentare e farmaceutica" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.24242b4e-92d8-4941-b5be-2289dd6b55ad .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.24242b4e-92d8-4941-b5be-2289dd6b55ad .sharre_fb_tw, .24242b4e-92d8-4941-b5be-2289dd6b55ad .buttons').on({
                mouseenter:function(){
                    $('.24242b4e-92d8-4941-b5be-2289dd6b55ad  .buttons').show();
                    if($('.24242b4e-92d8-4941-b5be-2289dd6b55ad  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/news/581913/nel-2018-l-export-parmense-tiene-il-passo.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/news/581913/nel-2018-l-export-parmense-tiene-il-passo.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/news/581913/nel-2018-l-export-parmense-tiene-il-passo.html');
			twitter.attr('data-text', 'Export parmense, i dati 2018. In testa alimentare e farmaceutica');
                        twitter.text('Tweet');
                        
                        
                        $('.24242b4e-92d8-4941-b5be-2289dd6b55ad  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.24242b4e-92d8-4941-b5be-2289dd6b55ad  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gweb+  gweb articolo  "
           id="box_cc972532-27ea-433d-b6db-907e3ecb21f2"  articleid="581925" gn4id="20703504"  vcpos="12"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">INTERVISTA
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/news/581925/ramin-bahrami-cosi-bach-mi-ha-salvato.html">Ramin Bahrami: &laquo;Cos&igrave; Bach mi ha salvato&raquo;</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 6d55961d-9c30-4bb4-a645-aae18c421095">
        <div class="sharre_fb_tw" data-share_count="5" data-url="https://www.gazzettadiparma.it/news/news/581925/ramin-bahrami-cosi-bach-mi-ha-salvato.html" data-text="Ramin Bahrami: &laquo;Cos&igrave; Bach mi ha salvato&raquo;" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.6d55961d-9c30-4bb4-a645-aae18c421095 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.6d55961d-9c30-4bb4-a645-aae18c421095 .sharre_fb_tw, .6d55961d-9c30-4bb4-a645-aae18c421095 .buttons').on({
                mouseenter:function(){
                    $('.6d55961d-9c30-4bb4-a645-aae18c421095  .buttons').show();
                    if($('.6d55961d-9c30-4bb4-a645-aae18c421095  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/news/581925/ramin-bahrami-cosi-bach-mi-ha-salvato.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/news/581925/ramin-bahrami-cosi-bach-mi-ha-salvato.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/news/581925/ramin-bahrami-cosi-bach-mi-ha-salvato.html');
			twitter.attr('data-text', 'Ramin Bahrami: \u00ABCos\u00EC Bach mi ha salvato\u00BB');
                        twitter.text('Tweet');
                        
                        
                        $('.6d55961d-9c30-4bb4-a645-aae18c421095  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.6d55961d-9c30-4bb4-a645-aae18c421095  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_tg-parma vc_macro_section_mediagallery vc_macro_section_news tgparma video cms_article "
           id="box_8f94733d-c693-4080-ba2a-7d5b5a22290a"  articleid="581982"  vcpos="13"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">12tgparma
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/video/tg-parma/581982/c-e-il-nuovo-comandante-della-polizia-municipale-e-roberto-riva-cambrino.html">C'&egrave; il nuovo comandante della polizia municipale: &egrave; Roberto Riva Cambrino</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw edcb5fcd-87b2-4a63-9562-54c125d231e8">
        <div class="sharre_fb_tw" data-share_count="33" data-url="https://www.gazzettadiparma.it/video/tg-parma/581982/c-e-il-nuovo-comandante-della-polizia-municipale-e-roberto-riva-cambrino.html" data-text="C'&egrave; il nuovo comandante della polizia municipale: &egrave; Roberto Riva Cambrino" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.edcb5fcd-87b2-4a63-9562-54c125d231e8 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.edcb5fcd-87b2-4a63-9562-54c125d231e8 .sharre_fb_tw, .edcb5fcd-87b2-4a63-9562-54c125d231e8 .buttons').on({
                mouseenter:function(){
                    $('.edcb5fcd-87b2-4a63-9562-54c125d231e8  .buttons').show();
                    if($('.edcb5fcd-87b2-4a63-9562-54c125d231e8  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/video/tg-parma/581982/c-e-il-nuovo-comandante-della-polizia-municipale-e-roberto-riva-cambrino.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/video/tg-parma/581982/c-e-il-nuovo-comandante-della-polizia-municipale-e-roberto-riva-cambrino.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/video/tg-parma/581982/c-e-il-nuovo-comandante-della-polizia-municipale-e-roberto-riva-cambrino.html');
			twitter.attr('data-text', 'C\'\u00E8 il nuovo comandante della polizia municipale: \u00E8 Roberto Riva Cambrino');
                        twitter.text('Tweet');
                        
                        
                        $('.edcb5fcd-87b2-4a63-9562-54c125d231e8  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.edcb5fcd-87b2-4a63-9562-54c125d231e8  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_mediagallery vc_macro_section_news gallery gallery cms_article "
           id="box_904d170b-9013-4611-994c-20cde053b976"  articleid="581957"  vcpos="14"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">PALACASSA
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/gallery/gallery/581957/e-iniziato-il-campionato-mondiale-della-pizza-al-palacassa.html">Al via il campionato mondiale della pizza <strong><span style="color: #ff0000;">Guarda la Fotogallery</span></strong></a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 87d98df6-9633-4c2e-9ac5-ceefd4659733">
        <div class="sharre_fb_tw" data-share_count="91" data-url="https://www.gazzettadiparma.it/gallery/gallery/581957/e-iniziato-il-campionato-mondiale-della-pizza-al-palacassa.html" data-text="Al via il campionato mondiale della pizza Guarda la Fotogallery" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.87d98df6-9633-4c2e-9ac5-ceefd4659733 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.87d98df6-9633-4c2e-9ac5-ceefd4659733 .sharre_fb_tw, .87d98df6-9633-4c2e-9ac5-ceefd4659733 .buttons').on({
                mouseenter:function(){
                    $('.87d98df6-9633-4c2e-9ac5-ceefd4659733  .buttons').show();
                    if($('.87d98df6-9633-4c2e-9ac5-ceefd4659733  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/gallery/gallery/581957/e-iniziato-il-campionato-mondiale-della-pizza-al-palacassa.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/gallery/gallery/581957/e-iniziato-il-campionato-mondiale-della-pizza-al-palacassa.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/gallery/gallery/581957/e-iniziato-il-campionato-mondiale-della-pizza-al-palacassa.html');
			twitter.attr('data-text', 'Al via il campionato mondiale della pizza Guarda la Fotogallery');
                        twitter.text('Tweet');
                        
                        
                        $('.87d98df6-9633-4c2e-9ac5-ceefd4659733  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.87d98df6-9633-4c2e-9ac5-ceefd4659733  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/tg-parma/579567/la-piu-buona-di-parma-la-migliore-pizza-della-citta.html">La pi&ugrave; buona di Parma, la migliore pizza della citt&agrave;</a>                                   
                               </li>
                            <li class="line_break"><br /></li>
                            <li class="occhiello">video</li>
                            
                               <li class="video related_2">
                                   <a href="https://www.gazzettadiparma.it/video/italia-mondo/577559/la-pizza-e-il-piatto-in-assoluto-che-regala-felicita.html">La pizza e' il piatto in assoluto che regala felicita'</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_emilia vc_macro_section_provincia vc_macro_section_news emilia articolo cms_article "
           id="box_be0967f4-86bd-445b-956a-4de4be9a2823"  articleid="581804"  vcpos="15"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">TRUFFA
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/emilia/581804/notti-d-amore-e-cene-romantiche-ma-non-pagano-il-conto-denunciati-dai-carabinieri.html">Notti d'amore e cene romantiche ma non pagano il conto: denunciati dai carabinieri</a>
</h2>
                    <h3 class="sottotitolo vc_subtitle"><a href="https://www.gazzettadiparma.it/news/emilia/581804/notti-d-amore-e-cene-romantiche-ma-non-pagano-il-conto-denunciati-dai-carabinieri.html">La coppia per 11 giorni ha dimorato in una struttura alberghiera di Novellara: sono accusati di concorso in insolvenza fraudolenta</a></h3>
                
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw aeb9e9ae-fd51-4a89-b79b-a5fe43547da5">
        <div class="sharre_fb_tw" data-share_count="116" data-url="https://www.gazzettadiparma.it/news/emilia/581804/notti-d-amore-e-cene-romantiche-ma-non-pagano-il-conto-denunciati-dai-carabinieri.html" data-text="Notti d'amore e cene romantiche ma non pagano il conto: denunciati dai carabinieri" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.aeb9e9ae-fd51-4a89-b79b-a5fe43547da5 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.aeb9e9ae-fd51-4a89-b79b-a5fe43547da5 .sharre_fb_tw, .aeb9e9ae-fd51-4a89-b79b-a5fe43547da5 .buttons').on({
                mouseenter:function(){
                    $('.aeb9e9ae-fd51-4a89-b79b-a5fe43547da5  .buttons').show();
                    if($('.aeb9e9ae-fd51-4a89-b79b-a5fe43547da5  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/emilia/581804/notti-d-amore-e-cene-romantiche-ma-non-pagano-il-conto-denunciati-dai-carabinieri.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/emilia/581804/notti-d-amore-e-cene-romantiche-ma-non-pagano-il-conto-denunciati-dai-carabinieri.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/emilia/581804/notti-d-amore-e-cene-romantiche-ma-non-pagano-il-conto-denunciati-dai-carabinieri.html');
			twitter.attr('data-text', 'Notti d\'amore e cene romantiche ma non pagano il conto: denunciati dai carabinieri');
                        twitter.text('Tweet');
                        
                        
                        $('.aeb9e9ae-fd51-4a89-b79b-a5fe43547da5  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.aeb9e9ae-fd51-4a89-b79b-a5fe43547da5  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/italia-mondo/581155/revenge-porn-denunciata-sedicente-maga.html">Revenge porn, denunciata sedicente maga</a>                                   
                               </li>
                            
                               <li class="articolo related_2">
                                   <a href="https://www.gazzettadiparma.it/news/italia-mondo/581311/e-adesso-spunta-anche-la-truffa-del-vino-o-del-ristorante.html">E adesso spunta anche la truffa del vino (o del ristorante)</a>                                   
                               </li>
                            <li class="line_break"><br /></li>
                            <li class="occhiello">video</li>
                            
                               <li class="video related_3">
                                   <a href="https://www.gazzettadiparma.it/video/tg-parma/581142/truffe-a-felino-e-a-parma-dal-finto-incidente-alla-finta-raccolta-fondi-al-campus-video.html">Truffe a Felino e a Parma: dal finto incidente alla finta raccolta fondi al Campus <strong><span style="color: #ff0000;">Video</span></strong></a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_tg-parma vc_macro_section_mediagallery vc_macro_section_news tgparma video cms_article "
           id="box_95a4496d-70c6-4698-8a49-62f48b866079"  articleid="581882"  vcpos="16"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">12 tg parma
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/video/tg-parma/581882/droga-in-manette-coppia-di-grossisti-con-loro-540-grammi-di-coca-purissima.html">Droga, in manette coppia di &quot;grossisti&quot;. Con loro 540 grammi di coca purissima</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 3aa2ca81-e48a-46ed-9a81-59ac032529c2">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.gazzettadiparma.it/video/tg-parma/581882/droga-in-manette-coppia-di-grossisti-con-loro-540-grammi-di-coca-purissima.html" data-text="Droga, in manette coppia di &quot;grossisti&quot;. Con loro 540 grammi di coca purissima" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.3aa2ca81-e48a-46ed-9a81-59ac032529c2 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.3aa2ca81-e48a-46ed-9a81-59ac032529c2 .sharre_fb_tw, .3aa2ca81-e48a-46ed-9a81-59ac032529c2 .buttons').on({
                mouseenter:function(){
                    $('.3aa2ca81-e48a-46ed-9a81-59ac032529c2  .buttons').show();
                    if($('.3aa2ca81-e48a-46ed-9a81-59ac032529c2  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/video/tg-parma/581882/droga-in-manette-coppia-di-grossisti-con-loro-540-grammi-di-coca-purissima.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/video/tg-parma/581882/droga-in-manette-coppia-di-grossisti-con-loro-540-grammi-di-coca-purissima.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/video/tg-parma/581882/droga-in-manette-coppia-di-grossisti-con-loro-540-grammi-di-coca-purissima.html');
			twitter.attr('data-text', 'Droga, in manette coppia di \"grossisti\". Con loro 540 grammi di coca purissima');
                        twitter.text('Tweet');
                        
                        
                        $('.3aa2ca81-e48a-46ed-9a81-59ac032529c2  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.3aa2ca81-e48a-46ed-9a81-59ac032529c2  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/parma/581855/presi-i-marocchini-grossisti-della-cocaina.html">Presi i marocchini grossisti della cocaina</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    </div>
    <div class="div_230">
    

<div class="edicola box_newsstand_v2">
    <p class="occhiello_titolo">Il giornale di oggi</p>
    
            <div class="cont_img">
                <a href="https://webedicola.gazzettadiparma.it/gazzettaparma/?openlast=gazzettaparma" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="https://www.gazzettadiparma.it/getImage.jsp?imageUrl=https%3A%2F%2Fwebedicola.gazzettadiparma.it%2Fgazzettaparma%2Ffpext.jsp%3Ft%3Dgazzettaparma%26amp%3Bamp%3Bh%3D220" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="https://webedicola.gazzettadiparma.it/gazzettaparma/?openlast=gazzettaparma" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="http://webedicola.gazzettadiparma.it/gazzettaparma/shop" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>
      

<div class="bordi_fuori">
<div id="content">



<div class="anteprima_articolo article_cont articolo_preview_big_horizontal_fixedd null Eventi vc_section_eventi  eventi video cms_article "
           id="box_b88a725b-d1c1-4d85-9b99-6cd7be1fcff7"  articleid="581609"  vcpos="81"
           
           
           
           
    >
        
        <article>
        <div class="cont2 "><p class="occhiello vc_pretitle">VELLUTO ROSSO
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/video/eventi/581609/il-promoter-di-springsteen-per-we-well-rock-you-a-parma-il-musical-dei-queen-video.html">Arriva &quot;We will rock you&quot;, il musical dei Queen Video</a>
</h2><p class="autore vc_author"><span class="prefisso_autore">di </span>Mara Pedrabissi</p><div class="cont ">
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 3517b4cc-9896-45a6-b478-afe2bc1d2a92">
        <div class="sharre_fb_tw" data-share_count="12" data-url="https://www.gazzettadiparma.it/video/eventi/581609/il-promoter-di-springsteen-per-we-well-rock-you-a-parma-il-musical-dei-queen-video.html" data-text="Arriva &quot;We will rock you&quot;, il musical dei Queen Video" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.3517b4cc-9896-45a6-b478-afe2bc1d2a92 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.3517b4cc-9896-45a6-b478-afe2bc1d2a92 .sharre_fb_tw, .3517b4cc-9896-45a6-b478-afe2bc1d2a92 .buttons').on({
                mouseenter:function(){
                    $('.3517b4cc-9896-45a6-b478-afe2bc1d2a92  .buttons').show();
                    if($('.3517b4cc-9896-45a6-b478-afe2bc1d2a92  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/video/eventi/581609/il-promoter-di-springsteen-per-we-well-rock-you-a-parma-il-musical-dei-queen-video.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/video/eventi/581609/il-promoter-di-springsteen-per-we-well-rock-you-a-parma-il-musical-dei-queen-video.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/video/eventi/581609/il-promoter-di-springsteen-per-we-well-rock-you-a-parma-il-musical-dei-queen-video.html');
			twitter.attr('data-text', 'Arriva \"We will rock you\", il musical dei Queen Video');
                        twitter.text('Tweet');
                        
                        
                        $('.3517b4cc-9896-45a6-b478-afe2bc1d2a92  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.3517b4cc-9896-45a6-b478-afe2bc1d2a92  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


</div>
</div>


      

<div class="bordi_fuori2">
<div id="content2">



<div class="anteprima_articolo article_cont articolo_preview_big_horizontal_fixedd_v2 null News vc_section_editoriale vc_macro_section_news editoriali articolo cms_article "
           id="box_ab0740cc-ded8-489b-824b-47298f3fcec0"  articleid="581799"  vcpos="91"
           
           
           
           
    >
        
        <article>
        <div class="cont2 "><p class="occhiello vc_pretitle">EDITORIALE
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/editoriali/581799/una-campagna-elettorale-sulla-pelle-del-paese.html">Una campagna elettorale sulla pelle del Paese</a>
</h2><p class="autore vc_author"><span class="prefisso_autore">di </span>Domenico Cacopardo </p><div class="cont ">
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 5a5c722a-dc82-4a76-aaa7-5a054ca97b84">
        <div class="sharre_fb_tw" data-share_count="15" data-url="https://www.gazzettadiparma.it/news/editoriali/581799/una-campagna-elettorale-sulla-pelle-del-paese.html" data-text="Una campagna elettorale sulla pelle  del Paese" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.5a5c722a-dc82-4a76-aaa7-5a054ca97b84 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.5a5c722a-dc82-4a76-aaa7-5a054ca97b84 .sharre_fb_tw, .5a5c722a-dc82-4a76-aaa7-5a054ca97b84 .buttons').on({
                mouseenter:function(){
                    $('.5a5c722a-dc82-4a76-aaa7-5a054ca97b84  .buttons').show();
                    if($('.5a5c722a-dc82-4a76-aaa7-5a054ca97b84  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/editoriali/581799/una-campagna-elettorale-sulla-pelle-del-paese.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/editoriali/581799/una-campagna-elettorale-sulla-pelle-del-paese.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/editoriali/581799/una-campagna-elettorale-sulla-pelle-del-paese.html');
			twitter.attr('data-text', 'Una campagna elettorale sulla pelle  del Paese');
                        twitter.text('Tweet');
                        
                        
                        $('.5a5c722a-dc82-4a76-aaa7-5a054ca97b84  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.5a5c722a-dc82-4a76-aaa7-5a054ca97b84  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

</div>
</div>


    <div class="sfondo_azz">
  

 <div class="text_edit title_thematic_box_2">
    <p class="text " >ITALIA/MONDO</p>
</div>






<div class="anteprima_articolo article_cont article_preview_medium2_azz null News vc_section_italia-mondo vc_macro_section_news italiamondo articolo cms_article "
           id="box_67a4b199-a232-4947-bc8a-fbc52a85cdf6"  articleid="582076"  vcpos="101"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">roma
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/italia-mondo/582076/incatena-il-figlio-in-casa-senza-acqua-e-cibo-arrestato.html">Incatena il figlio in casa senza acqua e cibo, arrestato</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 76b1dfcb-d6f2-4e04-905c-3454106fd08a">
        <div class="sharre_fb_tw" data-share_count="5" data-url="https://www.gazzettadiparma.it/news/italia-mondo/582076/incatena-il-figlio-in-casa-senza-acqua-e-cibo-arrestato.html" data-text="Incatena il figlio in casa senza acqua e cibo, arrestato" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.76b1dfcb-d6f2-4e04-905c-3454106fd08a .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.76b1dfcb-d6f2-4e04-905c-3454106fd08a .sharre_fb_tw, .76b1dfcb-d6f2-4e04-905c-3454106fd08a .buttons').on({
                mouseenter:function(){
                    $('.76b1dfcb-d6f2-4e04-905c-3454106fd08a  .buttons').show();
                    if($('.76b1dfcb-d6f2-4e04-905c-3454106fd08a  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/italia-mondo/582076/incatena-il-figlio-in-casa-senza-acqua-e-cibo-arrestato.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/italia-mondo/582076/incatena-il-figlio-in-casa-senza-acqua-e-cibo-arrestato.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/italia-mondo/582076/incatena-il-figlio-in-casa-senza-acqua-e-cibo-arrestato.html');
			twitter.attr('data-text', 'Incatena il figlio in casa senza acqua e cibo, arrestato');
                        twitter.text('Tweet');
                        
                        
                        $('.76b1dfcb-d6f2-4e04-905c-3454106fd08a  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.76b1dfcb-d6f2-4e04-905c-3454106fd08a  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_azz null News vc_section_italia-mondo vc_macro_section_news italiamondo articolo cms_article "
           id="box_fc3f7ae1-70f7-4979-9bc5-9ae348cfac02"  articleid="582051"  vcpos="102"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">AUTOTRADA
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/italia-mondo/582051/doppio-incidente-in-a1-tratto-chiuso-fra-bologna-e-firenze-una-vittima.html">Doppio incidente in A1, tratto chiuso fra Bologna e Firenze: una vittima</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 34a924ed-fa78-422a-934d-8ecd7e65fba9">
        <div class="sharre_fb_tw" data-share_count="18" data-url="https://www.gazzettadiparma.it/news/italia-mondo/582051/doppio-incidente-in-a1-tratto-chiuso-fra-bologna-e-firenze-una-vittima.html" data-text="Doppio incidente in A1, tratto chiuso fra Bologna e Firenze: una vittima" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.34a924ed-fa78-422a-934d-8ecd7e65fba9 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.34a924ed-fa78-422a-934d-8ecd7e65fba9 .sharre_fb_tw, .34a924ed-fa78-422a-934d-8ecd7e65fba9 .buttons').on({
                mouseenter:function(){
                    $('.34a924ed-fa78-422a-934d-8ecd7e65fba9  .buttons').show();
                    if($('.34a924ed-fa78-422a-934d-8ecd7e65fba9  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/italia-mondo/582051/doppio-incidente-in-a1-tratto-chiuso-fra-bologna-e-firenze-una-vittima.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/italia-mondo/582051/doppio-incidente-in-a1-tratto-chiuso-fra-bologna-e-firenze-una-vittima.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/italia-mondo/582051/doppio-incidente-in-a1-tratto-chiuso-fra-bologna-e-firenze-una-vittima.html');
			twitter.attr('data-text', 'Doppio incidente in A1, tratto chiuso fra Bologna e Firenze: una vittima');
                        twitter.text('Tweet');
                        
                        
                        $('.34a924ed-fa78-422a-934d-8ecd7e65fba9  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.34a924ed-fa78-422a-934d-8ecd7e65fba9  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



  

 <div class="text_edit title_thematic_box_2">
    <p class="text " >SPORT</p>
</div>





<div class="anteprima_articolo article_cont article_preview_medium2_azz null Sport vc_section_sport  sport articolo cms_article "
           id="box_347026f6-b20b-4324-bd4b-6c304e7dc28f"  articleid="582091"  vcpos="151"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">CALCIO
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/sport/582091/non-ha-rispettato-il-pari-di-bilancio-milan-deferito-dalla-uefa.html">Non ha rispettato il pari di bilancio, Milan deferito dalla Uefa</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw f142ead8-3a63-47ec-b7fc-337be267e394">
        <div class="sharre_fb_tw" data-share_count="18" data-url="https://www.gazzettadiparma.it/news/sport/582091/non-ha-rispettato-il-pari-di-bilancio-milan-deferito-dalla-uefa.html" data-text="Non ha rispettato il pari di bilancio, Milan deferito dalla Uefa " data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.f142ead8-3a63-47ec-b7fc-337be267e394 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.f142ead8-3a63-47ec-b7fc-337be267e394 .sharre_fb_tw, .f142ead8-3a63-47ec-b7fc-337be267e394 .buttons').on({
                mouseenter:function(){
                    $('.f142ead8-3a63-47ec-b7fc-337be267e394  .buttons').show();
                    if($('.f142ead8-3a63-47ec-b7fc-337be267e394  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/sport/582091/non-ha-rispettato-il-pari-di-bilancio-milan-deferito-dalla-uefa.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/sport/582091/non-ha-rispettato-il-pari-di-bilancio-milan-deferito-dalla-uefa.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/sport/582091/non-ha-rispettato-il-pari-di-bilancio-milan-deferito-dalla-uefa.html');
			twitter.attr('data-text', 'Non ha rispettato il pari di bilancio, Milan deferito dalla Uefa ');
                        twitter.text('Tweet');
                        
                        
                        $('.f142ead8-3a63-47ec-b7fc-337be267e394  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.f142ead8-3a63-47ec-b7fc-337be267e394  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_azz null News vc_section_mediagallery vc_macro_section_news gallery video cms_article "
           id="box_28569a4e-2e0b-4e06-91b5-47dfa0dde9fd"  articleid="582052"  vcpos="152"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">zebre Rugby
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/video/gallery/582052/il-pilone-roberto-tenga-e-il-derby-d-italia-cerchiamo-riscatto-video.html">Il pilone Roberto Tenga e il derby d'Italia: &quot;Cerchiamo riscatto&quot; <span style="color: #ff0000;"><strong>Video</strong></span></a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw e5be420b-4d09-4b51-8948-3d1ab0fde4a9">
        <div class="sharre_fb_tw" data-share_count="3" data-url="https://www.gazzettadiparma.it/video/gallery/582052/il-pilone-roberto-tenga-e-il-derby-d-italia-cerchiamo-riscatto-video.html" data-text="Il pilone Roberto Tenga e il derby d'Italia: &quot;Cerchiamo riscatto&quot; Video" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.e5be420b-4d09-4b51-8948-3d1ab0fde4a9 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.e5be420b-4d09-4b51-8948-3d1ab0fde4a9 .sharre_fb_tw, .e5be420b-4d09-4b51-8948-3d1ab0fde4a9 .buttons').on({
                mouseenter:function(){
                    $('.e5be420b-4d09-4b51-8948-3d1ab0fde4a9  .buttons').show();
                    if($('.e5be420b-4d09-4b51-8948-3d1ab0fde4a9  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/video/gallery/582052/il-pilone-roberto-tenga-e-il-derby-d-italia-cerchiamo-riscatto-video.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/video/gallery/582052/il-pilone-roberto-tenga-e-il-derby-d-italia-cerchiamo-riscatto-video.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/video/gallery/582052/il-pilone-roberto-tenga-e-il-derby-d-italia-cerchiamo-riscatto-video.html');
			twitter.attr('data-text', 'Il pilone Roberto Tenga e il derby d\'Italia: \"Cerchiamo riscatto\" Video');
                        twitter.text('Tweet');
                        
                        
                        $('.e5be420b-4d09-4b51-8948-3d1ab0fde4a9  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.e5be420b-4d09-4b51-8948-3d1ab0fde4a9  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



  

 <div class="text_edit title_thematic_box_2">
    <p class="text " >SOCIETA'</p>
</div>





<div class="anteprima_articolo article_cont article_preview_medium2_azz null News vc_section_ricette vc_macro_section_gusto vc_macro_section_news ricette articolo cms_article "
           id="box_3254b2e1-3f48-4fa2-af17-fc87eafc5cf7"  articleid="582047"  vcpos="181"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">gusto light
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/ricette/582047/la-ricetta-green-tartare-di-mini-verdure-alle-erbe.html"><span style="color: #ff6600;"><strong>La ricetta &quot;green&quot;</strong></span> - Tartare di mini verdure alle erbe</a>
</h2><aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/ricette/580622/la-ricetta-green-bicchiere-due-colori-e-salsa-di-fragole.html"><span style="color: #ff6600;"><strong>La ricetta &quot;green&quot;-</strong></span> Bicchiere due colori e salsa di fragole</a>                                   
                               </li>
                            
                               <li class="articolo related_2">
                                   <a href="https://www.gazzettadiparma.it/news/ricette/579270/la-ricetta-green-rotolo-al-farro-farcito-coi-piselli.html"><span style="color: #ff6600;"><strong>La ricetta &quot;green&quot;</strong></span> - Rotolo al farro farcito coi piselli</a>                                   
                               </li>
                            </ul></aside>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 59c1a046-9670-4897-85d3-ccea43ee596c">
        <div class="sharre_fb_tw" data-share_count="3" data-url="https://www.gazzettadiparma.it/news/ricette/582047/la-ricetta-green-tartare-di-mini-verdure-alle-erbe.html" data-text="La ricetta &quot;green&quot; - Tartare di mini verdure alle erbe" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.59c1a046-9670-4897-85d3-ccea43ee596c .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.59c1a046-9670-4897-85d3-ccea43ee596c .sharre_fb_tw, .59c1a046-9670-4897-85d3-ccea43ee596c .buttons').on({
                mouseenter:function(){
                    $('.59c1a046-9670-4897-85d3-ccea43ee596c  .buttons').show();
                    if($('.59c1a046-9670-4897-85d3-ccea43ee596c  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/ricette/582047/la-ricetta-green-tartare-di-mini-verdure-alle-erbe.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/ricette/582047/la-ricetta-green-tartare-di-mini-verdure-alle-erbe.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/ricette/582047/la-ricetta-green-tartare-di-mini-verdure-alle-erbe.html');
			twitter.attr('data-text', 'La ricetta \"green\" - Tartare di mini verdure alle erbe');
                        twitter.text('Tweet');
                        
                        
                        $('.59c1a046-9670-4897-85d3-ccea43ee596c  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.59c1a046-9670-4897-85d3-ccea43ee596c  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_azz null Sport vc_section_gallery-sport vc_macro_section_sport gallerysport video cms_article "
           id="box_b09b9623-2c79-4d60-901c-d0a7d3e05a0a"  articleid="581798"  vcpos="182"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">ATLETICA 
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/video/gallery-sport/581798/infortunio-choc-di-una-ginnasta-dopo-il-salto-si-rompe-entrambe-le-gambe-il-video.html">Infortunio choc di una ginnasta: dopo il salto si rompe entrambe le gambe <span style="color: #ff0000;"><strong>- Il video</strong></span></a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 8ba0a1bd-3d67-497d-9c95-b7007e406202">
        <div class="sharre_fb_tw" data-share_count="94" data-url="https://www.gazzettadiparma.it/video/gallery-sport/581798/infortunio-choc-di-una-ginnasta-dopo-il-salto-si-rompe-entrambe-le-gambe-il-video.html" data-text="Infortunio choc di una ginnasta: dopo il salto si rompe entrambe le gambe - Il video" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.8ba0a1bd-3d67-497d-9c95-b7007e406202 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.8ba0a1bd-3d67-497d-9c95-b7007e406202 .sharre_fb_tw, .8ba0a1bd-3d67-497d-9c95-b7007e406202 .buttons').on({
                mouseenter:function(){
                    $('.8ba0a1bd-3d67-497d-9c95-b7007e406202  .buttons').show();
                    if($('.8ba0a1bd-3d67-497d-9c95-b7007e406202  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/video/gallery-sport/581798/infortunio-choc-di-una-ginnasta-dopo-il-salto-si-rompe-entrambe-le-gambe-il-video.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/video/gallery-sport/581798/infortunio-choc-di-una-ginnasta-dopo-il-salto-si-rompe-entrambe-le-gambe-il-video.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/video/gallery-sport/581798/infortunio-choc-di-una-ginnasta-dopo-il-salto-si-rompe-entrambe-le-gambe-il-video.html');
			twitter.attr('data-text', 'Infortunio choc di una ginnasta: dopo il salto si rompe entrambe le gambe - Il video');
                        twitter.text('Tweet');
                        
                        
                        $('.8ba0a1bd-3d67-497d-9c95-b7007e406202  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.8ba0a1bd-3d67-497d-9c95-b7007e406202  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



  

 <div class="text_edit title_thematic_box_2">
    <p class="text " >MOTORI</p>
</div>





<div class="anteprima_articolo article_cont article_preview_medium2_azz null News vc_section_motori vc_macro_section_a-z vc_macro_section_news motori articolo  "
           id="box_1de89f36-8c3c-4878-b2ad-0756cb1b1846"  articleid="581507" gn4id="20683653"  vcpos="191"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">novita'
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/motori/581507/honda-per-hr-v-arriva-anche-la-versione-sport.html">Honda, per HR-V arriva anche la versione Sport</a>
</h2><aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/motori/556967/honda-cr-v-diventa-ibrida-e-cambia-le-regole.html">Honda CR-V diventa ibrida E cambia le regole</a>                                   
                               </li>
                            </ul></aside>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw e97e1555-ef7d-4c2e-80bf-7ae3b4d8910e">
        <div class="sharre_fb_tw" data-share_count="1" data-url="https://www.gazzettadiparma.it/news/motori/581507/honda-per-hr-v-arriva-anche-la-versione-sport.html" data-text="Honda, per HR-V arriva anche la versione Sport" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.e97e1555-ef7d-4c2e-80bf-7ae3b4d8910e .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.e97e1555-ef7d-4c2e-80bf-7ae3b4d8910e .sharre_fb_tw, .e97e1555-ef7d-4c2e-80bf-7ae3b4d8910e .buttons').on({
                mouseenter:function(){
                    $('.e97e1555-ef7d-4c2e-80bf-7ae3b4d8910e  .buttons').show();
                    if($('.e97e1555-ef7d-4c2e-80bf-7ae3b4d8910e  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/motori/581507/honda-per-hr-v-arriva-anche-la-versione-sport.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/motori/581507/honda-per-hr-v-arriva-anche-la-versione-sport.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/motori/581507/honda-per-hr-v-arriva-anche-la-versione-sport.html');
			twitter.attr('data-text', 'Honda, per HR-V arriva anche la versione Sport');
                        twitter.text('Tweet');
                        
                        
                        $('.e97e1555-ef7d-4c2e-80bf-7ae3b4d8910e  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.e97e1555-ef7d-4c2e-80bf-7ae3b4d8910e  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_azz null News vc_section_motori vc_macro_section_a-z vc_macro_section_news motori gallery cms_article "
           id="box_bffedf59-47b4-4f18-a454-dc780dc5e8b5"  articleid="581388"  vcpos="192"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">LA NOVITA'
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/gallery/motori/581388/skoda-scala-la-nuova-compatta-che-sfida-golf.html">Skoda Scala, la nuova compatta che sfida Golf</a>
</h2><aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/motori/569555/skoda-kodiaq-rs-il-suv-con-240-cv.html">Il test: Skoda Kodiaq RS: il Suv con 240 Cv</a>                                   
                               </li>
                            </ul></aside>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 07b1cf8d-be0b-4bdb-af9a-4fc9f000fe20">
        <div class="sharre_fb_tw" data-share_count="11" data-url="https://www.gazzettadiparma.it/gallery/motori/581388/skoda-scala-la-nuova-compatta-che-sfida-golf.html" data-text="Skoda Scala, la nuova compatta che sfida Golf" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.07b1cf8d-be0b-4bdb-af9a-4fc9f000fe20 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.07b1cf8d-be0b-4bdb-af9a-4fc9f000fe20 .sharre_fb_tw, .07b1cf8d-be0b-4bdb-af9a-4fc9f000fe20 .buttons').on({
                mouseenter:function(){
                    $('.07b1cf8d-be0b-4bdb-af9a-4fc9f000fe20  .buttons').show();
                    if($('.07b1cf8d-be0b-4bdb-af9a-4fc9f000fe20  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/gallery/motori/581388/skoda-scala-la-nuova-compatta-che-sfida-golf.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/gallery/motori/581388/skoda-scala-la-nuova-compatta-che-sfida-golf.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/gallery/motori/581388/skoda-scala-la-nuova-compatta-che-sfida-golf.html');
			twitter.attr('data-text', 'Skoda Scala, la nuova compatta che sfida Golf');
                        twitter.text('Tweet');
                        
                        
                        $('.07b1cf8d-be0b-4bdb-af9a-4fc9f000fe20  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.07b1cf8d-be0b-4bdb-af9a-4fc9f000fe20  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



</div><!--sfondo_azz-->
    </div>


</div>

        
        <div data-render="true"  class="bannervcms banner_990x30_2 " format="990x30_2" ><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/1010125/Gazzetta-di-Parma/masthead-gazzettadiparma', [[990, 250], [970, 250]]).display();
</script>
<script type="text/javascript">incrementAdvImpression(464);</script>
</div>
      
      
      
<div class="footer_1">


    <div class="logo box_logo_general_v2">
        <a href="https://www.gazzettadiparma.it/">
          <img  alt="News" title="News" src="images/testata_biancaaaa.png?v=1462369450000" />
        </a>
    </div>

<div class="text_edit copyright_2">
    <p class="text " >Gazzetta di Parma S.r.l. <br> Via Mantova, 68 43122 Parma <br> Numero centralino 0521-2251 <br> Numero verde 800 654595 <br> P.Iva 02361510346 <br> Codice SDI: M5UXCR1 - Tutti i diritti riservati 2016 <br> Powered  by <a href="http://www.gmde.it">GMDE s.r.l.</a></p>
</div>

</div>
<div class="footer_2">

        
                    <div class="menu menu_contatti_footer_v2" id="box_16452490-c8b6-4e16-bc95-4fa7d808dc06">
                    <ul class="menu_1">
<li class="chi-siamo sezione_2650 pagina-bianca">
<a  href="https://www.gazzettadiparma.it/sezioni/2650/chi-siamo2650"  ><span>Chi siamo</span></a>
</li>
<li class="scrivi-alla-redazione sezione_194 pagina-bianca">
<a rel="nofollow" href="mailto:sito@gazzettadiparma.net"  ><span>Scrivi alla redazione</span></a>
</li>
<li class="fai-pubblicita sezione_192 pagina-bianca">
<a rel="nofollow" href="https://goo.gl/Az2nDR" onclick="window.open(this.href,'',''); return false" ><span>Fai pubblicit&agrave;</span></a>
</li>
<li class="guida-turistica sezione_30 sezione">
<a  href="https://www.gazzettadiparma.it/sezioni/30/guida-turistica"  ><span>Guida turistica</span></a>
</li>
<li class="rss sezione_773 ">
<a rel="nofollow" href="/feed.jsp"  ><span>RSS</span></a>
</li>
<li class="note-legali sezione_921 pagina-bianca">
<a  href="https://www.gazzettadiparma.it/sezioni/921/note-legali"  ><span>Note Legali</span></a>
</li>
<li class="privacy sezione_922 pagina-bianca">
<a  href="https://www.gazzettadiparma.it/sezioni/922/privacy"  ><span>Privacy</span></a>
</li>
<li class="modello-231 sezione_1837 pagina-bianca">
<a  href="https://www.gazzettadiparma.it/userUpload/modello231.pdf" onclick="window.open(this.href,'',''); return false" ><span>Modello 231</span></a>
</li>
<li class="comunicazione-politica sezione_2283 sezione">
<a  href="https://www.gazzettadiparma.it/news/publiedi/342495/COMUNICAZIONE-POLITICA-E-PARITA--DI.html" onclick="window.open(this.href,'',''); return false" ><span>Comunicazione politica</span></a>
</li>
</ul>

                    </div>
    


<div class="fooooter">



<div class="social_box">
    <a href="https://www.facebook.com/gazzettadiparma?ref=ts&fref=ts" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="" alt="" src="images/icon_facebook_v2.png" /></a><a href="https://twitter.com/gazzettaparma" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="" alt="" src="images/icon_twitter_v2.png" /></a><a href="http://www.gazzettadiparma.it/sezioni/2104/contatti"><img id="img_mail" title="" alt="" src="images/icon_mail_v2.png" /></a>
</div>

</div>
</div>

        
        
      
      
      
  
</div><!--overbox_full-->

    <script type="text/javascript" src="https://www.gazzettadiparma.it/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.gazzettadiparma.it/js/confirm/jquery.confirm.css?v=1441619392000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.gazzettadiparma.it/js/fancybox/source/jquery.fancybox.css?v=1433319726000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=582095" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_servizi\" id=\"box_69b251ba-146d-49d8-b267-4fca820397de\">\n                    <ul class=\"menu_1\">\n<li class=\"fai-un-necrologio sezione_2262 pagina-bianca\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/2262/necro-publiedi\"  >\n<span>Fai un necrologio<\/span>\n<\/a>\n<\/li>\n<li class=\"abbonati sezione_2083 pagina-bianca\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/2083/abbonamenti\"  >\n<span>Abbonati<\/span>\n<\/a>\n<\/li>\n<li class=\"ricevi-le-breaking-news sezione_2439 sezione\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/2802/breakingnews\" onclick=\"window.open(this.href,'',''); return false\" >\n<img width=\"21\" height=\"21\" src=\"resizer/21/21/true/1550574146608.jpg--.jpg?1550573868000\" />\n<span>Ricevi le breaking news<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_d1aa654a880545afab3dc3b2ece572a0 = undefined;\n                            \n                            $('#box_69b251ba-146d-49d8-b267-4fca820397de ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_d1aa654a880545afab3dc3b2ece572a0 != 'undefined') {\n                                    $('#box_69b251ba-146d-49d8-b267-4fca820397de .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_d1aa654a880545afab3dc3b2ece572a0.code);\n                                    incrementAdvImpression(bannerbox_d1aa654a880545afab3dc3b2ece572a0.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_69b251ba-146d-49d8-b267-4fca820397de').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">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</script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu menu_contatti_footer_v2\" id=\"box_16452490-c8b6-4e16-bc95-4fa7d808dc06\">\n                    <ul class=\"menu_1\">\n<li class=\"chi-siamo sezione_2650 pagina-bianca\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/2650/chi-siamo2650\"  ><span>Chi siamo<\/span><\/a>\n<\/li>\n<li class=\"scrivi-alla-redazione sezione_194 pagina-bianca\">\n<a rel=\"nofollow\" href=\"mailto:sito@gazzettadiparma.net\"  ><span>Scrivi alla redazione<\/span><\/a>\n<\/li>\n<li class=\"fai-pubblicita sezione_192 pagina-bianca\">\n<a rel=\"nofollow\" href=\"https://goo.gl/Az2nDR\" onclick=\"window.open(this.href,'',''); return false\" ><span>Fai pubblicit&agrave;<\/span><\/a>\n<\/li>\n<li class=\"guida-turistica sezione_30 sezione\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/30/guida-turistica\"  ><span>Guida turistica<\/span><\/a>\n<\/li>\n<li class=\"rss sezione_773 \">\n<a rel=\"nofollow\" href=\"/feed.jsp\"  ><span>RSS<\/span><\/a>\n<\/li>\n<li class=\"note-legali sezione_921 pagina-bianca\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/921/note-legali\"  ><span>Note Legali<\/span><\/a>\n<\/li>\n<li class=\"privacy sezione_922 pagina-bianca\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/922/privacy\"  ><span>Privacy<\/span><\/a>\n<\/li>\n<li class=\"modello-231 sezione_1837 pagina-bianca\">\n<a  href=\"https://www.gazzettadiparma.it/userUpload/modello231.pdf\" onclick=\"window.open(this.href,'',''); return false\" ><span>Modello 231<\/span><\/a>\n<\/li>\n<li class=\"comunicazione-politica sezione_2283 sezione\">\n<a  href=\"https://www.gazzettadiparma.it/news/publiedi/342495/COMUNICAZIONE-POLITICA-E-PARITA--DI.html\" onclick=\"window.open(this.href,'',''); return false\" ><span>Comunicazione politica<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    <\/div>\n    \n      "};
       $('#box_16452490-c8b6-4e16-bc95-4fa7d808dc06').html( $(ajaxMenuHtml.html).html() );
      </script>
        <script id="9026651c-1e1b-4549-9e2c-e189b85bdfce" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_bottom \" format=\"bottom\" ><script type=\"text/javascript\" src=\"https://a-ssl.ligatus.com/?ids=89321&t=js&s=1\"><\/script>\r\n<br>\r\n<ins id=\"ad6d1938\" style=\"display: inline-block;\"><\/ins>\r\n<script type=\"text/javascript\">\r\n(function(){var a=document.createElement(\"script\"),b=document.getElementsByTagName(\"script\")[0];a.src=\"//mxfelwtyd0.s.ad6media.fr/?d=\"+(new Date).getTime()+\"&r=\";try{a.src+=encodeURIComponent(top.document.referrer)}catch(c){a.src+=encodeURIComponent(document.referrer)}a.type=\"text/javascript\";a.async=!0;b.parentNode.insertBefore(a,b)})();\r\n<\/script>\r\n<!-- Beginning PassBack for Ad unit Gazzettadiparma_it_970x250_FS_ROS ### size: [[970,250]] -->\r\n    <script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js'>\r\n        googletag.pubads().definePassback('9891788/Gazzettadiparma_it_970x250_FS_ROS', [[970,250]]).display();\r\n    <\/script>\r\n<!-- End Passback -->\r\n<script type=\"text/javascript\">incrementAdvImpression(296);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('ligatus')){
            document.write(banner.html);
        }
        $('#9026651c-1e1b-4549-9e2c-e189b85bdfce').remove()
    </script>
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>



</body>
</html>



