

<!DOCTYPE html>
<html>
    <head>
        <title>Cooperante italiano morto a Capo Verde - Gazzetta di Parma</title>
<meta name="description" content="E' fiorentino, lavorava per il Cospe" />
<meta name="sections" content="Italia/Mondo" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024;target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_default.ico?v=1463924304000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=1463924304000" type="image/x-icon" />

<base href="https://www.gazzettadiparma.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Cooperante italiano morto a Capo Verde"      >
<meta property="og:description" content="E' fiorentino, lavorava per il Cospe">
<meta property="og:image" content="https://www.gazzettadiparma.it/images/images/gazzetta_di_parma.png">
<meta property="og:image:width"  content="610" >
<meta property="og:image:height" content="78">
<meta property="og:url" content="https://www.gazzettadiparma.it/news/italia-mondo/586229/cooperante-italiano-morto-a-capo-verde.html">
<meta property="fb:app_id" content="1694072230877443">
<meta property="twitter:title" content="Cooperante italiano morto a Capo Verde">
<meta property="twitter:description" content="E' fiorentino, lavorava per il Cospe">
<meta property="twitter:url" content="https://www.gazzettadiparma.it/news/italia-mondo/586229/cooperante-italiano-morto-a-capo-verde.html">
<meta property="twitter:image" content="https://www.gazzettadiparma.it/images/images/gazzetta_di_parma.png">
<meta property="twitter:image:width"  content="610">
<meta property="twitter:image:height" content="78">
<link rel="image_src" href="https://www.gazzettadiparma.it/images/images/gazzetta_di_parma.png" />
<meta itemprop="publisher" content="Gazzetta di Parma" /> 
<meta itemprop="url" content="https://www.gazzettadiparma.it/news/italia-mondo/586229/cooperante-italiano-morto-a-capo-verde.html" />
<meta name="apple-itunes-app" content="app-id=418358131">
<link rel="canonical" href="https://www.gazzettadiparma.it/news/italia-mondo/586229/cooperante-italiano-morto-a-capo-verde.html" /><meta property="articleID" content="586229">
    <meta property="datePublished" content="2019-05-01T20:00:3Z">
<link rel="amphtml" href="https://www.gazzettadiparma.it/news/italia-mondo/586229/cooperante-italiano-morto-a-capo-verde.amp">
        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"https://www.gazzettadiparma.it/news/italia-mondo/586229/cooperante-italiano-morto-a-capo-verde.html","mainEntityOfPage":"https://www.gazzettadiparma.it/news/italia-mondo/586229/cooperante-italiano-morto-a-capo-verde.html","headline":"Cooperante italiano morto a Capo Verde","text":"(ANSA) - FIRENZE, 1 MAG - Un giovane fiorentino, David Solazzo, a Capo Verde per coordinare un progetto di cooperazione per il Cospe, una Ong di Firenze, è morto sull'isola di Fogo. La notizia è stata pubblicata sul sito del Cospe dove si spiega che il giovane sarebbe morto in un incidente sul quale \"le autorità locali stanno ancora indagando\".","keywords":"","articleSection":"Italia/Mondo","publisher":{"@type":"Organization","name":"Gazzetta di Parma","logo":{"@type":"ImageObject","url":"https://www.gazzettadiparma.it/images/logos/1/logo_colored.jpg"}},"dateCreated":"2019-05-01T19:43:0Z","dateModified":"2019-05-01T19:43:0Z","datePublished":"2019-05-01T20:00:3Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://www.gazzettadiparma.it/css/ie.css?v=1412003162000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.gazzettadiparma.it/css/ie_8.css?v=1412003163000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.gazzettadiparma.it/css/ie_9.css?v=1412003164000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 1;
virtualcmsPageInfo.channelName = 'News';
virtualcmsPageInfo.sectionId = 11;
virtualcmsPageInfo.sectionName = 'Italia\/Mondo';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'News';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.gazzettadiparma.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Cooperante italiano morto a Capo Verde';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2019-05-01 22:00';
virtualcmsPageInfo.article.author = '';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'https://www.gazzettadiparma.it/news/italia-mondo/586229/cooperante-italiano-morto-a-capo-verde.html';

</script>
<script type="text/javascript" src="https://www.gazzettadiparma.it/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="https://www.gazzettadiparma.it/js/events_handler.js?v=1425917337000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript">      
      $(document).ready(function () {
          $.cookieCuttr({
              cookieMessage: '<p class="msg">Per migliorare la tua navigazione su questo sito, utilizziamo cookies ed altre tecnologie che ci permettono di riconoscerti. Utilizzando questo sito, acconsenti agli utilizzi di cookies e delle altre tecnologie descritti nella nostra <a href=\"InfoPrivacy_cookie.html\">Cookies Policy<\/a>.</p>',
              cookieAnalytics: false,
              cookieNotificationLocationBottom: false,
              cookieAcceptButtonText: 'Ok',
              cookieDeclineButton: false
          });
          window.setTimeout(function(){
              $('.msg a.popup').fancybox({
                  openEffect	: 'none',
                  closeEffect	: 'none',
                  type: 'iframe'
              });
          }, 100);        
      });
  </script>
  
<link href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,800,600,700,300' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,300,900,700,500' rel='stylesheet' type='text/css'>
<link href="https://fonts.googleapis.com/css?family=Catamaran:600,700,800,900" rel="stylesheet">


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    



<script type="text/javascript">
    $(function(){
        var firstImage=$('.anteprima_ipiu.eventi_oggi_a_parma .cont .box:first .divcont2').html();
        var default_img='<div class="cont_foto"><img src="images/default_eventi.jpg" /></div>';
        var currentImage=firstImage;
        function oggiParmaSelect(){
            var box_selezionato = $('.anteprima_ipiu.eventi_oggi_a_parma .cont .box.selezionato');
            var boxes = $('.anteprima_ipiu.eventi_oggi_a_parma .cont .box');
            var index = boxes.index(box_selezionato);
            if(index==-1){ index=boxes.length; }
            
            if( (index+1) < boxes.length ){
                index++;
            }else {
                index=0;
            }
            
            if(index==0){
                currentImage=firstImage;                
            }else{
                currentImage=boxes.eq(index).find('.divcont2').html();
            }
            if($.trim(currentImage) == ''){
                currentImage=default_img;
            }
            box_selezionato.removeClass('selezionato');
            boxes.eq(index).addClass('selezionato');
            $('.anteprima_ipiu.eventi_oggi_a_parma .cont .box:first .divcont2').html(currentImage);
        }
        oggiParmaSelect();
        window.setInterval(oggiParmaSelect, 5000);
     
    
    
        var $box_eventi_1=$('.risultati_ricerca_evento .anteprima_ipiu_menu').eq(0);
        var $box_eventi_2=$('.risultati_ricerca_evento .anteprima_ipiu_menu').eq(1);
        
        $box_eventi_1.find('p').click(function(){
            $box_eventi_2.find('p').eq($box_eventi_1.find('p').index($(this))).click();            
        });
        $box_eventi_1.find('p').slice(4 ,$box_eventi_1.find('p').length).wrapAll('<div class="cont_select_tipo"></div>');
        $box_eventi_1.find('p.voce_menu_4').click(function(){
            $box_eventi_1.find('.cont_select_tipo').show();
        });
        $box_eventi_1.find('p').slice(0,3).click(function(){
            $box_eventi_1.find('.cont_select_tipo').hide();
        });
    });
</script>



<script type='text/javascript'>
 $(document).ready(function () {
    $('.menu_generale .contenuti_menu').each(function(){	
        if ( $(this).closest('ul').find('> li').length == 0 ){
            $(this).css({
                'border-right' : "none !important"
            });

            $(this).closest('ul').css({
                'width': $(this).width()+'px !important'
            });
            //$(this).closest('ul').width(100)
        }
    });
$(document).on('click', '.tab_piu_letti_commentati > p', function(){
    
    if ( $(this).index() == 0 ){
        var elements = $('.anteprima_ipiu_container.ultime_news_tab.tab_piu_commentati .anteprima_ipiu_menu > p');
        var selectedElement = $('.anteprima_ipiu_container.ultime_news_tab.tab_piu_commentati .anteprima_ipiu_menu  p.attivo');
        var index=elements.index(selectedElement);
        if(index!=-1){
            $('.tab_giorni_piu_letti > p').eq(index).click();
        }
    }else{
        var elements = $('.tab_giorni_piu_letti > p');
        var selectedElement = $('.tab_giorni_piu_letti > p.attivo');
        var index=elements.index(selectedElement);
        if(index!=-1){
            $('.tab_piu_commentati .anteprima_ipiu_menu p').eq(index).click();
        }
    }
});
 });
 $(document).ready(function () {
$('#img_mobile').hover( function(){
      $('.banner_mobile_over').css('display', 'inline');
   });

$('.banner_mobile_over').mouseleave(function () {
            $('.banner_mobile_over').css('display', 'none');
        });

 });
 </script>
<script type="text/javascript">    
   function openDialog()
{
  var w = 570;
  var h = 330;
  var l = Math.floor((screen.width-w)/2);
  var t = Math.floor((screen.height-h)/2);
   
  window.open("InfoPrivacy.html","","width=" + w + ",height=" + h + ",top=" + t + ",left=" + l +',scrollbars=yes');
}
</script>

<script type="text/javascript">    
   function openDialog2()
{
  var w = 570;
  var h = 330;
  var l = Math.floor((screen.width-w)/2);
  var t = Math.floor((screen.height-h)/2);
   
  window.open("InfoPrivacy_2.html","","width=" + w + ",height=" + h + ",top=" + t + ",left=" + l +',scrollbars=yes');
}
</script>

<script type="text/javascript">    
   function openDialog3()
{
  var w = 570;
  var h = 330;
  var l = Math.floor((screen.width-w)/2);
  var t = Math.floor((screen.height-h)/2);
   
  window.open("InfoPrivacy_3.html","","width=" + w + ",height=" + h + ",top=" + t + ",left=" + l +',scrollbars=yes');
}
</script>

<script type="text/javascript">    
   function openDialog4()
{
  var w = 570;
  var h = 330;
  var l = Math.floor((screen.width-w)/2);
  var t = Math.floor((screen.height-h)/2);
   
  window.open("InfoPrivacy_4.html","","width=" + w + ",height=" + h + ",top=" + t + ",left=" + l +',scrollbars=yes');
}
</script>

<script type="text/javascript">    
   function openDialog5()
{
  var w = 570;
  var h = 330;
  var l = Math.floor((screen.width-w)/2);
  var t = Math.floor((screen.height-h)/2);
   
  window.open("InfoPrivacy_5.html","","width=" + w + ",height=" + h + ",top=" + t + ",left=" + l +',scrollbars=yes');
}
</script>







<script type="text/javascript">
     $(document).ready(function() {
        //Banner Background
        var altezza = $(".banner_skin_banner_dinamic").height();
        
        if (altezza <= 20 && altezza > 0 && altezza != null) {
            $("#container").css("margin-top", "145px");
        }
        else if (altezza == null || altezza == 0) {
            $("#container").css("margin-top", "50px");
        }
     });
</script>














<script>
if(hasAcceptedCookie('google-analytics-cookies')){

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6989188-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
}
</script>



<script async src="https://cdn.onthe.io/io.js/OHFxlLyJ9huj"></script>

<script>
function isHomepage() {
 return ((window.location.pathname=='/')||(window.location.pathname=='/sezioni/108/home'));   
}
function isSection() {
 return ((window.location.pathname!='/')||(window.location.pathname!='/sezioni/108/home')&&(virtualcmsPageInfo.sectionName != undefined));   
}

var Actualurl= window.location.href;
var ActualCanonical = document.querySelector("link[rel='canonical']").getAttribute("href");

if(isHomepage() && hasAcceptedCookie('io-technologies')) {
    console.log("SIAMO IN HOMEPAGE");
    
    var objOntheHP = {
        page_url: Actualurl,
        page_url_canonical: ActualCanonical,
        page_title: "Homepage",
        page_type: "main",
        page_language: "it"
    };

    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push(objOntheHP);


   console.log(objOntheHP); 
} 
else if((virtualcmsPageInfo.article != undefined) && hasAcceptedCookie('io-technologies')) {
    console.log("SIAMO IN ARTICOLO");
    
    
    var objOntheArt = {
        page_url: virtualcmsPageInfo.article.link,
        page_url_canonical: ActualCanonical,
        page_title: virtualcmsPageInfo.article.title,
        page_type: "article",
        page_language: "it",
        article_authors: [""],
        article_categories: [""],
        article_type: "",
        article_word_count: "",
        article_publication_date: ""
    };
    
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push(objOntheArt);
    
console.log(objOntheArt); 
} 

else if (isSection() && hasAcceptedCookie('io-technologies')) {
console.log("SIAMO IN SEZIONE"); 
var objOntheSez = {
        page_url: Actualurl,
        page_url_canonical: ActualCanonical,
        page_title: virtualcmsPageInfo.sectionName,
        page_type: "default",
        page_language: "it"
    };

    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push(objOntheHP);


   console.log(objOntheSez); 

} 
else { 
    console.log("COOKIE NON ACCETTATI")
    }  
</script> 
<script async type="text/javascript" src="//clickio.mgr.consensu.org/t/consent_209858.js"></script>
<meta name="google-signin-clientid" content="573619675566-fhdjsl6lo4dmkj92drvg1a7tg9267qed.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.gazzettadiparma.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.gazzettadiparma.it/articolo.jsp?idarticolo=586229&amp=false';
      var fb_appId = '1694072230877443';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.gazzettadiparma.it/articolo.jsp?idarticolo=586229&amp=false';
    </script>
    <script type="text/javascript" src="https://www.gazzettadiparma.it/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.gazzettadiparma.it/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.gazzettadiparma.it/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.gazzettadiparma.it/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="95140260-12fa-4755-a549-d3d3b90457ad" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<script type=\"text/javascript\" src=\"js/jquery.cookie.js\" ><\/script>\r\n<script  src=\"js/writeCapture.js\"  type=\"text/javascript\"  charset=\"utf-8\"><\/script>\r\n<script src=\"js/jquery.writeCapture.js\"  type=\"text/javascript\"  charset=\"utf-8\"><\/script>\r\n<script type='text/javascript' src=\"js/bannerInterstitial.js\"><\/script>\r\n<script src=\"//eu2.madsone.com/js/tags.js\"><\/script>\r\n<!-- Google Tag Manager -->\r\n<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':\r\nnew Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],\r\nj=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=\r\n'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);\r\n})(window,document,'script','dataLayer','GTM-WKJSX8');<\/script>\r\n<!-- End Google Tag Manager -->\r\n<!-- CHAMELEON AD JS -->\r\n<script id=\"ChameleonAd_Tag\" data-pnl=\"1\" data-website=\"48244\" async src='//static.chameleon.ad/js/router.js'><\/script>\r\n<script type=\"application/javascript\" src=\"//ced.sascdn.com/tag/1965/smart.js\" async><\/script>\r\n<script type=\"application/javascript\">\r\n    var sas = sas || {};\r\n    sas.cmd = sas.cmd || [];\r\n    sas.cmd.push(function() {\r\n        sas.setup({ networkid: 1965, domain: \"//www8.smartadserver.com\", async: true });\r\n    });\r\n    sas.cmd.push(function() {\r\n        sas.call(\"onecall\", {\r\n            siteId: 105134,\r\n            pageId: 664648,\r\n            formatId: '42675,45900,42673,42657,42676,42674,42836,43194,42839,42838,44071',\r\n            target: ''\r\n        });\r\n    });\r\n<\/script>\r\n<script async id=\"__lxGc__rtr\" type=\"text/javascript\" src=\"//s.clickiocdn.com/t/209858/360.js\"><\/script>\r\n<script async type=\"text/javascript\" src=\"//s.clickiocdn.com/t/common_258.js\"><\/script>\r\n<script async id=\"__clickio__safecontent__\" data-sid=\"209858\" type=\"text/javascript\" src=\"//s.clickiocdn.com/t/safecontent.js\"><\/script>\r\n<script src=\"//dz47jqqn0c458.cloudfront.net/hb/prebid_hb_gazzettadiparma.it_2_1.js\" async><\/script><script type=\"text/javascript\">incrementAdvImpression(717);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('io-technologies')){
            document.write(banner.html);
        }
        $('#95140260-12fa-4755-a549-d3d3b90457ad').remove()
    </script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.gazzettadiparma.it/css/style_site.css?v=1551698167000" rel="stylesheet" type="text/css" />        
          <link href="https://www.gazzettadiparma.it/css/style_site_1.css?v=1518540781000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.gazzettadiparma.it/css/articolo_layout_standard_css.jsp?v=1487692543000" rel="stylesheet" type="text/css" />
                
    </head>
    <body class="news macrosection_news section_italia_mondo ">


        <script id="3949bcd5-8e3a-4da9-ba6a-7902c1767619" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_skin_banner_dinamic \" format=\"skin_banner_dinamic\" ><!-- Gazzettadiparma.it - Skin Desktop - gazzettadiparma.it --> <script type=\"text/javascript\" src=\"//cdn.pubvantage.com/2.0/62126/adtag.js\" data-tc-slot=\"832993\" data-tc-size=\"1x1\" data-tc-publisher=\"3a0af645-9b7d-50d5-84e5-0add2d6d8dc0\"><\/script>\r\n<script type=\"text/javascript\">incrementAdvImpression(70);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('mediamob')){
            document.write(banner.html);
        }
        $('#3949bcd5-8e3a-4da9-ba6a-7902c1767619').remove()
    </script>
      
      	

        
        
      
      
      

        
        
      
      
        
<div class="sfondo_menu_header">
<div class="sfondo_menu_header_centro">



<div id="8703c7b8-d4c5-45a7-ae95-e5e1d6aef014"></div><script type="text/javascript">
    var sendParam = {"elementsOrder_logged":"username,modifica_dati,logout","classname":"head_login_v3","elementsOrder_user_login":"username,password,submit,remember_password,user_login,login_google,login_facebook,registrati","registrati_testo":"<span>registrati subito<\/span>","welcome_fields":"nome","login_testo":"accedi o registrati","elementsOrder":"apri_login,user_login","id_canale_ajax":1,"idarticolo":"586229","username_label":"Ciao  ","invio_contenuto_testo":"invia","ajax":true,"remember_password":"true","amp":"false"};
    $.ajax({
        url:'/widget/head/login.jsp',
        cache: false,
        type: 'post',
        data: sendParam,
        success: function(data){
            $('#8703c7b8-d4c5-45a7-ae95-e5e1d6aef014').html(data);
            $('#8703c7b8-d4c5-45a7-ae95-e5e1d6aef014 > div.login').unwrap()
        }
    });
    </script>

        
                    <div class="menu container_menu_servizi" id="box_41548f49-6b45-4c33-ab49-e03d5e24819d">
                    <ul class="menu_1">
<li class="fai-un-necrologio sezione_2262 pagina-bianca">
<a  href="https://www.gazzettadiparma.it/sezioni/2262/necro-publiedi"  >
<span>Fai un necrologio</span>
</a>
</li>
<li class="abbonati sezione_2083 pagina-bianca">
<a  href="https://www.gazzettadiparma.it/sezioni/2083/abbonamenti"  >
<span>Abbonati</span>
</a>
</li>
<li class="ricevi-le-breaking-news sezione_2439 sezione">
<a  href="https://www.gazzettadiparma.it/sezioni/2802/breakingnews" onclick="window.open(this.href,'',''); return false" >
<img width="21" height="21" src="resizer/21/21/true/1550574146608.jpg--.jpg?1550573868000" />
<span>Ricevi le breaking news</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_96e96a0e741f4fae989a30f74a4595a3 = undefined;
                            
                            $('#box_41548f49-6b45-4c33-ab49-e03d5e24819d ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_96e96a0e741f4fae989a30f74a4595a3 != 'undefined') {
                                    $('#box_41548f49-6b45-4c33-ab49-e03d5e24819d .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_96e96a0e741f4fae989a30f74a4595a3.code);
                                    incrementAdvImpression(bannerbox_96e96a0e741f4fae989a30f74a4595a3.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    








<div class="heeeeader2">



<div class="social_box">
    <a href="https://www.facebook.com/gazzettadiparma?ref=ts&fref=ts" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="" alt="" src="images/icon_facebook_v2.png" /></a><a href="https://twitter.com/gazzettaparma" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="" alt="" src="images/icon_twitter_v2.png" /></a><a href="http://www.gazzettadiparma.it/sezioni/2104/contatti"><img id="img_mail" title="" alt="" src="images/icon_mail_v2.png" /></a>
</div>

</div>

    <div class="apri_cerca" id="cercad9bd2fbb-863f-48d2-8957-6f1e24e20080"></div>

<div class="cerca search_horizontal_v3" id="cerca983f9cac-4391-45f7-9b19-5c8cfca063ef" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cercad9bd2fbb-863f-48d2-8957-6f1e24e20080').click(function(){
                  $('#cerca983f9cac-4391-45f7-9b19-5c8cfca063ef').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca983f9cac-4391-45f7-9b19-5c8cfca063ef input[name="q"]').example('Cerca su tutti gli articoli e le gallery');
      
      $('#cerca983f9cac-4391-45f7-9b19-5c8cfca063ef form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca983f9cac-4391-45f7-9b19-5c8cfca063ef input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>


</div></div>



<div id="container">
<div class="head_container head_news">
<div id="inboard"></div>
<div class="banner_head">
        
        <script id="47f784ba-bb84-4122-9b6b-c7f84d301c2b" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_728x90 \" format=\"728x90\" ><script src=\"//eu2.madsone.com/js/tags.js\"><\/script>\r\n<script type=\"text/javascript\">\r\nMADSAdrequest.adrequest({\r\npid: '3478892133'\r\n});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(54);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('appnexus')){
            document.write(banner.html);
        }
        $('#47f784ba-bb84-4122-9b6b-c7f84d301c2b').remove()
    </script>
      
      
        
        <script id="88d3c0b5-bec0-4355-8cd6-815bad1c94b1" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_250x90 \" format=\"250x90\" ><script src=\"//eu2.madsone.com/js/tags.js\"><\/script>\r\n<script type=\"text/javascript\">\r\nMADSAdrequest.adrequest({\r\npid: '8478881575'\r\n});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(53);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookieProvider('mads')){
            document.write(banner.html);
        }
      
        $('#88d3c0b5-bec0-4355-8cd6-815bad1c94b1').remove()
    </script>
      
      
        
        
        <div data-render="true"  class="bannervcms banner_300x100_interstitial " format="300x100_interstitial" ><script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_209858']=__lxGc__['s']['_209858']||{'b':{}})['b']['_644099']={'i':__lxGc__.b++};
</script>
<script type="text/javascript">incrementAdvImpression(428);</script>
</div>
      
      
      
    </div><!--banner_head-->
<!--header-->
<div id="sfondo_head2">



    <div class="logo box_logo_general">
        <a href="https://www.gazzettadiparma.it/">
          <img  alt="News" title="News" src="images/testata_bianca.png?v=1462462477000" />
        </a>
    </div>




<!--  <script>
function isHomepage() {
 return ((window.location.pathname=='/')||(window.location.pathname=='/sezioni/108/home'));   
}


if(isHomepage() && hasAcceptedCookie('io-technologies')) {
    console.log("SIAMO IN HOMEPAGE");
    
    var objOntheHP = {
        page_url: virtualcmsPageInfo.domainName,
        page_url_canonical: virtualcmsPageInfo.domainName,
        page_title: "Homepage",
        page_type: "main",
        page_language: "it"
    };

    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push(objOntheHP);


   console.log(objOntheHP); 
} 
else if((virtualcmsPageInfo.article != undefined) && hasAcceptedCookie('io-technologies'))
{
    console.log("SIAMO IN ARTICOLO");
    
    
    var objOntheArt = {
        page_url: virtualcmsPageInfo.article.link,
        page_url_canonical: "",
        page_title: virtualcmsPageInfo.article.title,
        page_type: "article",
        page_language: "it",
        article_authors: [""],
        article_categories: [""],
        article_type: "",
        article_word_count: "",
        article_publication_date: ""
    };
    
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push(objOntheArt);

} 

else {
console.log("SIAMO IN SEZIONE"); 
var objOntheSez = {
        page_url: virtualcmsPageInfo.domainName,
        page_url_canonical: virtualcmsPageInfo.domainName,
        page_title: virtualcmsPageInfo.sectionName,
        page_type: "default",
        page_language: "it"
    };

    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push(objOntheHP);


   console.log(objOntheSez); 

} 
</script> -->
































































<div class="ilmeteo">
                    <a href="sezioni/28/meteo"><img src="/custom_widget/meteo/html/icone_meteo/giorno/nuvoloso.png" /></a>
                    <p class="temperatura_min">8°</p>
                    <p class="temperatura_max">22°</p>
                </div><!--ilmeteo-->                   
        <!-- CACHED -->
</div>
<!--menu-->
<div id="sfondo_menu">


        
                    <div class="menu container_menu_menu_generale" id="box_f24fc32e-8ddb-4a7d-bf98-ae1838c09818">
                    <ul class="menu_1">
<li class="news sezione_1 index">
<a  href="https://www.gazzettadiparma.it/"  >
<img width="20" height="20" src="resizer/20/20/true/1456737477582.png--.png?1456737481000" />
<span>News</span>
</a>
</li>
<li class="il-mio-comune sezione_2090 pagina-bianca">
<a  href="https://www.gazzettadiparma.it/sezioni/2090/il-mio-comune"  >
<span>il mio comune</span>
</a>
</li>
<li class="eventi sezione_2 index">
<a  href="https://www.gazzettadiparma.it/sezioni/2/eventi"  >
<span>Eventi</span>
</a>
</li>
<li class="film sezione_25 ">
<a  href="https://www.gazzettadiparma.it/sezioni/25/film"  >
<span>Film</span>
</a>
</li>
<li class="ristoranti sezione_971 ">
<a  href="https://www.gazzettadiparma.it/sezioni/971/ristoranti"  >
<span>Ristoranti</span>
</a>
</li>
<li class="sport sezione_3 sezione">
<a  href="https://www.gazzettadiparma.it/sezioni/3/sport"  >
<span>Sport</span>
</a>
</li>
<li class="il-parma sezione_32 ">
<a  href="https://www.gazzettadiparma.it/sezioni/32/parma-calcio"  >
<span>Il Parma</span>
</a>
</li>
<li class="gazzareporter sezione_136 index">
<a  href="https://www.gazzettadiparma.it/sezioni/136/gazzareporter"  >
<span>Gazzareporter</span>
</a>
</li>
<li class="elezioni-2019 sezione_2816 sezione">
<a  href="https://www.gazzettadiparma.it/sezioni/2816/elezioni-19"  >
<span>Elezioni 2019</span>
</a>
</li>
<li class="tutte-le-sezioni attivo sezione_1984 ">
<a rel="nofollow" href="#" onclick="return false;" >
<span>Tutte le sezioni</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_47d49bb558674bb886bd45092b567d64 = undefined;
                            
                            $('#box_f24fc32e-8ddb-4a7d-bf98-ae1838c09818 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_47d49bb558674bb886bd45092b567d64 != 'undefined') {
                                    $('#box_f24fc32e-8ddb-4a7d-bf98-ae1838c09818 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_47d49bb558674bb886bd45092b567d64.code);
                                    incrementAdvImpression(bannerbox_47d49bb558674bb886bd45092b567d64.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

</div>
    <div class="overbox_full">
    
        
        
      
      
      
        <div class="overbox_maim">
        

    
<div class="breadcrumbs_orizzontale breadcrumb_section null">
    <ul>  
              <li>sei in</li>
                                <li>&raquo;</li><li><a href="https://www.gazzettadiparma.it/">News</a></li>
                            
                            <li>&raquo;</li><li class="sezione_attiva sezione_11 italia-mondo">
                                <a href="https://www.gazzettadiparma.it/sezioni/11/italia-mondo">Italia/Mondo</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
		 <article>
		 <div id="onthe">
		 <header>
    


    <div class="article_header_standard_v2">
    <p class="occhiello_articolo">FIRENZE</p><h1 itemprop="headline name" class="titolo_articolo titolo">Cooperante italiano morto a Capo Verde</h1><h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">E' fiorentino, lavorava per il Cospe</h2>
            <div class="multimedia articolo" id="multimedia_9a233657-28a0-4807-af0d-f524839a48b6">                
            </div>
    </div>  


</header>
		 <div class="article_container_toolbar_share_v2 null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: '',
                apiKey: ''
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share toolbar_share_addThis_v2">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style ">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook_like" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_tweet" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 586229 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

	<a href="https://www.gazzettadiparma.it/sezioni/2802/breakingnews" target="_blank"  style=" 
	float:left;
    color:white;
    text-decoration:none;
    background-color: #4267b2;
    padding: 2px 50px;
    margin-right: 6px;
    border-radius: 2px;
    margin-top: 7px;
    
    ">
	<div class="btn_facebook">
	<img src="/images/whatsapp.png" style="max-width:11px; float: left; margin-right: 6px; margin-top:1px;">
	<span>Ricevi gratis le news</span>
	</div>
	</a>
		

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: '',
                apiKey: ''
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share toolbar_share_addThis_v2">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style ">');
    
            
                document.write('<a href="javascript:" class="addthis_button_email" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_print" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

	
	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>
	

<span class="num_commenti_articolo toolbar_share_number_comments_v2"><span class="num_commenti"><span>0</span></span></span>




	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: '',
                apiKey: ''
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share toolbar_share_comments_article_v2 null">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style ">');
    
            
                document.write('<div class="commenta_articolo"><a href="javascript:;">commenta</a></div>');                
                $(document).ready(function(){
                    if($('.posta_commenti').length>0){
                        $('.commenta_articolo').click(function(){
                            $(document).scrollTo('.posta_commenti', { offset: -50 } );
                        });
                    }else if($('.login_commenti').length>0){
                        $('.commenta_articolo').click(function(){
                            $(document).scrollTo('.login_commenti', { offset: -50 } );
                        });                        
                    }
                });
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

</div><!--article_container_toolbar_share-->
		 





		 



    <div class="article_body_with_related_v2">
    <p itemprop="datePublished" class="data_articolo data">01 Maggio 2019 - 22:00</p>
    </div>  

  


        <script id="e65ae194-a8de-4baa-89f5-2dab2fd06514" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_670x60_articolo \" format=\"670x60_articolo\" ><div id=\"intextmm\">\r\n<script type=\"text/javascript\" src=\"https://cdn.pubvantage.com/2.0/62126/adtag.js\" data-tc-slot=\"835803\" data-tc-size=\"1x1\" data-tc-publisher=\"3a0af645-9b7d-50d5-84e5-0add2d6d8dc0\"><\/script>\r\n<\/div>\r\n<br>\r\n<script>\r\n(function (i, s, o, g, r, a, m, n, u) {\r\nvar a = s.createElement(o),m = s.getElementsByTagName(o)[0];\r\na.async = 1; a.src = g;m.parentNode.insertBefore(a, m);\r\nwindow[r] = n; window['altUrl'] = u;\r\n})(window, document, 'script', 'https://cdn.lectios.com/widget/assets/lectios.js', 'lectiosCode' , null,null,\r\n'816SCBES',null);\r\n<\/script>\r\n<div id='lectiosContainer'><\/div>\r\n<script type=\"text/javascript\">incrementAdvImpression(416);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('mediamob')){
            document.write(banner.html);
        }
        $('#e65ae194-a8de-4baa-89f5-2dab2fd06514').remove()
    </script>
      
      






    <div class="article_body_with_related_v2">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>(ANSA) - FIRENZE, 1 MAG - Un giovane fiorentino, David
Solazzo, a Capo Verde per coordinare un progetto di cooperazione
per il Cospe, una Ong di Firenze, è morto sull'isola di Fogo. La
notizia è stata pubblicata sul sito del Cospe dove si spiega che
il giovane sarebbe morto in un incidente sul quale "le autorità
locali stanno ancora indagando".</p>
                  </div>
    </div>  




        
        <div data-render="true"  class="bannervcms banner_100x50_articolo 100x50_articolo null" format="100x50_articolo" ><div id='div-gpt-ad-7295609-2'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-7295609-2');
    googletag.pubads().refresh([b4u_slot2]) });</script> </div>
<script type="text/javascript">incrementAdvImpression(748);</script>
</div>
      
      
      


<div class="text_edit text_edit_riproduzione_v2">
    <p class="text " >© RIPRODUZIONE RISERVATA</p>
</div>





















<div class="border">
<div class="condiv2">
<div class="condiv">Condividi</div>


<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: '',
                apiKey: ''
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g_v2">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

</div>
<div class="container_article_follow_tags22">
	

</div>
</div>





		
         
        
        
      
      
      
		 
		 <script type="text/javascript">
    $(document).ready(function() {
        $('.apri_menu').click(function() {
                $('.form_comment_article_v2').slideToggle('fast');
                return false;
        });
    });
</script>

<a class="apri_menu"><div id="testo_del_menu">Clicca qui per leggere e commentare <span>>></span></div></a>
<div class="form_comment_article_v2">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">Inviaci il tuo commento</a></p>
            <p class="condividi">Condividi le tue opinioni su Gazzetta di Parma</p>
        </div>
        <form name="" method="post" action="/news/italia-mondo/586229/cooperante-italiano-morto-a-capo-verde.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <p class="caratteri">Caratteri rimanenti: <span id="commentodispo">2500</span></p><div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>2500){this.value=this.value.substring(0,2500);}; $('#commentodispo').html(2500-this.value.length)" onkeyup="if(this.value.length>2500){this.value=this.value.substring(0,2500);}; $('#commentodispo').html(2500-this.value.length)" rows="0" cols="0">Testo</textarea></div>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
<div class="container_article_container_bottom_comments_v2">

<script type="text/javascript">
      var max_characters=1000;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="586229" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
</div>
</div>
		 
        
        
      
      
      
		 <div class="banner_container_preset_join_01">
	
        
        
      
      
      
	
        
        
      
      
      
	
        <script id="ccd45dd6-02a7-4dae-b232-93b32235d034" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_670x90_join_1 \" format=\"670x90_join_1\" ><div id=\"lig_gazzetadiparma_smartbox_article\"><\/div>\r\n<br>\r\n<script src=\"//eu2.madsone.com/js/tags.js\"><\/script>\r\n<script type=\"text/javascript\">\r\nMADSAdrequest.adrequest({\r\npid: '8479059615'\r\n});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(24);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('ligatus')){
            document.write(banner.html);
        }
        $('#ccd45dd6-02a7-4dae-b232-93b32235d034').remove()
    </script>
      
      
</div><!--banner_container_preset_join_01-->
		
		</div>
		<script>
document.getElementById('onthe').setAttribute('data-io-article-url', virtualcmsPageInfo.article.link);
</script> 

		 
		 </article>
		 <div class="banner_container_preset_join_02">
	
        
        
      
      
      
	
        
        
      
      
      
	
        <script id="2d111f4b-4d33-435d-8b35-dfb0a108fd90" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_670x90_join_2 \" format=\"670x90_join_2\" ><script type=\"text/javascript\" >\r\n$( document ).ready(function() { var urlpage = document.URL; $('.OUTBRAIN').attr('data-src',urlpage); }); <\/script>\r\n\r\n<div class=\"OUTBRAIN\" data-src=\"\" data-widget-id=\"AR_5\" data-ob-template=\"IT_gazzettadiparma.it\" ><\/div> <script type=\"text/javascript\" async=\"async\" src=\"//widgets.outbrain.com/outbrain.js\"><\/script> <script type=\"text/javascript\">incrementAdvImpression(124);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('outbrain')){
            document.write(banner.html);
        }
        $('#2d111f4b-4d33-435d-8b35-dfb0a108fd90').remove()
    </script>
      
      
</div><!--banner_container_preset_join_02-->
		</div><!--overbox_maim-->
<div class="overbox_column_right column_right_espanso">
 
        <script id="2656bd7f-7004-49b9-b9a3-8b9c63ef7bf2" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x250 \" format=\"300x250\" ><script src=\"//eu2.madsone.com/js/tags.js\"><\/script>\r\n<script type=\"text/javascript\">\r\nMADSAdrequest.adrequest({\r\npid: '9478913514'\r\n});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(55);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookieProvider('mads')){
            document.write(banner.html);
        }
      
        $('#2656bd7f-7004-49b9-b9a3-8b9c63ef7bf2').remove()
    </script>
      
      
    

         

 <div class="text_edit title_thematic_box">
    <p class="text " >Video</p>
</div>




<div class="anteprima_articolo article_cont article_preview_small_vertical_video_pos_v22 null News vc_section_mediagallery vc_macro_section_news gallery video cms_article "
           id="box_d031fa1e-e04d-4226-bcc8-3ae330b88774"  articleid="586034"  vcpos="251"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.gazzettadiparma.it/video/gallery/586034/il-crollo-della-gru-sulle-auto-a-seattle-che-ha-ucciso-4-persone.html"><img class="lazy" alt="Crollo di una gru sopra una sede Google" title="Crollo di una gru sopra una sede Google" data-original="https://www.gazzettadiparma.it/resizer/300/225/true/1556633353790.jpg--.jpg?1556632993000"  width="300" height="225"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">Usa
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/video/gallery/586034/il-crollo-della-gru-sulle-auto-a-seattle-che-ha-ucciso-4-persone.html">Il crollo della gru sulle auto, a Seattle, che ha ucciso 4 persone</a>
</h2></div>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw aebec43f-69f4-42b3-a79b-a6aba7d0c7db">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.gazzettadiparma.it/video/gallery/586034/il-crollo-della-gru-sulle-auto-a-seattle-che-ha-ucciso-4-persone.html" data-text="Il crollo della gru sulle auto, a Seattle, che ha ucciso 4 persone" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.aebec43f-69f4-42b3-a79b-a6aba7d0c7db .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.aebec43f-69f4-42b3-a79b-a6aba7d0c7db .sharre_fb_tw, .aebec43f-69f4-42b3-a79b-a6aba7d0c7db .buttons').on({
                mouseenter:function(){
                    $('.aebec43f-69f4-42b3-a79b-a6aba7d0c7db  .buttons').show();
                    if($('.aebec43f-69f4-42b3-a79b-a6aba7d0c7db  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/video/gallery/586034/il-crollo-della-gru-sulle-auto-a-seattle-che-ha-ucciso-4-persone.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/video/gallery/586034/il-crollo-della-gru-sulle-auto-a-seattle-che-ha-ucciso-4-persone.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/video/gallery/586034/il-crollo-della-gru-sulle-auto-a-seattle-che-ha-ucciso-4-persone.html');
			twitter.attr('data-text', 'Il crollo della gru sulle auto, a Seattle, che ha ucciso 4 persone');
                        twitter.text('Tweet');
                        
                        
                        $('.aebec43f-69f4-42b3-a79b-a6aba7d0c7db  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.aebec43f-69f4-42b3-a79b-a6aba7d0c7db  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




        
        <div data-render="true"  class="bannervcms banner_300x100_editoriale box_preview_auto_editorial_letters_banner" format="300x100_editoriale" ><a href="https://www.gazzettadiparma.it/sezioni/2215/necrologi"><img src='https://www.gazzettadiparma.it/userUpload/banner_necrologi.jpg' alt='' /></a>
<script type="text/javascript">incrementAdvImpression(25);</script>
</div>
      
      
      
        <div class="box_preview_weather_small_column2">
    <div class="box_preview_weather2">
    	<p class="occhiello_titolo"><a href="/sezioni/28/meteo">Meteo<span>&</span><a href="sezioni/1685/webcam">webcam</a></a></p><div class="meteo_desktop"><div class="cont_giorno_meteo"><p class="giorno_meteo"><a href="/sezioni/28/meteo">oggi</a></p><a href="/sezioni/28/meteo"><img src="/custom_widget/meteo/html/icone_meteo/giorno/nuvoloso.png" /></a></div><div class="cont_giorno_meteo"><p class="giorno_meteo"><a href="/sezioni/28/meteo?day=2">domani</a></p><a href="/sezioni/28/meteo?day=2"><img src="/custom_widget/meteo/html/icone_meteo/giorno/poco_nuvoloso.png" /></a></div></div>
        



    <div class="sezione_link link_section">
        
                <p class="sezione"><a href="https://www.gazzettadiparma.it/sezioni/28/meteo" >Meteo</a></p>                
                <p class="testo_link"><a href="https://www.gazzettadiparma.it/sezioni/28/meteo" >Vai alle previsioni dei prossimi giorni</a></p>
            
    </div>


    </div><!--box_preview_weather-->
    <div class="text_edit text_edit_meteo_small_column2">
    <p class="text " >IL METEO NEL TUO COMUNE</p>
</div>

    
<div class="cerca weather_search_small_column2 weather" id="cerca3a3ee551-5aee-4560-b893-c157d9781b9a" >
    
    
    <form method="GET" action="ricerca.jsp">
        <input type="text" name="titolo" value="" example="Digita comune" />
                <input type="hidden" id="hiddenfieldmeteo" name="hiddenfieldmeteo" value=""/>
                
                <div class="cerca_campo_invio"><input type="submit" value="Vai" /></div>
            <script type="text/javascript">
                $('#cerca3a3ee551-5aee-4560-b893-c157d9781b9a form input[name="titolo"]').autocomplete({
                    source: '/custom_widget/meteo/ajax/getValuesByFieldName_meteo.jsp', //autocomplete automatically send request query parameter named by 'term'
                    minLength: 2,
                    select: function (event, ui) {
                          this.value = ui.item.label;
                          $('#hiddenfieldmeteo').val(ui.item.value);
                          return false;
                    },
                    focus: function(event, ui){
                        event.preventDefault()
                    }
                }).click(function(){
                    $(this).autocomplete( "search" , "" );
                })
            </script>

    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
    $('#cerca3a3ee551-5aee-4560-b893-c157d9781b9a form').submit(function(e){
        e.preventDefault();
        if($("#hiddenfieldmeteo").val()==""){
            alert("Nessuna località selezionata. Cerca una località e selezionala, e successivamente premi 'Vai'.");
            return;
        }
        var meteoDestinationField = $("#hiddenfieldmeteo").val();
        var idSezione = meteoDestinationField.substring(0,meteoDestinationField.indexOf(","));
        var nomeSezione = meteoDestinationField.substring(meteoDestinationField.indexOf(",")+1).replace(" ","-");
        location.href="/sezioni/"+idSezione+"/"+nomeSezione;
        return false;
    });
      
    $('#cerca3a3ee551-5aee-4560-b893-c157d9781b9a input[example]').each(function(){
          $(this).example($(this).attr('example'));
    });

   });
   
</script>


</div>
        
        <script id="14deba92-f972-4ca3-bac0-3a224c62c8af" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x250_2 \" format=\"300x250_2\" ><script src=\"https://eu2.madsone.com/js/tags.js\"><\/script>\r\n<script type=\"text/javascript\">\r\nMADSAdrequest.adrequest({\r\npid: '9478924950'\r\n});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(56);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookieProvider('mads')){
            document.write(banner.html);
        }
      
        $('#14deba92-f972-4ca3-bac0-3a224c62c8af').remove()
    </script>
      
      
         

 <div class="text_edit title_thematic_box">
    <p class="text " >Gossip, Fun, Spettacoli</p>
</div>





<div class="anteprima_articolo article_cont article_preview_medium2_v2 null News vc_section_donne vc_macro_section_a-z-l-indice-del-sito donne articolo cms_article "
           id="box_585066b3-aa3f-4e09-b0e5-6e987340e7ac"  articleid="586056"  vcpos="201"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.gazzettadiparma.it/news/donne/586056/su-sport-illustrated-la-prima-top-model-musulmana-in-copertina-con-il-burkini.html"><img class="lazy" alt="Su Sport Illustrated la prima top model musulmana in copertina con il &quot;burkini&quot;" title="Su Sport Illustrated la prima top model musulmana in copertina con il &quot;burkini&quot;" data-original="https://www.gazzettadiparma.it/resizer/299/183/true/1556637117540.jpg--.jpg?1556636757000"  width="299" height="183"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">moda
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/donne/586056/su-sport-illustrated-la-prima-top-model-musulmana-in-copertina-con-il-burkini.html">Su Sport Illustrated la prima top model musulmana in copertina con il &quot;burkini&quot;</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw e725e046-1fdb-436c-8eda-14e88ca4cb38">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.gazzettadiparma.it/news/donne/586056/su-sport-illustrated-la-prima-top-model-musulmana-in-copertina-con-il-burkini.html" data-text="Su Sport Illustrated la prima top model musulmana in copertina con il &quot;burkini&quot;" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.e725e046-1fdb-436c-8eda-14e88ca4cb38 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.e725e046-1fdb-436c-8eda-14e88ca4cb38 .sharre_fb_tw, .e725e046-1fdb-436c-8eda-14e88ca4cb38 .buttons').on({
                mouseenter:function(){
                    $('.e725e046-1fdb-436c-8eda-14e88ca4cb38  .buttons').show();
                    if($('.e725e046-1fdb-436c-8eda-14e88ca4cb38  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/donne/586056/su-sport-illustrated-la-prima-top-model-musulmana-in-copertina-con-il-burkini.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/donne/586056/su-sport-illustrated-la-prima-top-model-musulmana-in-copertina-con-il-burkini.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/donne/586056/su-sport-illustrated-la-prima-top-model-musulmana-in-copertina-con-il-burkini.html');
			twitter.attr('data-text', 'Su Sport Illustrated la prima top model musulmana in copertina con il \"burkini\"');
                        twitter.text('Tweet');
                        
                        
                        $('.e725e046-1fdb-436c-8eda-14e88ca4cb38  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.e725e046-1fdb-436c-8eda-14e88ca4cb38  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_v2 null News vc_section_spettacoli vc_macro_section_news spettacoli articolo cms_article "
           id="box_5944af62-ecbc-4ee8-9591-f3cdfd4eabd8"  articleid="586003"  vcpos="202"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.gazzettadiparma.it/news/spettacoli/586003/serie-netflix-accusata-aumento-di-suicidi-dopo-la-messa-in-onda.html"><img class="lazy" alt="Serie Netflix accusata, &quot;aumento suicidi dopo messa in onda&quot;" title="Serie Netflix accusata, &quot;aumento suicidi dopo messa in onda&quot;" data-original="https://www.gazzettadiparma.it/resizer/299/183/true/1556625921725.jpg--.jpg?1556625561000"  width="299" height="183"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">televisione
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/spettacoli/586003/serie-netflix-accusata-aumento-di-suicidi-dopo-la-messa-in-onda.html">Serie Netflix accusata, &quot;aumento di suicidi dopo la messa in onda&quot;</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 23ea8dca-7913-4e21-90db-094edccfefea">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.gazzettadiparma.it/news/spettacoli/586003/serie-netflix-accusata-aumento-di-suicidi-dopo-la-messa-in-onda.html" data-text="Serie Netflix accusata, &quot;aumento di suicidi dopo la messa in onda&quot;" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.23ea8dca-7913-4e21-90db-094edccfefea .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.23ea8dca-7913-4e21-90db-094edccfefea .sharre_fb_tw, .23ea8dca-7913-4e21-90db-094edccfefea .buttons').on({
                mouseenter:function(){
                    $('.23ea8dca-7913-4e21-90db-094edccfefea  .buttons').show();
                    if($('.23ea8dca-7913-4e21-90db-094edccfefea  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/spettacoli/586003/serie-netflix-accusata-aumento-di-suicidi-dopo-la-messa-in-onda.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/spettacoli/586003/serie-netflix-accusata-aumento-di-suicidi-dopo-la-messa-in-onda.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/spettacoli/586003/serie-netflix-accusata-aumento-di-suicidi-dopo-la-messa-in-onda.html');
			twitter.attr('data-text', 'Serie Netflix accusata, \"aumento di suicidi dopo la messa in onda\"');
                        twitter.text('Tweet');
                        
                        
                        $('.23ea8dca-7913-4e21-90db-094edccfefea  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.23ea8dca-7913-4e21-90db-094edccfefea  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_v2 null News vc_section_spettacoli vc_macro_section_news spettacoli articolo cms_article "
           id="box_711c58e7-48ed-4b80-a200-309f98eeb3ca"  articleid="585885"  vcpos="203"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.gazzettadiparma.it/news/spettacoli/585885/e-morto-il-regista-john-singleton-aveva-51-anni.html"><img class="lazy" alt="E' morto il regista John Singleton. Aveva 51 anni" title="E' morto il regista John Singleton. Aveva 51 anni" data-original="https://www.gazzettadiparma.it/resizer/299/183/true/1556571155476.jpg--.jpg?1556570797000"  width="299" height="183"></a>
			
			<p class="didascalia">Il regista John Singleton</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Cinema
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/spettacoli/585885/e-morto-il-regista-john-singleton-aveva-51-anni.html">E' morto il regista John Singleton. Aveva 51 anni</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw b0a495a8-6c1a-40e7-ae3c-a200d39681b2">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.gazzettadiparma.it/news/spettacoli/585885/e-morto-il-regista-john-singleton-aveva-51-anni.html" data-text="E' morto il regista John Singleton. Aveva 51  anni" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.b0a495a8-6c1a-40e7-ae3c-a200d39681b2 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.b0a495a8-6c1a-40e7-ae3c-a200d39681b2 .sharre_fb_tw, .b0a495a8-6c1a-40e7-ae3c-a200d39681b2 .buttons').on({
                mouseenter:function(){
                    $('.b0a495a8-6c1a-40e7-ae3c-a200d39681b2  .buttons').show();
                    if($('.b0a495a8-6c1a-40e7-ae3c-a200d39681b2  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/spettacoli/585885/e-morto-il-regista-john-singleton-aveva-51-anni.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/spettacoli/585885/e-morto-il-regista-john-singleton-aveva-51-anni.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/spettacoli/585885/e-morto-il-regista-john-singleton-aveva-51-anni.html');
			twitter.attr('data-text', 'E\' morto il regista John Singleton. Aveva 51  anni');
                        twitter.text('Tweet');
                        
                        
                        $('.b0a495a8-6c1a-40e7-ae3c-a200d39681b2  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.b0a495a8-6c1a-40e7-ae3c-a200d39681b2  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>






        
        
        <div data-render="true"  class="bannervcms banner_300x250_3 " format="300x250_3" ><div id="lig_gazzetadiparma_article_sidebar"></div>
<br>
<script src="//eu2.madsone.com/js/tags.js"></script>
<script type="text/javascript">
MADSAdrequest.adrequest({
pid: '5478932489'
});
</script><script type="text/javascript">incrementAdvImpression(57);</script>
</div>
      
      
      
            
    <div class="most_read box_most_read_contents" id="c7f4536e-7ab6-4e06-83a2-569dc06a8070">
        <div class="cont">
        <p class="occhiello_titolo">Notizie<span>pi&ugrave;</span>lette
        </p>
    <div class="box pos1 scheda"><div class="cont_foto"><a href="https://www.gazzettadiparma.it/evento/eventi/585991/il-1-maggio-a-parma-e-provincia-l-agenda-degli-appuntamenti.html"><img alt="Appuntamenti 1&deg; maggio a Parma e provincia" title="Appuntamenti 1&deg; maggio a Parma e provincia" src="https://www.gazzettadiparma.it/resizer/294/172/true/mediagallery/foto/dett_foto/1304176063159_0.JPG--.JPG" /></a></div>
            <span class="occhiello">Festa dei lavoratori</span><p class="titolo"><a href="https://www.gazzettadiparma.it/evento/eventi/585991/il-1-maggio-a-parma-e-provincia-l-agenda-degli-appuntamenti.html">Il 1&deg; Maggio a Parma e provincia -<strong><span style="color: #ff0000;"> L'agenda degli appuntamenti</span></strong></a></p>
            </div><div class="box pos2 video"><div class="cont_foto"><a href="https://www.gazzettadiparma.it/video/gallery/585543/lite-furiosa-tra-adani-e-allegri-zitto-lo-dici-a-tuo-fratello.html"><img alt="Lite furiosa tra Adani e Allegri (Inter-Juventus 1-1)" title="Lite furiosa tra Adani e Allegri (Inter-Juventus 1-1)" src="https://www.gazzettadiparma.it/resizer/294/172/true/1556441617643.jpg--.jpg?1556441260000" /></a></div>
            <span class="occhiello">CALCIO</span><p class="titolo"><a href="https://www.gazzettadiparma.it/video/gallery/585543/lite-furiosa-tra-adani-e-allegri-zitto-lo-dici-a-tuo-fratello.html">Lite furiosa tra Adani e Allegri: &quot;Zitto lo dici a tuo fratello&quot;</a></p>
            </div><div class="box pos3 articolo"><div class="cont_foto"><a href="https://www.gazzettadiparma.it/news/berceto/586167/perde-il-controllo-della-moto-lungo-la-statale-della-cisa-e-in-gravi-condizioni.html"><img alt="Perde il controllo della moto lungo la statale della Cisa: &egrave; in gravi condizioni" title="Perde il controllo della moto lungo la statale della Cisa: &egrave; in gravi condizioni" src="https://www.gazzettadiparma.it/resizer/294/172/true/1556708840814.jpg--.jpg?1556708479000" /></a></div>
            <span class="occhiello">berceto</span><p class="titolo"><a href="https://www.gazzettadiparma.it/news/berceto/586167/perde-il-controllo-della-moto-lungo-la-statale-della-cisa-e-in-gravi-condizioni.html">Sbatte contro il guard-rail lungo la statale della Cisa: morto un motociclista 39enne</a></p>
            </div><div class="box pos4 gallery"><div class="cont_foto"><a href="https://www.gazzettadiparma.it/gallery/gallery/585781/malore-in-passerella-modello-muore-durante-una-sfilata-video-foto.html"><img alt="Malore in passerella, modello muore durante una sfilata - Video - Foto" title="Malore in passerella, modello muore durante una sfilata - Video - Foto" src="https://www.gazzettadiparma.it/resizer/294/172/true/1556542611865.jpg--.jpg?1556542252000" /></a></div>
            <span class="occhiello">BRASILE</span><p class="titolo"><a href="https://www.gazzettadiparma.it/gallery/gallery/585781/malore-in-passerella-modello-muore-durante-una-sfilata-video-foto.html">Malore in passerella, modello muore durante una sfilata - <strong><span style="color: #ff0000;">Video</span></strong> - <strong><span style="color: #ff0000;">Foto</span></strong></a></p>
            </div><div class="box pos5 articolo"><div class="cont_foto"><a href="https://www.gazzettadiparma.it/news/news/585816/asolana-slitta-la-riapertura-del-cavalcavia-sull-a1.html"><img alt="Asolana, slitta la riapertura del cavalcavia sull'A1. Un lettore: &quot;Anche oggi 35 minuti per superarlo&quot;" title="Asolana, slitta la riapertura del cavalcavia sull'A1. Un lettore: &quot;Anche oggi 35 minuti per superarlo&quot;" src="https://www.gazzettadiparma.it/resizer/294/172/true/GN4_DAT_21496401.jpg--.jpg" /></a></div>
            <span class="occhiello">CANTIERE</span><p class="titolo"><a href="https://www.gazzettadiparma.it/news/news/585816/asolana-slitta-la-riapertura-del-cavalcavia-sull-a1.html">Asolana, cavalcavia, cantieri e via Paradigna, i lettori: &quot;35 minuti per passare&quot;, &quot;Senso unico?&quot;</a></p>
            </div><script type="text/javascript">var divs=$('#c7f4536e-7ab6-4e06-83a2-569dc06a8070 .cont > .box');for(var i = 0; i < divs.length; i+=5) { divs.slice(i, i+5).wrapAll('<div class="schermata"></div>'); } var divs=$('#c7f4536e-7ab6-4e06-83a2-569dc06a8070 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=5) { divs.slice(i, i+5).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->

        
        
        <div data-render="true"  class="bannervcms banner_300x170 " format="300x170" ><script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_209858']=__lxGc__['s']['_209858']||{'b':{}})['b']['_634197']={'i':__lxGc__.b++};
</script><script type="text/javascript">incrementAdvImpression(22);</script>
</div>
      
      
      
        

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_last_article_channel_v3 null" id="box_f51e54aa-d85d-4374-b9ff-02a21509abed">
            
                <p class="occhiello_titolo">Ultime notizie
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_parma-calcio vc_macro_section_sport   pos1 articolo calciomercato Sport">
                                <article>
                                <div class="cont_foto"><a href="https://www.gazzettadiparma.it/news/calciomercato/586228/l-inter-lo-conferma-ranocchia-racconta-il-suo-rinnovo.html"><img alt="L'Inter lo conferma: Ranocchia racconta il suo rinnovo" title="L'Inter lo conferma: Ranocchia racconta il suo rinnovo" src="https://www.gazzettadiparma.it/resizer/295/172/true/3315c935e59297655e9654993c321679.jpg--.jpg" /></a></div>
                                    <span class="occhiello"  >Calciomercato</span><p class="titolo"><a href="https://www.gazzettadiparma.it/news/calciomercato/586228/l-inter-lo-conferma-ranocchia-racconta-il-suo-rinnovo.html">L'Inter lo conferma: Ranocchia racconta il suo rinnovo</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 articolo news News">
                                <article>
                                <div class="cont_foto"><a href="https://www.gazzettadiparma.it/news/news/586214/giovedi-la-gazzetta-cone-tutti-i-quotidiani-non-e-in-edicola-torna-venerdi-per-le-notizie-seguite-il-sito.html"><img alt="Gioved&igrave; la Gazzetta cone tutti i quotidiani non &egrave; in edicola (torna venerd&igrave;), per le notizie seguite il sito" title="Gioved&igrave; la Gazzetta cone tutti i quotidiani non &egrave; in edicola (torna venerd&igrave;), per le notizie seguite il sito" src="https://www.gazzettadiparma.it/resizer/295/172/true/1418114163974.jpg--.jpg" /></a></div>
                                    <span class="occhiello"  >PER I LETTORI</span><p class="titolo"><a href="https://www.gazzettadiparma.it/news/news/586214/giovedi-la-gazzetta-cone-tutti-i-quotidiani-non-e-in-edicola-torna-venerdi-per-le-notizie-seguite-il-sito.html">Gioved&igrave; la Gazzetta cone tutti i quotidiani non &egrave; in edicola (<span style="color: #ff0000;"><strong>torna venerd&igrave;</strong></span>), per le notizie seguite il sito</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_news   pos3 video spettacoli News">
                                <article>
                                <div class="cont_foto"><a href="https://www.gazzettadiparma.it/video/spettacoli/586211/concertone-roma-performance-contro-il-femminicidio.html"><img alt="Concertone Roma, performance contro il femminicidio" title="Concertone Roma, performance contro il femminicidio" src="https://www.gazzettadiparma.it/resizer/295/172/true/a201905011836_365x180.jpg--.jpg" /></a></div>
                                    <span class="occhiello"  >Spettacolo</span><p class="titolo"><a href="https://www.gazzettadiparma.it/video/spettacoli/586211/concertone-roma-performance-contro-il-femminicidio.html">Concertone Roma, performance contro il femminicidio</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video sport Sport">
                                <article>
                                <div class="cont_foto"><a href="https://www.gazzettadiparma.it/video/sport/586204/triathlon-cross-splendida-eleonora-peroncini-e-oro-filippo-rinaldi-decimo.html"><img alt="Triathlon cross, splendida Eleonora Peroncini: &egrave; oro! Filippo Rinaldi decimo" title="Triathlon cross, splendida Eleonora Peroncini: &egrave; oro! Filippo Rinaldi decimo" src="https://www.gazzettadiparma.it/resizer/295/172/true/1556727123588.jpg--.jpg?1556726762000" /></a></div>
                                    <span class="occhiello"  >spagna</span><p class="titolo"><a href="https://www.gazzettadiparma.it/video/sport/586204/triathlon-cross-splendida-eleonora-peroncini-e-oro-filippo-rinaldi-decimo.html">Mondiali triathlon cross, splendida Eleonora Peroncini: &egrave; oro! (<strong><span style="color: #ff0000;">Video: la premiazione</span></strong>) Filippo Rinaldi decimo</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_news   pos5 gallery parma News">
                                <article>
                                <div class="cont_foto"><a href="https://www.gazzettadiparma.it/gallery/parma/586195/bocconi-avvelenati-a-carignano-usate-la-museruola.html"><img alt="Bocconi avvelenati a Carignano: &quot;Usate la museruola&quot;" title="Bocconi avvelenati a Carignano: &quot;Usate la museruola&quot;" src="https://www.gazzettadiparma.it/resizer/295/172/true/1556723282552.jpg--.jpg?1556722921000" /></a></div>
                                    <span class="occhiello"  >Polizia locale</span><p class="titolo"><a href="https://www.gazzettadiparma.it/gallery/parma/586195/bocconi-avvelenati-a-carignano-usate-la-museruola.html">Bocconi avvelenati a Carignano: &quot;Usate la museruola&quot;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_f51e54aa-d85d-4374-b9ff-02a21509abed.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

         




<div class="anteprima_articolo article_cont articolo_preview_big_horizontal_fixedd_v2_2 null Soldi vc_section_hi-tech vc_macro_section_soldi hitech gallery cms_article "
           id="box_a5e26ccb-5a59-42bc-a0ba-1424fc38c647"  articleid="585788"  vcpos="301"
           
           
           
           
    >
        
        <article>
        <div class="cont2 ">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.gazzettadiparma.it/gallery/hi-tech/585788/dal-trono-di-spade-a-heavens-vault-il-fascino-delle-lingue-artificiali_h.html"><img class="lazy" alt="Dal Trono di spade a Heaven&rsquo;s vault: il fascino delle lingue artificiali_h
" title="Dal Trono di spade a Heaven&rsquo;s vault: il fascino delle lingue artificiali_h
" data-original="https://www.gazzettadiparma.it/resizer/248/164/true/1556544630980.jpg--.jpg?1556544271000"  width="248" height="164"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">HI-TECH
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/gallery/hi-tech/585788/dal-trono-di-spade-a-heavens-vault-il-fascino-delle-lingue-artificiali_h.html">Dal Trono di spade a Heaven’s vault: il fascino delle lingue artificiali_h</a>
</h2><p class="autore vc_author"><span class="prefisso_autore">di </span>Riccardo Anselmi</p><div class="cont ">
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw d30a0198-aacb-4035-a64b-b60cf101a502">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.gazzettadiparma.it/gallery/hi-tech/585788/dal-trono-di-spade-a-heavens-vault-il-fascino-delle-lingue-artificiali_h.html" data-text="Dal Trono di spade a Heaven&rsquo;s vault: il fascino delle lingue artificiali_h
" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.d30a0198-aacb-4035-a64b-b60cf101a502 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.d30a0198-aacb-4035-a64b-b60cf101a502 .sharre_fb_tw, .d30a0198-aacb-4035-a64b-b60cf101a502 .buttons').on({
                mouseenter:function(){
                    $('.d30a0198-aacb-4035-a64b-b60cf101a502  .buttons').show();
                    if($('.d30a0198-aacb-4035-a64b-b60cf101a502  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/gallery/hi-tech/585788/dal-trono-di-spade-a-heavens-vault-il-fascino-delle-lingue-artificiali_h.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/gallery/hi-tech/585788/dal-trono-di-spade-a-heavens-vault-il-fascino-delle-lingue-artificiali_h.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/gallery/hi-tech/585788/dal-trono-di-spade-a-heavens-vault-il-fascino-delle-lingue-artificiali_h.html');
			twitter.attr('data-text', 'Dal Trono di spade a Heaven\u2019s vault: il fascino delle lingue artificiali_h\r\n');
                        twitter.text('Tweet');
                        
                        
                        $('.d30a0198-aacb-4035-a64b-b60cf101a502  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.d30a0198-aacb-4035-a64b-b60cf101a502  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



        
        <script id="40d3605d-6b85-445d-8696-62186bd927dd" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100 \" format=\"300x100\" ><div id=\"sas_42675\"><\/div>\r\n<script type=\"application/javascript\">\r\n    sas.cmd.push(function() {\r\n        sas.render(\"42675\");  // Formato : halfpage 300x600\r\n    });\r\n<\/script>\r\n<br>\r\n<script src=\"//eu2.madsone.com/js/tags.js\"><\/script>\r\n<script type=\"text/javascript\">\r\nMADSAdrequest.adrequest({\r\npid: '4588608142'\r\n});\r\n<\/script>\r\n<script type=\"text/javascript\">incrementAdvImpression(116);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('smart-adserver')){
            document.write(banner.html);
        }
        $('#40d3605d-6b85-445d-8696-62186bd927dd').remove()
    </script>
      
      
    

</div><!--overbox_column_right-->

<!-- NOTIZIE DELLA HOME -->	

<div class="overbox_maim">
<div class="text_edit notizie_esp">
    <p class="text " >Le<span>altre</span>notizie</p>
</div>



    


<div class="anteprima_articolo article_cont article_preview_standard_big_v2 null News vc_section_berceto vc_macro_section_provincia vc_macro_section_news berceto articolo cms_article "
           id="box_314f7186-59dd-4908-a26c-c549f1859d9e"  articleid="586167"  vcpos="1"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.gazzettadiparma.it/news/berceto/586167/perde-il-controllo-della-moto-lungo-la-statale-della-cisa-e-in-gravi-condizioni.html"><img  alt="Perde il controllo della moto lungo la statale della Cisa: &egrave; in gravi condizioni" title="Perde il controllo della moto lungo la statale della Cisa: &egrave; in gravi condizioni" src="https://www.gazzettadiparma.it/resizer/670/400/true/1556708840814.jpg--.jpg?1556708479000"  width="670" height="400"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">berceto
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/berceto/586167/perde-il-controllo-della-moto-lungo-la-statale-della-cisa-e-in-gravi-condizioni.html">Sbatte contro il guard-rail lungo la statale della Cisa: morto un motociclista 39enne</a>
</h2><p class="comments vc_comments_anchor"><a href="https://www.gazzettadiparma.it/news/berceto/586167/perde-il-controllo-della-moto-lungo-la-statale-della-cisa-e-in-gravi-condizioni.html#anchor_comment"><span>1</span>commento</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw d88bffbc-75ab-420f-bc46-60f59918a2ca">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.gazzettadiparma.it/news/berceto/586167/perde-il-controllo-della-moto-lungo-la-statale-della-cisa-e-in-gravi-condizioni.html" data-text="Sbatte contro il guard-rail lungo la statale della Cisa: morto un motociclista 39enne " data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.d88bffbc-75ab-420f-bc46-60f59918a2ca .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.d88bffbc-75ab-420f-bc46-60f59918a2ca .sharre_fb_tw, .d88bffbc-75ab-420f-bc46-60f59918a2ca .buttons').on({
                mouseenter:function(){
                    $('.d88bffbc-75ab-420f-bc46-60f59918a2ca  .buttons').show();
                    if($('.d88bffbc-75ab-420f-bc46-60f59918a2ca  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/berceto/586167/perde-il-controllo-della-moto-lungo-la-statale-della-cisa-e-in-gravi-condizioni.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/berceto/586167/perde-il-controllo-della-moto-lungo-la-statale-della-cisa-e-in-gravi-condizioni.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/berceto/586167/perde-il-controllo-della-moto-lungo-la-statale-della-cisa-e-in-gravi-condizioni.html');
			twitter.attr('data-text', 'Sbatte contro il guard-rail lungo la statale della Cisa: morto un motociclista 39enne ');
                        twitter.text('Tweet');
                        
                        
                        $('.d88bffbc-75ab-420f-bc46-60f59918a2ca  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.d88bffbc-75ab-420f-bc46-60f59918a2ca  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    <div class="div_440">
    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_sorbolo vc_macro_section_provincia vc_macro_section_news sorbolo articolo cms_article "
           id="box_124a3e33-c718-4136-b846-5b2de9c6e079"  articleid="586165"  vcpos="2"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">incidente
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/sorbolo/586165/sfilata-a-sorbolo-un-trattore-urta-una-persona-che-riporta-ferite-di-media-gravita.html">Sfilata a Sorbolo, un trattore schiaccia una persona: anziano in gravi condizioni</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 6576758d-61dd-4189-9037-0c8ada6b90ae">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.gazzettadiparma.it/news/sorbolo/586165/sfilata-a-sorbolo-un-trattore-urta-una-persona-che-riporta-ferite-di-media-gravita.html" data-text="Sfilata a Sorbolo, un trattore schiaccia una persona: anziano in gravi condizioni" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.6576758d-61dd-4189-9037-0c8ada6b90ae .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.6576758d-61dd-4189-9037-0c8ada6b90ae .sharre_fb_tw, .6576758d-61dd-4189-9037-0c8ada6b90ae .buttons').on({
                mouseenter:function(){
                    $('.6576758d-61dd-4189-9037-0c8ada6b90ae  .buttons').show();
                    if($('.6576758d-61dd-4189-9037-0c8ada6b90ae  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/sorbolo/586165/sfilata-a-sorbolo-un-trattore-urta-una-persona-che-riporta-ferite-di-media-gravita.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/sorbolo/586165/sfilata-a-sorbolo-un-trattore-urta-una-persona-che-riporta-ferite-di-media-gravita.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/sorbolo/586165/sfilata-a-sorbolo-un-trattore-urta-una-persona-che-riporta-ferite-di-media-gravita.html');
			twitter.attr('data-text', 'Sfilata a Sorbolo, un trattore schiaccia una persona: anziano in gravi condizioni');
                        twitter.text('Tweet');
                        
                        
                        $('.6576758d-61dd-4189-9037-0c8ada6b90ae  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.6576758d-61dd-4189-9037-0c8ada6b90ae  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_mediagallery vc_macro_section_news gallery gallery cms_article "
           id="box_e4e05c80-0c92-433d-8627-70e703960084"  articleid="586149"  vcpos="3"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">festa dei lavoratori
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/gallery/news/586149/primo-maggio-a-parma-al-via-il-corteo.html">Primo Maggio a Parma: dopo il corteo (</a><a href="https://www.gazzettadiparma.it/gallery/news/586149/primo-maggio-a-parma-al-via-il-corteo.html"><strong><span style="color: #ff0000;">foto e video</span></strong></a><a href="https://www.gazzettadiparma.it/gallery/news/586149/primo-maggio-a-parma-al-via-il-corteo.html">), tutti all'ex Eridania (</a><a href="gallery/gallery/586191/primo-maggio-all-ex-eridania-foto.html#1"><strong><span style="color: #ff0000;">foto e video</span></strong></a><a href="https://www.gazzettadiparma.it/gallery/news/586149/primo-maggio-a-parma-al-via-il-corteo.html">) -</a><a href="https://www.gazzettadiparma.it/gallery/news/586149/primo-maggio-a-parma-al-via-il-corteo.html"><strong><span style="color: #ff0000;"><a href="evento/eventi/585991/il-1-maggio-a-parma-e-provincia-l-agenda-degli-appuntamenti.html" style="color: #ff0000;"> L'agenda degli eventi</a>&nbsp;<span style="color: #000000;">-</span> Perch&egrave; si festeggia&nbsp;</span></strong></a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 8fe4e724-15ac-4de1-b344-2e222d52db56">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.gazzettadiparma.it/gallery/news/586149/primo-maggio-a-parma-al-via-il-corteo.html" data-text="Primo Maggio a Parma: dopo il corteo (foto e video), tutti all'ex Eridania (foto e video) - L'agenda degli eventi" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.8fe4e724-15ac-4de1-b344-2e222d52db56 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.8fe4e724-15ac-4de1-b344-2e222d52db56 .sharre_fb_tw, .8fe4e724-15ac-4de1-b344-2e222d52db56 .buttons').on({
                mouseenter:function(){
                    $('.8fe4e724-15ac-4de1-b344-2e222d52db56  .buttons').show();
                    if($('.8fe4e724-15ac-4de1-b344-2e222d52db56  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/gallery/news/586149/primo-maggio-a-parma-al-via-il-corteo.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/gallery/news/586149/primo-maggio-a-parma-al-via-il-corteo.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/gallery/news/586149/primo-maggio-a-parma-al-via-il-corteo.html');
			twitter.attr('data-text', 'Primo Maggio a Parma: dopo il corteo (foto e video), tutti all\'ex Eridania (foto e video) - L\'agenda degli eventi');
                        twitter.text('Tweet');
                        
                        
                        $('.8fe4e724-15ac-4de1-b344-2e222d52db56  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.8fe4e724-15ac-4de1-b344-2e222d52db56  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds"><li class="line_break"><br /></li>
                            <li class="occhiello">gallery</li>
                            
                               <li class="gallery related_1">
                                   <a href="https://www.gazzettadiparma.it/gallery/gazzareporter/586161/il-primo-maggio-nei-vostri-scatti-le-foto.html">Il Primo Maggio... nei vostri scatti - <strong><span style="color: #ff0000;">Le foto</span></strong></a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_news  news articolo cms_article "
           id="box_c4c7e7f8-34c6-4340-bb91-1105201a9401"  articleid="586214"  vcpos="4"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">PER I LETTORI
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/news/586214/giovedi-la-gazzetta-cone-tutti-i-quotidiani-non-e-in-edicola-torna-venerdi-per-le-notizie-seguite-il-sito.html">Gioved&igrave; la Gazzetta cone tutti i quotidiani non &egrave; in edicola (<span style="color: #ff0000;"><strong>torna venerd&igrave;</strong></span>), per le notizie seguite il sito</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 69383556-7419-4931-89b2-2125435d69de">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.gazzettadiparma.it/news/news/586214/giovedi-la-gazzetta-cone-tutti-i-quotidiani-non-e-in-edicola-torna-venerdi-per-le-notizie-seguite-il-sito.html" data-text="Gioved&igrave; la Gazzetta cone tutti i quotidiani non &egrave; in edicola (torna venerd&igrave;), per le notizie seguite il sito" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.69383556-7419-4931-89b2-2125435d69de .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.69383556-7419-4931-89b2-2125435d69de .sharre_fb_tw, .69383556-7419-4931-89b2-2125435d69de .buttons').on({
                mouseenter:function(){
                    $('.69383556-7419-4931-89b2-2125435d69de  .buttons').show();
                    if($('.69383556-7419-4931-89b2-2125435d69de  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/news/586214/giovedi-la-gazzetta-cone-tutti-i-quotidiani-non-e-in-edicola-torna-venerdi-per-le-notizie-seguite-il-sito.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/news/586214/giovedi-la-gazzetta-cone-tutti-i-quotidiani-non-e-in-edicola-torna-venerdi-per-le-notizie-seguite-il-sito.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/news/586214/giovedi-la-gazzetta-cone-tutti-i-quotidiani-non-e-in-edicola-torna-venerdi-per-le-notizie-seguite-il-sito.html');
			twitter.attr('data-text', 'Gioved\u00EC la Gazzetta cone tutti i quotidiani non \u00E8 in edicola (torna venerd\u00EC), per le notizie seguite il sito');
                        twitter.text('Tweet');
                        
                        
                        $('.69383556-7419-4931-89b2-2125435d69de  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.69383556-7419-4931-89b2-2125435d69de  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_news  news gallery cms_article "
           id="box_6704638b-dc20-4621-9d82-e79b1d31dd51"  articleid="586150"  vcpos="5"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">lutto
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/gallery/news/586150/parma-piange-luciano-campanini-per-tutti-il-professor-campanini.html">Parma piange Luciano Campanini, per tutti il &quot;Professor Campanini&quot;. Sabato il funerale - <strong><span style="color: #ff0000;">Una vita di sport e giornalismo: le foto</span></strong></a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw acc5ab48-48ab-412f-b8ed-6f050b465571">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.gazzettadiparma.it/gallery/news/586150/parma-piange-luciano-campanini-per-tutti-il-professor-campanini.html" data-text="Parma piange Luciano Campanini, per tutti il &quot;Professor Campanini&quot;. Sabato il funerale  - Una vita di sport e  giornalismo: le foto" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.acc5ab48-48ab-412f-b8ed-6f050b465571 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.acc5ab48-48ab-412f-b8ed-6f050b465571 .sharre_fb_tw, .acc5ab48-48ab-412f-b8ed-6f050b465571 .buttons').on({
                mouseenter:function(){
                    $('.acc5ab48-48ab-412f-b8ed-6f050b465571  .buttons').show();
                    if($('.acc5ab48-48ab-412f-b8ed-6f050b465571  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/gallery/news/586150/parma-piange-luciano-campanini-per-tutti-il-professor-campanini.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/gallery/news/586150/parma-piange-luciano-campanini-per-tutti-il-professor-campanini.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/gallery/news/586150/parma-piange-luciano-campanini-per-tutti-il-professor-campanini.html');
			twitter.attr('data-text', 'Parma piange Luciano Campanini, per tutti il \"Professor Campanini\". Sabato il funerale  - Una vita di sport e  giornalismo: le foto');
                        twitter.text('Tweet');
                        
                        
                        $('.acc5ab48-48ab-412f-b8ed-6f050b465571  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.acc5ab48-48ab-412f-b8ed-6f050b465571  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_parma vc_macro_section_news parma gallery cms_article "
           id="box_b5fc4584-b4de-490a-85a8-d7922adbb8aa"  articleid="586195"  vcpos="6"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Polizia locale
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/gallery/parma/586195/bocconi-avvelenati-a-carignano-usate-la-museruola.html">Bocconi avvelenati a Carignano: &quot;Usate la museruola&quot;</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 1dba3d85-c0a4-42e7-beb2-cac5e37f095b">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.gazzettadiparma.it/gallery/parma/586195/bocconi-avvelenati-a-carignano-usate-la-museruola.html" data-text="Bocconi avvelenati a Carignano: &quot;Usate la museruola&quot;" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.1dba3d85-c0a4-42e7-beb2-cac5e37f095b .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.1dba3d85-c0a4-42e7-beb2-cac5e37f095b .sharre_fb_tw, .1dba3d85-c0a4-42e7-beb2-cac5e37f095b .buttons').on({
                mouseenter:function(){
                    $('.1dba3d85-c0a4-42e7-beb2-cac5e37f095b  .buttons').show();
                    if($('.1dba3d85-c0a4-42e7-beb2-cac5e37f095b  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/gallery/parma/586195/bocconi-avvelenati-a-carignano-usate-la-museruola.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/gallery/parma/586195/bocconi-avvelenati-a-carignano-usate-la-museruola.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/gallery/parma/586195/bocconi-avvelenati-a-carignano-usate-la-museruola.html');
			twitter.attr('data-text', 'Bocconi avvelenati a Carignano: \"Usate la museruola\"');
                        twitter.text('Tweet');
                        
                        
                        $('.1dba3d85-c0a4-42e7-beb2-cac5e37f095b  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.1dba3d85-c0a4-42e7-beb2-cac5e37f095b  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_news  news articolo cms_article "
           id="box_d5ade1fb-ddbf-46f7-a379-12b3c32d679b"  articleid="586146"  vcpos="7"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">118
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/news/586146/due-incidenti-nella-notte-alla-crocetta-e-a-madregolo-il-bilancio-e-di-due-feriti.html">Senza patente e con la coca in tasca scappa all'alt, inseguimento con schianto: ferito 18enne</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 3086a870-6ec9-412f-a091-adc56ce7cdc3">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.gazzettadiparma.it/news/news/586146/due-incidenti-nella-notte-alla-crocetta-e-a-madregolo-il-bilancio-e-di-due-feriti.html" data-text="Senza patente e con la coca in tasca scappa all'alt, inseguimento con schianto: ferito 18enne" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.3086a870-6ec9-412f-a091-adc56ce7cdc3 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.3086a870-6ec9-412f-a091-adc56ce7cdc3 .sharre_fb_tw, .3086a870-6ec9-412f-a091-adc56ce7cdc3 .buttons').on({
                mouseenter:function(){
                    $('.3086a870-6ec9-412f-a091-adc56ce7cdc3  .buttons').show();
                    if($('.3086a870-6ec9-412f-a091-adc56ce7cdc3  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/news/586146/due-incidenti-nella-notte-alla-crocetta-e-a-madregolo-il-bilancio-e-di-due-feriti.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/news/586146/due-incidenti-nella-notte-alla-crocetta-e-a-madregolo-il-bilancio-e-di-due-feriti.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/news/586146/due-incidenti-nella-notte-alla-crocetta-e-a-madregolo-il-bilancio-e-di-due-feriti.html');
			twitter.attr('data-text', 'Senza patente e con la coca in tasca scappa all\'alt, inseguimento con schianto: ferito 18enne');
                        twitter.text('Tweet');
                        
                        
                        $('.3086a870-6ec9-412f-a091-adc56ce7cdc3  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.3086a870-6ec9-412f-a091-adc56ce7cdc3  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null Sport vc_section_sport  sport video cms_article "
           id="box_6bb9bfbc-a6a3-4d0f-8e78-59e6f7e2104c"  articleid="586204"  vcpos="8"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">spagna
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/video/sport/586204/triathlon-cross-splendida-eleonora-peroncini-e-oro-filippo-rinaldi-decimo.html">Mondiali triathlon cross, splendida Eleonora Peroncini: &egrave; oro! (<strong><span style="color: #ff0000;">Video: la premiazione</span></strong>) Filippo Rinaldi decimo</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw e21dc9a2-48c3-46b1-a38d-fd2d2bc4eb72">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.gazzettadiparma.it/video/sport/586204/triathlon-cross-splendida-eleonora-peroncini-e-oro-filippo-rinaldi-decimo.html" data-text="Triathlon cross, splendida Eleonora Peroncini: &egrave; oro! Filippo Rinaldi decimo" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.e21dc9a2-48c3-46b1-a38d-fd2d2bc4eb72 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.e21dc9a2-48c3-46b1-a38d-fd2d2bc4eb72 .sharre_fb_tw, .e21dc9a2-48c3-46b1-a38d-fd2d2bc4eb72 .buttons').on({
                mouseenter:function(){
                    $('.e21dc9a2-48c3-46b1-a38d-fd2d2bc4eb72  .buttons').show();
                    if($('.e21dc9a2-48c3-46b1-a38d-fd2d2bc4eb72  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/video/sport/586204/triathlon-cross-splendida-eleonora-peroncini-e-oro-filippo-rinaldi-decimo.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/video/sport/586204/triathlon-cross-splendida-eleonora-peroncini-e-oro-filippo-rinaldi-decimo.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/video/sport/586204/triathlon-cross-splendida-eleonora-peroncini-e-oro-filippo-rinaldi-decimo.html');
			twitter.attr('data-text', 'Triathlon cross, splendida Eleonora Peroncini: \u00E8 oro! Filippo Rinaldi decimo');
                        twitter.text('Tweet');
                        
                        
                        $('.e21dc9a2-48c3-46b1-a38d-fd2d2bc4eb72  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.e21dc9a2-48c3-46b1-a38d-fd2d2bc4eb72  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_cittadella vc_macro_section_quartieri vc_macro_section_news cittadella gallery cms_article "
           id="box_ca53ebed-732d-4779-bac0-ff54457321d4"  articleid="586173"  vcpos="9"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">via duca Alessandro
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/gallery/cittadella/586173/scivola-e-cade-con-lo-scooter-nella-rotatoria.html">Scivola e cade con lo scooter nella rotatoria</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 7eb352b0-f3ec-4a23-8646-20a9d90a5013">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.gazzettadiparma.it/gallery/cittadella/586173/scivola-e-cade-con-lo-scooter-nella-rotatoria.html" data-text="Scivola e cade con lo scooter nella rotatoria" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.7eb352b0-f3ec-4a23-8646-20a9d90a5013 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.7eb352b0-f3ec-4a23-8646-20a9d90a5013 .sharre_fb_tw, .7eb352b0-f3ec-4a23-8646-20a9d90a5013 .buttons').on({
                mouseenter:function(){
                    $('.7eb352b0-f3ec-4a23-8646-20a9d90a5013  .buttons').show();
                    if($('.7eb352b0-f3ec-4a23-8646-20a9d90a5013  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/gallery/cittadella/586173/scivola-e-cade-con-lo-scooter-nella-rotatoria.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/gallery/cittadella/586173/scivola-e-cade-con-lo-scooter-nella-rotatoria.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/gallery/cittadella/586173/scivola-e-cade-con-lo-scooter-nella-rotatoria.html');
			twitter.attr('data-text', 'Scivola e cade con lo scooter nella rotatoria');
                        twitter.text('Tweet');
                        
                        
                        $('.7eb352b0-f3ec-4a23-8646-20a9d90a5013  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.7eb352b0-f3ec-4a23-8646-20a9d90a5013  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_news  news articolo  "
           id="box_cc98b00f-542e-4468-8efc-177afa1522d0"  articleid="586101" gn4id="20887962"  vcpos="10"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">VIOLENZA SESSUALE
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/news/586101/de-lorenzis-altre-3-denunce-e-scatta-la-perquisizione-nello-studio-medico.html">De Lorenzis, altre 3 denunce. E scatta la perquisizione nello studio medico</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 80f7276e-09ce-4383-bc8d-d23b2f0acd6f">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.gazzettadiparma.it/news/news/586101/de-lorenzis-altre-3-denunce-e-scatta-la-perquisizione-nello-studio-medico.html" data-text="De Lorenzis, altre 3 denunce. E scatta la perquisizione nello studio medico" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.80f7276e-09ce-4383-bc8d-d23b2f0acd6f .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.80f7276e-09ce-4383-bc8d-d23b2f0acd6f .sharre_fb_tw, .80f7276e-09ce-4383-bc8d-d23b2f0acd6f .buttons').on({
                mouseenter:function(){
                    $('.80f7276e-09ce-4383-bc8d-d23b2f0acd6f  .buttons').show();
                    if($('.80f7276e-09ce-4383-bc8d-d23b2f0acd6f  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/news/586101/de-lorenzis-altre-3-denunce-e-scatta-la-perquisizione-nello-studio-medico.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/news/586101/de-lorenzis-altre-3-denunce-e-scatta-la-perquisizione-nello-studio-medico.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/news/586101/de-lorenzis-altre-3-denunce-e-scatta-la-perquisizione-nello-studio-medico.html');
			twitter.attr('data-text', 'De Lorenzis, altre 3 denunce. E scatta la perquisizione nello studio medico');
                        twitter.text('Tweet');
                        
                        
                        $('.80f7276e-09ce-4383-bc8d-d23b2f0acd6f  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.80f7276e-09ce-4383-bc8d-d23b2f0acd6f  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/news/579325/video-denuncia-delle-iene-su-un-medico-bariatrico.html">Video-denuncia delle Iene sul medico bariatrico De Lorenzis</a>                                   
                               </li>
                            <li class="line_break"><br /></li>
                            <li class="occhiello">gallery</li>
                            
                               <li class="gallery related_2">
                                   <a href="https://www.gazzettadiparma.it/gallery/gallery/581104/in-tribunale-il-medico-accusato-di-molestie-sessuali-fuori-le-iene.html">Processo al medico accusato di violenze sulle pazienti: &quot;Le Iene&quot; a Parma, inseguimento in centro (anche sull'autobus) - <strong><span style="color: #ff0000;">Le foto</span></strong></a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gweb+  gweb articolo  "
           id="box_106f1cd1-eff3-4627-81e4-bcc4bbe449f9"  articleid="586102" gn4id="20887974"  vcpos="11"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Ospedale
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/news/586102/paolo-del-rio-alla-guida-della-clinica-chirurgica.html">Paolo Del Rio alla guida della Clinica chirurgica</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 7dbf0a17-e6be-4e82-b72e-d506747106af">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.gazzettadiparma.it/news/news/586102/paolo-del-rio-alla-guida-della-clinica-chirurgica.html" data-text="Paolo Del Rio alla guida della Clinica chirurgica" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.7dbf0a17-e6be-4e82-b72e-d506747106af .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.7dbf0a17-e6be-4e82-b72e-d506747106af .sharre_fb_tw, .7dbf0a17-e6be-4e82-b72e-d506747106af .buttons').on({
                mouseenter:function(){
                    $('.7dbf0a17-e6be-4e82-b72e-d506747106af  .buttons').show();
                    if($('.7dbf0a17-e6be-4e82-b72e-d506747106af  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/news/586102/paolo-del-rio-alla-guida-della-clinica-chirurgica.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/news/586102/paolo-del-rio-alla-guida-della-clinica-chirurgica.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/news/586102/paolo-del-rio-alla-guida-della-clinica-chirurgica.html');
			twitter.attr('data-text', 'Paolo Del Rio alla guida della Clinica chirurgica');
                        twitter.text('Tweet');
                        
                        
                        $('.7dbf0a17-e6be-4e82-b72e-d506747106af  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.7dbf0a17-e6be-4e82-b72e-d506747106af  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_mediagallery vc_macro_section_news gallery video cms_article "
           id="box_3cc72ebc-6f3a-436d-b35e-47c301d0c782"  articleid="586090"  vcpos="12"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">INTERVISTA
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/video/gallery/586090/giochi-musica-e-flashmob-i-clown-di-corsia-invaderanno-piazza-garibaldi-video.html">Giochi, musica e flashmob: i clown di corsia &quot;invaderanno&quot; piazza Garibaldi <span style="color: #ff0000;"><strong>Video</strong></span></a>
</h2>
                    <h3 class="sottotitolo vc_subtitle"><a href="https://www.gazzettadiparma.it/video/gallery/586090/giochi-musica-e-flashmob-i-clown-di-corsia-invaderanno-piazza-garibaldi-video.html">Iniziativa il 12 maggio con la onlus &quot;Vip-Viviamo in positivo&quot;: ecco le novit&agrave; della prossima &quot;Giornata del Naso rosso&quot;</a></h3>
                
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw a0671351-3a6c-4100-b531-5e9391348b44">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.gazzettadiparma.it/video/gallery/586090/giochi-musica-e-flashmob-i-clown-di-corsia-invaderanno-piazza-garibaldi-video.html" data-text="Giochi, musica e flashmob: i clown di corsia &quot;invaderanno&quot; piazza Garibaldi  - Video" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.a0671351-3a6c-4100-b531-5e9391348b44 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.a0671351-3a6c-4100-b531-5e9391348b44 .sharre_fb_tw, .a0671351-3a6c-4100-b531-5e9391348b44 .buttons').on({
                mouseenter:function(){
                    $('.a0671351-3a6c-4100-b531-5e9391348b44  .buttons').show();
                    if($('.a0671351-3a6c-4100-b531-5e9391348b44  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/video/gallery/586090/giochi-musica-e-flashmob-i-clown-di-corsia-invaderanno-piazza-garibaldi-video.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/video/gallery/586090/giochi-musica-e-flashmob-i-clown-di-corsia-invaderanno-piazza-garibaldi-video.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/video/gallery/586090/giochi-musica-e-flashmob-i-clown-di-corsia-invaderanno-piazza-garibaldi-video.html');
			twitter.attr('data-text', 'Giochi, musica e flashmob: i clown di corsia \"invaderanno\" piazza Garibaldi  - Video');
                        twitter.text('Tweet');
                        
                        
                        $('.a0671351-3a6c-4100-b531-5e9391348b44  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.a0671351-3a6c-4100-b531-5e9391348b44  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_musica-news vc_macro_section_rock-mondo-news vc_macro_section_a-z-l-indice-del-sito musicanews video cms_article "
           id="box_ad8c71de-3368-49b1-89e2-3ad17f8f0633"  articleid="586120"  vcpos="13"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">concerto
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/video/musica-news/586120/osteria-salamini-sold-out-per-la-presentazione-del-nuovo-cd-di-valeo-con-rossana-casale-video.html">&quot;Osteria Salamini&quot; sold out per la presentazione del nuovo cd di Valeo con Rossana Casale - <strong><span style="color: #ff0000;">Video</span></strong></a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 65b8d972-d643-4ff1-ac82-5f82dc1e8f7c">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.gazzettadiparma.it/video/musica-news/586120/osteria-salamini-sold-out-per-la-presentazione-del-nuovo-cd-di-valeo-con-rossana-casale-video.html" data-text="&quot;Osteria Salamini&quot; sold out per la presentazione del nuovo cd di Valeo con Rossana Casale - Video" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.65b8d972-d643-4ff1-ac82-5f82dc1e8f7c .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.65b8d972-d643-4ff1-ac82-5f82dc1e8f7c .sharre_fb_tw, .65b8d972-d643-4ff1-ac82-5f82dc1e8f7c .buttons').on({
                mouseenter:function(){
                    $('.65b8d972-d643-4ff1-ac82-5f82dc1e8f7c  .buttons').show();
                    if($('.65b8d972-d643-4ff1-ac82-5f82dc1e8f7c  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/video/musica-news/586120/osteria-salamini-sold-out-per-la-presentazione-del-nuovo-cd-di-valeo-con-rossana-casale-video.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/video/musica-news/586120/osteria-salamini-sold-out-per-la-presentazione-del-nuovo-cd-di-valeo-con-rossana-casale-video.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/video/musica-news/586120/osteria-salamini-sold-out-per-la-presentazione-del-nuovo-cd-di-valeo-con-rossana-casale-video.html');
			twitter.attr('data-text', '\"Osteria Salamini\" sold out per la presentazione del nuovo cd di Valeo con Rossana Casale - Video');
                        twitter.text('Tweet');
                        
                        
                        $('.65b8d972-d643-4ff1-ac82-5f82dc1e8f7c  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.65b8d972-d643-4ff1-ac82-5f82dc1e8f7c  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds"><li class="line_break"><br /></li>
                            <li class="occhiello">video</li>
                            
                               <li class="video related_1">
                                   <a href="https://www.gazzettadiparma.it/video/spettacoli/585296/vai-a-dubai-simone-valeo-presenta-il-suo-cd-tra-atmosfere-parigine-ironia-e-impegno-sociale-video.html">&quot;Vai a Dubai&quot;, Simone Valeo presenta il suo cd: tra atmosfere parigine, ironia e impegno sociale -<strong><span style="color: #ff0000;"> Video</span></strong></a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gweb+  gweb articolo  "
           id="box_ad4652b5-701e-450b-8355-ba7abac3bc2f"  articleid="586103" gn4id="20887985"  vcpos="14"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">BUSSETO
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/news/586103/stroncato-a-46-anni-giovanni-bardelli.html">Stroncato a 46 anni Giovanni Bardelli</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 44ceeace-6699-4931-aad1-4a4cb5bc7ac7">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.gazzettadiparma.it/news/news/586103/stroncato-a-46-anni-giovanni-bardelli.html" data-text="Stroncato a 46 anni Giovanni Bardelli" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.44ceeace-6699-4931-aad1-4a4cb5bc7ac7 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.44ceeace-6699-4931-aad1-4a4cb5bc7ac7 .sharre_fb_tw, .44ceeace-6699-4931-aad1-4a4cb5bc7ac7 .buttons').on({
                mouseenter:function(){
                    $('.44ceeace-6699-4931-aad1-4a4cb5bc7ac7  .buttons').show();
                    if($('.44ceeace-6699-4931-aad1-4a4cb5bc7ac7  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/news/586103/stroncato-a-46-anni-giovanni-bardelli.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/news/586103/stroncato-a-46-anni-giovanni-bardelli.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/news/586103/stroncato-a-46-anni-giovanni-bardelli.html');
			twitter.attr('data-text', 'Stroncato a 46 anni Giovanni Bardelli');
                        twitter.text('Tweet');
                        
                        
                        $('.44ceeace-6699-4931-aad1-4a4cb5bc7ac7  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.44ceeace-6699-4931-aad1-4a4cb5bc7ac7  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gweb+  gweb articolo  "
           id="box_3514111c-4772-41f2-8d7a-8271932352a0"  articleid="586104" gn4id="20887999"  vcpos="15"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">FIDENZA
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/news/586104/comizi-e-manifestazioni-l-aspra-polemica-corre-sui-social.html">Comizi e manifestazioni, l'aspra polemica corre sui social</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 6d293962-9afd-49bf-ae92-826b0f856e6a">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.gazzettadiparma.it/news/news/586104/comizi-e-manifestazioni-l-aspra-polemica-corre-sui-social.html" data-text="Comizi e manifestazioni, l'aspra polemica corre sui social" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.6d293962-9afd-49bf-ae92-826b0f856e6a .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.6d293962-9afd-49bf-ae92-826b0f856e6a .sharre_fb_tw, .6d293962-9afd-49bf-ae92-826b0f856e6a .buttons').on({
                mouseenter:function(){
                    $('.6d293962-9afd-49bf-ae92-826b0f856e6a  .buttons').show();
                    if($('.6d293962-9afd-49bf-ae92-826b0f856e6a  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/news/586104/comizi-e-manifestazioni-l-aspra-polemica-corre-sui-social.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/news/586104/comizi-e-manifestazioni-l-aspra-polemica-corre-sui-social.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/news/586104/comizi-e-manifestazioni-l-aspra-polemica-corre-sui-social.html');
			twitter.attr('data-text', 'Comizi e manifestazioni, l\'aspra polemica corre sui social');
                        twitter.text('Tweet');
                        
                        
                        $('.6d293962-9afd-49bf-ae92-826b0f856e6a  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.6d293962-9afd-49bf-ae92-826b0f856e6a  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_langhirano vc_macro_section_provincia vc_macro_section_news langhirano video cms_article "
           id="box_ac7169a1-65dc-4e29-b6cd-2d6dfdd491c8"  articleid="586158"  vcpos="16"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">gazzareporter
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/video/langhirano/586158/gregge-in-collina-casatico.html">Gregge in collina. Casatico</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw eb2198fd-2d7c-4117-8835-454c4b6f548e">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.gazzettadiparma.it/video/langhirano/586158/gregge-in-collina-casatico.html" data-text="Gregge in collina. Casatico" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.eb2198fd-2d7c-4117-8835-454c4b6f548e .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.eb2198fd-2d7c-4117-8835-454c4b6f548e .sharre_fb_tw, .eb2198fd-2d7c-4117-8835-454c4b6f548e .buttons').on({
                mouseenter:function(){
                    $('.eb2198fd-2d7c-4117-8835-454c4b6f548e  .buttons').show();
                    if($('.eb2198fd-2d7c-4117-8835-454c4b6f548e  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/video/langhirano/586158/gregge-in-collina-casatico.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/video/langhirano/586158/gregge-in-collina-casatico.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/video/langhirano/586158/gregge-in-collina-casatico.html');
			twitter.attr('data-text', 'Gregge in collina. Casatico');
                        twitter.text('Tweet');
                        
                        
                        $('.eb2198fd-2d7c-4117-8835-454c4b6f548e  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.eb2198fd-2d7c-4117-8835-454c4b6f548e  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    </div>
    <div class="div_230">
    

<div class="edicola box_newsstand_v2">
    <p class="occhiello_titolo">Il giornale di oggi</p>
    
            <div class="cont_img">
                <a href="https://webedicola.gazzettadiparma.it/gazzettaparma/?openlast=gazzettaparma" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="https://www.gazzettadiparma.it/getImage.jsp?imageUrl=https%3A%2F%2Fwebedicola.gazzettadiparma.it%2Fgazzettaparma%2Ffpext.jsp%3Ft%3Dgazzettaparma%26amp%3Bamp%3Bh%3D220" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="https://webedicola.gazzettadiparma.it/gazzettaparma/?openlast=gazzettaparma" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="http://webedicola.gazzettadiparma.it/gazzettaparma/shop" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>
      

<div class="bordi_fuori">
<div id="content">



<div class="anteprima_articolo article_cont articolo_preview_big_horizontal_fixedd null News vc_section_editoriale vc_macro_section_news editoriali articolo cms_article "
           id="box_d41dccb4-c4aa-46b9-8a5a-fea4881bcd7f"  articleid="586112"  vcpos="81"
           
           
           
           
    >
        
        <article>
        <div class="cont2 "><p class="occhiello vc_pretitle">EDITORIALE
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/editoriali/586112/un-sito-internet-tutto-nuovo-e-l-autorevolezza-di-sempre.html">Un sito internet tutto nuovo e l'autorevolezza di sempre</a>
</h2><p class="autore vc_author"><span class="prefisso_autore">di </span>Claudio Rinaldi</p><div class="cont ">
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 6b1b0b87-9a37-437b-91f7-41bbab4cbb7b">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.gazzettadiparma.it/news/editoriali/586112/un-sito-internet-tutto-nuovo-e-l-autorevolezza-di-sempre.html" data-text="Un sito internet tutto nuovo e l'autorevolezza di sempre" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.6b1b0b87-9a37-437b-91f7-41bbab4cbb7b .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.6b1b0b87-9a37-437b-91f7-41bbab4cbb7b .sharre_fb_tw, .6b1b0b87-9a37-437b-91f7-41bbab4cbb7b .buttons').on({
                mouseenter:function(){
                    $('.6b1b0b87-9a37-437b-91f7-41bbab4cbb7b  .buttons').show();
                    if($('.6b1b0b87-9a37-437b-91f7-41bbab4cbb7b  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/editoriali/586112/un-sito-internet-tutto-nuovo-e-l-autorevolezza-di-sempre.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/editoriali/586112/un-sito-internet-tutto-nuovo-e-l-autorevolezza-di-sempre.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/editoriali/586112/un-sito-internet-tutto-nuovo-e-l-autorevolezza-di-sempre.html');
			twitter.attr('data-text', 'Un sito internet tutto nuovo e l\'autorevolezza di sempre');
                        twitter.text('Tweet');
                        
                        
                        $('.6b1b0b87-9a37-437b-91f7-41bbab4cbb7b  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.6b1b0b87-9a37-437b-91f7-41bbab4cbb7b  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


</div>
</div>


      

<div class="bordi_fuori2">
<div id="content2">



<div class="anteprima_articolo article_cont articolo_preview_big_horizontal_fixedd_v2 null Servizi vc_section_ristoranti vc_macro_section_servizi ristoranti scheda cms_article "
           id="box_30ca1f58-5436-466e-91fa-b0225cc05252"  articleid="583760"  vcpos="91"
           
           
           
           
    >
        
        <article>
        <div class="cont2 "><p class="occhiello vc_pretitle">CHICHIBIO
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/ristorante/ristoranti/583760/trattoria-lo-scoiattolo-il-territorio-vince-in-cucina-e-nei-prodotti.html">Trattoria &quot;Lo scoiattolo&quot; - Il territorio vince in cucina e nei prodotti</a>
</h2><div class="cont ">
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 4fa274be-a90b-4bc3-b86f-3fc9d51792be">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.gazzettadiparma.it/ristorante/ristoranti/583760/trattoria-lo-scoiattolo-il-territorio-vince-in-cucina-e-nei-prodotti.html" data-text="Trattoria &quot;Lo scoiattolo&quot; - Il territorio vince in cucina e nei prodotti" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.4fa274be-a90b-4bc3-b86f-3fc9d51792be .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.4fa274be-a90b-4bc3-b86f-3fc9d51792be .sharre_fb_tw, .4fa274be-a90b-4bc3-b86f-3fc9d51792be .buttons').on({
                mouseenter:function(){
                    $('.4fa274be-a90b-4bc3-b86f-3fc9d51792be  .buttons').show();
                    if($('.4fa274be-a90b-4bc3-b86f-3fc9d51792be  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/ristorante/ristoranti/583760/trattoria-lo-scoiattolo-il-territorio-vince-in-cucina-e-nei-prodotti.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/ristorante/ristoranti/583760/trattoria-lo-scoiattolo-il-territorio-vince-in-cucina-e-nei-prodotti.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/ristorante/ristoranti/583760/trattoria-lo-scoiattolo-il-territorio-vince-in-cucina-e-nei-prodotti.html');
			twitter.attr('data-text', 'Trattoria \"Lo scoiattolo\" - Il territorio vince in cucina e nei prodotti');
                        twitter.text('Tweet');
                        
                        
                        $('.4fa274be-a90b-4bc3-b86f-3fc9d51792be  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.4fa274be-a90b-4bc3-b86f-3fc9d51792be  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

</div>
</div>


    <div class="sfondo_azz">
  

 <div class="text_edit title_thematic_box_2">
    <p class="text " >ITALIA/MONDO</p>
</div>






<div class="anteprima_articolo article_cont article_preview_medium2_azz null News vc_section_italia-mondo vc_macro_section_news italiamondo articolo cms_article "
           id="box_b163f709-0e4c-4cc7-ad21-fce6887b647b"  articleid="586213"  vcpos="101"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">tensioni
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/italia-mondo/586213/primo-maggio-di-scontri-a-parigi-black-bloc-e-gilet-gialli-e-torino-no-tav.html">Primo Maggio di scontri a Parigi (black bloc e gilet gialli) e Torino (No tav)</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw febb5c46-9b7b-4dbd-9302-704255edbd10">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.gazzettadiparma.it/news/italia-mondo/586213/primo-maggio-di-scontri-a-parigi-black-bloc-e-gilet-gialli-e-torino-no-tav.html" data-text="Primo Maggio di scontri a Parigi (black bloc e gilet gialli) e Torino (No tav)" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.febb5c46-9b7b-4dbd-9302-704255edbd10 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.febb5c46-9b7b-4dbd-9302-704255edbd10 .sharre_fb_tw, .febb5c46-9b7b-4dbd-9302-704255edbd10 .buttons').on({
                mouseenter:function(){
                    $('.febb5c46-9b7b-4dbd-9302-704255edbd10  .buttons').show();
                    if($('.febb5c46-9b7b-4dbd-9302-704255edbd10  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/italia-mondo/586213/primo-maggio-di-scontri-a-parigi-black-bloc-e-gilet-gialli-e-torino-no-tav.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/italia-mondo/586213/primo-maggio-di-scontri-a-parigi-black-bloc-e-gilet-gialli-e-torino-no-tav.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/italia-mondo/586213/primo-maggio-di-scontri-a-parigi-black-bloc-e-gilet-gialli-e-torino-no-tav.html');
			twitter.attr('data-text', 'Primo Maggio di scontri a Parigi (black bloc e gilet gialli) e Torino (No tav)');
                        twitter.text('Tweet');
                        
                        
                        $('.febb5c46-9b7b-4dbd-9302-704255edbd10  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.febb5c46-9b7b-4dbd-9302-704255edbd10  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_azz null News vc_section_italia-mondo vc_macro_section_news italiamondo articolo cms_article "
           id="box_71f23066-d2a9-4444-b0f6-e42a6c52afd5"  articleid="585945"  vcpos="102"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">ULTIMA ORA
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/italia-mondo/585945/berlusconi-ricoverato-all-ospedale-san-raffaele.html">Berlusconi ricoverato all'ospedale San Raffaele: occlusione intestinale</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 908ebda7-6a42-4714-a1f5-a481e7113efc">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.gazzettadiparma.it/news/italia-mondo/585945/berlusconi-ricoverato-all-ospedale-san-raffaele.html" data-text="Berlusconi ricoverato all'ospedale San Raffaele: occlusione intestinale" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.908ebda7-6a42-4714-a1f5-a481e7113efc .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.908ebda7-6a42-4714-a1f5-a481e7113efc .sharre_fb_tw, .908ebda7-6a42-4714-a1f5-a481e7113efc .buttons').on({
                mouseenter:function(){
                    $('.908ebda7-6a42-4714-a1f5-a481e7113efc  .buttons').show();
                    if($('.908ebda7-6a42-4714-a1f5-a481e7113efc  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/italia-mondo/585945/berlusconi-ricoverato-all-ospedale-san-raffaele.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/italia-mondo/585945/berlusconi-ricoverato-all-ospedale-san-raffaele.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/italia-mondo/585945/berlusconi-ricoverato-all-ospedale-san-raffaele.html');
			twitter.attr('data-text', 'Berlusconi ricoverato all\'ospedale San Raffaele: occlusione intestinale');
                        twitter.text('Tweet');
                        
                        
                        $('.908ebda7-6a42-4714-a1f5-a481e7113efc  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.908ebda7-6a42-4714-a1f5-a481e7113efc  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



  

 <div class="text_edit title_thematic_box_2">
    <p class="text " >SPORT</p>
</div>





<div class="anteprima_articolo article_cont article_preview_medium2_azz null Sport vc_section_sport  sport articolo cms_article "
           id="box_b5f4db29-a1e0-4718-b508-c85317264c3f"  articleid="586193"  vcpos="151"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Portogallo
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/sport/586193/infarto-paura-per-casillas-l-ex-campione-del-mondo-della-spagna-e-fuori-pericolo.html">Infarto, paura per Casillas. L'ex campione del mondo della Spagna &egrave; fuori pericolo</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw cdb03f32-3a13-4c3a-8bf5-29e5ab4455b6">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.gazzettadiparma.it/news/sport/586193/infarto-paura-per-casillas-l-ex-campione-del-mondo-della-spagna-e-fuori-pericolo.html" data-text="Infarto, paura per Casillas. L'ex campione del mondo della Spagna &egrave; fuori pericolo" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.cdb03f32-3a13-4c3a-8bf5-29e5ab4455b6 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.cdb03f32-3a13-4c3a-8bf5-29e5ab4455b6 .sharre_fb_tw, .cdb03f32-3a13-4c3a-8bf5-29e5ab4455b6 .buttons').on({
                mouseenter:function(){
                    $('.cdb03f32-3a13-4c3a-8bf5-29e5ab4455b6  .buttons').show();
                    if($('.cdb03f32-3a13-4c3a-8bf5-29e5ab4455b6  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/sport/586193/infarto-paura-per-casillas-l-ex-campione-del-mondo-della-spagna-e-fuori-pericolo.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/sport/586193/infarto-paura-per-casillas-l-ex-campione-del-mondo-della-spagna-e-fuori-pericolo.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/sport/586193/infarto-paura-per-casillas-l-ex-campione-del-mondo-della-spagna-e-fuori-pericolo.html');
			twitter.attr('data-text', 'Infarto, paura per Casillas. L\'ex campione del mondo della Spagna \u00E8 fuori pericolo');
                        twitter.text('Tweet');
                        
                        
                        $('.cdb03f32-3a13-4c3a-8bf5-29e5ab4455b6  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.cdb03f32-3a13-4c3a-8bf5-29e5ab4455b6  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_azz null Sport vc_section_sport  sport gallery cms_article "
           id="box_d3224d67-b539-4d6c-90e3-fd86e8117723"  articleid="586047"  vcpos="152"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Gallery sport
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/gallery/sport/586047/1-maggio-1994-25-anni-fa-l-incidente-mortale-che-ci-porto-via-ayrton-senna-idolo-di-tutti-gallery.html">1 maggio 1994: 25 anni fa l'incidente mortale che ci port&ograve; via Ayrton Senna, ,' &quot;idolo di tutti&quot; - <strong><span style="color: #ff0000;">Gallery</span></strong></a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw c2657324-11ea-474a-9545-dacfa360b4f5">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.gazzettadiparma.it/gallery/sport/586047/1-maggio-1994-25-anni-fa-l-incidente-mortale-che-ci-porto-via-ayrton-senna-idolo-di-tutti-gallery.html" data-text="1 maggio 1994: 25 anni fa l'incidente mortale che ci port&ograve; via Ayrton Senna, ,' &quot;idolo di tutti&quot;  - Gallery" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.c2657324-11ea-474a-9545-dacfa360b4f5 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.c2657324-11ea-474a-9545-dacfa360b4f5 .sharre_fb_tw, .c2657324-11ea-474a-9545-dacfa360b4f5 .buttons').on({
                mouseenter:function(){
                    $('.c2657324-11ea-474a-9545-dacfa360b4f5  .buttons').show();
                    if($('.c2657324-11ea-474a-9545-dacfa360b4f5  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/gallery/sport/586047/1-maggio-1994-25-anni-fa-l-incidente-mortale-che-ci-porto-via-ayrton-senna-idolo-di-tutti-gallery.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/gallery/sport/586047/1-maggio-1994-25-anni-fa-l-incidente-mortale-che-ci-porto-via-ayrton-senna-idolo-di-tutti-gallery.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/gallery/sport/586047/1-maggio-1994-25-anni-fa-l-incidente-mortale-che-ci-porto-via-ayrton-senna-idolo-di-tutti-gallery.html');
			twitter.attr('data-text', '1 maggio 1994: 25 anni fa l\'incidente mortale che ci port\u00F2 via Ayrton Senna, ,\' \"idolo di tutti\"  - Gallery');
                        twitter.text('Tweet');
                        
                        
                        $('.c2657324-11ea-474a-9545-dacfa360b4f5  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.c2657324-11ea-474a-9545-dacfa360b4f5  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



  

 <div class="text_edit title_thematic_box_2">
    <p class="text " >SOCIETA'</p>
</div>





<div class="anteprima_articolo article_cont article_preview_medium2_azz null News vc_section_mediagallery vc_macro_section_news gallery video cms_article "
           id="box_4c1bc544-c52b-4010-a7ef-ee1e4ebb5ed4"  articleid="586035"  vcpos="181"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Amarillo
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/video/gallery/586035/il-temporale-enorme-a-forma-di-astronave-spaventa-il-texas.html">Il temporale (enorme) a forma di astronave spaventa il Texas - <strong><span style="color: #ff0000;">Video</span></strong></a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 9b6d3b63-1bda-4975-ac1f-88725c63773a">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.gazzettadiparma.it/video/gallery/586035/il-temporale-enorme-a-forma-di-astronave-spaventa-il-texas.html" data-text="Il temporale (enorme) a forma di astronave spaventa il Texas" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.9b6d3b63-1bda-4975-ac1f-88725c63773a .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.9b6d3b63-1bda-4975-ac1f-88725c63773a .sharre_fb_tw, .9b6d3b63-1bda-4975-ac1f-88725c63773a .buttons').on({
                mouseenter:function(){
                    $('.9b6d3b63-1bda-4975-ac1f-88725c63773a  .buttons').show();
                    if($('.9b6d3b63-1bda-4975-ac1f-88725c63773a  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/video/gallery/586035/il-temporale-enorme-a-forma-di-astronave-spaventa-il-texas.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/video/gallery/586035/il-temporale-enorme-a-forma-di-astronave-spaventa-il-texas.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/video/gallery/586035/il-temporale-enorme-a-forma-di-astronave-spaventa-il-texas.html');
			twitter.attr('data-text', 'Il temporale (enorme) a forma di astronave spaventa il Texas');
                        twitter.text('Tweet');
                        
                        
                        $('.9b6d3b63-1bda-4975-ac1f-88725c63773a  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.9b6d3b63-1bda-4975-ac1f-88725c63773a  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_azz null News vc_section_gossip vc_macro_section_news gossip gallery cms_article "
           id="box_7bfd5a4e-057f-48b9-956e-7a9d1c14a120"  articleid="585809"  vcpos="182"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">social
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/gallery/gossip/585809/il-lato-b-delle-polemiche-la-pellegrini-risponde-con-il-lato-b-foto.html">Il lato b delle polemiche: la Pellegrini risponde...con il lato b <strong><span style="color: #ff0000;">Foto</span></strong></a>
</h2><p class="comments vc_comments_anchor"><a href="https://www.gazzettadiparma.it/gallery/gossip/585809/il-lato-b-delle-polemiche-la-pellegrini-risponde-con-il-lato-b-foto.html#anchor_comment"><span>3</span>commenti</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 169f05f8-3ac4-432a-b73e-aabdb7eefacb">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.gazzettadiparma.it/gallery/gossip/585809/il-lato-b-delle-polemiche-la-pellegrini-risponde-con-il-lato-b-foto.html" data-text="Il lato b delle polemiche: la Pellegrini risponde...con il lato b Foto" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.169f05f8-3ac4-432a-b73e-aabdb7eefacb .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.169f05f8-3ac4-432a-b73e-aabdb7eefacb .sharre_fb_tw, .169f05f8-3ac4-432a-b73e-aabdb7eefacb .buttons').on({
                mouseenter:function(){
                    $('.169f05f8-3ac4-432a-b73e-aabdb7eefacb  .buttons').show();
                    if($('.169f05f8-3ac4-432a-b73e-aabdb7eefacb  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/gallery/gossip/585809/il-lato-b-delle-polemiche-la-pellegrini-risponde-con-il-lato-b-foto.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/gallery/gossip/585809/il-lato-b-delle-polemiche-la-pellegrini-risponde-con-il-lato-b-foto.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/gallery/gossip/585809/il-lato-b-delle-polemiche-la-pellegrini-risponde-con-il-lato-b-foto.html');
			twitter.attr('data-text', 'Il lato b delle polemiche: la Pellegrini risponde...con il lato b Foto');
                        twitter.text('Tweet');
                        
                        
                        $('.169f05f8-3ac4-432a-b73e-aabdb7eefacb  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.169f05f8-3ac4-432a-b73e-aabdb7eefacb  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



  

 <div class="text_edit title_thematic_box_2">
    <p class="text " >MOTORI</p>
</div>





<div class="anteprima_articolo article_cont article_preview_medium2_azz null News vc_section_motori vc_macro_section_a-z vc_macro_section_news motori articolo  "
           id="box_4d39fe2e-61be-4229-a712-7b871886c75f"  articleid="585595" gn4id="20866959"  vcpos="191"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">MOTORI
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/motori/585595/mitsubishi-addio-al-pajero-dopo-37-anni.html">Mitsubishi: addio al Pajero dopo 37 anni</a>
</h2><aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/motori/575787/come-va-l-ibrido-plug-in-scopriamolo-con-mitsubishi-outlander.html">Come va l'ibrido Plug-In? Scopriamolo con Mitsubishi Outlander</a>                                   
                               </li>
                            </ul></aside>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 49b7c936-58fb-42b3-a111-1efbecbdad86">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.gazzettadiparma.it/news/motori/585595/mitsubishi-addio-al-pajero-dopo-37-anni.html" data-text="Mitsubishi: addio al Pajero dopo 37 anni" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.49b7c936-58fb-42b3-a111-1efbecbdad86 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.49b7c936-58fb-42b3-a111-1efbecbdad86 .sharre_fb_tw, .49b7c936-58fb-42b3-a111-1efbecbdad86 .buttons').on({
                mouseenter:function(){
                    $('.49b7c936-58fb-42b3-a111-1efbecbdad86  .buttons').show();
                    if($('.49b7c936-58fb-42b3-a111-1efbecbdad86  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/motori/585595/mitsubishi-addio-al-pajero-dopo-37-anni.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/motori/585595/mitsubishi-addio-al-pajero-dopo-37-anni.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/motori/585595/mitsubishi-addio-al-pajero-dopo-37-anni.html');
			twitter.attr('data-text', 'Mitsubishi: addio al Pajero dopo 37 anni');
                        twitter.text('Tweet');
                        
                        
                        $('.49b7c936-58fb-42b3-a111-1efbecbdad86  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.49b7c936-58fb-42b3-a111-1efbecbdad86  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_azz null News vc_section_motori vc_macro_section_a-z vc_macro_section_news motori articolo  "
           id="box_ed81ff92-63cb-4c09-a061-2c54342caea6"  articleid="583003" gn4id="20750446"  vcpos="192"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">FORD
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/motori/583003/elettrificazione-kuga-focus-fiesta-l-offensiva-ibrida-di-ford.html">Elettrificazione: Kuga, Focus, Fiesta, l'offensiva ibrida di Ford</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 0e35493b-8656-450e-84d1-2fba92a77146">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.gazzettadiparma.it/news/motori/583003/elettrificazione-kuga-focus-fiesta-l-offensiva-ibrida-di-ford.html" data-text="Elettrificazione: Kuga, Focus,  Fiesta,  l'offensiva  ibrida di Ford" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.0e35493b-8656-450e-84d1-2fba92a77146 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.0e35493b-8656-450e-84d1-2fba92a77146 .sharre_fb_tw, .0e35493b-8656-450e-84d1-2fba92a77146 .buttons').on({
                mouseenter:function(){
                    $('.0e35493b-8656-450e-84d1-2fba92a77146  .buttons').show();
                    if($('.0e35493b-8656-450e-84d1-2fba92a77146  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/motori/583003/elettrificazione-kuga-focus-fiesta-l-offensiva-ibrida-di-ford.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/motori/583003/elettrificazione-kuga-focus-fiesta-l-offensiva-ibrida-di-ford.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/motori/583003/elettrificazione-kuga-focus-fiesta-l-offensiva-ibrida-di-ford.html');
			twitter.attr('data-text', 'Elettrificazione: Kuga, Focus,  Fiesta,  l\'offensiva  ibrida di Ford');
                        twitter.text('Tweet');
                        
                        
                        $('.0e35493b-8656-450e-84d1-2fba92a77146  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.0e35493b-8656-450e-84d1-2fba92a77146  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



</div><!--sfondo_azz-->
    </div>


</div>

        
        <div data-render="true"  class="bannervcms banner_990x30_2 " format="990x30_2" ><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/1010125/Gazzetta-di-Parma/masthead-gazzettadiparma', [[990, 250], [970, 250]]).display();
</script>
<script type="text/javascript">incrementAdvImpression(464);</script>
</div>
      
      
      
<div class="footer_1">


    <div class="logo box_logo_general_v2">
        <a href="https://www.gazzettadiparma.it/">
          <img  alt="News" title="News" src="images/testata_biancaaaa.png?v=1462369450000" />
        </a>
    </div>

<div class="text_edit copyright_2">
    <p class="text " >Gazzetta di Parma S.r.l. <br> Via Mantova, 68 43122 Parma <br> Numero centralino 0521-2251 <br> Numero verde 800 654595 <br> P.Iva 02361510346 <br> Codice SDI: M5UXCR1 - Tutti i diritti riservati 2016 <br> Powered  by <a href="http://www.gmde.it">GMDE s.r.l.</a></p>
</div>

</div>
<div class="footer_2">

        
                    <div class="menu menu_contatti_footer_v2" id="box_ed797b6c-c824-48a3-8386-1a4085c2094b">
                    <ul class="menu_1">
<li class="chi-siamo sezione_2650 pagina-bianca">
<a  href="https://www.gazzettadiparma.it/sezioni/2650/chi-siamo2650"  ><span>Chi siamo</span></a>
</li>
<li class="scrivi-alla-redazione sezione_194 pagina-bianca">
<a rel="nofollow" href="mailto:sito@gazzettadiparma.net"  ><span>Scrivi alla redazione</span></a>
</li>
<li class="fai-pubblicita sezione_192 pagina-bianca">
<a rel="nofollow" href="https://goo.gl/Az2nDR" onclick="window.open(this.href,'',''); return false" ><span>Fai pubblicit&agrave;</span></a>
</li>
<li class="guida-turistica sezione_30 sezione">
<a  href="https://www.gazzettadiparma.it/sezioni/30/guida-turistica"  ><span>Guida turistica</span></a>
</li>
<li class="rss sezione_773 ">
<a rel="nofollow" href="/feed.jsp"  ><span>RSS</span></a>
</li>
<li class="note-legali sezione_921 pagina-bianca">
<a  href="https://www.gazzettadiparma.it/sezioni/921/note-legali"  ><span>Note Legali</span></a>
</li>
<li class="privacy sezione_922 pagina-bianca">
<a  href="https://www.gazzettadiparma.it/sezioni/922/privacy"  ><span>Privacy</span></a>
</li>
<li class="modello-231 sezione_1837 pagina-bianca">
<a  href="https://www.gazzettadiparma.it/userUpload/modello231.pdf" onclick="window.open(this.href,'',''); return false" ><span>Modello 231</span></a>
</li>
<li class="comunicazione-politica sezione_2283 sezione">
<a  href="https://www.gazzettadiparma.it/news/publiedi/342495/COMUNICAZIONE-POLITICA-E-PARITA--DI.html" onclick="window.open(this.href,'',''); return false" ><span>Comunicazione politica</span></a>
</li>
</ul>

                    </div>
    


<div class="fooooter">



<div class="social_box">
    <a href="https://www.facebook.com/gazzettadiparma?ref=ts&fref=ts" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="" alt="" src="images/icon_facebook_v2.png" /></a><a href="https://twitter.com/gazzettaparma" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="" alt="" src="images/icon_twitter_v2.png" /></a><a href="http://www.gazzettadiparma.it/sezioni/2104/contatti"><img id="img_mail" title="" alt="" src="images/icon_mail_v2.png" /></a>
</div>

</div>
</div>

        
        
      
      
      
  
</div><!--overbox_full-->

    <script type="text/javascript" src="https://www.gazzettadiparma.it/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.gazzettadiparma.it/js/confirm/jquery.confirm.css?v=1441619392000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.gazzettadiparma.it/js/fancybox/source/jquery.fancybox.css?v=1433319726000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=586229" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_servizi\" id=\"box_41548f49-6b45-4c33-ab49-e03d5e24819d\">\n                    <ul class=\"menu_1\">\n<li class=\"fai-un-necrologio sezione_2262 pagina-bianca\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/2262/necro-publiedi\"  >\n<span>Fai un necrologio<\/span>\n<\/a>\n<\/li>\n<li class=\"abbonati sezione_2083 pagina-bianca\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/2083/abbonamenti\"  >\n<span>Abbonati<\/span>\n<\/a>\n<\/li>\n<li class=\"ricevi-le-breaking-news sezione_2439 sezione\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/2802/breakingnews\" onclick=\"window.open(this.href,'',''); return false\" >\n<img width=\"21\" height=\"21\" src=\"resizer/21/21/true/1550574146608.jpg--.jpg?1550573868000\" />\n<span>Ricevi le breaking news<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_96e96a0e741f4fae989a30f74a4595a3 = undefined;\n                            \n                            $('#box_41548f49-6b45-4c33-ab49-e03d5e24819d ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_96e96a0e741f4fae989a30f74a4595a3 != 'undefined') {\n                                    $('#box_41548f49-6b45-4c33-ab49-e03d5e24819d .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_96e96a0e741f4fae989a30f74a4595a3.code);\n                                    incrementAdvImpression(bannerbox_96e96a0e741f4fae989a30f74a4595a3.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_41548f49-6b45-4c33-ab49-e03d5e24819d').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">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</script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu menu_contatti_footer_v2\" id=\"box_ed797b6c-c824-48a3-8386-1a4085c2094b\">\n                    <ul class=\"menu_1\">\n<li class=\"chi-siamo sezione_2650 pagina-bianca\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/2650/chi-siamo2650\"  ><span>Chi siamo<\/span><\/a>\n<\/li>\n<li class=\"scrivi-alla-redazione sezione_194 pagina-bianca\">\n<a rel=\"nofollow\" href=\"mailto:sito@gazzettadiparma.net\"  ><span>Scrivi alla redazione<\/span><\/a>\n<\/li>\n<li class=\"fai-pubblicita sezione_192 pagina-bianca\">\n<a rel=\"nofollow\" href=\"https://goo.gl/Az2nDR\" onclick=\"window.open(this.href,'',''); return false\" ><span>Fai pubblicit&agrave;<\/span><\/a>\n<\/li>\n<li class=\"guida-turistica sezione_30 sezione\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/30/guida-turistica\"  ><span>Guida turistica<\/span><\/a>\n<\/li>\n<li class=\"rss sezione_773 \">\n<a rel=\"nofollow\" href=\"/feed.jsp\"  ><span>RSS<\/span><\/a>\n<\/li>\n<li class=\"note-legali sezione_921 pagina-bianca\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/921/note-legali\"  ><span>Note Legali<\/span><\/a>\n<\/li>\n<li class=\"privacy sezione_922 pagina-bianca\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/922/privacy\"  ><span>Privacy<\/span><\/a>\n<\/li>\n<li class=\"modello-231 sezione_1837 pagina-bianca\">\n<a  href=\"https://www.gazzettadiparma.it/userUpload/modello231.pdf\" onclick=\"window.open(this.href,'',''); return false\" ><span>Modello 231<\/span><\/a>\n<\/li>\n<li class=\"comunicazione-politica sezione_2283 sezione\">\n<a  href=\"https://www.gazzettadiparma.it/news/publiedi/342495/COMUNICAZIONE-POLITICA-E-PARITA--DI.html\" onclick=\"window.open(this.href,'',''); return false\" ><span>Comunicazione politica<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    <\/div>\n    \n      "};
       $('#box_ed797b6c-c824-48a3-8386-1a4085c2094b').html( $(ajaxMenuHtml.html).html() );
      </script>
        <script id="2371f502-8b7b-4e17-8039-d04dfd96ddf7" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_bottom \" format=\"bottom\" ><script type=\"text/javascript\" src=\"https://a-ssl.ligatus.com/?ids=89321&t=js&s=1\"><\/script>\r\n<br>\r\n<ins id=\"ad6d1938\" style=\"display: inline-block;\"><\/ins>\r\n<script type=\"text/javascript\">\r\n(function(){var a=document.createElement(\"script\"),b=document.getElementsByTagName(\"script\")[0];a.src=\"//mxfelwtyd0.s.ad6media.fr/?d=\"+(new Date).getTime()+\"&r=\";try{a.src+=encodeURIComponent(top.document.referrer)}catch(c){a.src+=encodeURIComponent(document.referrer)}a.type=\"text/javascript\";a.async=!0;b.parentNode.insertBefore(a,b)})();\r\n<\/script>\r\n<!-- Beginning PassBack for Ad unit Gazzettadiparma_it_970x250_FS_ROS ### size: [[970,250]] -->\r\n    <script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js'>\r\n        googletag.pubads().definePassback('9891788/Gazzettadiparma_it_970x250_FS_ROS', [[970,250]]).display();\r\n    <\/script>\r\n<!-- End Passback -->\r\n<script type=\"text/javascript\">incrementAdvImpression(296);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('ligatus')){
            document.write(banner.html);
        }
        $('#2371f502-8b7b-4e17-8039-d04dfd96ddf7').remove()
    </script>
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>



</body>
</html>



