

<!DOCTYPE html>
<html>
    <head>
        <title>Q7, nuova gamma con Diesel mild-hybrid - Gazzetta di Parma</title>
<meta name="description" content="Il model year 2019 porta al debutto le nuove 3.0 TDI ibride da 231 e 286 Cv " />
<meta name="Keywords" content="Audi,Audi Q7,Suv" />
<meta name="news_keywords" content="Audi,Audi Q7,Suv" />
<meta name="sections" content="Motori,News" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024;target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_default.ico?v=1463924304000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=1463924304000" type="image/x-icon" />

<base href="https://www.gazzettadiparma.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Q7, nuova gamma con Diesel mild-hybrid"      >
<meta property="og:description" content="Il model year 2019 porta al debutto le nuove 3.0 TDI ibride da 231 e 286 Cv ">
<meta property="og:image" content="https://www.gazzettadiparma.it/resizer/600/315/true/1535446166590.jpg--q7__nuova_gamma_con_diesel_mild_hybrid.jpg?1535446087000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://www.gazzettadiparma.it/news/motori/535172/q7-nuova-gamma-con-diesel-mild-hybrid.html">
<meta property="fb:app_id" content="1694072230877443">
<meta property="twitter:title" content="Q7, nuova gamma con Diesel mild-hybrid">
<meta property="twitter:description" content="Il model year 2019 porta al debutto le nuove 3.0 TDI ibride da 231 e 286 Cv ">
<meta property="twitter:url" content="https://www.gazzettadiparma.it/news/motori/535172/q7-nuova-gamma-con-diesel-mild-hybrid.html">
<meta property="twitter:image" content="https://www.gazzettadiparma.it/resizer/600/315/true/1535446166590.jpg--q7__nuova_gamma_con_diesel_mild_hybrid.jpg?1535446087000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://www.gazzettadiparma.it/resizer/600/315/true/1535446166590.jpg--q7__nuova_gamma_con_diesel_mild_hybrid.jpg?1535446087000" />
<meta itemprop="publisher" content="Gazzetta di Parma" /> 
<meta itemprop="url" content="https://www.gazzettadiparma.it/news/motori/535172/q7-nuova-gamma-con-diesel-mild-hybrid.html" />
<meta name="apple-itunes-app" content="app-id=418358131">
<link rel="canonical" href="https://www.gazzettadiparma.it/news/motori/535172/q7-nuova-gamma-con-diesel-mild-hybrid.html" /><meta property="articleID" content="535172">
    <meta property="datePublished" content="2018-08-30T08:28:48Z">
<link rel="amphtml" href="https://www.gazzettadiparma.it/news/motori/535172/q7-nuova-gamma-con-diesel-mild-hybrid.amp">
        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"https://www.gazzettadiparma.it/news/motori/535172/q7-nuova-gamma-con-diesel-mild-hybrid.html","mainEntityOfPage":"https://www.gazzettadiparma.it/news/motori/535172/q7-nuova-gamma-con-diesel-mild-hybrid.html","headline":"Q7, nuova gamma con Diesel mild-hybrid","text":"Con il modello 2019 del Suv Q7, Audi introduce le nuove versioni a gasolio 45 TDI e 50 TDI: sono equipaggiate con la tecnologia mild-hybrid a 48 Volt che permette riduzioni dei consumi nel ciclo misto sino a 0,7 litri ogni 100 km. Entrambe hanno trazione integrale e cambio tiptronic. Le nuove ibride tedesche montano un V6 di 2.967 cc, accreditato nel primo caso di 231 Cv e nel secondo di 286. Si tratta delle stesse unità a quattro valvole per cilindro, con circuiti di raffreddamento separati per testate e basamento, già introdotte sull'ammiraglia A8, sulla coupé sportiva A7 Sportback, su A6 e Q8. In listino da 64.250 neuro, la Q7 45 TDI ha una coppia massima di 500 Nm, raggiunge i 229 km/h e accelera da 0 a 100 km/h in 7\"1 secondi (7\"3 nella variante a 7 posti). Nel ciclo misto NEDC consuma 6,5 litri di gasolio per 100 km. Le corrispondenti emissioni si attestano sui 172 grammi al chilometro (178 g/km) di CO2. Sulla più potente 50 TDI, da 69.750 euro, il V6 tremila eroga 286 Cv e 600 Nm, valori che assicurano al Q7 uno scatto da 0 a 100 km/h in 6\"3 secondi e una velocità massima di 241 km/h. Per la 5 posti i consumi dichiarati sono di 6,6 l/100 km e le emissioni di 172 g/km. Per la 7 posti sono di 6,8 l/100 km e di 178 g/km. In merito all’alimentazione mild-hybrid la Casa tedesca chiarisce: \"Il sistema integra una batteria agli ioni di litio e un alternatore-starter azionato a cinghia (RSG) in una rete di bordo principale a 48 Volt. La batteria è caratterizzata da una capacità di 10 Ah. Fra 55 e 160 km/h il Suv full size dei Quattro anelli può avanzare per inerzia a motore spento; successivamente, il propulsore viene riavviato dall’RSG in modo veloce ed estremamente confortevole. In fase di decelerazione l'RSG può recuperare sino a 12 kW di potenza. Il sistema start/stop è attivo sin da 22 km/h\".","keywords":"Audi,Audi Q7,Suv","articleSection":"Motori","publisher":{"@type":"Organization","name":"Gazzetta di Parma","logo":{"@type":"ImageObject","url":"https://www.gazzettadiparma.it/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"https://www.gazzettadiparma.it/resizer/-1/-1/true/1535446166590.jpg--.jpg?1535446087000","url":"https://www.gazzettadiparma.it/resizer/-1/-1/true/1535446166590.jpg--.jpg?1535446087000","@type":"ImageObject"},"author":{"@type":"Person","name":"Aldo    Tagliaferro"},"dateCreated":"2018-08-28T08:55:33Z","dateModified":"2018-08-28T08:55:33Z","datePublished":"2018-08-30T08:28:48Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://www.gazzettadiparma.it/css/ie.css?v=1412003162000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.gazzettadiparma.it/css/ie_8.css?v=1412003163000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.gazzettadiparma.it/css/ie_9.css?v=1412003164000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 1;
virtualcmsPageInfo.channelName = 'News';
virtualcmsPageInfo.sectionId = 57;
virtualcmsPageInfo.sectionName = 'Motori';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'A-Z';
virtualcmsPageInfo.sectionTreeWt[2] = 'News';
virtualcmsPageInfo.sectionTreeWt[3] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.gazzettadiparma.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Q7, nuova gamma con Diesel mild-hybrid';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2018-08-30 10:28';
virtualcmsPageInfo.article.author = 'Aldo    Tagliaferro';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'https://www.gazzettadiparma.it/news/motori/535172/q7-nuova-gamma-con-diesel-mild-hybrid.html';

</script>
<script type="text/javascript" src="https://www.gazzettadiparma.it/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="https://www.gazzettadiparma.it/js/events_handler.js?v=1425917337000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,800,600,700,300' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,300,900,700,500' rel='stylesheet' type='text/css'>
<link href="https://fonts.googleapis.com/css?family=Catamaran:600,700,800,900" rel="stylesheet">


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    



<script type="text/javascript">
    $(function(){
        var firstImage=$('.anteprima_ipiu.eventi_oggi_a_parma .cont .box:first .divcont2').html();
        var default_img='<div class="cont_foto"><img src="images/default_eventi.jpg" /></div>';
        var currentImage=firstImage;
        function oggiParmaSelect(){
            var box_selezionato = $('.anteprima_ipiu.eventi_oggi_a_parma .cont .box.selezionato');
            var boxes = $('.anteprima_ipiu.eventi_oggi_a_parma .cont .box');
            var index = boxes.index(box_selezionato);
            if(index==-1){ index=boxes.length; }
            
            if( (index+1) < boxes.length ){
                index++;
            }else {
                index=0;
            }
            
            if(index==0){
                currentImage=firstImage;                
            }else{
                currentImage=boxes.eq(index).find('.divcont2').html();
            }
            if($.trim(currentImage) == ''){
                currentImage=default_img;
            }
            box_selezionato.removeClass('selezionato');
            boxes.eq(index).addClass('selezionato');
            $('.anteprima_ipiu.eventi_oggi_a_parma .cont .box:first .divcont2').html(currentImage);
        }
        oggiParmaSelect();
        window.setInterval(oggiParmaSelect, 5000);
     
    
    
        var $box_eventi_1=$('.risultati_ricerca_evento .anteprima_ipiu_menu').eq(0);
        var $box_eventi_2=$('.risultati_ricerca_evento .anteprima_ipiu_menu').eq(1);
        
        $box_eventi_1.find('p').click(function(){
            $box_eventi_2.find('p').eq($box_eventi_1.find('p').index($(this))).click();            
        });
        $box_eventi_1.find('p').slice(4 ,$box_eventi_1.find('p').length).wrapAll('<div class="cont_select_tipo"></div>');
        $box_eventi_1.find('p.voce_menu_4').click(function(){
            $box_eventi_1.find('.cont_select_tipo').show();
        });
        $box_eventi_1.find('p').slice(0,3).click(function(){
            $box_eventi_1.find('.cont_select_tipo').hide();
        });
    });
</script>



<script type='text/javascript'>
 $(document).ready(function () {
    $('.menu_generale .contenuti_menu').each(function(){	
        if ( $(this).closest('ul').find('> li').length == 0 ){
            $(this).css({
                'border-right' : "none !important"
            });

            $(this).closest('ul').css({
                'width': $(this).width()+'px !important'
            });
            //$(this).closest('ul').width(100)
        }
    });
$(document).on('click', '.tab_piu_letti_commentati > p', function(){
    
    if ( $(this).index() == 0 ){
        var elements = $('.anteprima_ipiu_container.ultime_news_tab.tab_piu_commentati .anteprima_ipiu_menu > p');
        var selectedElement = $('.anteprima_ipiu_container.ultime_news_tab.tab_piu_commentati .anteprima_ipiu_menu  p.attivo');
        var index=elements.index(selectedElement);
        if(index!=-1){
            $('.tab_giorni_piu_letti > p').eq(index).click();
        }
    }else{
        var elements = $('.tab_giorni_piu_letti > p');
        var selectedElement = $('.tab_giorni_piu_letti > p.attivo');
        var index=elements.index(selectedElement);
        if(index!=-1){
            $('.tab_piu_commentati .anteprima_ipiu_menu p').eq(index).click();
        }
    }
});
 });
 $(document).ready(function () {
$('#img_mobile').hover( function(){
      $('.banner_mobile_over').css('display', 'inline');
   });

$('.banner_mobile_over').mouseleave(function () {
            $('.banner_mobile_over').css('display', 'none');
        });

 });
 </script>
<script type="text/javascript">    
   function openDialog()
{
  var w = 570;
  var h = 330;
  var l = Math.floor((screen.width-w)/2);
  var t = Math.floor((screen.height-h)/2);
   
  window.open("InfoPrivacy.html","","width=" + w + ",height=" + h + ",top=" + t + ",left=" + l +',scrollbars=yes');
}
</script>

<script type="text/javascript">    
   function openDialog2()
{
  var w = 570;
  var h = 330;
  var l = Math.floor((screen.width-w)/2);
  var t = Math.floor((screen.height-h)/2);
   
  window.open("InfoPrivacy_2.html","","width=" + w + ",height=" + h + ",top=" + t + ",left=" + l +',scrollbars=yes');
}
</script>

<script type="text/javascript">    
   function openDialog3()
{
  var w = 570;
  var h = 330;
  var l = Math.floor((screen.width-w)/2);
  var t = Math.floor((screen.height-h)/2);
   
  window.open("InfoPrivacy_3.html","","width=" + w + ",height=" + h + ",top=" + t + ",left=" + l +',scrollbars=yes');
}
</script>

<script type="text/javascript">    
   function openDialog4()
{
  var w = 570;
  var h = 330;
  var l = Math.floor((screen.width-w)/2);
  var t = Math.floor((screen.height-h)/2);
   
  window.open("InfoPrivacy_4.html","","width=" + w + ",height=" + h + ",top=" + t + ",left=" + l +',scrollbars=yes');
}
</script>

<script type="text/javascript">    
   function openDialog5()
{
  var w = 570;
  var h = 330;
  var l = Math.floor((screen.width-w)/2);
  var t = Math.floor((screen.height-h)/2);
   
  window.open("InfoPrivacy_5.html","","width=" + w + ",height=" + h + ",top=" + t + ",left=" + l +',scrollbars=yes');
}
</script>







<script type="text/javascript">
     $(document).ready(function() {
        //Banner Background
        var altezza = $(".banner_skin_banner_dinamic").height();
        
        if (altezza <= 20 && altezza > 0 && altezza != null) {
            $("#container").css("margin-top", "145px");
        }
        else if (altezza == null || altezza == 0) {
            $("#container").css("margin-top", "50px");
        }
     });
</script>














<script>
if(hasAcceptedCookie('google-analytics-cookies')){

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6989188-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
}
</script>


<meta name="google-signin-clientid" content="573619675566-fhdjsl6lo4dmkj92drvg1a7tg9267qed.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.gazzettadiparma.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.gazzettadiparma.it/articolo.jsp?idarticolo=535172&amp=false';
      var fb_appId = '1694072230877443';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.gazzettadiparma.it/articolo.jsp?idarticolo=535172&amp=false';
    </script>
    <script type="text/javascript" src="https://www.gazzettadiparma.it/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.gazzettadiparma.it/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.gazzettadiparma.it/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.gazzettadiparma.it/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        
        <script type="text/javascript" src="js/jquery.cookie.js" ></script>
<script  src="js/writeCapture.js"  type="text/javascript"  charset="utf-8"></script>
<script src="js/jquery.writeCapture.js"  type="text/javascript"  charset="utf-8"></script>
<script type='text/javascript' src="js/bannerInterstitial.js"></script>
<script src="//eu2.madsone.com/js/tags.js"></script>
<script async src="https://cdn.onthe.io/io.js/OHFxlLyJ9huj"></script> 
<script async type="text/javascript" src="//s.clickiocdn.com/t/pb209858.js"></script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WKJSX8');</script>
<!-- End Google Tag Manager -->
<!-- CHAMELEON AD JS -->
<script id="ChameleonAd_Tag" data-pnl="1" data-website="48244" async src='//static.chameleon.ad/js/router.js'></script>
<script type="application/javascript" src="//ced.sascdn.com/tag/1965/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 1965, domain: "//www8.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 105134,
            pageId: 664648,
            formatId: '42675,45900,42673,42657,42676,42674,42836,43194,42839,42838,44071',
            target: ''
        });
    });
</script>
<script type="text/javascript">incrementAdvImpression(48);</script>

      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.gazzettadiparma.it/css/style_site.css?v=1518789148000" rel="stylesheet" type="text/css" />        
          <link href="https://www.gazzettadiparma.it/css/style_site_1.css?v=1518540781000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.gazzettadiparma.it/css/articolo_layout_standard_css.jsp?v=1487692543000" rel="stylesheet" type="text/css" />
                
    </head>
    <body class="news macrosection_a_z section_motori ">


        <script id="ba2fadec-f531-46d7-95c5-a2abdb10d4a0" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_skin_banner_dinamic \" format=\"skin_banner_dinamic\" ><script src=\"//eu2.madsone.com/js/tags.js\"><\/script>\r\n<script type=\"text/javascript\">\r\nMADSAdrequest.adrequest({\r\npid: '1478997692'\r\n});\r\n<\/script>\r\n<script type=\"text/javascript\">incrementAdvImpression(359);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookieProvider('mads')){
            document.write(banner.html);
        }
      
        $('#ba2fadec-f531-46d7-95c5-a2abdb10d4a0').remove()
    </script>
      
      	

        
        
      
      
      

        
        
      
      
        
<div class="sfondo_menu_header">
<div class="sfondo_menu_header_centro">



<div id="c68ba276-2db2-4e90-85f7-882b374f9627"></div><script type="text/javascript">
    var sendParam = {"elementsOrder_logged":"username,modifica_dati,logout","classname":"head_login_v3","elementsOrder_user_login":"username,password,submit,remember_password,user_login,login_google,login_facebook,registrati","registrati_testo":"<span>registrati subito<\/span>","welcome_fields":"nome","login_testo":"accedi o registrati","elementsOrder":"apri_login,user_login","id_canale_ajax":1,"idarticolo":"535172","username_label":"Ciao  ","invio_contenuto_testo":"invia","ajax":true,"remember_password":"true","amp":"false"};
    $.ajax({
        url:'/widget/head/login.jsp',
        cache: false,
        type: 'post',
        data: sendParam,
        success: function(data){
            $('#c68ba276-2db2-4e90-85f7-882b374f9627').html(data);
            $('#c68ba276-2db2-4e90-85f7-882b374f9627 > div.login').unwrap()
        }
    });
    </script>

        
                    <div class="menu container_menu_servizi" id="box_f634d4a6-d11f-4671-80a3-0fe7da879ecc">
                    <ul class="menu_1">
<li class="fai-un-necrologio sezione_2262 pagina-bianca">
<a  href="https://www.gazzettadiparma.it/sezioni/2262/necro-publiedi"  >
<span>Fai un necrologio</span>
</a>
</li>
<li class="abbonati sezione_2083 pagina-bianca">
<a  href="https://www.gazzettadiparma.it/sezioni/2083/abbonamenti"  >
<span>Abbonati</span>
</a>
</li>
<li class="ricevi-le-breaking-news sezione_2439 sezione">
<a rel="nofollow" href="https://goo.gl/HYHDkt" onclick="window.open(this.href,'',''); return false" >
<img width="24" height="24" src="resizer/24/24/true/1495472889308.png--.png?1495472895000" />
<span>Ricevi le breaking news</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_f44894fad5ae4fd2b534f3fd6ccef04f = undefined;
                            
                            $('#box_f634d4a6-d11f-4671-80a3-0fe7da879ecc ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_f44894fad5ae4fd2b534f3fd6ccef04f != 'undefined') {
                                    $('#box_f634d4a6-d11f-4671-80a3-0fe7da879ecc .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_f44894fad5ae4fd2b534f3fd6ccef04f.code);
                                    incrementAdvImpression(bannerbox_f44894fad5ae4fd2b534f3fd6ccef04f.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    








<div class="heeeeader2">



<div class="social_box">
    <a href="https://www.facebook.com/gazzettadiparma?ref=ts&fref=ts" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="" alt="" src="images/icon_facebook_v2.png" /></a><a href="https://twitter.com/gazzettaparma" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="" alt="" src="images/icon_twitter_v2.png" /></a><a href="http://www.gazzettadiparma.it/sezioni/2104/contatti"><img id="img_mail" title="" alt="" src="images/icon_mail_v2.png" /></a>
</div>

</div>

    <div class="apri_cerca" id="cerca5d9480cf-3183-4bd7-8acd-34579dc4d1bc"></div>

<div class="cerca search_horizontal_v3" id="cerca3edec8fe-ace9-4739-b216-dd2847d4d9fa" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cerca5d9480cf-3183-4bd7-8acd-34579dc4d1bc').click(function(){
                  $('#cerca3edec8fe-ace9-4739-b216-dd2847d4d9fa').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca3edec8fe-ace9-4739-b216-dd2847d4d9fa input[name="q"]').example('Cerca su tutti gli articoli e le gallery');
      
      $('#cerca3edec8fe-ace9-4739-b216-dd2847d4d9fa form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca3edec8fe-ace9-4739-b216-dd2847d4d9fa input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>


</div></div>



<div id="container">
<div class="head_container head_news">
<div id="inboard"></div>
<div class="banner_head">
        
        <script id="a21e0ece-ac7e-4a7f-89d3-d5c6ee0d1273" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_728x90 \" format=\"728x90\" ><script src=\"//eu2.madsone.com/js/tags.js\"><\/script>\r\n<script type=\"text/javascript\">\r\nMADSAdrequest.adrequest({\r\npid: '3478892133'\r\n});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(54);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('appnexus')){
            document.write(banner.html);
        }
        $('#a21e0ece-ac7e-4a7f-89d3-d5c6ee0d1273').remove()
    </script>
      
      
        
        
        <div data-render="true"  class="bannervcms banner_250x90 " format="250x90" ><a rel="nofollow" href="https://www.gazzettadiparma.it/clickhere.jsp?id=475&mode=adv&l=http%3A%2F%2Fgoo.gl%2FOIp1lO"  onclick="window.open(this.href); return false;"  ><img src='upload/1472639830404.gif' alt='' /><script type="text/javascript">incrementAdvImpression(475);</script>
</a></div>
      
      
      
        
        <script id="913b7c80-34bb-42e3-b824-d949d962cd0a" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100_interstitial \" format=\"300x100_interstitial\" ><script type=\"text/javascript\">\r\nvar FW_type = \"4W-Still\";\r\nvar FW_code = \"181447;91829;74909;0\";\r\nfwPosition = \"bottom-right\";\r\n<\/script>\r\n<script src=\"//optimized-by.4wnetwork.com/simply_loader.js?4wvideo=true\" type=\"text/javascript\"><\/script> \r\n<script type=\"text/javascript\">incrementAdvImpression(428);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#913b7c80-34bb-42e3-b824-d949d962cd0a').remove()
    </script>
      
      
    </div><!--banner_head-->
<!--header-->
<div id="sfondo_head2">



    <div class="logo box_logo_general">
        <a href="https://www.gazzettadiparma.it/">
          <img  alt="News" title="News" src="images/testata_bianca.png?v=1462462477000" />
        </a>
    </div>

<div class="ilmeteo">
                    <a href="sezioni/28/meteo"><img src="/custom_widget/meteo/html/icone_meteo/giorno/poco_nuvoloso.png" /></a>
                    <p class="temperatura_min">17°</p>
                    <p class="temperatura_max">29°</p>
                </div><!--ilmeteo-->                   
        <!-- CACHED -->
</div>
<!--menu-->
<div id="sfondo_menu">


        
                    <div class="menu container_menu_menu_generale" id="box_c1b7b8c9-6b0c-4e74-8f9a-cbcd3f930382">
                    <ul class="menu_1">
<li class="news sezione_1 index">
<a  href="https://www.gazzettadiparma.it/"  >
<img width="20" height="20" src="resizer/20/20/true/1456737477582.png--.png?1456737481000" />
<span>News</span>
</a>
</li>
<li class="il-mio-comune sezione_2090 pagina-bianca">
<a  href="https://www.gazzettadiparma.it/sezioni/2090/il-mio-comune"  >
<span>il mio comune</span>
</a>
</li>
<li class="eventi sezione_2 index">
<a  href="https://www.gazzettadiparma.it/sezioni/2/eventi"  >
<span>Eventi</span>
</a>
</li>
<li class="film sezione_25 ">
<a  href="https://www.gazzettadiparma.it/sezioni/25/film"  >
<span>Film</span>
</a>
</li>
<li class="ristoranti sezione_971 ">
<a  href="https://www.gazzettadiparma.it/sezioni/971/ristoranti"  >
<span>Ristoranti</span>
</a>
</li>
<li class="sport sezione_3 sezione">
<a  href="https://www.gazzettadiparma.it/sezioni/3/sport"  >
<span>Sport</span>
</a>
</li>
<li class="il-parma sezione_32 ">
<a  href="https://www.gazzettadiparma.it/sezioni/32/parma-calcio"  >
<span>Il Parma</span>
</a>
</li>
<li class="gazzareporter sezione_136 index">
<a  href="https://www.gazzettadiparma.it/sezioni/136/gazzareporter"  >
<span>Gazzareporter</span>
</a>
</li>
<li class="gazzafun sezione_2662 sezione">
<a rel="nofollow" href="https://www.gazzafun.it/index.html?utm_source=gazzettadiparma.it&utm_medium=autopromo&utm_campaign=menu&utm_content=homepage" onclick="window.open(this.href,'',''); return false" >
<span>Gazzafun</span>
</a>
</li>
<li class="tutte-le-sezioni attivo sezione_1984 ">
<a rel="nofollow" href="#" onclick="return false;" >
<span>Tutte le sezioni</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_245e9f71c86f43f68063fb850fbc0bdc = undefined;
                            
                            $('#box_c1b7b8c9-6b0c-4e74-8f9a-cbcd3f930382 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_245e9f71c86f43f68063fb850fbc0bdc != 'undefined') {
                                    $('#box_c1b7b8c9-6b0c-4e74-8f9a-cbcd3f930382 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_245e9f71c86f43f68063fb850fbc0bdc.code);
                                    incrementAdvImpression(bannerbox_245e9f71c86f43f68063fb850fbc0bdc.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

</div>
    <div class="overbox_full">
    
        <script id="a5ade888-ce1d-4ef7-9ca4-baab2ca416bb" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_990x30 \" format=\"990x30\" ><script src='https://www.googletagservices.com/tag/js/gpt.js'>\r\n  googletag.pubads().definePassback('/1010125/Gazzetta-di-Parma/masthead-gazzettadiparma', [[990, 250], [970, 250]]).display();\r\n<\/script>\r\n<script type=\"text/javascript\">incrementAdvImpression(4);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('speed')){
            document.write(banner.html);
        }
        $('#a5ade888-ce1d-4ef7-9ca4-baab2ca416bb').remove()
    </script>
      
      
        <div class="overbox_maim">
        

<div class="breadcrumbs_orizzontale breadcrumb_section null">
    <ul>  
              <li>sei in</li>
                                    
                                    <li>&raquo;</li><li><a href="https://www.gazzettadiparma.it/">News</a></li>
                                
                                <li>&raquo;</li><li><a href="https://www.gazzettadiparma.it/sezioni/44/a-z">A-Z</a></li>
                            
                            <li>&raquo;</li><li class="sezione_attiva sezione_57 motori">
                                <a href="https://www.gazzettadiparma.it/sezioni/57/motori">Motori</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     
		 <article>
		 <header>
    


    <div class="article_header_standard_v2">
    <p class="occhiello_articolo">AUDI</p><h1 itemprop="headline name" class="titolo_articolo titolo">Q7, nuova gamma con Diesel mild-hybrid</h1><h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">Il model year 2019 porta al debutto le nuove 3.0 TDI ibride da 231 e 286 Cv </h2>
            <div class="multimedia articolo" id="multimedia_97cd5682-0a04-4112-bb40-5731a0355f92">                
            <meta itemprop="thumbnailUrl" content="https://www.gazzettadiparma.it/resizer/670/400/true/1535446166590.jpg--q7__nuova_gamma_con_diesel_mild_hybrid.jpg?1535446087000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Q7, nuova gamma con Diesel mild-hybrid" src="resizer/670/400/true/1535446166590.jpg--q7__nuova_gamma_con_diesel_mild_hybrid.jpg?1535446087000" alt="Q7, nuova gamma con Diesel mild-hybrid" height="400" width="670" />
                        
                    </div>
                </div>
    </div>  


</header>
		 <div class="article_container_toolbar_share_v2 null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: '',
                apiKey: ''
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share toolbar_share_addThis_v2">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style ">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook_like" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_tweet" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 535172 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

	<a href="https://goo.gl/quWzbP" target="_blank"  style=" 
	float:left;
    color:white;
    text-decoration:none;
    background-color: #4267b2;
    padding: 2px 50px;
    margin-right: 6px;
    border-radius: 2px;
    margin-top: 7px;
    
    ">
	<div class="btn_facebook">
	<img src="/images/messenger.png" style="max-width:11px; float: left; margin-right: 6px; margin-top:1px;">
	<span>Ricevi gratis le news</span>
	</div>
	</a>
		

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: '',
                apiKey: ''
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share toolbar_share_addThis_v2">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style ">');
    
            
                document.write('<a href="javascript:" class="addthis_button_email" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_print" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

	
	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>
	

<span class="num_commenti_articolo toolbar_share_number_comments_v2"><span class="num_commenti"><span>0</span></span></span>




	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: '',
                apiKey: ''
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share toolbar_share_comments_article_v2 null">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style ">');
    
            
                document.write('<div class="commenta_articolo"><a href="javascript:;">commenta</a></div>');                
                $(document).ready(function(){
                    if($('.posta_commenti').length>0){
                        $('.commenta_articolo').click(function(){
                            $(document).scrollTo('.posta_commenti', { offset: -50 } );
                        });
                    }else if($('.login_commenti').length>0){
                        $('.commenta_articolo').click(function(){
                            $(document).scrollTo('.login_commenti', { offset: -50 } );
                        });                        
                    }
                });
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

</div><!--article_container_toolbar_share-->
		 





		 


    <div class="article_body_with_related_v2">
    <p itemprop="datePublished" class="data_articolo data">30 Agosto 2018 - 10:28</p>
    </div>  

  


        <script id="571dc7d9-d829-4c96-ae23-b4923b342e20" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_670x60_articolo \" format=\"670x60_articolo\" ><div id=\"intextmm\">\r\n<script type=\"text/javascript\" src=\"https://cdn.pubvantage.com/2.0/62126/adtag.js\" data-tc-slot=\"835803\" data-tc-size=\"1x1\" data-tc-publisher=\"3a0af645-9b7d-50d5-84e5-0add2d6d8dc0\"><\/script>\r\n<\/div>\r\n<br>\r\n<script>\r\n(function (i, s, o, g, r, a, m, n, u) {\r\nvar a = s.createElement(o),m = s.getElementsByTagName(o)[0];\r\na.async = 1; a.src = g;m.parentNode.insertBefore(a, m);\r\nwindow[r] = n; window['altUrl'] = u;\r\n})(window, document, 'script', 'https://cdn.lectios.com/widget/assets/lectios.js', 'lectiosCode' , null,null,\r\n'816SCBES',null);\r\n<\/script>\r\n<div id='lectiosContainer'><\/div>\r\n<script type=\"text/javascript\">incrementAdvImpression(416);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('mediamob')){
            document.write(banner.html);
        }
        $('#571dc7d9-d829-4c96-ae23-b4923b342e20').remove()
    </script>
      
      






    <div class="article_body_with_related_v2">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>Con il modello 2019 del Suv Q7, Audi introduce le nuove versioni a gasolio 45 TDI e 50 TDI: sono equipaggiate con la tecnologia mild-hybrid a 48 Volt che permette riduzioni dei consumi nel ciclo misto sino a 0,7 litri ogni 100 km. Entrambe hanno trazione integrale e cambio tiptronic. Le nuove ibride tedesche montano un V6 di 2.967 cc, accreditato nel primo caso di 231 Cv e nel secondo di 286. Si tratta delle stesse unit&agrave; a quattro valvole per cilindro, con circuiti di raffreddamento separati per testate e basamento, gi&agrave; introdotte sull'ammiraglia A8, sulla coup&eacute; sportiva A7 Sportback, su A6 e Q8.</p>
<p><img src="https://www.gazzettadiparma.it/upload/1535446186737.jpg" alt="" width="320" height="221" /><br />In listino da 64.250 neuro, la Q7 45 TDI ha una coppia massima di 500 Nm, raggiunge i 229 km/h e accelera da 0 a 100 km/h in 7"1 secondi (7"3 nella variante a 7 posti). Nel ciclo misto NEDC consuma 6,5 litri di gasolio per 100 km. Le corrispondenti emissioni si attestano sui 172 grammi al chilometro (178 g/km) di CO2.</p>
<p><img src="https://www.gazzettadiparma.it/upload/1535446200876.jpg" alt="" width="320" height="229" /><br />Sulla pi&ugrave; potente 50 TDI, da 69.750 euro, il V6 tremila eroga 286 Cv e 600 Nm, valori che assicurano al Q7 uno scatto da 0 a 100 km/h in 6"3 secondi e una velocit&agrave; massima di 241 km/h. Per la 5 posti i consumi dichiarati sono di 6,6 l/100 km e le emissioni di 172 g/km. Per la 7 posti sono di 6,8 l/100 km e di 178 g/km.</p>
<p><img src="https://www.gazzettadiparma.it/upload/1535446217267.jpg" alt="" width="320" height="240" /><br />In merito all&rsquo;alimentazione mild-hybrid la Casa tedesca chiarisce: "Il sistema integra una batteria agli ioni di litio e un alternatore-starter azionato a cinghia (RSG) in una rete di bordo principale a 48 Volt. La batteria &egrave; caratterizzata da una capacit&agrave; di 10 Ah. Fra 55 e 160 km/h il Suv full size dei Quattro anelli pu&ograve; avanzare per inerzia a motore spento; successivamente, il propulsore viene riavviato dall&rsquo;RSG in modo veloce ed estremamente confortevole. In fase di decelerazione l'RSG pu&ograve; recuperare sino a 12 kW di potenza. Il sistema start/stop &egrave; attivo sin da 22 km/h".</p>
                  </div>
    </div>  




        
        
      
      
      


<div class="text_edit text_edit_riproduzione_v2">
    <p class="text " >© RIPRODUZIONE RISERVATA</p>
</div>















<div class="border">
<div class="condiv2">
<div class="condiv">Condividi</div>


<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: '',
                apiKey: ''
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g_v2">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

</div>
<div class="container_article_follow_tags22">
	

<script type="text/javascript">
   document.write('<div class="tags article_follow_tags22 null">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Segui anche:</p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=Audi">Audi</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=Audi Q7">Audi Q7</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=Suv">Suv</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>

</div>
</div>


            
            
        
        <script type="text/javascript">
            var related_article = {"html":"\n            <div class=\"articoli_correlati box_article_three_related_without_tags_v2 null box_ed133027-3ae8-425f-9c14-4e85fbf28499\" style=\"visibility:hidden\">\n                <aside>\n                <p class=\"occhiello_titolo\">Articoli Correlati<\/p>\n                \n                <div class=\"cont_anteprima_correlati\">\n                <div class=\"schermata\"><div class=\"hori_group 0 0\">  <!-- i = 1 -->  <div class=\"box  gallery pos1\"><article><h2 class=\"titolo\"><a href=\"https://www.gazzettadiparma.it/gallery/motori/518508/nuova-audi-q8-ecco-il-maxi-suv-coupe-dei-quattro-anelli.html\">Nuova Audi Q8, ecco il maxi Suv-coup&eacute; dei Quattro Anelli <strong><span style=\"color: #ff0000;\">Foto<\/span><\/strong><\/a><\/h2><\/article><\/div><\/div><\/div><\/div>\n                \n                <div class=\"punti_slide\"><\/div>\n                <\/aside>                \n            <\/div>\n        "};
            document.write(related_article.html);
            
            $(document).ready(function(){
                $('.box_ed133027-3ae8-425f-9c14-4e85fbf28499').css('visibility', 'visible');
            });
            
            
            
        </script>   
        
    


		
         
        
        
      
      
      
		 
		 <script type="text/javascript">
    $(document).ready(function() {
        $('.apri_menu').click(function() {
                $('.form_comment_article_v2').slideToggle('fast');
                return false;
        });
    });
</script>

<a class="apri_menu"><div id="testo_del_menu">Clicca qui per leggere e commentare <span>>></span></div></a>
<div class="form_comment_article_v2">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">Inviaci il tuo commento</a></p>
            <p class="condividi">Condividi le tue opinioni su Gazzetta di Parma</p>
        </div>
        <form name="" method="post" action="/news/motori/535172/q7-nuova-gamma-con-diesel-mild-hybrid.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <p class="caratteri">Caratteri rimanenti: <span id="commentodispo">2500</span></p><div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>2500){this.value=this.value.substring(0,2500);}; $('#commentodispo').html(2500-this.value.length)" onkeyup="if(this.value.length>2500){this.value=this.value.substring(0,2500);}; $('#commentodispo').html(2500-this.value.length)" rows="0" cols="0">Testo</textarea></div>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
<div class="container_article_container_bottom_comments_v2">


<script type="text/javascript">
      var max_characters=1000;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="535172" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
</div>
</div>
		 
        
        
      
      
      
		 <div class="banner_container_preset_join_01">
	
        
        
      
      
      
	
        
        
      
      
      
	
        <script id="5144c731-9325-4fd5-b678-90937aa1e564" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_670x90_join_1 \" format=\"670x90_join_1\" ><div id=\"lig_gazzetadiparma_smartbox_article\"><\/div>\r\n<br>\r\n<script src=\"//eu2.madsone.com/js/tags.js\"><\/script>\r\n<script type=\"text/javascript\">\r\nMADSAdrequest.adrequest({\r\npid: '8479059615'\r\n});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(24);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('ligatus')){
            document.write(banner.html);
        }
        $('#5144c731-9325-4fd5-b678-90937aa1e564').remove()
    </script>
      
      
</div><!--banner_container_preset_join_01-->
		
		 
		 </article>
		 <div class="banner_container_preset_join_02">
	
        
        
      
      
      
	
        
        
      
      
      
	
        <script id="e6cb7248-43b3-4cc0-acfe-247ffc6d43bd" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_670x90_join_2 \" format=\"670x90_join_2\" ><script type=\"text/javascript\" >\r\n$( document ).ready(function() { var urlpage = document.URL; $('.OUTBRAIN').attr('data-src',urlpage); }); <\/script>\r\n\r\n<div class=\"OUTBRAIN\" data-src=\"\" data-widget-id=\"AR_5\" data-ob-template=\"IT_gazzettadiparma.it\" ><\/div> <script type=\"text/javascript\" async=\"async\" src=\"//widgets.outbrain.com/outbrain.js\"><\/script> <script type=\"text/javascript\">incrementAdvImpression(124);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('outbrain')){
            document.write(banner.html);
        }
        $('#e6cb7248-43b3-4cc0-acfe-247ffc6d43bd').remove()
    </script>
      
      
</div><!--banner_container_preset_join_02-->
		</div><!--overbox_maim-->
<div class="overbox_column_right column_right_espanso">
 
        <script id="f4daa500-49f3-4747-800f-88768ba192f5" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x250 \" format=\"300x250\" ><!-- gazzettadiparma.it - 300x250 Desktop - gazzettadiparma.it --> <script type=\"text/javascript\" src=\"//cdn.pubvantage.com/2.0/62126/adtag.js\" data-tc-slot=\"829982\" data-tc-size=\"300x250\" data-tc-publisher=\"3a0af645-9b7d-50d5-84e5-0add2d6d8dc0\"><\/script><script type=\"text/javascript\">incrementAdvImpression(290);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('mediamob')){
            document.write(banner.html);
        }
        $('#f4daa500-49f3-4747-800f-88768ba192f5').remove()
    </script>
      
      
    

         

 <div class="text_edit title_thematic_box">
    <p class="text " >Video</p>
</div>




<div class="anteprima_articolo article_cont article_preview_small_vertical_video_pos_v22 null News vc_section_mediagallery vc_macro_section_news gallery video cms_article "
           id="box_c8fc6234-b878-4e2a-99e5-f95046fa0e96"  articleid="535448"  vcpos="251"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.gazzettadiparma.it/video/gallery/535448/botte-tra-pescatori-e-speronamenti--la-battaglia-navale-per-le-capesante-video.html"><img class="lazy" alt="Battaglia navale per le capesante tra pescatori Francia e Gb" title="Battaglia navale per le capesante tra pescatori Francia e Gb" data-original="https://www.gazzettadiparma.it/resizer/300/225/true/1535548272138.jpg--.jpg?1535548191000"  width="300" height="225"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">francia
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/video/gallery/535448/botte-tra-pescatori-e-speronamenti--la-battaglia-navale-per-le-capesante-video.html">Botte tra pescatori e speronamenti: la battaglia navale per le capesante <span style="color: #ff0000;"><strong>Video</strong></span></a>
</h2></div>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 9626a434-cdf6-4479-8a05-86a969e9c1bc">
        <div class="sharre_fb_tw" data-share_count="9" data-url="https://www.gazzettadiparma.it/video/gallery/535448/botte-tra-pescatori-e-speronamenti--la-battaglia-navale-per-le-capesante-video.html" data-text="Botte tra pescatori e speronamenti: la battaglia navale per le capesante Video" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.9626a434-cdf6-4479-8a05-86a969e9c1bc .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.9626a434-cdf6-4479-8a05-86a969e9c1bc .sharre_fb_tw, .9626a434-cdf6-4479-8a05-86a969e9c1bc .buttons').on({
                mouseenter:function(){
                    $('.9626a434-cdf6-4479-8a05-86a969e9c1bc  .buttons').show();
                    if($('.9626a434-cdf6-4479-8a05-86a969e9c1bc  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/video/gallery/535448/botte-tra-pescatori-e-speronamenti--la-battaglia-navale-per-le-capesante-video.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/video/gallery/535448/botte-tra-pescatori-e-speronamenti--la-battaglia-navale-per-le-capesante-video.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/video/gallery/535448/botte-tra-pescatori-e-speronamenti--la-battaglia-navale-per-le-capesante-video.html');
			twitter.attr('data-text', 'Botte tra pescatori e speronamenti: la battaglia navale per le capesante Video');
                        twitter.text('Tweet');
                        
                        
                        $('.9626a434-cdf6-4479-8a05-86a969e9c1bc  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.9626a434-cdf6-4479-8a05-86a969e9c1bc  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




        
        <div data-render="true"  class="bannervcms banner_300x100_editoriale box_preview_auto_editorial_letters_banner" format="300x100_editoriale" ><a href="https://www.gazzettadiparma.it/sezioni/2215/necrologi"><img src='https://www.gazzettadiparma.it/userUpload/banner_necrologi.jpg' alt='' /></a>
<script type="text/javascript">incrementAdvImpression(25);</script>
</div>
      
      
      
        <div class="box_preview_weather_small_column2">
    <div class="box_preview_weather2">
    	<p class="occhiello_titolo"><a href="/sezioni/28/meteo">Meteo<span>&</span><a href="sezioni/1685/webcam">webcam</a></a></p><div class="meteo_desktop"><div class="cont_giorno_meteo"><p class="giorno_meteo"><a href="/sezioni/28/meteo">oggi</a></p><a href="/sezioni/28/meteo"><img src="/custom_widget/meteo/html/icone_meteo/giorno/poco_nuvoloso.png" /></a></div><div class="cont_giorno_meteo"><p class="giorno_meteo"><a href="/sezioni/28/meteo?day=2">domani</a></p><a href="/sezioni/28/meteo?day=2"><img src="/custom_widget/meteo/html/icone_meteo/giorno/nuvoloso_temporali.png" /></a></div></div>
        



    <div class="sezione_link link_section">
        
                <p class="sezione"><a href="https://www.gazzettadiparma.it/sezioni/28/meteo" >Meteo</a></p>                
                <p class="testo_link"><a href="https://www.gazzettadiparma.it/sezioni/28/meteo" >Vai alle previsioni dei prossimi giorni</a></p>
            
    </div>


    </div><!--box_preview_weather-->
    <div class="text_edit text_edit_meteo_small_column2">
    <p class="text " >IL METEO NEL TUO COMUNE</p>
</div>

    
<div class="cerca weather_search_small_column2 weather" id="cerca7bbb2227-a91a-4839-b6cd-5fa2201739de" >
    
    
    <form method="GET" action="ricerca.jsp">
        <input type="text" name="titolo" value="" example="Digita comune" />
                <input type="hidden" id="hiddenfieldmeteo" name="hiddenfieldmeteo" value=""/>
                
                <div class="cerca_campo_invio"><input type="submit" value="Vai" /></div>
            <script type="text/javascript">
                $('#cerca7bbb2227-a91a-4839-b6cd-5fa2201739de form input[name="titolo"]').autocomplete({
                    source: '/custom_widget/meteo/ajax/getValuesByFieldName_meteo.jsp', //autocomplete automatically send request query parameter named by 'term'
                    minLength: 2,
                    select: function (event, ui) {
                          this.value = ui.item.label;
                          $('#hiddenfieldmeteo').val(ui.item.value);
                          return false;
                    },
                    focus: function(event, ui){
                        event.preventDefault()
                    }
                }).click(function(){
                    $(this).autocomplete( "search" , "" );
                })
            </script>

    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
    $('#cerca7bbb2227-a91a-4839-b6cd-5fa2201739de form').submit(function(e){
        e.preventDefault();
        if($("#hiddenfieldmeteo").val()==""){
            alert("Nessuna località selezionata. Cerca una località e selezionala, e successivamente premi 'Vai'.");
            return;
        }
        var meteoDestinationField = $("#hiddenfieldmeteo").val();
        var idSezione = meteoDestinationField.substring(0,meteoDestinationField.indexOf(","));
        var nomeSezione = meteoDestinationField.substring(meteoDestinationField.indexOf(",")+1).replace(" ","-");
        location.href="/sezioni/"+idSezione+"/"+nomeSezione;
        return false;
    });
      
    $('#cerca7bbb2227-a91a-4839-b6cd-5fa2201739de input[example]').each(function(){
          $(this).example($(this).attr('example'));
    });

   });
   
</script>


</div>
        
        <script id="1e42a56a-441d-4e0c-98aa-87687605e0e1" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x250_2 \" format=\"300x250_2\" ><script src=\"https://eu2.madsone.com/js/tags.js\"><\/script>\r\n<script type=\"text/javascript\">\r\nMADSAdrequest.adrequest({\r\npid: '9478924950'\r\n});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(56);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookieProvider('mads')){
            document.write(banner.html);
        }
      
        $('#1e42a56a-441d-4e0c-98aa-87687605e0e1').remove()
    </script>
      
      
         

 <div class="text_edit title_thematic_box">
    <p class="text " >Gossip, Fun, Spettacoli</p>
</div>





<div class="anteprima_articolo article_cont article_preview_medium2_v2 null News vc_section_il-cinefilo vc_macro_section_cinema vc_macro_section_spettacoli vc_macro_section_news ilcinefilo video cms_article "
           id="box_95c136ba-bef5-4580-9d95-bb37729f2523"  articleid="535692"  vcpos="201"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.gazzettadiparma.it/video/il-cinefilo/535692/applausi-al-film-su-cucchi-fan-in-attesa-di-emma-stone.html"><img class="lazy" alt="Applausi al film su Cucchi, fan in attesa di Emma Stone Video" title="Applausi al film su Cucchi, fan in attesa di Emma Stone Video" data-original="https://www.gazzettadiparma.it/resizer/299/183/true/1535632389134.jpg--.jpg"  width="299" height="183"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Mostra di Venezia
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/video/il-cinefilo/535692/applausi-al-film-su-cucchi-fan-in-attesa-di-emma-stone.html">Applausi al film su Cucchi, fan in attesa di Emma Stone<strong><span style="color: #ff0000;"> Video</span></strong></a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw c185f4b2-73cc-46d4-b2d4-97b74d03e2cd">
        <div class="sharre_fb_tw" data-share_count="2" data-url="https://www.gazzettadiparma.it/video/il-cinefilo/535692/applausi-al-film-su-cucchi-fan-in-attesa-di-emma-stone.html" data-text="Applausi al film su Cucchi, fan in attesa di Emma Stone Video" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.c185f4b2-73cc-46d4-b2d4-97b74d03e2cd .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.c185f4b2-73cc-46d4-b2d4-97b74d03e2cd .sharre_fb_tw, .c185f4b2-73cc-46d4-b2d4-97b74d03e2cd .buttons').on({
                mouseenter:function(){
                    $('.c185f4b2-73cc-46d4-b2d4-97b74d03e2cd  .buttons').show();
                    if($('.c185f4b2-73cc-46d4-b2d4-97b74d03e2cd  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/video/il-cinefilo/535692/applausi-al-film-su-cucchi-fan-in-attesa-di-emma-stone.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/video/il-cinefilo/535692/applausi-al-film-su-cucchi-fan-in-attesa-di-emma-stone.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/video/il-cinefilo/535692/applausi-al-film-su-cucchi-fan-in-attesa-di-emma-stone.html');
			twitter.attr('data-text', 'Applausi al film su Cucchi, fan in attesa di Emma Stone Video');
                        twitter.text('Tweet');
                        
                        
                        $('.c185f4b2-73cc-46d4-b2d4-97b74d03e2cd  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.c185f4b2-73cc-46d4-b2d4-97b74d03e2cd  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds"><li class="line_break"><br /></li>
                            <li class="occhiello">video</li>
                            
                               <li class="video related_1">
                                   <a href="https://www.gazzettadiparma.it/video/news/535440/venezia-in-un-minuto-first-man-gosling-sulla-luna-video.html">Venezia in un minuto - “First man”: Gosling sulla Luna<span style="color: #ff0000;"><strong> Video</strong></span></a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_v2 null News vc_section_spettacoli vc_macro_section_news spettacoli articolo cms_article "
           id="box_90ff7e0d-e27a-428d-90cb-64e95d8959a4"  articleid="535541"  vcpos="202"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.gazzettadiparma.it/news/spettacoli/535541/cena-al-lido-per-salvini-e-la-isoardi.html"><img class="lazy" alt="Cena al Lido per Salvini e la Isoardi" title="Cena al Lido per Salvini e la Isoardi" data-original="https://www.gazzettadiparma.it/resizer/299/183/true/1535574262867_1535574274.jpg--.jpg?1535574194000"  width="299" height="183"></a>
			
			<p class="didascalia">Matteo Salvini e Elisa Isoardi</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Festival di Venezia
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/spettacoli/535541/cena-al-lido-per-salvini-e-la-isoardi.html">Cena al Lido per Salvini e la Isoardi</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 7d2a15dd-9da8-4a41-bc98-67b14e4c8c59">
        <div class="sharre_fb_tw" data-share_count="9" data-url="https://www.gazzettadiparma.it/news/spettacoli/535541/cena-al-lido-per-salvini-e-la-isoardi.html" data-text="Cena al Lido per Salvini e la Isoardi" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.7d2a15dd-9da8-4a41-bc98-67b14e4c8c59 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.7d2a15dd-9da8-4a41-bc98-67b14e4c8c59 .sharre_fb_tw, .7d2a15dd-9da8-4a41-bc98-67b14e4c8c59 .buttons').on({
                mouseenter:function(){
                    $('.7d2a15dd-9da8-4a41-bc98-67b14e4c8c59  .buttons').show();
                    if($('.7d2a15dd-9da8-4a41-bc98-67b14e4c8c59  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/spettacoli/535541/cena-al-lido-per-salvini-e-la-isoardi.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/spettacoli/535541/cena-al-lido-per-salvini-e-la-isoardi.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/spettacoli/535541/cena-al-lido-per-salvini-e-la-isoardi.html');
			twitter.attr('data-text', 'Cena al Lido per Salvini e la Isoardi');
                        twitter.text('Tweet');
                        
                        
                        $('.7d2a15dd-9da8-4a41-bc98-67b14e4c8c59  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.7d2a15dd-9da8-4a41-bc98-67b14e4c8c59  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_v2 null News vc_section_mediagallery vc_macro_section_news gallery video cms_article "
           id="box_9fcd5630-3801-4285-932e-c8b64a9e8b2b"  articleid="535143"  vcpos="203"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.gazzettadiparma.it/video/gallery/535143/l-elefante-scappa-dal-circo-e-va-a-fare-un-bagno-in-mare.html"><img class="lazy" alt="Elefante scappa dal circo, un momento di libert&agrave; con bagno in mare" title="Elefante scappa dal circo, un momento di libert&agrave; con bagno in mare" data-original="https://www.gazzettadiparma.it/resizer/299/183/true/1535440587714.jpg--.jpg?1535440509000"  width="299" height="183"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">COSENZA 
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/video/gallery/535143/l-elefante-scappa-dal-circo-e-va-a-fare-un-bagno-in-mare.html">L'elefante scappa dal circo e va a fare un bagno in mare <span style="color: #ff0000;"><strong>Video</strong></span></a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 8a063773-ad55-4f24-ac62-faba307114c9">
        <div class="sharre_fb_tw" data-share_count="1264" data-url="https://www.gazzettadiparma.it/video/gallery/535143/l-elefante-scappa-dal-circo-e-va-a-fare-un-bagno-in-mare.html" data-text="L'elefante scappa dal circo e va a fare un bagno in mare Video" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.8a063773-ad55-4f24-ac62-faba307114c9 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.8a063773-ad55-4f24-ac62-faba307114c9 .sharre_fb_tw, .8a063773-ad55-4f24-ac62-faba307114c9 .buttons').on({
                mouseenter:function(){
                    $('.8a063773-ad55-4f24-ac62-faba307114c9  .buttons').show();
                    if($('.8a063773-ad55-4f24-ac62-faba307114c9  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/video/gallery/535143/l-elefante-scappa-dal-circo-e-va-a-fare-un-bagno-in-mare.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/video/gallery/535143/l-elefante-scappa-dal-circo-e-va-a-fare-un-bagno-in-mare.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/video/gallery/535143/l-elefante-scappa-dal-circo-e-va-a-fare-un-bagno-in-mare.html');
			twitter.attr('data-text', 'L\'elefante scappa dal circo e va a fare un bagno in mare Video');
                        twitter.text('Tweet');
                        
                        
                        $('.8a063773-ad55-4f24-ac62-faba307114c9  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.8a063773-ad55-4f24-ac62-faba307114c9  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>






        
        
        <div data-render="true"  class="bannervcms banner_300x250_3 " format="300x250_3" ><div id="lig_gazzetadiparma_article_sidebar"></div>
<br>
<script src="//eu2.madsone.com/js/tags.js"></script>
<script type="text/javascript">
MADSAdrequest.adrequest({
pid: '5478932489'
});
</script><script type="text/javascript">incrementAdvImpression(57);</script>
</div>
      
      
      
            
    <div class="most_read box_most_read_contents" id="509f0f74-9880-493b-8163-c983dd8c57c0">
        <div class="cont">
        <p class="occhiello_titolo">Notizie<span>pi&ugrave;</span>lette
        </p>
    <div class="box pos1 articolo"><div class="cont_foto"><a href="https://www.gazzettadiparma.it/news/parma/535570/21enne-picchiata-e-violentata-a-parma--due-arresti.html"><img alt="Botte e violenza sessuale, due arresti a Parma" title="Botte e violenza sessuale, due arresti a Parma" src="https://www.gazzettadiparma.it/resizer/294/172/true/1535628223464.jpg--.jpg?1535628142000" /></a></div>
            <span class="occhiello">PARMA</span><p class="titolo"><a href="https://www.gazzettadiparma.it/news/parma/535570/21enne-picchiata-e-violentata-a-parma--due-arresti.html">21enne picchiata e stuprata per ore. In manette Federico Pesci</a></p>
            </div><div class="box pos2 articolo"><div class="cont_foto"><a href="https://www.gazzettadiparma.it/news/news/535254/michelotti-e-incerti-giocano-parma-juve.html"><img alt="Michelotti e Incerti &laquo;giocano&raquo; Parma-Juve" title="Michelotti e Incerti &laquo;giocano&raquo; Parma-Juve" src="https://www.gazzettadiparma.it/resizer/294/172/true/GN4_DAT_19128988.jpg--.jpg" /></a></div>
            <span class="occhiello">La partita dell'anno</span><p class="titolo"><a href="https://www.gazzettadiparma.it/news/news/535254/michelotti-e-incerti-giocano-parma-juve.html">Michelotti e Incerti &laquo;giocano&raquo; Parma-Juve</a></p>
            </div><div class="box pos3 video"><div class="cont_foto"><a href="https://www.gazzettadiparma.it/video/gallery/535390/incendio-alla-reggia-di-colorno-si-contano-i-danni-video.html"><img alt="Principio di incendio alla Reggia" title="Principio di incendio alla Reggia" src="https://www.gazzettadiparma.it/resizer/294/172/true/1535536251212.jpg--.jpg?1535536171000" /></a></div>
            <span class="occhiello">vigili del fuoco</span><p class="titolo"><a href="https://www.gazzettadiparma.it/video/gallery/535390/incendio-alla-reggia-di-colorno-si-contano-i-danni-video.html">Incendio alla Reggia di Colorno: si contano i danni</a><a href="https://www.gazzettadiparma.it/video/gallery/535390/incendio-alla-reggia-di-colorno-si-contano-i-danni-video.html"><span style="color: #ff0000;"><strong> Video <span style="color: #ff0000;"><a href="gallery/gallery-special/535391/colorno-fiamme-al-piano-nobile-della-reggia-foto.html#1" style="color: #ff0000;">Foto</a></span></strong></span></a></p>
            </div><div class="box pos4 articolo"><div class="cont_foto"><a href="https://www.gazzettadiparma.it/news/parma/535579/scontro-tra-auto-e-furgone--poi-due-tir-li-tamponano--due-feriti-e-via-emilia-bloccata.html"><img alt="Schianto a Castelguelfo, coinvolto anche un tir: via Emilia bloccata" title="Schianto a Castelguelfo, coinvolto anche un tir: via Emilia bloccata" src="https://www.gazzettadiparma.it/resizer/294/172/true/1535617355119.jpg--.jpg?1535617273000" /></a></div>
            <span class="occhiello">incidente</span><p class="titolo"><a href="https://www.gazzettadiparma.it/news/parma/535579/scontro-tra-auto-e-furgone--poi-due-tir-li-tamponano--due-feriti-e-via-emilia-bloccata.html">Scontro tra auto e furgone, poi due tir li tamponano: due feriti e via Emilia bloccata per ore</a><a href="https://www.gazzettadiparma.it/news/parma/535579/scontro-tra-auto-e-furgone--poi-due-tir-li-tamponano--due-feriti-e-via-emilia-bloccata.html"><span style="color: #ff0000;"><strong><a href="video/gallery/535639/tragedia-sfiorata-le-impressionanti-immagini-del-maxi-schianto-di-castelguelfo-video.html" style="color: #ff0000;">&nbsp;Video</a></strong></span></a><a href="https://www.gazzettadiparma.it/news/parma/535579/scontro-tra-auto-e-furgone--poi-due-tir-li-tamponano--due-feriti-e-via-emilia-bloccata.html">&nbsp;</a><a href="https://www.gazzettadiparma.it/news/parma/535579/scontro-tra-auto-e-furgone--poi-due-tir-li-tamponano--due-feriti-e-via-emilia-bloccata.html"><span style="color: #ff0000;"><strong><a href="gallery/gallery-special/535623/pauroso-incidente-a-castelguelfo-prima-lo-scontro-poi-il-tamponamento-foto.html#1" style="color: #ff0000;">Foto&nbsp;</a></strong></span></a></p>
            </div><div class="box pos5 video"><div class="cont_foto"><a href="https://www.gazzettadiparma.it/video/tg-parma/535664/cinque-ore-di-abusi--il-video-della-perquisizione-a-casa-di-pesci.html"><img alt="POLIZIA " title="POLIZIA " src="https://www.gazzettadiparma.it/resizer/294/172/true/5010580-POLIZIAcgg49bmp4.jpg--.jpg" /></a></div>
            <span class="occhiello">21enne stuprata</span><p class="titolo"><a href="https://www.gazzettadiparma.it/video/tg-parma/535664/cinque-ore-di-abusi--il-video-della-perquisizione-a-casa-di-pesci.html">Cinque ore di abusi: il<span style="color: #ff0000;"><strong> video </strong></span>della perquisizione a casa di Pesci</a></p>
            </div><script type="text/javascript">var divs=$('#509f0f74-9880-493b-8163-c983dd8c57c0 .cont > .box');for(var i = 0; i < divs.length; i+=5) { divs.slice(i, i+5).wrapAll('<div class="schermata"></div>'); } var divs=$('#509f0f74-9880-493b-8163-c983dd8c57c0 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=5) { divs.slice(i, i+5).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->

        
        
        
      
      
      
        

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_last_article_channel_v3 null" id="box_6c1febc4-36b5-4c0d-ab34-5f61625e7bf7">
            
                <p class="occhiello_titolo">Ultime notizie
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_news   pos1 video spettacoli News">
                                <article>
                                <div class="cont_foto"><a href="https://www.gazzettadiparma.it/video/spettacoli/535696/clara-schumann-ritorna-al-piano-con-guenda-goria.html"><img alt="Clara Schumann ritorna al piano con Guenda Goria" title="Clara Schumann ritorna al piano con Guenda Goria" src="https://www.gazzettadiparma.it/resizer/295/172/true/a201808301418_365x180.jpg--.jpg" /></a></div>
                                    <span class="occhiello"  >Spettacolo</span><p class="titolo"><a href="https://www.gazzettadiparma.it/video/spettacoli/535696/clara-schumann-ritorna-al-piano-con-guenda-goria.html">Clara Schumann ritorna al piano con Guenda Goria</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_cinema vc_macro_section_spettacoli vc_macro_section_news   pos2 video ilcinefilo News">
                                <article>
                                <div class="cont_foto"><a href="https://www.gazzettadiparma.it/video/il-cinefilo/535692/applausi-al-film-su-cucchi-fan-in-attesa-di-emma-stone.html"><img alt="Applausi al film su Cucchi, fan in attesa di Emma Stone Video" title="Applausi al film su Cucchi, fan in attesa di Emma Stone Video" src="https://www.gazzettadiparma.it/resizer/295/172/true/1535632389134.jpg--.jpg" /></a></div>
                                    <span class="occhiello"  >Mostra di Venezia</span><p class="titolo"><a href="https://www.gazzettadiparma.it/video/il-cinefilo/535692/applausi-al-film-su-cucchi-fan-in-attesa-di-emma-stone.html">Applausi al film su Cucchi, fan in attesa di Emma Stone<strong><span style="color: #ff0000;"> Video</span></strong></a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_mediagallery vc_macro_section_news   pos3 video tgparma News">
                                <article>
                                <div class="cont_foto"><a href="https://www.gazzettadiparma.it/video/tg-parma/535691/parma-juve-anche-gervinho-e-grassi-in-dubbio-video.html"><img alt="Parma - Juve: anche Gervinho e Grassi in dubbio" title="Parma - Juve: anche Gervinho e Grassi in dubbio" src="https://www.gazzettadiparma.it/resizer/295/172/true/1535631143757.jpg--.jpg?1535631062000" /></a></div>
                                    <span class="occhiello"  >12 tg parma</span><p class="titolo"><a href="https://www.gazzettadiparma.it/video/tg-parma/535691/parma-juve-anche-gervinho-e-grassi-in-dubbio-video.html">Parma - Juve: anche Gervinho e Grassi in dubbio <span style="color: #ff0000;"><strong>Video</strong></span></a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_mediagallery vc_macro_section_news   pos4 video tgparma News">
                                <article>
                                <div class="cont_foto"><a href="https://www.gazzettadiparma.it/video/tg-parma/535682/asili-e-scuole-d-infanzia-punto-sui-servizi-nella-sede-della-cgil-video.html"><img alt="Asili e scuole d'infanzia. punto sui servizi nella sede della Cgil" title="Asili e scuole d'infanzia. punto sui servizi nella sede della Cgil" src="https://www.gazzettadiparma.it/resizer/295/172/true/1535631026990.jpg--.jpg?1535630945000" /></a></div>
                                    <span class="occhiello"  >12 tg parma</span><p class="titolo"><a href="https://www.gazzettadiparma.it/video/tg-parma/535682/asili-e-scuole-d-infanzia-punto-sui-servizi-nella-sede-della-cgil-video.html">Asili e scuole d'infanzia, punto sui servizi nella sede della Cgil<span style="color: #ff0000;"><strong> Video</strong></span></a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_mediagallery vc_macro_section_news   pos5 video tgparma News">
                                <article>
                                <div class="cont_foto"><a href="https://www.gazzettadiparma.it/video/tg-parma/535681/martedi-sera-la-cena-dei-mille-cosi-la-racconta-carlo-cracco.html"><img alt="Marted&igrave; sera la &quot;Cena dei mille&quot;: evento presentato da Carlo Cracco" title="Marted&igrave; sera la &quot;Cena dei mille&quot;: evento presentato da Carlo Cracco" src="https://www.gazzettadiparma.it/resizer/295/172/true/1535630750436.jpg--.jpg?1535630669000" /></a></div>
                                    <span class="occhiello"  >12 tg parma</span><p class="titolo"><a href="https://www.gazzettadiparma.it/video/tg-parma/535681/martedi-sera-la-cena-dei-mille-cosi-la-racconta-carlo-cracco.html">Marted&igrave; sera la &quot;Cena dei mille&quot;: cos&igrave; la racconta Carlo Cracco <span style="color: #ff0000;"><strong>Video</strong></span></a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_6c1febc4-36b5-4c0d-ab34-5f61625e7bf7.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

         




<div class="anteprima_articolo article_cont articolo_preview_big_horizontal_fixedd_v2_2 null News vc_section_parma vc_macro_section_news parma gallery cms_article "
           id="box_8e6b6084-715f-4254-b2b2-847867b5e5b6"  articleid="535166"  vcpos="301"
           
           
           
           
    >
        
        <article>
        <div class="cont2 ">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.gazzettadiparma.it/gallery/parma/535166/stazione-sul-display-gli-eurostar-scomparsi-6-anni-fa.html"><img class="lazy" alt="Stazione: sul display gli &laquo;Eurostar&raquo; (scomparsi 6 anni fa)" title="Stazione: sul display gli &laquo;Eurostar&raquo; (scomparsi 6 anni fa)" data-original="https://www.gazzettadiparma.it/resizer/248/164/true/1535444613342.jpg--.jpg?1535444534000"  width="248" height="164"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">LA CURIOSITA'
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/gallery/parma/535166/stazione-sul-display-gli-eurostar-scomparsi-6-anni-fa.html">Stazione: sul display gli &laquo;Eurostar&raquo; (scomparsi 6 anni fa)</a>
</h2><p class="autore vc_author"><span class="prefisso_autore">di </span>David Vezzali</p><aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/reggio/522994/viaggio-nella-stazione-mediopadana-dove-i-binari-sono-al-contrario.html">Viaggio nella stazione Mediopadana. Dove i binari sono… al contrario</a>                                   
                               </li>
                            </ul></aside><div class="cont ">
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw d891caf8-ff2f-4d50-ad64-27349e0bdeb1">
        <div class="sharre_fb_tw" data-share_count="12" data-url="https://www.gazzettadiparma.it/gallery/parma/535166/stazione-sul-display-gli-eurostar-scomparsi-6-anni-fa.html" data-text="Stazione: sul display gli &laquo;Eurostar&raquo; (scomparsi 6 anni fa)" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.d891caf8-ff2f-4d50-ad64-27349e0bdeb1 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.d891caf8-ff2f-4d50-ad64-27349e0bdeb1 .sharre_fb_tw, .d891caf8-ff2f-4d50-ad64-27349e0bdeb1 .buttons').on({
                mouseenter:function(){
                    $('.d891caf8-ff2f-4d50-ad64-27349e0bdeb1  .buttons').show();
                    if($('.d891caf8-ff2f-4d50-ad64-27349e0bdeb1  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/gallery/parma/535166/stazione-sul-display-gli-eurostar-scomparsi-6-anni-fa.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/gallery/parma/535166/stazione-sul-display-gli-eurostar-scomparsi-6-anni-fa.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/gallery/parma/535166/stazione-sul-display-gli-eurostar-scomparsi-6-anni-fa.html');
			twitter.attr('data-text', 'Stazione: sul display gli \u00ABEurostar\u00BB (scomparsi 6 anni fa)');
                        twitter.text('Tweet');
                        
                        
                        $('.d891caf8-ff2f-4d50-ad64-27349e0bdeb1  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.d891caf8-ff2f-4d50-ad64-27349e0bdeb1  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



        
        <script id="707052e0-f42e-4018-b1fd-535dc822acc9" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100 \" format=\"300x100\" ><div id=\"sas_42675\"><\/div>\r\n<script type=\"application/javascript\">\r\n    sas.cmd.push(function() {\r\n        sas.render(\"42675\");  // Formato : halfpage 300x600\r\n    });\r\n<\/script>\r\n<br>\r\n<script src=\"//eu2.madsone.com/js/tags.js\"><\/script>\r\n<script type=\"text/javascript\">\r\nMADSAdrequest.adrequest({\r\npid: '4588608142'\r\n});\r\n<\/script>\r\n<br>\r\n<div id=\"sas_42674\"><\/div>\r\n<script type=\"application/javascript\">\r\n    sas.cmd.push(function() {\r\n        sas.render(\"42674\");  // Formato : MPU 300x250\r\n    });\r\n<\/script>\r\n\r\n<script type=\"text/javascript\">incrementAdvImpression(116);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('smart-adserver')){
            document.write(banner.html);
        }
        $('#707052e0-f42e-4018-b1fd-535dc822acc9').remove()
    </script>
      
      
    

</div><!--overbox_column_right-->

<!-- NOTIZIE DELLA HOME -->	

<div class="overbox_maim">
<div class="text_edit notizie_esp">
    <p class="text " >Le<span>altre</span>notizie</p>
</div>



    


<div class="anteprima_articolo article_cont article_preview_standard_big_v2 null News vc_section_parma vc_macro_section_news parma articolo cms_article "
           id="box_36d84f7e-d57a-4bc8-a5ce-283be220a784"  articleid="535570"  vcpos="1"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.gazzettadiparma.it/news/parma/535570/21enne-picchiata-e-violentata-a-parma--due-arresti.html"><img  alt="Botte e violenza sessuale, due arresti a Parma" title="Botte e violenza sessuale, due arresti a Parma" src="https://www.gazzettadiparma.it/resizer/670/400/true/1535628223464.jpg--.jpg?1535628142000"  width="670" height="400"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">PARMA
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/parma/535570/21enne-picchiata-e-violentata-a-parma--due-arresti.html">21enne picchiata e stuprata per ore. In manette Federico Pesci</a>
</h2>
                    <h3 class="sottotitolo vc_subtitle"><a href="https://www.gazzettadiparma.it/news/parma/535570/21enne-picchiata-e-violentata-a-parma--due-arresti.html">L'altro arrestato &egrave; un nigeriano, Wilson Ndu Aniyem</a></h3>
                <p class="comments vc_comments_anchor"><a href="https://www.gazzettadiparma.it/news/parma/535570/21enne-picchiata-e-violentata-a-parma--due-arresti.html#anchor_comment"><span>19</span>commenti</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 6b7b49b9-0a78-4ee5-bb50-05746a915f01">
        <div class="sharre_fb_tw" data-share_count="1531" data-url="https://www.gazzettadiparma.it/news/parma/535570/21enne-picchiata-e-violentata-a-parma--due-arresti.html" data-text="21enne picchiata e stuprata per ore. In manette Federico Pesci  " data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.6b7b49b9-0a78-4ee5-bb50-05746a915f01 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.6b7b49b9-0a78-4ee5-bb50-05746a915f01 .sharre_fb_tw, .6b7b49b9-0a78-4ee5-bb50-05746a915f01 .buttons').on({
                mouseenter:function(){
                    $('.6b7b49b9-0a78-4ee5-bb50-05746a915f01  .buttons').show();
                    if($('.6b7b49b9-0a78-4ee5-bb50-05746a915f01  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/parma/535570/21enne-picchiata-e-violentata-a-parma--due-arresti.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/parma/535570/21enne-picchiata-e-violentata-a-parma--due-arresti.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/parma/535570/21enne-picchiata-e-violentata-a-parma--due-arresti.html');
			twitter.attr('data-text', '21enne picchiata e stuprata per ore. In manette Federico Pesci  ');
                        twitter.text('Tweet');
                        
                        
                        $('.6b7b49b9-0a78-4ee5-bb50-05746a915f01  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.6b7b49b9-0a78-4ee5-bb50-05746a915f01  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds"><li class="line_break"><br /></li>
                            <li class="occhiello">video</li>
                            
                               <li class="video related_1">
                                   <a href="https://www.gazzettadiparma.it/video/tg-parma/535663/-una-notte-di-violenze-inaudite---il-racconto-della-polizia-video.html">&quot;Una notte di violenze inaudite&quot;: il racconto della Polizia <span style="color: #ff0000;"><strong>Video</strong></span></a>                                   
                               </li>
                            
                               <li class="video related_2">
                                   <a href="https://www.gazzettadiparma.it/video/tg-parma/535664/cinque-ore-di-abusi--il-video-della-perquisizione-a-casa-di-pesci.html">Cinque ore di abusi: il<span style="color: #ff0000;"><strong> video </strong></span>della perquisizione a casa di Pesci</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    <div class="div_440">
    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_tg-parma vc_macro_section_mediagallery vc_macro_section_news tgparma video cms_article "
           id="box_d700d868-acaa-4f9b-8c0c-dae3750f2187"  articleid="535663"  vcpos="2"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">12 tg parma
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/video/tg-parma/535663/-una-notte-di-violenze-inaudite---il-racconto-della-polizia-video.html">&quot;Una notte di violenze inaudite&quot;: il racconto della Polizia <span style="color: #ff0000;"><strong>Video</strong></span></a>
</h2>
                    <h3 class="sottotitolo vc_subtitle"><a href="https://www.gazzettadiparma.it/video/tg-parma/535663/-una-notte-di-violenze-inaudite---il-racconto-della-polizia-video.html">Cosimo Romano: &quot;Allibiti anche i medici che hanno soccorso la ragazza&quot;</a></h3>
                
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw bd7dc463-33d0-4ffe-9311-078071e22247">
        <div class="sharre_fb_tw" data-share_count="176" data-url="https://www.gazzettadiparma.it/video/tg-parma/535663/-una-notte-di-violenze-inaudite---il-racconto-della-polizia-video.html" data-text="&quot;Una notte di violenze inaudite&quot;: il racconto della Polizia Video" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.bd7dc463-33d0-4ffe-9311-078071e22247 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.bd7dc463-33d0-4ffe-9311-078071e22247 .sharre_fb_tw, .bd7dc463-33d0-4ffe-9311-078071e22247 .buttons').on({
                mouseenter:function(){
                    $('.bd7dc463-33d0-4ffe-9311-078071e22247  .buttons').show();
                    if($('.bd7dc463-33d0-4ffe-9311-078071e22247  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/video/tg-parma/535663/-una-notte-di-violenze-inaudite---il-racconto-della-polizia-video.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/video/tg-parma/535663/-una-notte-di-violenze-inaudite---il-racconto-della-polizia-video.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/video/tg-parma/535663/-una-notte-di-violenze-inaudite---il-racconto-della-polizia-video.html');
			twitter.attr('data-text', '\"Una notte di violenze inaudite\": il racconto della Polizia Video');
                        twitter.text('Tweet');
                        
                        
                        $('.bd7dc463-33d0-4ffe-9311-078071e22247  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.bd7dc463-33d0-4ffe-9311-078071e22247  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/parma/535570/21enne-picchiata-e-violentata-a-parma--due-arresti.html">21enne picchiata e stuprata per ore. In manette Federico Pesci</a>                                   
                               </li>
                            <li class="line_break"><br /></li>
                            <li class="occhiello">video</li>
                            
                               <li class="video related_2">
                                   <a href="https://www.gazzettadiparma.it/video/tg-parma/535664/cinque-ore-di-abusi--il-video-della-perquisizione-a-casa-di-pesci.html">Cinque ore di abusi: il<span style="color: #ff0000;"><strong> video </strong></span>della perquisizione a casa di Pesci</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_tg-parma vc_macro_section_mediagallery vc_macro_section_news tgparma video cms_article "
           id="box_a903767c-b94c-4982-a5ea-b74fc47bf542"  articleid="535664"  vcpos="3"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">21enne stuprata
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/video/tg-parma/535664/cinque-ore-di-abusi--il-video-della-perquisizione-a-casa-di-pesci.html">Cinque ore di abusi: il<span style="color: #ff0000;"><strong> video </strong></span>della perquisizione a casa di Pesci</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw b7647145-f6ec-46f8-9f99-d11a3bce9aef">
        <div class="sharre_fb_tw" data-share_count="32" data-url="https://www.gazzettadiparma.it/video/tg-parma/535664/cinque-ore-di-abusi--il-video-della-perquisizione-a-casa-di-pesci.html" data-text="Cinque ore di abusi: il video della perquisizione a casa di Pesci" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.b7647145-f6ec-46f8-9f99-d11a3bce9aef .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.b7647145-f6ec-46f8-9f99-d11a3bce9aef .sharre_fb_tw, .b7647145-f6ec-46f8-9f99-d11a3bce9aef .buttons').on({
                mouseenter:function(){
                    $('.b7647145-f6ec-46f8-9f99-d11a3bce9aef  .buttons').show();
                    if($('.b7647145-f6ec-46f8-9f99-d11a3bce9aef  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/video/tg-parma/535664/cinque-ore-di-abusi--il-video-della-perquisizione-a-casa-di-pesci.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/video/tg-parma/535664/cinque-ore-di-abusi--il-video-della-perquisizione-a-casa-di-pesci.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/video/tg-parma/535664/cinque-ore-di-abusi--il-video-della-perquisizione-a-casa-di-pesci.html');
			twitter.attr('data-text', 'Cinque ore di abusi: il video della perquisizione a casa di Pesci');
                        twitter.text('Tweet');
                        
                        
                        $('.b7647145-f6ec-46f8-9f99-d11a3bce9aef  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.b7647145-f6ec-46f8-9f99-d11a3bce9aef  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/parma/535570/21enne-picchiata-e-violentata-a-parma--due-arresti.html">21enne picchiata e stuprata per ore. In manette Federico Pesci</a>                                   
                               </li>
                            <li class="line_break"><br /></li>
                            <li class="occhiello">video</li>
                            
                               <li class="video related_2">
                                   <a href="https://www.gazzettadiparma.it/video/tg-parma/535663/-una-notte-di-violenze-inaudite---il-racconto-della-polizia-video.html">&quot;Una notte di violenze inaudite&quot;: il racconto della Polizia <span style="color: #ff0000;"><strong>Video</strong></span></a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gweb+  gweb articolo  "
           id="box_e01e9b8d-5159-4981-afff-1a21b0a4fbbd"  articleid="535464" gn4id="18879854"  vcpos="4"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">AMBIENTE
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/news/535464/abbandono-rifiuti-trionfa-l-incivilta.html">Abbandono rifiuti, a Parma trionfa l'incivilt&agrave;</a>
</h2><p class="comments vc_comments_anchor"><a href="https://www.gazzettadiparma.it/news/news/535464/abbandono-rifiuti-trionfa-l-incivilta.html#anchor_comment"><span>5</span>commenti</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw c7423051-5b55-4c9e-8d6c-c0a5738499d8">
        <div class="sharre_fb_tw" data-share_count="5" data-url="https://www.gazzettadiparma.it/news/news/535464/abbandono-rifiuti-trionfa-l-incivilta.html" data-text="Abbandono rifiuti, a Parma trionfa l'incivilt&agrave;" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.c7423051-5b55-4c9e-8d6c-c0a5738499d8 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.c7423051-5b55-4c9e-8d6c-c0a5738499d8 .sharre_fb_tw, .c7423051-5b55-4c9e-8d6c-c0a5738499d8 .buttons').on({
                mouseenter:function(){
                    $('.c7423051-5b55-4c9e-8d6c-c0a5738499d8  .buttons').show();
                    if($('.c7423051-5b55-4c9e-8d6c-c0a5738499d8  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/news/535464/abbandono-rifiuti-trionfa-l-incivilta.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/news/535464/abbandono-rifiuti-trionfa-l-incivilta.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/news/535464/abbandono-rifiuti-trionfa-l-incivilta.html');
			twitter.attr('data-text', 'Abbandono rifiuti, a Parma trionfa l\'incivilt\u00E0');
                        twitter.text('Tweet');
                        
                        
                        $('.c7423051-5b55-4c9e-8d6c-c0a5738499d8  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.c7423051-5b55-4c9e-8d6c-c0a5738499d8  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div><aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/news/532029/immondizia-e-degrado-al-centro-la-vela.html">Immondizia e degrado al centro &laquo;La Vela&raquo;</a>                                   
                               </li>
                            <li class="line_break"><br /></li>
                            <li class="occhiello">gallery</li>
                            
                               <li class="gallery related_2">
                                   <a href="https://www.gazzettadiparma.it/gallery/gazzareporter/535336/rifiuti-accertati-in-strada-valera-foto.html">Rifiuti &quot;accertati&quot; in strada Valera<span style="color: #ff0000;"><strong> Foto</strong></span></a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gweb+  gweb articolo  "
           id="box_43f0130d-bcf0-4c9b-b3bf-1cfe768cad3f"  articleid="535459" gn4id="18879807"  vcpos="5"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Al Tardini
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/news/535459/che-sfida-tra-gli-amici-bruno-e-cristiano.html">Che sfida tra gli amici Bruno e Cristiano</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 32d6b595-243e-400c-8b5c-a4115fbf1add">
        <div class="sharre_fb_tw" data-share_count="3" data-url="https://www.gazzettadiparma.it/news/news/535459/che-sfida-tra-gli-amici-bruno-e-cristiano.html" data-text="Che sfida tra gli amici Bruno e Cristiano" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.32d6b595-243e-400c-8b5c-a4115fbf1add .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.32d6b595-243e-400c-8b5c-a4115fbf1add .sharre_fb_tw, .32d6b595-243e-400c-8b5c-a4115fbf1add .buttons').on({
                mouseenter:function(){
                    $('.32d6b595-243e-400c-8b5c-a4115fbf1add  .buttons').show();
                    if($('.32d6b595-243e-400c-8b5c-a4115fbf1add  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/news/535459/che-sfida-tra-gli-amici-bruno-e-cristiano.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/news/535459/che-sfida-tra-gli-amici-bruno-e-cristiano.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/news/535459/che-sfida-tra-gli-amici-bruno-e-cristiano.html');
			twitter.attr('data-text', 'Che sfida tra gli amici Bruno e Cristiano');
                        twitter.text('Tweet');
                        
                        
                        $('.32d6b595-243e-400c-8b5c-a4115fbf1add  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.32d6b595-243e-400c-8b5c-a4115fbf1add  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div><aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/news/535254/michelotti-e-incerti-giocano-parma-juve.html">Michelotti e Incerti &laquo;giocano&raquo; Parma-Juve</a>                                   
                               </li>
                            
                               <li class="articolo related_2">
                                   <a href="https://www.gazzettadiparma.it/news/il-parma/535516/allegri-prepara-il-match-con-il-parma-rientra-nel-gruppo-de-sciglio.html">Allegri prepara il match con il Parma, rientra nel gruppo De Sciglio</a>                                   
                               </li>
                            <li class="line_break"><br /></li>
                            <li class="occhiello">video</li>
                            
                               <li class="video related_3">
                                   <a href="https://www.gazzettadiparma.it/video/tg-parma/535535/parma-gervinho-a-rischio-per-la-juve.html">Parma, Gervinho a rischio per la Juve</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_tg-parma vc_macro_section_mediagallery vc_macro_section_news tgparma video cms_article "
           id="box_5bcc059d-ca44-483f-ab0b-aa134ae23617"  articleid="535682"  vcpos="6"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">12 tg parma
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/video/tg-parma/535682/asili-e-scuole-d-infanzia-punto-sui-servizi-nella-sede-della-cgil-video.html">Asili e scuole d'infanzia, punto sui servizi nella sede della Cgil<span style="color: #ff0000;"><strong> Video</strong></span></a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 69dca9fb-4610-485b-8aa8-5a166b2eadb2">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.gazzettadiparma.it/video/tg-parma/535682/asili-e-scuole-d-infanzia-punto-sui-servizi-nella-sede-della-cgil-video.html" data-text="Asili e scuole d'infanzia, punto sui servizi nella sede della Cgil Video" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.69dca9fb-4610-485b-8aa8-5a166b2eadb2 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.69dca9fb-4610-485b-8aa8-5a166b2eadb2 .sharre_fb_tw, .69dca9fb-4610-485b-8aa8-5a166b2eadb2 .buttons').on({
                mouseenter:function(){
                    $('.69dca9fb-4610-485b-8aa8-5a166b2eadb2  .buttons').show();
                    if($('.69dca9fb-4610-485b-8aa8-5a166b2eadb2  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/video/tg-parma/535682/asili-e-scuole-d-infanzia-punto-sui-servizi-nella-sede-della-cgil-video.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/video/tg-parma/535682/asili-e-scuole-d-infanzia-punto-sui-servizi-nella-sede-della-cgil-video.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/video/tg-parma/535682/asili-e-scuole-d-infanzia-punto-sui-servizi-nella-sede-della-cgil-video.html');
			twitter.attr('data-text', 'Asili e scuole d\'infanzia, punto sui servizi nella sede della Cgil Video');
                        twitter.text('Tweet');
                        
                        
                        $('.69dca9fb-4610-485b-8aa8-5a166b2eadb2  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.69dca9fb-4610-485b-8aa8-5a166b2eadb2  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_parma vc_macro_section_news parma articolo cms_article "
           id="box_9be0e306-1184-4b99-8ad6-8b81faf3f28c"  articleid="535617"  vcpos="7"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">cultura
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/parma/535617/biblioteche-comunali-da-settembre-arriva-l-apertura-domenicale-e-altre-novita.html">Biblioteche comunali, da settembre arriva l'apertura domenicale (e altre novit&agrave;)</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 6f7a1960-5746-41b3-923d-d61763fcca3e">
        <div class="sharre_fb_tw" data-share_count="37" data-url="https://www.gazzettadiparma.it/news/parma/535617/biblioteche-comunali-da-settembre-arriva-l-apertura-domenicale-e-altre-novita.html" data-text="Biblioteche comunali, da settembre arriva l'apertura domenicale (e altre novit&agrave;)" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.6f7a1960-5746-41b3-923d-d61763fcca3e .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.6f7a1960-5746-41b3-923d-d61763fcca3e .sharre_fb_tw, .6f7a1960-5746-41b3-923d-d61763fcca3e .buttons').on({
                mouseenter:function(){
                    $('.6f7a1960-5746-41b3-923d-d61763fcca3e  .buttons').show();
                    if($('.6f7a1960-5746-41b3-923d-d61763fcca3e  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/parma/535617/biblioteche-comunali-da-settembre-arriva-l-apertura-domenicale-e-altre-novita.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/parma/535617/biblioteche-comunali-da-settembre-arriva-l-apertura-domenicale-e-altre-novita.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/parma/535617/biblioteche-comunali-da-settembre-arriva-l-apertura-domenicale-e-altre-novita.html');
			twitter.attr('data-text', 'Biblioteche comunali, da settembre arriva l\'apertura domenicale (e altre novit\u00E0)');
                        twitter.text('Tweet');
                        
                        
                        $('.6f7a1960-5746-41b3-923d-d61763fcca3e  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.6f7a1960-5746-41b3-923d-d61763fcca3e  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gweb+  gweb articolo  "
           id="box_ef739306-8e5b-4f32-920a-5c779e52c58a"  articleid="535458" gn4id="18879786"  vcpos="8"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Salute
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/news/535458/scuola-e-vaccini-linea-dura-della-regione.html">Scuola e vaccini, linea dura della Regione</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 4f303412-52b5-4a7b-be44-d10e7ccadcad">
        <div class="sharre_fb_tw" data-share_count="12" data-url="https://www.gazzettadiparma.it/news/news/535458/scuola-e-vaccini-linea-dura-della-regione.html" data-text="Scuola e vaccini, linea dura della Regione" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.4f303412-52b5-4a7b-be44-d10e7ccadcad .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.4f303412-52b5-4a7b-be44-d10e7ccadcad .sharre_fb_tw, .4f303412-52b5-4a7b-be44-d10e7ccadcad .buttons').on({
                mouseenter:function(){
                    $('.4f303412-52b5-4a7b-be44-d10e7ccadcad  .buttons').show();
                    if($('.4f303412-52b5-4a7b-be44-d10e7ccadcad  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/news/535458/scuola-e-vaccini-linea-dura-della-regione.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/news/535458/scuola-e-vaccini-linea-dura-della-regione.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/news/535458/scuola-e-vaccini-linea-dura-della-regione.html');
			twitter.attr('data-text', 'Scuola e vaccini, linea dura della Regione');
                        twitter.text('Tweet');
                        
                        
                        $('.4f303412-52b5-4a7b-be44-d10e7ccadcad  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.4f303412-52b5-4a7b-be44-d10e7ccadcad  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div><aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/news/531890/vaccini-l-aut-aut-dei-presidi-senza-certificato-asl-non-si-entra-a-scuola.html">Vaccini, l'aut aut dei presidi: &quot;Senza certificato Asl non si entra a scuola&quot;</a>                                   
                               </li>
                            
                               <li class="articolo related_2">
                                   <a href="https://www.gazzettadiparma.it/news/news/534523/allarme-morbillo-gia-32-casi.html">Allarme morbillo, gi&agrave; 32 casi</a>                                   
                               </li>
                            
                               <li class="articolo related_3">
                                   <a href="https://www.gazzettadiparma.it/news/news/534658/asili-vietati-per-chi-non-e-vaccinato.html">Asili vietati per chi non &egrave; vaccinato</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_tg-parma vc_macro_section_mediagallery vc_macro_section_news tgparma video cms_article "
           id="box_679bf78e-2a22-4fb0-a902-0ddf9fb178d2"  articleid="535681"  vcpos="9"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">12 tg parma
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/video/tg-parma/535681/martedi-sera-la-cena-dei-mille-cosi-la-racconta-carlo-cracco.html">Marted&igrave; sera la &quot;Cena dei mille&quot;: cos&igrave; la racconta Carlo Cracco <span style="color: #ff0000;"><strong>Video</strong></span></a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 4e0a074b-eefc-4167-9618-6782658ff7ea">
        <div class="sharre_fb_tw" data-share_count="25" data-url="https://www.gazzettadiparma.it/video/tg-parma/535681/martedi-sera-la-cena-dei-mille-cosi-la-racconta-carlo-cracco.html" data-text="Marted&igrave; sera la &quot;Cena dei mille&quot;: cos&igrave; la racconta Carlo Cracco" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.4e0a074b-eefc-4167-9618-6782658ff7ea .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.4e0a074b-eefc-4167-9618-6782658ff7ea .sharre_fb_tw, .4e0a074b-eefc-4167-9618-6782658ff7ea .buttons').on({
                mouseenter:function(){
                    $('.4e0a074b-eefc-4167-9618-6782658ff7ea  .buttons').show();
                    if($('.4e0a074b-eefc-4167-9618-6782658ff7ea  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/video/tg-parma/535681/martedi-sera-la-cena-dei-mille-cosi-la-racconta-carlo-cracco.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/video/tg-parma/535681/martedi-sera-la-cena-dei-mille-cosi-la-racconta-carlo-cracco.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/video/tg-parma/535681/martedi-sera-la-cena-dei-mille-cosi-la-racconta-carlo-cracco.html');
			twitter.attr('data-text', 'Marted\u00EC sera la \"Cena dei mille\": cos\u00EC la racconta Carlo Cracco');
                        twitter.text('Tweet');
                        
                        
                        $('.4e0a074b-eefc-4167-9618-6782658ff7ea  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.4e0a074b-eefc-4167-9618-6782658ff7ea  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gweb+  gweb articolo  "
           id="box_22fc3ea1-81fb-478a-a108-a7bdca3ab4a3"  articleid="535465" gn4id="18879866"  vcpos="10"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Intervista
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/news/535465/cantarelli-io-chitarrista-all-ultimo-concerto-di-mina.html">Cantarelli: &laquo;Io, chitarrista all'ultimo concerto di Mina&raquo;</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw fce67d51-4ad0-4c88-9bbc-3733cb35f3f3">
        <div class="sharre_fb_tw" data-share_count="2" data-url="https://www.gazzettadiparma.it/news/news/535465/cantarelli-io-chitarrista-all-ultimo-concerto-di-mina.html" data-text="Cantarelli: &laquo;Io, chitarrista all'ultimo concerto di Mina&raquo;" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.fce67d51-4ad0-4c88-9bbc-3733cb35f3f3 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.fce67d51-4ad0-4c88-9bbc-3733cb35f3f3 .sharre_fb_tw, .fce67d51-4ad0-4c88-9bbc-3733cb35f3f3 .buttons').on({
                mouseenter:function(){
                    $('.fce67d51-4ad0-4c88-9bbc-3733cb35f3f3  .buttons').show();
                    if($('.fce67d51-4ad0-4c88-9bbc-3733cb35f3f3  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/news/535465/cantarelli-io-chitarrista-all-ultimo-concerto-di-mina.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/news/535465/cantarelli-io-chitarrista-all-ultimo-concerto-di-mina.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/news/535465/cantarelli-io-chitarrista-all-ultimo-concerto-di-mina.html');
			twitter.attr('data-text', 'Cantarelli: \u00ABIo, chitarrista all\'ultimo concerto di Mina\u00BB');
                        twitter.text('Tweet');
                        
                        
                        $('.fce67d51-4ad0-4c88-9bbc-3733cb35f3f3  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.fce67d51-4ad0-4c88-9bbc-3733cb35f3f3  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div><aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/spettacoli/530946/live-78-mina-nella-leggenda.html">Live 78, Mina nella leggenda</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gweb+  gweb articolo  "
           id="box_1192c94d-062b-4f48-a7ea-f517d623239f"  articleid="535469" gn4id="18879879"  vcpos="11"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">TRAVERSETOLO
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/news/535469/anziano-cade-in-una-scarpata.html">Cade in una scarpata: salvato un 77enne</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 650c64b4-07b8-4607-803e-bbf6852b0fe7">
        <div class="sharre_fb_tw" data-share_count="13" data-url="https://www.gazzettadiparma.it/news/news/535469/anziano-cade-in-una-scarpata.html" data-text="Cade in una scarpata: salvato un 77enne" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.650c64b4-07b8-4607-803e-bbf6852b0fe7 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.650c64b4-07b8-4607-803e-bbf6852b0fe7 .sharre_fb_tw, .650c64b4-07b8-4607-803e-bbf6852b0fe7 .buttons').on({
                mouseenter:function(){
                    $('.650c64b4-07b8-4607-803e-bbf6852b0fe7  .buttons').show();
                    if($('.650c64b4-07b8-4607-803e-bbf6852b0fe7  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/news/535469/anziano-cade-in-una-scarpata.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/news/535469/anziano-cade-in-una-scarpata.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/news/535469/anziano-cade-in-una-scarpata.html');
			twitter.attr('data-text', 'Cade in una scarpata: salvato un 77enne');
                        twitter.text('Tweet');
                        
                        
                        $('.650c64b4-07b8-4607-803e-bbf6852b0fe7  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.650c64b4-07b8-4607-803e-bbf6852b0fe7  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gweb+  gweb articolo  "
           id="box_d7f24a5d-6a0a-4573-9872-09e993e19fe9"  articleid="535462" gn4id="18879846"  vcpos="12"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">VOLONTARIATO
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/news/535462/circolo-dipendenti-sanita-bando-per-la-gestione.html">Circolo dipendenti sanit&agrave;, bando per la gestione</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw d2e9b05c-952d-4508-bfcc-36c90001578a">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.gazzettadiparma.it/news/news/535462/circolo-dipendenti-sanita-bando-per-la-gestione.html" data-text="Circolo dipendenti sanit&agrave;, bando per la gestione" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.d2e9b05c-952d-4508-bfcc-36c90001578a .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.d2e9b05c-952d-4508-bfcc-36c90001578a .sharre_fb_tw, .d2e9b05c-952d-4508-bfcc-36c90001578a .buttons').on({
                mouseenter:function(){
                    $('.d2e9b05c-952d-4508-bfcc-36c90001578a  .buttons').show();
                    if($('.d2e9b05c-952d-4508-bfcc-36c90001578a  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/news/535462/circolo-dipendenti-sanita-bando-per-la-gestione.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/news/535462/circolo-dipendenti-sanita-bando-per-la-gestione.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/news/535462/circolo-dipendenti-sanita-bando-per-la-gestione.html');
			twitter.attr('data-text', 'Circolo dipendenti sanit\u00E0, bando per la gestione');
                        twitter.text('Tweet');
                        
                        
                        $('.d2e9b05c-952d-4508-bfcc-36c90001578a  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.d2e9b05c-952d-4508-bfcc-36c90001578a  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gweb+  gweb articolo  "
           id="box_f9faf5eb-ae78-400f-9150-5755fc2f8657"  articleid="535461" gn4id="18879826"  vcpos="13"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Borgotaro
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/news/535461/addio-a-capitelli-battuta-pronta-e-altruismo.html">Addio a Capitelli, battuta pronta e altruismo</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 14897f8e-154e-499b-8005-298e774a1af1">
        <div class="sharre_fb_tw" data-share_count="3" data-url="https://www.gazzettadiparma.it/news/news/535461/addio-a-capitelli-battuta-pronta-e-altruismo.html" data-text="Addio a Capitelli, battuta pronta e altruismo" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.14897f8e-154e-499b-8005-298e774a1af1 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.14897f8e-154e-499b-8005-298e774a1af1 .sharre_fb_tw, .14897f8e-154e-499b-8005-298e774a1af1 .buttons').on({
                mouseenter:function(){
                    $('.14897f8e-154e-499b-8005-298e774a1af1  .buttons').show();
                    if($('.14897f8e-154e-499b-8005-298e774a1af1  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/news/535461/addio-a-capitelli-battuta-pronta-e-altruismo.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/news/535461/addio-a-capitelli-battuta-pronta-e-altruismo.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/news/535461/addio-a-capitelli-battuta-pronta-e-altruismo.html');
			twitter.attr('data-text', 'Addio a Capitelli, battuta pronta e altruismo');
                        twitter.text('Tweet');
                        
                        
                        $('.14897f8e-154e-499b-8005-298e774a1af1  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.14897f8e-154e-499b-8005-298e774a1af1  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gallery-special vc_macro_section_news galleryspecial gallery cms_article "
           id="box_2bff164c-66f4-42d7-b154-cee271b964e3"  articleid="535631"  vcpos="14"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">gazzareporter
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/gallery/gallery-special/535631/siringhe-davanti-alle-attivita-commerciali-in-largo-parri-foto.html">Siringhe davanti alle attivit&agrave; commerciali in Largo Parri <span style="color: #ff0000;"><strong>Foto</strong></span></a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw d0af0e6d-6000-45d8-8ef7-8425ba5154cd">
        <div class="sharre_fb_tw" data-share_count="3" data-url="https://www.gazzettadiparma.it/gallery/gallery-special/535631/siringhe-davanti-alle-attivita-commerciali-in-largo-parri-foto.html" data-text="Siringhe davanti alle attivit&agrave; commerciali in Largo Parri Foto" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.d0af0e6d-6000-45d8-8ef7-8425ba5154cd .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.d0af0e6d-6000-45d8-8ef7-8425ba5154cd .sharre_fb_tw, .d0af0e6d-6000-45d8-8ef7-8425ba5154cd .buttons').on({
                mouseenter:function(){
                    $('.d0af0e6d-6000-45d8-8ef7-8425ba5154cd  .buttons').show();
                    if($('.d0af0e6d-6000-45d8-8ef7-8425ba5154cd  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/gallery/gallery-special/535631/siringhe-davanti-alle-attivita-commerciali-in-largo-parri-foto.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/gallery/gallery-special/535631/siringhe-davanti-alle-attivita-commerciali-in-largo-parri-foto.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/gallery/gallery-special/535631/siringhe-davanti-alle-attivita-commerciali-in-largo-parri-foto.html');
			twitter.attr('data-text', 'Siringhe davanti alle attivit\u00E0 commerciali in Largo Parri Foto');
                        twitter.text('Tweet');
                        
                        
                        $('.d0af0e6d-6000-45d8-8ef7-8425ba5154cd  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.d0af0e6d-6000-45d8-8ef7-8425ba5154cd  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gweb+  gweb articolo  "
           id="box_73c54790-202e-4b4c-8e3e-2f71778ac94f"  articleid="535470" gn4id="18879894"  vcpos="15"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">SALSOMAGGIORE
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/news/535470/ghiara-la-protesta-dei-residenti-una-giungla-nel-greto-del-torrente.html">Ghiara, la protesta dei residenti: &laquo;Una giungla nel greto del torrente&raquo;</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 4b23c053-f89e-46ad-b71a-3105160000f5">
        <div class="sharre_fb_tw" data-share_count="4" data-url="https://www.gazzettadiparma.it/news/news/535470/ghiara-la-protesta-dei-residenti-una-giungla-nel-greto-del-torrente.html" data-text="Ghiara, la protesta dei residenti: &laquo;Una giungla nel greto del torrente&raquo;" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.4b23c053-f89e-46ad-b71a-3105160000f5 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.4b23c053-f89e-46ad-b71a-3105160000f5 .sharre_fb_tw, .4b23c053-f89e-46ad-b71a-3105160000f5 .buttons').on({
                mouseenter:function(){
                    $('.4b23c053-f89e-46ad-b71a-3105160000f5  .buttons').show();
                    if($('.4b23c053-f89e-46ad-b71a-3105160000f5  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/news/535470/ghiara-la-protesta-dei-residenti-una-giungla-nel-greto-del-torrente.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/news/535470/ghiara-la-protesta-dei-residenti-una-giungla-nel-greto-del-torrente.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/news/535470/ghiara-la-protesta-dei-residenti-una-giungla-nel-greto-del-torrente.html');
			twitter.attr('data-text', 'Ghiara, la protesta dei residenti: \u00ABUna giungla nel greto del torrente\u00BB');
                        twitter.text('Tweet');
                        
                        
                        $('.4b23c053-f89e-46ad-b71a-3105160000f5  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.4b23c053-f89e-46ad-b71a-3105160000f5  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_torrile vc_macro_section_provincia vc_macro_section_news torrile video cms_article "
           id="box_c7b0d655-f36d-480f-840e-6f2a38547f64"  articleid="535530"  vcpos="16"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">12Tg Parma
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/video/torrile/535530/fiaccolata-in-memoria-di-filomena-venerdi-sabato-i-funerali.html"><span style="color: #000000;">Sabato i funerali di Filomena. Fiaccolata a San Polo venerd&igrave; sera</span><strong><span style="color: #ff0000;"> Video</span></strong></a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 20518c58-17a0-4acf-86a5-497e4dbd6ba4">
        <div class="sharre_fb_tw" data-share_count="113" data-url="https://www.gazzettadiparma.it/video/torrile/535530/fiaccolata-in-memoria-di-filomena-venerdi-sabato-i-funerali.html" data-text="Sabato i funerali  di Filomena. Fiaccolata a San Polo venerd&igrave; sera" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.20518c58-17a0-4acf-86a5-497e4dbd6ba4 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.20518c58-17a0-4acf-86a5-497e4dbd6ba4 .sharre_fb_tw, .20518c58-17a0-4acf-86a5-497e4dbd6ba4 .buttons').on({
                mouseenter:function(){
                    $('.20518c58-17a0-4acf-86a5-497e4dbd6ba4  .buttons').show();
                    if($('.20518c58-17a0-4acf-86a5-497e4dbd6ba4  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/video/torrile/535530/fiaccolata-in-memoria-di-filomena-venerdi-sabato-i-funerali.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/video/torrile/535530/fiaccolata-in-memoria-di-filomena-venerdi-sabato-i-funerali.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/video/torrile/535530/fiaccolata-in-memoria-di-filomena-venerdi-sabato-i-funerali.html');
			twitter.attr('data-text', 'Sabato i funerali  di Filomena. Fiaccolata a San Polo venerd\u00EC sera');
                        twitter.text('Tweet');
                        
                        
                        $('.20518c58-17a0-4acf-86a5-497e4dbd6ba4  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.20518c58-17a0-4acf-86a5-497e4dbd6ba4  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/news/535042/filomena-ha-lottato-per-salvarsi-dal-suo-aggressore.html">Filomena ha lottato per salvarsi dal suo aggressore</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    </div>
    <div class="div_230">
    

<div class="edicola box_newsstand_v2">
    <p class="occhiello_titolo">Il giornale di oggi</p>
    
            <div class="cont_img">
                <a href="https://webedicola.gazzettadiparma.it/gazzettaparma/?openlast=gazzettaparma" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="https://www.gazzettadiparma.it/getImage.jsp?imageUrl=https%3A%2F%2Fwebedicola.gazzettadiparma.it%2Fgazzettaparma%2Ffpext.jsp%3Ft%3Dgazzettaparma%26amp%3Bamp%3Bh%3D220" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="https://webedicola.gazzettadiparma.it/gazzettaparma/?openlast=gazzettaparma" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="http://webedicola.gazzettadiparma.it/gazzettaparma/shop" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>
      

<div class="bordi_fuori">
<div id="content">



<div class="anteprima_articolo article_cont articolo_preview_big_horizontal_fixedd null News vc_section_editoriale vc_macro_section_news editoriali articolo cms_article "
           id="box_3b67f325-79f8-416a-a6c3-aa60c035eb4b"  articleid="535348"  vcpos="81"
           
           
           
           
    >
        
        <article>
        <div class="cont2 "><p class="occhiello vc_pretitle">EDITORIALE
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/editoriali/535348/quei-bambini-vittime-di-genitori-iperconnessi.html">Quei bambini vittime di genitori iperconnessi</a>
</h2><p class="autore vc_author"><span class="prefisso_autore">di </span>Patrizia Ginepri</p><div class="cont ">
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 7b25a689-b0a3-419e-9ed9-1b400276bf1a">
        <div class="sharre_fb_tw" data-share_count="51" data-url="https://www.gazzettadiparma.it/news/editoriali/535348/quei-bambini-vittime-di-genitori-iperconnessi.html" data-text="Quei bambini vittime di genitori iperconnessi" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.7b25a689-b0a3-419e-9ed9-1b400276bf1a .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.7b25a689-b0a3-419e-9ed9-1b400276bf1a .sharre_fb_tw, .7b25a689-b0a3-419e-9ed9-1b400276bf1a .buttons').on({
                mouseenter:function(){
                    $('.7b25a689-b0a3-419e-9ed9-1b400276bf1a  .buttons').show();
                    if($('.7b25a689-b0a3-419e-9ed9-1b400276bf1a  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/editoriali/535348/quei-bambini-vittime-di-genitori-iperconnessi.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/editoriali/535348/quei-bambini-vittime-di-genitori-iperconnessi.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/editoriali/535348/quei-bambini-vittime-di-genitori-iperconnessi.html');
			twitter.attr('data-text', 'Quei bambini vittime di genitori iperconnessi');
                        twitter.text('Tweet');
                        
                        
                        $('.7b25a689-b0a3-419e-9ed9-1b400276bf1a  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.7b25a689-b0a3-419e-9ed9-1b400276bf1a  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


</div>
</div>


      

<div class="bordi_fuori2">
<div id="content2">



<div class="anteprima_articolo article_cont articolo_preview_big_horizontal_fixedd_v2 null News vc_section_segnaliditalia vc_macro_section_mediagallery vc_macro_section_news segnaliditalia gallery cms_article "
           id="box_1d27d61b-b491-43c0-b2fa-a8a50e311458"  articleid="535370"  vcpos="91"
           
           
           
           
    >
        
        <article>
        <div class="cont2 "><p class="occhiello vc_pretitle">INIZIATIVA
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/gallery/-segnaliditalia/535370/segnali-d-italia-i-nuovi-foto-racconti-della-parma-che-ci-piace.html">Segnali d'Italia, i nuovi foto-racconti della Parma che ci piace</a>
</h2><div class="cont ">
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 875fc89e-182b-48f1-a37f-4faea4a35116">
        <div class="sharre_fb_tw" data-share_count="5" data-url="https://www.gazzettadiparma.it/gallery/-segnaliditalia/535370/segnali-d-italia-i-nuovi-foto-racconti-della-parma-che-ci-piace.html" data-text="Segnali d'Italia, i nuovi foto-racconti della Parma che ci piace" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.875fc89e-182b-48f1-a37f-4faea4a35116 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.875fc89e-182b-48f1-a37f-4faea4a35116 .sharre_fb_tw, .875fc89e-182b-48f1-a37f-4faea4a35116 .buttons').on({
                mouseenter:function(){
                    $('.875fc89e-182b-48f1-a37f-4faea4a35116  .buttons').show();
                    if($('.875fc89e-182b-48f1-a37f-4faea4a35116  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/gallery/-segnaliditalia/535370/segnali-d-italia-i-nuovi-foto-racconti-della-parma-che-ci-piace.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/gallery/-segnaliditalia/535370/segnali-d-italia-i-nuovi-foto-racconti-della-parma-che-ci-piace.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/gallery/-segnaliditalia/535370/segnali-d-italia-i-nuovi-foto-racconti-della-parma-che-ci-piace.html');
			twitter.attr('data-text', 'Segnali d\'Italia, i nuovi foto-racconti della Parma che ci piace');
                        twitter.text('Tweet');
                        
                        
                        $('.875fc89e-182b-48f1-a37f-4faea4a35116  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.875fc89e-182b-48f1-a37f-4faea4a35116  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

</div>
</div>


    <div class="sfondo_azz">
  

 <div class="text_edit title_thematic_box_2">
    <p class="text " >ITALIA/MONDO</p>
</div>






<div class="anteprima_articolo article_cont article_preview_medium2_azz null News vc_section_italia-mondo vc_macro_section_news italiamondo articolo cms_article "
           id="box_7fc92d93-649b-4d6b-9217-3d010de62a96"  articleid="535629"  vcpos="101"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">verona
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/italia-mondo/535629/segregata-due-settimane-in-un-cassone-arrestato-agricoltore.html">Segregata due settimane in un cassone, arrestato agricoltore</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw d733596d-cae2-484e-833d-03f47c40c0ec">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.gazzettadiparma.it/news/italia-mondo/535629/segregata-due-settimane-in-un-cassone-arrestato-agricoltore.html" data-text="Segregata due settimane in un cassone, arrestato agricoltore" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.d733596d-cae2-484e-833d-03f47c40c0ec .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.d733596d-cae2-484e-833d-03f47c40c0ec .sharre_fb_tw, .d733596d-cae2-484e-833d-03f47c40c0ec .buttons').on({
                mouseenter:function(){
                    $('.d733596d-cae2-484e-833d-03f47c40c0ec  .buttons').show();
                    if($('.d733596d-cae2-484e-833d-03f47c40c0ec  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/italia-mondo/535629/segregata-due-settimane-in-un-cassone-arrestato-agricoltore.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/italia-mondo/535629/segregata-due-settimane-in-un-cassone-arrestato-agricoltore.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/italia-mondo/535629/segregata-due-settimane-in-un-cassone-arrestato-agricoltore.html');
			twitter.attr('data-text', 'Segregata due settimane in un cassone, arrestato agricoltore');
                        twitter.text('Tweet');
                        
                        
                        $('.d733596d-cae2-484e-833d-03f47c40c0ec  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.d733596d-cae2-484e-833d-03f47c40c0ec  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_azz null News vc_section_italia-mondo vc_macro_section_news italiamondo articolo cms_article "
           id="box_8b8ff4a8-ec20-4b39-9c3d-2bf15dd536b4"  articleid="535599"  vcpos="102"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">FORLI'
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/italia-mondo/535599/nel-canale-per-salvare-il-cane-annega-davanti-al-figlio.html">Nel canale per salvare il cane, annega davanti al figlio</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw fe5bc6d2-2d44-4d34-8adf-f6746dedc360">
        <div class="sharre_fb_tw" data-share_count="72" data-url="https://www.gazzettadiparma.it/news/italia-mondo/535599/nel-canale-per-salvare-il-cane-annega-davanti-al-figlio.html" data-text="Nel canale per salvare il cane, annega davanti al figlio" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.fe5bc6d2-2d44-4d34-8adf-f6746dedc360 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.fe5bc6d2-2d44-4d34-8adf-f6746dedc360 .sharre_fb_tw, .fe5bc6d2-2d44-4d34-8adf-f6746dedc360 .buttons').on({
                mouseenter:function(){
                    $('.fe5bc6d2-2d44-4d34-8adf-f6746dedc360  .buttons').show();
                    if($('.fe5bc6d2-2d44-4d34-8adf-f6746dedc360  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/italia-mondo/535599/nel-canale-per-salvare-il-cane-annega-davanti-al-figlio.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/italia-mondo/535599/nel-canale-per-salvare-il-cane-annega-davanti-al-figlio.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/italia-mondo/535599/nel-canale-per-salvare-il-cane-annega-davanti-al-figlio.html');
			twitter.attr('data-text', 'Nel canale per salvare il cane, annega davanti al figlio');
                        twitter.text('Tweet');
                        
                        
                        $('.fe5bc6d2-2d44-4d34-8adf-f6746dedc360  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.fe5bc6d2-2d44-4d34-8adf-f6746dedc360  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



  

 <div class="text_edit title_thematic_box_2">
    <p class="text " >SPORT</p>
</div>





<div class="anteprima_articolo article_cont article_preview_medium2_azz null Sport vc_section_sport  sport articolo cms_article "
           id="box_24008474-759b-437b-9382-8d9e6ae7974f"  articleid="535621"  vcpos="151"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">ciclismo
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/sport/535621/morsa-da-un-cane-la-figlia-di-collinelli-rischia-il-campionato.html">Morsa da un cane, la figlia di Collinelli rischia il campionato</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 23e703f6-18ee-4451-ac76-00f0063cb3c9">
        <div class="sharre_fb_tw" data-share_count="20" data-url="https://www.gazzettadiparma.it/news/sport/535621/morsa-da-un-cane-la-figlia-di-collinelli-rischia-il-campionato.html" data-text="Morsa da un cane, la figlia di Collinelli rischia il campionato
" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.23e703f6-18ee-4451-ac76-00f0063cb3c9 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.23e703f6-18ee-4451-ac76-00f0063cb3c9 .sharre_fb_tw, .23e703f6-18ee-4451-ac76-00f0063cb3c9 .buttons').on({
                mouseenter:function(){
                    $('.23e703f6-18ee-4451-ac76-00f0063cb3c9  .buttons').show();
                    if($('.23e703f6-18ee-4451-ac76-00f0063cb3c9  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/sport/535621/morsa-da-un-cane-la-figlia-di-collinelli-rischia-il-campionato.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/sport/535621/morsa-da-un-cane-la-figlia-di-collinelli-rischia-il-campionato.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/sport/535621/morsa-da-un-cane-la-figlia-di-collinelli-rischia-il-campionato.html');
			twitter.attr('data-text', 'Morsa da un cane, la figlia di Collinelli rischia il campionato\r\n');
                        twitter.text('Tweet');
                        
                        
                        $('.23e703f6-18ee-4451-ac76-00f0063cb3c9  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.23e703f6-18ee-4451-ac76-00f0063cb3c9  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_azz null News vc_section_mediagallery vc_macro_section_news gallery video cms_article "
           id="box_8ff20464-f8ce-42ee-8c9c-d34bdc78a49a"  articleid="535443"  vcpos="152"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Zebre rugby
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/video/gallery/535443/il-nuovo-tallonatore-ceciliani-la-concorrenza-e-alta-un-grande-stimolo-video.html">Il nuovo tallonatore Ceciliani: &quot;La concorrenza &egrave; alta: un grande stimolo&quot;<span style="color: #ff0000;"><strong> Video</strong></span></a>
</h2><aside><ul class="correlati vc_relateds"><li class="line_break"><br /></li>
                            <li class="occhiello">video</li>
                            
                               <li class="video related_1">
                                   <a href="https://www.gazzettadiparma.it/video/gallery/535195/livio-pascu-la-forza-del-gruppo-per-fare-crescere-i-giovani-rugbysti-video.html">Livio Pascu: “La forza del gruppo per fare crescere i giovani rugbysti” <span style="color: #ff0000;"><strong>Video</strong></span></a>                                   
                               </li>
                            
                               <li class="video related_2">
                                   <a href="https://www.gazzettadiparma.it/video/tg-parma/535432/rugby-venerdi-il-debutto-al-lanfranchi-delle-zebre-contro-i-sudafricani-video.html">Rugby, venerd&igrave; il debutto al Lanfranchi delle Zebre contro i sudafricani<span style="color: #ff0000;"><strong> Video</strong></span></a>                                   
                               </li>
                            </ul></aside>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 36ae32a3-6f6e-4579-8082-bb95a1ca384b">
        <div class="sharre_fb_tw" data-share_count="100" data-url="https://www.gazzettadiparma.it/video/gallery/535443/il-nuovo-tallonatore-ceciliani-la-concorrenza-e-alta-un-grande-stimolo-video.html" data-text="Il nuovo tallonatore Ceciliani: &quot;La concorrenza &egrave; alta: un grande stimolo&quot; Video" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.36ae32a3-6f6e-4579-8082-bb95a1ca384b .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.36ae32a3-6f6e-4579-8082-bb95a1ca384b .sharre_fb_tw, .36ae32a3-6f6e-4579-8082-bb95a1ca384b .buttons').on({
                mouseenter:function(){
                    $('.36ae32a3-6f6e-4579-8082-bb95a1ca384b  .buttons').show();
                    if($('.36ae32a3-6f6e-4579-8082-bb95a1ca384b  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/video/gallery/535443/il-nuovo-tallonatore-ceciliani-la-concorrenza-e-alta-un-grande-stimolo-video.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/video/gallery/535443/il-nuovo-tallonatore-ceciliani-la-concorrenza-e-alta-un-grande-stimolo-video.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/video/gallery/535443/il-nuovo-tallonatore-ceciliani-la-concorrenza-e-alta-un-grande-stimolo-video.html');
			twitter.attr('data-text', 'Il nuovo tallonatore Ceciliani: \"La concorrenza \u00E8 alta: un grande stimolo\" Video');
                        twitter.text('Tweet');
                        
                        
                        $('.36ae32a3-6f6e-4579-8082-bb95a1ca384b  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.36ae32a3-6f6e-4579-8082-bb95a1ca384b  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



  

 <div class="text_edit title_thematic_box_2">
    <p class="text " >SOCIETA'</p>
</div>





<div class="anteprima_articolo article_cont article_preview_medium2_azz null News vc_section_fidenza vc_macro_section_provincia vc_macro_section_news fidenza articolo cms_article "
           id="box_b1412825-7e70-4762-a439-dd20e4650d21"  articleid="535385"  vcpos="181"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">INIZIATIVA
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/fidenza/535385/i-cocktail-del-futuro-coi-fulmini-franco-tucci-ponti-docet-a-fidenza.html">I cocktail del futuro? Coi fulmini: Franco &laquo;Tucci&raquo; Ponti docet (a Fidenza)</a>
</h2><p class="comments vc_comments_anchor"><a href="https://www.gazzettadiparma.it/news/fidenza/535385/i-cocktail-del-futuro-coi-fulmini-franco-tucci-ponti-docet-a-fidenza.html#anchor_comment"><span>1</span>commento</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 3c4072ee-3a88-4448-9278-2b9122693ec3">
        <div class="sharre_fb_tw" data-share_count="7" data-url="https://www.gazzettadiparma.it/news/fidenza/535385/i-cocktail-del-futuro-coi-fulmini-franco-tucci-ponti-docet-a-fidenza.html" data-text="I cocktail del futuro? Coi fulmini: Franco &laquo;Tucci&raquo; Ponti docet (a Fidenza)" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.3c4072ee-3a88-4448-9278-2b9122693ec3 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.3c4072ee-3a88-4448-9278-2b9122693ec3 .sharre_fb_tw, .3c4072ee-3a88-4448-9278-2b9122693ec3 .buttons').on({
                mouseenter:function(){
                    $('.3c4072ee-3a88-4448-9278-2b9122693ec3  .buttons').show();
                    if($('.3c4072ee-3a88-4448-9278-2b9122693ec3  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/fidenza/535385/i-cocktail-del-futuro-coi-fulmini-franco-tucci-ponti-docet-a-fidenza.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/fidenza/535385/i-cocktail-del-futuro-coi-fulmini-franco-tucci-ponti-docet-a-fidenza.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/fidenza/535385/i-cocktail-del-futuro-coi-fulmini-franco-tucci-ponti-docet-a-fidenza.html');
			twitter.attr('data-text', 'I cocktail del futuro? Coi fulmini: Franco \u00ABTucci\u00BB Ponti docet (a Fidenza)');
                        twitter.text('Tweet');
                        
                        
                        $('.3c4072ee-3a88-4448-9278-2b9122693ec3  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.3c4072ee-3a88-4448-9278-2b9122693ec3  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_azz null News vc_section_mediagallery vc_macro_section_news gallery video cms_article "
           id="box_72f32051-d38d-4248-9e62-1ef78e9e98fa"  articleid="535437"  vcpos="182"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">natura
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/video/gallery/535437/alba-invasa-dalle-falene-chiuso-un-ponte-e-il-bus-mette-le-catene-da-neve-video.html">Alba invasa dalle falene: chiuso un ponte. E il bus mette le catene da neve<span style="color: #ff0000;"><strong> Video</strong></span></a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 68c1dc07-fcf2-4115-805d-58fe3442fc25">
        <div class="sharre_fb_tw" data-share_count="165" data-url="https://www.gazzettadiparma.it/video/gallery/535437/alba-invasa-dalle-falene-chiuso-un-ponte-e-il-bus-mette-le-catene-da-neve-video.html" data-text="Alba invasa dalle falene: chiuso un ponte. E il bus mette le catene da neve Video" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.68c1dc07-fcf2-4115-805d-58fe3442fc25 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.68c1dc07-fcf2-4115-805d-58fe3442fc25 .sharre_fb_tw, .68c1dc07-fcf2-4115-805d-58fe3442fc25 .buttons').on({
                mouseenter:function(){
                    $('.68c1dc07-fcf2-4115-805d-58fe3442fc25  .buttons').show();
                    if($('.68c1dc07-fcf2-4115-805d-58fe3442fc25  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/video/gallery/535437/alba-invasa-dalle-falene-chiuso-un-ponte-e-il-bus-mette-le-catene-da-neve-video.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/video/gallery/535437/alba-invasa-dalle-falene-chiuso-un-ponte-e-il-bus-mette-le-catene-da-neve-video.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/video/gallery/535437/alba-invasa-dalle-falene-chiuso-un-ponte-e-il-bus-mette-le-catene-da-neve-video.html');
			twitter.attr('data-text', 'Alba invasa dalle falene: chiuso un ponte. E il bus mette le catene da neve Video');
                        twitter.text('Tweet');
                        
                        
                        $('.68c1dc07-fcf2-4115-805d-58fe3442fc25  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.68c1dc07-fcf2-4115-805d-58fe3442fc25  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



  

 <div class="text_edit title_thematic_box_2">
    <p class="text " >MOTORI</p>
</div>





<div class="anteprima_articolo article_cont article_preview_medium2_azz null News vc_section_motori vc_macro_section_a-z vc_macro_section_news motori articolo cms_article "
           id="box_e94c18de-366e-485e-84aa-cdd59c3aab70"  articleid="535248"  vcpos="191"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">ANTEPRIMA
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/motori/535248/la-fiat-500x-si-rinnova-e-parte-da-15-500-euro-video.html">La Fiat 500X si rinnova. E parte da 15.500 euro <strong><span style="color: #ff0000;">Video</span></strong></a>
</h2><aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/motori/526934/spiaggina-58-rinasce-la-500-della-dolce-vita.html">&quot;Spiaggina 58&quot;: rinasce la 500 della Dolce Vita</a>                                   
                               </li>
                            </ul></aside>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 3dcb80df-c5d4-4a56-ba0d-eaedb2a7ae80">
        <div class="sharre_fb_tw" data-share_count="6" data-url="https://www.gazzettadiparma.it/news/motori/535248/la-fiat-500x-si-rinnova-e-parte-da-15-500-euro-video.html" data-text="La Fiat 500X si rinnova. E parte da  15.500 euro Video" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.3dcb80df-c5d4-4a56-ba0d-eaedb2a7ae80 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.3dcb80df-c5d4-4a56-ba0d-eaedb2a7ae80 .sharre_fb_tw, .3dcb80df-c5d4-4a56-ba0d-eaedb2a7ae80 .buttons').on({
                mouseenter:function(){
                    $('.3dcb80df-c5d4-4a56-ba0d-eaedb2a7ae80  .buttons').show();
                    if($('.3dcb80df-c5d4-4a56-ba0d-eaedb2a7ae80  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/motori/535248/la-fiat-500x-si-rinnova-e-parte-da-15-500-euro-video.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/motori/535248/la-fiat-500x-si-rinnova-e-parte-da-15-500-euro-video.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/motori/535248/la-fiat-500x-si-rinnova-e-parte-da-15-500-euro-video.html');
			twitter.attr('data-text', 'La Fiat 500X si rinnova. E parte da  15.500 euro Video');
                        twitter.text('Tweet');
                        
                        
                        $('.3dcb80df-c5d4-4a56-ba0d-eaedb2a7ae80  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.3dcb80df-c5d4-4a56-ba0d-eaedb2a7ae80  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_azz null News vc_section_motori vc_macro_section_a-z vc_macro_section_news motori articolo cms_article "
           id="box_58d5d219-315e-44f8-8d7d-346c3f668eaa"  articleid="535172"  vcpos="192"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">AUDI
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/motori/535172/q7-nuova-gamma-con-diesel-mild-hybrid.html">Q7, nuova gamma con Diesel mild-hybrid</a>
</h2><aside><ul class="correlati vc_relateds"><li class="line_break"><br /></li>
                            <li class="occhiello">gallery</li>
                            
                               <li class="gallery related_1">
                                   <a href="https://www.gazzettadiparma.it/gallery/motori/518508/nuova-audi-q8-ecco-il-maxi-suv-coupe-dei-quattro-anelli.html">Nuova Audi Q8, ecco il maxi Suv-coup&eacute; dei Quattro Anelli <strong><span style="color: #ff0000;">Foto</span></strong></a>                                   
                               </li>
                            </ul></aside>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 5aceabd8-d8cb-4f29-a7ac-5c0e384fc99a">
        <div class="sharre_fb_tw" data-share_count="2" data-url="https://www.gazzettadiparma.it/news/motori/535172/q7-nuova-gamma-con-diesel-mild-hybrid.html" data-text="Q7, nuova gamma con Diesel mild-hybrid" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.5aceabd8-d8cb-4f29-a7ac-5c0e384fc99a .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.5aceabd8-d8cb-4f29-a7ac-5c0e384fc99a .sharre_fb_tw, .5aceabd8-d8cb-4f29-a7ac-5c0e384fc99a .buttons').on({
                mouseenter:function(){
                    $('.5aceabd8-d8cb-4f29-a7ac-5c0e384fc99a  .buttons').show();
                    if($('.5aceabd8-d8cb-4f29-a7ac-5c0e384fc99a  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/motori/535172/q7-nuova-gamma-con-diesel-mild-hybrid.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/motori/535172/q7-nuova-gamma-con-diesel-mild-hybrid.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/motori/535172/q7-nuova-gamma-con-diesel-mild-hybrid.html');
			twitter.attr('data-text', 'Q7, nuova gamma con Diesel mild-hybrid');
                        twitter.text('Tweet');
                        
                        
                        $('.5aceabd8-d8cb-4f29-a7ac-5c0e384fc99a  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.5aceabd8-d8cb-4f29-a7ac-5c0e384fc99a  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



</div><!--sfondo_azz-->
    </div>


</div>

        
        
      
      
      
<div class="footer_1">


    <div class="logo box_logo_general_v2">
        <a href="https://www.gazzettadiparma.it/">
          <img  alt="News" title="News" src="images/testata_biancaaaa.png?v=1462369450000" />
        </a>
    </div>

<div class="text_edit copyright_2">
    <p class="text " >Gazzetta di Parma S.r.l. - P.Iva 02361510346 <br> Tutti i diritti riservati 2016 <br> Powered  by <a href="http://www.gmde.it">GMDE s.r.l.</a> </p>
</div>

</div>
<div class="footer_2">

        
                    <div class="menu menu_contatti_footer_v2" id="box_a60d0349-94f3-4c2d-b276-492a92b44a6f">
                    <ul class="menu_1">
<li class="chi-siamo sezione_2650 pagina-bianca">
<a  href="https://www.gazzettadiparma.it/sezioni/2650/chi-siamo2650"  ><span>Chi siamo</span></a>
</li>
<li class="scrivi-alla-redazione sezione_194 pagina-bianca">
<a rel="nofollow" href="mailto:sito@gazzettadiparma.net"  ><span>Scrivi alla redazione</span></a>
</li>
<li class="fai-pubblicita sezione_192 pagina-bianca">
<a rel="nofollow" href="https://goo.gl/Az2nDR" onclick="window.open(this.href,'',''); return false" ><span>Fai pubblicit&agrave;</span></a>
</li>
<li class="guida-turistica sezione_30 sezione">
<a  href="https://www.gazzettadiparma.it/sezioni/30/guida-turistica"  ><span>Guida turistica</span></a>
</li>
<li class="rss sezione_773 ">
<a rel="nofollow" href="/feed.jsp"  ><span>RSS</span></a>
</li>
<li class="note-legali sezione_921 pagina-bianca">
<a  href="https://www.gazzettadiparma.it/sezioni/921/note-legali"  ><span>Note Legali</span></a>
</li>
<li class="privacy sezione_922 pagina-bianca">
<a  href="https://www.gazzettadiparma.it/sezioni/922/privacy"  ><span>Privacy</span></a>
</li>
<li class="modello-231 sezione_1837 pagina-bianca">
<a  href="https://www.gazzettadiparma.it/userUpload/modello231.pdf" onclick="window.open(this.href,'',''); return false" ><span>Modello 231</span></a>
</li>
<li class="comunicazione-politica sezione_2283 sezione">
<a  href="https://www.gazzettadiparma.it/news/publiedi/342495/COMUNICAZIONE-POLITICA-E-PARITA--DI.html" onclick="window.open(this.href,'',''); return false" ><span>Comunicazione politica</span></a>
</li>
</ul>

                    </div>
    


<div class="fooooter">



<div class="social_box">
    <a href="https://www.facebook.com/gazzettadiparma?ref=ts&fref=ts" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="" alt="" src="images/icon_facebook_v2.png" /></a><a href="https://twitter.com/gazzettaparma" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="" alt="" src="images/icon_twitter_v2.png" /></a><a href="http://www.gazzettadiparma.it/sezioni/2104/contatti"><img id="img_mail" title="" alt="" src="images/icon_mail_v2.png" /></a>
</div>

</div>
</div>

        
        
      
      
      
  
</div><!--overbox_full-->

    <script type="text/javascript" src="https://www.gazzettadiparma.it/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.gazzettadiparma.it/js/confirm/jquery.confirm.css?v=1441619392000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.gazzettadiparma.it/js/fancybox/source/jquery.fancybox.css?v=1433319726000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=535172" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_servizi\" id=\"box_f634d4a6-d11f-4671-80a3-0fe7da879ecc\">\n                    <ul class=\"menu_1\">\n<li class=\"fai-un-necrologio sezione_2262 pagina-bianca\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/2262/necro-publiedi\"  >\n<span>Fai un necrologio<\/span>\n<\/a>\n<\/li>\n<li class=\"abbonati sezione_2083 pagina-bianca\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/2083/abbonamenti\"  >\n<span>Abbonati<\/span>\n<\/a>\n<\/li>\n<li class=\"ricevi-le-breaking-news sezione_2439 sezione\">\n<a rel=\"nofollow\" href=\"https://goo.gl/HYHDkt\" onclick=\"window.open(this.href,'',''); return false\" >\n<img width=\"24\" height=\"24\" src=\"resizer/24/24/true/1495472889308.png--.png?1495472895000\" />\n<span>Ricevi le breaking news<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_f44894fad5ae4fd2b534f3fd6ccef04f = undefined;\n                            \n                            $('#box_f634d4a6-d11f-4671-80a3-0fe7da879ecc ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_f44894fad5ae4fd2b534f3fd6ccef04f != 'undefined') {\n                                    $('#box_f634d4a6-d11f-4671-80a3-0fe7da879ecc .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_f44894fad5ae4fd2b534f3fd6ccef04f.code);\n                                    incrementAdvImpression(bannerbox_f44894fad5ae4fd2b534f3fd6ccef04f.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_f634d4a6-d11f-4671-80a3-0fe7da879ecc').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">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</script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu menu_contatti_footer_v2\" id=\"box_a60d0349-94f3-4c2d-b276-492a92b44a6f\">\n                    <ul class=\"menu_1\">\n<li class=\"chi-siamo sezione_2650 pagina-bianca\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/2650/chi-siamo2650\"  ><span>Chi siamo<\/span><\/a>\n<\/li>\n<li class=\"scrivi-alla-redazione sezione_194 pagina-bianca\">\n<a rel=\"nofollow\" href=\"mailto:sito@gazzettadiparma.net\"  ><span>Scrivi alla redazione<\/span><\/a>\n<\/li>\n<li class=\"fai-pubblicita sezione_192 pagina-bianca\">\n<a rel=\"nofollow\" href=\"https://goo.gl/Az2nDR\" onclick=\"window.open(this.href,'',''); return false\" ><span>Fai pubblicit&agrave;<\/span><\/a>\n<\/li>\n<li class=\"guida-turistica sezione_30 sezione\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/30/guida-turistica\"  ><span>Guida turistica<\/span><\/a>\n<\/li>\n<li class=\"rss sezione_773 \">\n<a rel=\"nofollow\" href=\"/feed.jsp\"  ><span>RSS<\/span><\/a>\n<\/li>\n<li class=\"note-legali sezione_921 pagina-bianca\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/921/note-legali\"  ><span>Note Legali<\/span><\/a>\n<\/li>\n<li class=\"privacy sezione_922 pagina-bianca\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/922/privacy\"  ><span>Privacy<\/span><\/a>\n<\/li>\n<li class=\"modello-231 sezione_1837 pagina-bianca\">\n<a  href=\"https://www.gazzettadiparma.it/userUpload/modello231.pdf\" onclick=\"window.open(this.href,'',''); return false\" ><span>Modello 231<\/span><\/a>\n<\/li>\n<li class=\"comunicazione-politica sezione_2283 sezione\">\n<a  href=\"https://www.gazzettadiparma.it/news/publiedi/342495/COMUNICAZIONE-POLITICA-E-PARITA--DI.html\" onclick=\"window.open(this.href,'',''); return false\" ><span>Comunicazione politica<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    <\/div>\n    \n      "};
       $('#box_a60d0349-94f3-4c2d-b276-492a92b44a6f').html( $(ajaxMenuHtml.html).html() );
      </script>
        <script id="15b832eb-a531-4afa-a2e6-fddf54fac304" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_bottom \" format=\"bottom\" ><script type=\"text/javascript\" src=\"https://a-ssl.ligatus.com/?ids=89321&t=js&s=1\"><\/script>\r\n<br>\r\n<ins id=\"ad6d1938\" style=\"display: inline-block;\"><\/ins>\r\n<script type=\"text/javascript\">\r\n(function(){var a=document.createElement(\"script\"),b=document.getElementsByTagName(\"script\")[0];a.src=\"//mxfelwtyd0.s.ad6media.fr/?d=\"+(new Date).getTime()+\"&r=\";try{a.src+=encodeURIComponent(top.document.referrer)}catch(c){a.src+=encodeURIComponent(document.referrer)}a.type=\"text/javascript\";a.async=!0;b.parentNode.insertBefore(a,b)})();\r\n<\/script>\r\n<!-- Beginning PassBack for Ad unit Gazzettadiparma_it_970x250_FS_ROS ### size: [[970,250]] -->\r\n    <script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js'>\r\n        googletag.pubads().definePassback('9891788/Gazzettadiparma_it_970x250_FS_ROS', [[970,250]]).display();\r\n    <\/script>\r\n<!-- End Passback -->\r\n<script type=\"text/javascript\">incrementAdvImpression(296);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('ligatus')){
            document.write(banner.html);
        }
        $('#15b832eb-a531-4afa-a2e6-fddf54fac304').remove()
    </script>
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>



</body>
</html>



