

<!DOCTYPE html>
<html>
    <head>
        <title>Qualit&agrave; della vita, Parma dietro Reggio? Qualcosa non quadra - Gazzetta di Parma</title>
<meta name="description" content="Nella classifica del &laquo;Sole 24 Ore&raquo; c'&egrave; qualcosa che non quadra, visto da noi parmigiani. Leggi l'editoriale di Gian Luca Zurlini." />
<meta name="sections" content="News,Gweb+" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024;target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_default.ico?v=1463924304000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=1463924304000" type="image/x-icon" />

<base href="https://www.gazzettadiparma.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Qualit&agrave; della vita, Parma dietro Reggio? Qualcosa non quadra"      >
<meta property="og:description" content="Nella classifica del &laquo;Sole 24 Ore&raquo; c'&egrave; qualcosa che non quadra, visto da noi parmigiani. Leggi l'editoriale di Gian Luca Zurlini.">
<meta property="og:image" content="https://www.gazzettadiparma.it/resizer/600/315/true/GN4_DAT_20200250.jpg--.jpg">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://www.gazzettadiparma.it/news/news/558540/qualita-della-vita-parma-dietro-reggio-qualcosa-non-quadra.html">
<meta property="fb:app_id" content="1694072230877443">
<meta property="twitter:title" content="Qualit&agrave; della vita, Parma dietro Reggio? Qualcosa non quadra">
<meta property="twitter:description" content="Nella classifica del &laquo;Sole 24 Ore&raquo; c'&egrave; qualcosa che non quadra, visto da noi parmigiani. Leggi l'editoriale di Gian Luca Zurlini.">
<meta property="twitter:url" content="https://www.gazzettadiparma.it/news/news/558540/qualita-della-vita-parma-dietro-reggio-qualcosa-non-quadra.html">
<meta property="twitter:image" content="https://www.gazzettadiparma.it/resizer/600/315/true/GN4_DAT_20200250.jpg--.jpg">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://www.gazzettadiparma.it/resizer/600/315/true/GN4_DAT_20200250.jpg--.jpg" />
<meta itemprop="publisher" content="Gazzetta di Parma" /> 
<meta itemprop="url" content="https://www.gazzettadiparma.it/news/news/558540/qualita-della-vita-parma-dietro-reggio-qualcosa-non-quadra.html" />
<meta name="apple-itunes-app" content="app-id=418358131">
<link rel="canonical" href="https://www.gazzettadiparma.it/news/news/558540/qualita-della-vita-parma-dietro-reggio-qualcosa-non-quadra.html" /><meta property="articleID" content="558540">
    <meta property="datePublished" content="2018-12-18T04:02:0Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"https://www.gazzettadiparma.it/news/news/558540/qualita-della-vita-parma-dietro-reggio-qualcosa-non-quadra.html","mainEntityOfPage":"https://www.gazzettadiparma.it/news/news/558540/qualita-della-vita-parma-dietro-reggio-qualcosa-non-quadra.html","headline":"Qualità della vita, Parma dietro Reggio? Qualcosa non quadra","text":"Abbonati per leggere l'articolo integrale pubblicato sulla Gazzetta di Parma in edicola e accedere alle altre notizie esclusive del giornale di oggi Gweb+ è gratis il 1° mese poi in offerta 6€/mese Info e Costi L'abbonamento a Gweb+ consente l'accesso alla versione integrale degli articoli più interessanti del quotidiano oggi in edicola. Al termine del mese di prova potrai continuare ad accedere agli articoli Gweb+con una spesa davvero minima: solo 6 euro al mese Iva inclusa (invece di €8) utilizzando come modalità di pagamento PayPal","keywords":"","articleSection":"Gweb+","publisher":{"@type":"Organization","name":"Gazzetta di Parma","logo":{"@type":"ImageObject","url":"https://www.gazzettadiparma.it/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"https://www.gazzettadiparma.it/resizer/-1/-1/true/GN4_DAT_20200249.jpg--.jpg","url":"https://www.gazzettadiparma.it/resizer/-1/-1/true/GN4_DAT_20200249.jpg--.jpg","@type":"ImageObject"},"description":"        <div class=\"GN4_sommario\">          <p>Nella classifica del «Sole 24 Ore» c'è qualcosa che non quadra, visto da noi parmigiani. Leggi l'editoriale di Gian Luca Zurlini.</p>        </div>      ","dateCreated":"2018-12-17T22:27:20Z","dateModified":"2018-12-17T22:27:39Z","datePublished":"2018-12-18T04:02:0Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://www.gazzettadiparma.it/css/ie.css?v=1412003162000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.gazzettadiparma.it/css/ie_8.css?v=1412003163000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.gazzettadiparma.it/css/ie_9.css?v=1412003164000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 1;
virtualcmsPageInfo.channelName = 'News';
virtualcmsPageInfo.sectionId = 1492;
virtualcmsPageInfo.sectionName = 'Gweb+';virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.gazzettadiparma.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Qualit\u00E0 della vita, Parma dietro Reggio? Qualcosa non quadra';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2018-12-18 05:02';
virtualcmsPageInfo.article.author = '';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = true;
virtualcmsPageInfo.article.link = 'https://www.gazzettadiparma.it/news/news/558540/qualita-della-vita-parma-dietro-reggio-qualcosa-non-quadra.html';

</script>
<script type="text/javascript" src="https://www.gazzettadiparma.it/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="https://www.gazzettadiparma.it/js/events_handler.js?v=1425917337000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,800,600,700,300' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,300,900,700,500' rel='stylesheet' type='text/css'>
<link href="https://fonts.googleapis.com/css?family=Catamaran:600,700,800,900" rel="stylesheet">


    <script type="text/javascript">                
        paywall_check={"title":"paywall","date":"20181218"};
        function read_paywall(){
            var replace=[];
              
            replace['paywall_canRead']='true';
            location.href = setUrlParameter(replace);

            
        }
        $.ajax({
            url: 'https://webedicola.gazzettadiparma.it/gazzettaparma//webservice/paywall/canRead.jsp',
            data: {"title":"paywall","date":"20181218"},
            dataType: 'json',
            xhrFields: { withCredentials: true },
            crossDomain: true,
            cache: false,
            success: function(response){
                if(response.canRead){

                    
                    if(response.workstationEnabled){
                    
                        // può leggere
                        // reload con parametri
                        read_paywall();
                        return;
                    }else{
                        if(response.canChangeWorkstation){
                            // cambio postazione
                            // alert confirm
                            $.confirm({
                                   'title'	: 'Postazione non abilitata',
                                   'message'	: 'Clicca qui per attivare il tuo dispositivo.',
                                   'buttons'	: {
                                           'Attiva'	: {
                                                   'class'	: 'blue',
                                                   'action': function(){
                                                           // attivazione url
                                                            $.ajax({
                                                                url: response.changeWorkstationURL,
                                                                dataType: 'json',
                                                                xhrFields: { withCredentials: true },
                                                                crossDomain: true,
                                                                cache: false,
                                                                success: function(r){
                                                                   if(r.workstationChanged) {
                                                                       read_paywall()
                                                                   }else{
                                                                       location.href=location.href;
                                                                   }
                                                                }
                                                            })
                                                   }
                                           },
                                           'Annulla'	: {
                                                   'class'	: 'blue'
                                           }
                                   }
                           });
                        }else{
                          $('body').addClass('vc_paywall_workstation_change_finished');
                          var $paywall_alert_message = $('.vc_paywall_alert_message');
                          if ($paywall_alert_message.length > 0) {
                            $paywall_alert_message.append('<p class="vc_title_message">Siamo spiacenti!</p>');
                            $paywall_alert_message.append('<p class="vc_message">Hai raggiunto il numero massimo di postazioni per questo giorno</p>');
                          } else {
                            $.confirm({
                              'title'	: 'Siamo spiacenti!',
                              'message'	: 'Hai raggiunto il numero massimo di postazioni per questo giorno',
                              'buttons'	: {
                                'ok'	: {
                                  'class'	: 'blue',
                                }
                              }
                            });
                          }
                        }
                    }
                }
            }
        })
    </script>

<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    



<script type="text/javascript">
    $(function(){
        var firstImage=$('.anteprima_ipiu.eventi_oggi_a_parma .cont .box:first .divcont2').html();
        var default_img='<div class="cont_foto"><img src="images/default_eventi.jpg" /></div>';
        var currentImage=firstImage;
        function oggiParmaSelect(){
            var box_selezionato = $('.anteprima_ipiu.eventi_oggi_a_parma .cont .box.selezionato');
            var boxes = $('.anteprima_ipiu.eventi_oggi_a_parma .cont .box');
            var index = boxes.index(box_selezionato);
            if(index==-1){ index=boxes.length; }
            
            if( (index+1) < boxes.length ){
                index++;
            }else {
                index=0;
            }
            
            if(index==0){
                currentImage=firstImage;                
            }else{
                currentImage=boxes.eq(index).find('.divcont2').html();
            }
            if($.trim(currentImage) == ''){
                currentImage=default_img;
            }
            box_selezionato.removeClass('selezionato');
            boxes.eq(index).addClass('selezionato');
            $('.anteprima_ipiu.eventi_oggi_a_parma .cont .box:first .divcont2').html(currentImage);
        }
        oggiParmaSelect();
        window.setInterval(oggiParmaSelect, 5000);
     
    
    
        var $box_eventi_1=$('.risultati_ricerca_evento .anteprima_ipiu_menu').eq(0);
        var $box_eventi_2=$('.risultati_ricerca_evento .anteprima_ipiu_menu').eq(1);
        
        $box_eventi_1.find('p').click(function(){
            $box_eventi_2.find('p').eq($box_eventi_1.find('p').index($(this))).click();            
        });
        $box_eventi_1.find('p').slice(4 ,$box_eventi_1.find('p').length).wrapAll('<div class="cont_select_tipo"></div>');
        $box_eventi_1.find('p.voce_menu_4').click(function(){
            $box_eventi_1.find('.cont_select_tipo').show();
        });
        $box_eventi_1.find('p').slice(0,3).click(function(){
            $box_eventi_1.find('.cont_select_tipo').hide();
        });
    });
</script>



<script type='text/javascript'>
 $(document).ready(function () {
    $('.menu_generale .contenuti_menu').each(function(){	
        if ( $(this).closest('ul').find('> li').length == 0 ){
            $(this).css({
                'border-right' : "none !important"
            });

            $(this).closest('ul').css({
                'width': $(this).width()+'px !important'
            });
            //$(this).closest('ul').width(100)
        }
    });
$(document).on('click', '.tab_piu_letti_commentati > p', function(){
    
    if ( $(this).index() == 0 ){
        var elements = $('.anteprima_ipiu_container.ultime_news_tab.tab_piu_commentati .anteprima_ipiu_menu > p');
        var selectedElement = $('.anteprima_ipiu_container.ultime_news_tab.tab_piu_commentati .anteprima_ipiu_menu  p.attivo');
        var index=elements.index(selectedElement);
        if(index!=-1){
            $('.tab_giorni_piu_letti > p').eq(index).click();
        }
    }else{
        var elements = $('.tab_giorni_piu_letti > p');
        var selectedElement = $('.tab_giorni_piu_letti > p.attivo');
        var index=elements.index(selectedElement);
        if(index!=-1){
            $('.tab_piu_commentati .anteprima_ipiu_menu p').eq(index).click();
        }
    }
});
 });
 $(document).ready(function () {
$('#img_mobile').hover( function(){
      $('.banner_mobile_over').css('display', 'inline');
   });

$('.banner_mobile_over').mouseleave(function () {
            $('.banner_mobile_over').css('display', 'none');
        });

 });
 </script>
<script type="text/javascript">    
   function openDialog()
{
  var w = 570;
  var h = 330;
  var l = Math.floor((screen.width-w)/2);
  var t = Math.floor((screen.height-h)/2);
   
  window.open("InfoPrivacy.html","","width=" + w + ",height=" + h + ",top=" + t + ",left=" + l +',scrollbars=yes');
}
</script>

<script type="text/javascript">    
   function openDialog2()
{
  var w = 570;
  var h = 330;
  var l = Math.floor((screen.width-w)/2);
  var t = Math.floor((screen.height-h)/2);
   
  window.open("InfoPrivacy_2.html","","width=" + w + ",height=" + h + ",top=" + t + ",left=" + l +',scrollbars=yes');
}
</script>

<script type="text/javascript">    
   function openDialog3()
{
  var w = 570;
  var h = 330;
  var l = Math.floor((screen.width-w)/2);
  var t = Math.floor((screen.height-h)/2);
   
  window.open("InfoPrivacy_3.html","","width=" + w + ",height=" + h + ",top=" + t + ",left=" + l +',scrollbars=yes');
}
</script>

<script type="text/javascript">    
   function openDialog4()
{
  var w = 570;
  var h = 330;
  var l = Math.floor((screen.width-w)/2);
  var t = Math.floor((screen.height-h)/2);
   
  window.open("InfoPrivacy_4.html","","width=" + w + ",height=" + h + ",top=" + t + ",left=" + l +',scrollbars=yes');
}
</script>

<script type="text/javascript">    
   function openDialog5()
{
  var w = 570;
  var h = 330;
  var l = Math.floor((screen.width-w)/2);
  var t = Math.floor((screen.height-h)/2);
   
  window.open("InfoPrivacy_5.html","","width=" + w + ",height=" + h + ",top=" + t + ",left=" + l +',scrollbars=yes');
}
</script>







<script type="text/javascript">
     $(document).ready(function() {
        //Banner Background
        var altezza = $(".banner_skin_banner_dinamic").height();
        
        if (altezza <= 20 && altezza > 0 && altezza != null) {
            $("#container").css("margin-top", "145px");
        }
        else if (altezza == null || altezza == 0) {
            $("#container").css("margin-top", "50px");
        }
     });
</script>














<script>
if(hasAcceptedCookie('google-analytics-cookies')){

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6989188-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
}
</script>



<script async src="https://cdn.onthe.io/io.js/OHFxlLyJ9huj"></script>

<script>
function isHomepage() {
 return ((window.location.pathname=='/')||(window.location.pathname=='/sezioni/108/home'));   
}
function isSection() {
 return ((window.location.pathname!='/')||(window.location.pathname!='/sezioni/108/home')&&(virtualcmsPageInfo.sectionName != undefined));   
}

var Actualurl= window.location.href;
var ActualCanonical = document.querySelector("link[rel='canonical']").getAttribute("href");

if(isHomepage() && hasAcceptedCookie('io-technologies')) {
    console.log("SIAMO IN HOMEPAGE");
    
    var objOntheHP = {
        page_url: Actualurl,
        page_url_canonical: ActualCanonical,
        page_title: "Homepage",
        page_type: "main",
        page_language: "it"
    };

    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push(objOntheHP);


   console.log(objOntheHP); 
} 
else if((virtualcmsPageInfo.article != undefined) && hasAcceptedCookie('io-technologies')) {
    console.log("SIAMO IN ARTICOLO");
    
    
    var objOntheArt = {
        page_url: virtualcmsPageInfo.article.link,
        page_url_canonical: ActualCanonical,
        page_title: virtualcmsPageInfo.article.title,
        page_type: "article",
        page_language: "it",
        article_authors: [""],
        article_categories: [""],
        article_type: "",
        article_word_count: "",
        article_publication_date: ""
    };
    
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push(objOntheArt);
    
console.log(objOntheArt); 
} 

else if (isSection() && hasAcceptedCookie('io-technologies')) {
console.log("SIAMO IN SEZIONE"); 
var objOntheSez = {
        page_url: Actualurl,
        page_url_canonical: ActualCanonical,
        page_title: virtualcmsPageInfo.sectionName,
        page_type: "default",
        page_language: "it"
    };

    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push(objOntheHP);


   console.log(objOntheSez); 

} 
else { 
    console.log("COOKIE NON ACCETTATI")
    }  
</script> 





<meta name="google-signin-clientid" content="573619675566-fhdjsl6lo4dmkj92drvg1a7tg9267qed.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.gazzettadiparma.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.gazzettadiparma.it/articolo.jsp?idarticolo=558540&amp=false';
      var fb_appId = '1694072230877443';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.gazzettadiparma.it/articolo.jsp?idarticolo=558540&amp=false';
    </script>
    <script type="text/javascript" src="https://www.gazzettadiparma.it/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.gazzettadiparma.it/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.gazzettadiparma.it/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.gazzettadiparma.it/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        
        <script type="text/javascript" src="js/jquery.cookie.js" ></script>
<script  src="js/writeCapture.js"  type="text/javascript"  charset="utf-8"></script>
<script src="js/jquery.writeCapture.js"  type="text/javascript"  charset="utf-8"></script>
<script type='text/javascript' src="js/bannerInterstitial.js"></script>
<script src="//eu2.madsone.com/js/tags.js"></script>
<!-- CHAMELEON AD JS -->
<script id="ChameleonAd_Tag" data-pnl="1" data-website="48244" async src='//static.chameleon.ad/js/router.js'></script>
<script type="application/javascript" src="//ced.sascdn.com/tag/1965/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 1965, domain: "//www8.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 105134,
            pageId: 664648,
            formatId: '42675,45900,42673,42657,42676,42674,42836,43194,42839,42838,44071',
            target: ''
        });
    });
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
var gptadslots = [];
var googletag = googletag || {cmd:[]};
</script> 
<script>
var b4u_slot1;
var b4u_slot2;
  googletag.cmd.push(function() {
    //Adslot 1 declaration
	b4u_slot1 =  googletag.defineSlot('/5966054/GazzettaDiParma/GazzettaDiParma_b4u_video_desktop', [[1,1]], 'div-gpt-ad-7295609-1')
                             .addService(googletag.pubads());
    //Adslot 2 declaration
    b4u_slot2 = googletag.defineSlot('/5966054/GazzettaDiParma/GazzettaDiParma_b4u_video_mobile', [[1,1]], 'div-gpt-ad-7295609-2')
                             .addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script src="https://cdn.b4u-advertising.it/gp/libgen.php"></script>
<script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/209858/360.js"></script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script><script type="text/javascript">incrementAdvImpression(742);</script>

      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.gazzettadiparma.it/css/style_site.css?v=1518789148000" rel="stylesheet" type="text/css" />        
          <link href="https://www.gazzettadiparma.it/css/style_site_1.css?v=1518540781000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.gazzettadiparma.it/css/articolo_layout_standard_css.jsp?v=1487692543000" rel="stylesheet" type="text/css" />
                
    </head>
    <body class="news  section_gweb_ ">


        
        <div data-render="true"  class="bannervcms banner_skin_banner_dinamic " format="skin_banner_dinamic" ><!-- 1x1 gazzettadiparma.it HP Skin -->
<script type="text/javascript" >
/* 3rd party tracing URL */
var aplus_clickurl = "INSERT_CLICK_URL_HERE"; 
var aplus_referrer = "gazzettadiparma.it";
</script>
<SCRIPT SRC="https://d62mrph0xm5hi.cloudfront.net/ssl/4839" TYPE="text/javascript"></SCRIPT><script type="text/javascript">incrementAdvImpression(368);</script>
</div>
      
      
      	

        
        
      
      
      

        
        
      
      
        
<div class="sfondo_menu_header">
<div class="sfondo_menu_header_centro">



<div id="42c7dd8e-425d-40fc-9ca0-7f227f5d87f9"></div><script type="text/javascript">
    var sendParam = {"elementsOrder_logged":"username,modifica_dati,logout","classname":"head_login_v3","elementsOrder_user_login":"username,password,submit,remember_password,user_login,login_google,login_facebook,registrati","registrati_testo":"<span>registrati subito<\/span>","welcome_fields":"nome","login_testo":"accedi o registrati","elementsOrder":"apri_login,user_login","id_canale_ajax":1,"idarticolo":"558540","username_label":"Ciao  ","invio_contenuto_testo":"invia","ajax":true,"remember_password":"true","amp":"false"};
    $.ajax({
        url:'/widget/head/login.jsp',
        cache: false,
        type: 'post',
        data: sendParam,
        success: function(data){
            $('#42c7dd8e-425d-40fc-9ca0-7f227f5d87f9').html(data);
            $('#42c7dd8e-425d-40fc-9ca0-7f227f5d87f9 > div.login').unwrap()
        }
    });
    </script>

        
                    <div class="menu container_menu_servizi" id="box_034be374-453f-4c86-b441-14bbefd0f1c4">
                    <ul class="menu_1">
<li class="fai-un-necrologio sezione_2262 pagina-bianca">
<a  href="https://www.gazzettadiparma.it/sezioni/2262/necro-publiedi"  >
<span>Fai un necrologio</span>
</a>
</li>
<li class="abbonati sezione_2083 pagina-bianca">
<a  href="https://www.gazzettadiparma.it/sezioni/2083/abbonamenti"  >
<span>Abbonati</span>
</a>
</li>
<li class="ricevi-le-breaking-news sezione_2439 sezione">
<a rel="nofollow" href="https://goo.gl/HYHDkt" onclick="window.open(this.href,'',''); return false" >
<img width="24" height="24" src="resizer/24/24/true/1495472889308.png--.png?1495472895000" />
<span>Ricevi le breaking news</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_02cee3dfed634fb6a76e139faa005754 = undefined;
                            
                            $('#box_034be374-453f-4c86-b441-14bbefd0f1c4 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_02cee3dfed634fb6a76e139faa005754 != 'undefined') {
                                    $('#box_034be374-453f-4c86-b441-14bbefd0f1c4 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_02cee3dfed634fb6a76e139faa005754.code);
                                    incrementAdvImpression(bannerbox_02cee3dfed634fb6a76e139faa005754.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    








<div class="heeeeader2">



<div class="social_box">
    <a href="https://www.facebook.com/gazzettadiparma?ref=ts&fref=ts" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="" alt="" src="images/icon_facebook_v2.png" /></a><a href="https://twitter.com/gazzettaparma" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="" alt="" src="images/icon_twitter_v2.png" /></a><a href="http://www.gazzettadiparma.it/sezioni/2104/contatti"><img id="img_mail" title="" alt="" src="images/icon_mail_v2.png" /></a>
</div>

</div>

    <div class="apri_cerca" id="cerca3e6e0f42-464f-4278-8dce-8a2e38ae170d"></div>

<div class="cerca search_horizontal_v3" id="cerca56e1501f-8a07-42fa-82ea-afbf7c0dd9d2" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cerca3e6e0f42-464f-4278-8dce-8a2e38ae170d').click(function(){
                  $('#cerca56e1501f-8a07-42fa-82ea-afbf7c0dd9d2').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca56e1501f-8a07-42fa-82ea-afbf7c0dd9d2 input[name="q"]').example('Cerca su tutti gli articoli e le gallery');
      
      $('#cerca56e1501f-8a07-42fa-82ea-afbf7c0dd9d2 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca56e1501f-8a07-42fa-82ea-afbf7c0dd9d2 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>


</div></div>



<div id="container">
<div class="head_container head_news">
<div id="inboard"></div>
<div class="banner_head">
        
        <script id="8063018c-ec14-44ff-8db2-6a891e35b0bd" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_728x90 \" format=\"728x90\" ><script src=\"//eu2.madsone.com/js/tags.js\"><\/script>\r\n<script type=\"text/javascript\">\r\nMADSAdrequest.adrequest({\r\npid: '3478892133'\r\n});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(54);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('appnexus')){
            document.write(banner.html);
        }
        $('#8063018c-ec14-44ff-8db2-6a891e35b0bd').remove()
    </script>
      
      
        
        <script id="b2f35ff9-1d65-483b-9ce7-337feec29b53" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_250x90 \" format=\"250x90\" ><script src=\"//eu2.madsone.com/js/tags.js\"><\/script>\r\n<script type=\"text/javascript\">\r\nMADSAdrequest.adrequest({\r\npid: '8478881575'\r\n});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(53);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookieProvider('mads')){
            document.write(banner.html);
        }
      
        $('#b2f35ff9-1d65-483b-9ce7-337feec29b53').remove()
    </script>
      
      
        
        
        
      
      
      
    </div><!--banner_head-->
<!--header-->
<div id="sfondo_head2">



    <div class="logo box_logo_general">
        <a href="https://www.gazzettadiparma.it/">
          <img  alt="News" title="News" src="images/testata_bianca.png?v=1462462477000" />
        </a>
    </div>




<!--  <script>
function isHomepage() {
 return ((window.location.pathname=='/')||(window.location.pathname=='/sezioni/108/home'));   
}


if(isHomepage() && hasAcceptedCookie('io-technologies')) {
    console.log("SIAMO IN HOMEPAGE");
    
    var objOntheHP = {
        page_url: virtualcmsPageInfo.domainName,
        page_url_canonical: virtualcmsPageInfo.domainName,
        page_title: "Homepage",
        page_type: "main",
        page_language: "it"
    };

    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push(objOntheHP);


   console.log(objOntheHP); 
} 
else if((virtualcmsPageInfo.article != undefined) && hasAcceptedCookie('io-technologies'))
{
    console.log("SIAMO IN ARTICOLO");
    
    
    var objOntheArt = {
        page_url: virtualcmsPageInfo.article.link,
        page_url_canonical: "",
        page_title: virtualcmsPageInfo.article.title,
        page_type: "article",
        page_language: "it",
        article_authors: [""],
        article_categories: [""],
        article_type: "",
        article_word_count: "",
        article_publication_date: ""
    };
    
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push(objOntheArt);

} 

else {
console.log("SIAMO IN SEZIONE"); 
var objOntheSez = {
        page_url: virtualcmsPageInfo.domainName,
        page_url_canonical: virtualcmsPageInfo.domainName,
        page_title: virtualcmsPageInfo.sectionName,
        page_type: "default",
        page_language: "it"
    };

    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push(objOntheHP);


   console.log(objOntheSez); 

} 
</script> -->
































































<div class="ilmeteo">
                    <a href="sezioni/28/meteo"><img src="/custom_widget/meteo/html/icone_meteo/giorno/poco_nuvoloso.png" /></a>
                    <p class="temperatura_min">0°</p>
                    <p class="temperatura_max">6°</p>
                </div><!--ilmeteo-->                   
        <!-- CACHED -->
</div>
<!--menu-->
<div id="sfondo_menu">


        
                    <div class="menu container_menu_menu_generale" id="box_429edcea-ea1c-4f21-a9b9-1a7eead0ec56">
                    <ul class="menu_1">
<li class="news sezione_1 index">
<a  href="https://www.gazzettadiparma.it/"  >
<img width="20" height="20" src="resizer/20/20/true/1456737477582.png--.png?1456737481000" />
<span>News</span>
</a>
</li>
<li class="il-mio-comune sezione_2090 pagina-bianca">
<a  href="https://www.gazzettadiparma.it/sezioni/2090/il-mio-comune"  >
<span>il mio comune</span>
</a>
</li>
<li class="eventi sezione_2 index">
<a  href="https://www.gazzettadiparma.it/sezioni/2/eventi"  >
<span>Eventi</span>
</a>
</li>
<li class="film sezione_25 ">
<a  href="https://www.gazzettadiparma.it/sezioni/25/film"  >
<span>Film</span>
</a>
</li>
<li class="ristoranti sezione_971 ">
<a  href="https://www.gazzettadiparma.it/sezioni/971/ristoranti"  >
<span>Ristoranti</span>
</a>
</li>
<li class="sport sezione_3 sezione">
<a  href="https://www.gazzettadiparma.it/sezioni/3/sport"  >
<span>Sport</span>
</a>
</li>
<li class="il-parma sezione_32 ">
<a  href="https://www.gazzettadiparma.it/sezioni/32/parma-calcio"  >
<span>Il Parma</span>
</a>
</li>
<li class="gazzareporter sezione_136 index">
<a  href="https://www.gazzettadiparma.it/sezioni/136/gazzareporter"  >
<span>Gazzareporter</span>
</a>
</li>
<li class="gazzafun sezione_2662 sezione">
<a rel="nofollow" href="https://www.gazzafun.it/index.html?utm_source=gazzettadiparma.it&utm_medium=autopromo&utm_campaign=menu&utm_content=homepage" onclick="window.open(this.href,'',''); return false" >
<span>Gazzafun</span>
</a>
</li>
<li class="tutte-le-sezioni sezione_1984 ">
<a rel="nofollow" href="#" onclick="return false;" >
<span>Tutte le sezioni</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_1610a7ae2d494891bbc06520013d9267 = undefined;
                            
                            $('#box_429edcea-ea1c-4f21-a9b9-1a7eead0ec56 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_1610a7ae2d494891bbc06520013d9267 != 'undefined') {
                                    $('#box_429edcea-ea1c-4f21-a9b9-1a7eead0ec56 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_1610a7ae2d494891bbc06520013d9267.code);
                                    incrementAdvImpression(bannerbox_1610a7ae2d494891bbc06520013d9267.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

</div>
    <div class="overbox_full">
    
        
        
      
      
      
        <div class="overbox_maim">
        

<div class="breadcrumbs_orizzontale breadcrumb_section null">
    <ul>  
              <li>sei in</li>
                            <li>&raquo;</li><li class="sezione_attiva sezione_1492 gweb-">
                                <a href="https://www.gazzettadiparma.it/sezioni/1492/gweb+">Gweb+</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     
		 <article>
		 <div id="onthe">
		 <header>
    


    <div class="article_header_standard_v2">
    <p class="occhiello_articolo">EDITORIALE</p><h1 itemprop="headline name" class="titolo_articolo titolo">Qualit&agrave; della vita, Parma dietro Reggio? Qualcosa non quadra</h1>
            <div class="multimedia articolo" id="multimedia_42ed6c5f-e9d0-4b96-bc01-753a4d07218d">                
            <meta itemprop="thumbnailUrl" content="https://www.gazzettadiparma.it/resizer/670/400/true/GN4_DAT_20200249.jpg--.jpg" />
                    <div class="foto_articolo">                    
                        <img title="Qualit&agrave; della vita, Parma dietro Reggio? Qualcosa non quadra" src="resizer/670/400/true/GN4_DAT_20200249.jpg--.jpg" alt="Qualit&agrave; della vita, Parma dietro Reggio? Qualcosa non quadra" height="400" width="670" />
                        
                    </div>
                </div>
    </div>  


</header>
		 <div class="article_container_toolbar_share_v2 null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: '',
                apiKey: ''
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share toolbar_share_addThis_v2">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style ">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook_like" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_tweet" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 558540 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

	<a href="https://goo.gl/quWzbP" target="_blank"  style=" 
	float:left;
    color:white;
    text-decoration:none;
    background-color: #4267b2;
    padding: 2px 50px;
    margin-right: 6px;
    border-radius: 2px;
    margin-top: 7px;
    
    ">
	<div class="btn_facebook">
	<img src="/images/messenger.png" style="max-width:11px; float: left; margin-right: 6px; margin-top:1px;">
	<span>Ricevi gratis le news</span>
	</div>
	</a>
		

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: '',
                apiKey: ''
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share toolbar_share_addThis_v2">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style ">');
    
            
                document.write('<a href="javascript:" class="addthis_button_email" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_print" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

	
	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>
	

<span class="num_commenti_articolo toolbar_share_number_comments_v2"><span class="num_commenti"><span>0</span></span></span>




	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: '',
                apiKey: ''
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share toolbar_share_comments_article_v2 null">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style ">');
    
            
                document.write('<div class="commenta_articolo"><a href="javascript:;">commenta</a></div>');                
                $(document).ready(function(){
                    if($('.posta_commenti').length>0){
                        $('.commenta_articolo').click(function(){
                            $(document).scrollTo('.posta_commenti', { offset: -50 } );
                        });
                    }else if($('.login_commenti').length>0){
                        $('.commenta_articolo').click(function(){
                            $(document).scrollTo('.login_commenti', { offset: -50 } );
                        });                        
                    }
                });
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

</div><!--article_container_toolbar_share-->
		 





		 



    <div class="article_body_with_related_v2">
    <p itemprop="datePublished" class="data_articolo data">18 Dicembre 2018 - 05:02</p>
    </div>  

  


        
        
      
      
      






    <div class="article_body_with_related_v2">
    <div itemprop="description about" class="sommario_articolo testoResize">        <div class="GN4_sommario">          <p>Nella classifica del «Sole 24 Ore» c'è qualcosa che non quadra, visto da noi parmigiani. Leggi l'editoriale di Gian Luca Zurlini.</p>        </div>      </div>

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    
    
<script type="text/javascript">    
  $(document).ready(function(){
		$(".paywall_info_costi").click(function(){
			$(".paywall_toggle").slideToggle("fast");
		});
	});
</script>
<div class="paywall_box">
	<div class="cont_paywall">
		<div class="cont_testo">
		<div class="text_edit testo_main_paywall">
    <p class="text " >Abbonati per leggere l&#39;articolo integrale pubblicato sulla Gazzetta di Parma in edicola e accedere alle altre notizie esclusive del giornale di oggi </p>
</div>

		</div>
	</div>
	<div class="cont_paywall_btn">
		<div class="cont_paywall_btn_two">
			
			<input type="button" class="paywall_subscribe" value="Abbonati" onclick="location.href='/sezioni/1627/gwebplus';">
			<div class="text_edit testo_paywall_one">
    <p class="text " >Gweb+ &egrave; gratis il 1° mese poi in offerta 6€/mese</p>
</div>

		</div>
		<div class="cont_paywall_btn_one">
            


<div id="95f7a878-c8e5-48ab-a8c9-e1c5d808b327"></div><script type="text/javascript">
    var sendParam = {"customLabel":"Se sei già un utente abbonato a Gweb+","elementsOrder_logged":"username,modifica_dati,logout","classname":"paywall_login","elementsOrder_user_login":"username,password,submit,remember_password,user_login,login_google,login_facebook","registrati_testo":"<span>registrati subito<\/span>","welcome_fields":"nome","login_testo":"accedi","elementsOrder":"apri_login,customLabel,user_login","id_canale_ajax":1,"invio_contenuto_testo":"invia","username_label":"Ciao  ","idarticolo":"558540","ajax":true,"remember_password":"true","amp":"false"};
    $.ajax({
        url:'/widget/head/login.jsp',
        cache: false,
        type: 'post',
        data: sendParam,
        success: function(data){
            $('#95f7a878-c8e5-48ab-a8c9-e1c5d808b327').html(data);
            $('#95f7a878-c8e5-48ab-a8c9-e1c5d808b327 > div.login').unwrap()
        }
    });
    </script>
		</div>
	</div>
	<div class="paywall_info_costi">
	    <div class="text_edit text_edit_paywall_toggle_info_costs_label">
    <p class="text " >Info e Costi</p>
</div>

    </div>
	<div class="paywall_toggle">
	<div class="text_edit text_edit_paywall_toggle_info_costs">
    <p class="text " >L&#39;abbonamento a Gweb+ consente l&#39;accesso alla versione integrale degli articoli più interessanti del quotidiano oggi in edicola. Al termine del mese di prova potrai continuare ad accedere agli articoli Gweb+con una spesa davvero minima: solo 6 euro al mese Iva inclusa (invece di €8) utilizzando come modalità di pagamento PayPal</p>
</div>

	</div>
</div>

                  </div>
    </div>  




        
        <div data-render="true"  class="bannervcms banner_100x50_articolo 100x50_articolo null" format="100x50_articolo" ><div id='div-gpt-ad-7295609-2'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-7295609-2');
    googletag.pubads().refresh([b4u_slot2]) });</script> </div>
<script type="text/javascript">incrementAdvImpression(748);</script>
</div>
      
      
      


<div class="text_edit text_edit_riproduzione_v2">
    <p class="text " >© RIPRODUZIONE RISERVATA</p>
</div>





















<div class="border">
<div class="condiv2">
<div class="condiv">Condividi</div>


<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: '',
                apiKey: ''
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g_v2">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

</div>
<div class="container_article_follow_tags22">
	

</div>
</div>





		
         
        
        
      
      
      
		 
		 <script type="text/javascript">
    $(document).ready(function() {
        $('.apri_menu').click(function() {
                $('.form_comment_article_v2').slideToggle('fast');
                return false;
        });
    });
</script>

<a class="apri_menu"><div id="testo_del_menu">Clicca qui per leggere e commentare <span>>></span></div></a>
<div class="form_comment_article_v2">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">Inviaci il tuo commento</a></p>
            <p class="condividi">Condividi le tue opinioni su Gazzetta di Parma</p>
        </div>
        <form name="" method="post" action="/news/news/558540/qualita-della-vita-parma-dietro-reggio-qualcosa-non-quadra.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <p class="caratteri">Caratteri rimanenti: <span id="commentodispo">2500</span></p><div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>2500){this.value=this.value.substring(0,2500);}; $('#commentodispo').html(2500-this.value.length)" onkeyup="if(this.value.length>2500){this.value=this.value.substring(0,2500);}; $('#commentodispo').html(2500-this.value.length)" rows="0" cols="0">Testo</textarea></div>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
<div class="container_article_container_bottom_comments_v2">


<script type="text/javascript">
      var max_characters=1000;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="558540" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
</div>
</div>
		 
        
        
      
      
      
		 <div class="banner_container_preset_join_01">
	
        
        
      
      
      
	
        
        
      
      
      
	
        <script id="26e955a8-2a2d-4e91-86b9-21f85ef6d987" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_670x90_join_1 \" format=\"670x90_join_1\" ><div id='div-gpt-ad-7295609-1'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-7295609-1');\r\n    googletag.pubads().refresh([b4u_slot1]) });<\/script> <\/div>\r\n<br>\r\n<div id=\"lig_gazzetadiparma_smartbox_article\"><\/div>\r\n<br>\r\n<script src=\"//eu2.madsone.com/js/tags.js\"><\/script>\r\n<script type=\"text/javascript\">\r\nMADSAdrequest.adrequest({\r\npid: '8479059615'\r\n});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(746);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('clickio')){
            document.write(banner.html);
        }
        $('#26e955a8-2a2d-4e91-86b9-21f85ef6d987').remove()
    </script>
      
      
</div><!--banner_container_preset_join_01-->
		
		</div>
		<script>
document.getElementById('onthe').setAttribute('data-io-article-url', virtualcmsPageInfo.article.link);
</script> 

		 
		 </article>
		 <div class="banner_container_preset_join_02">
	
        
        
      
      
      
	
        
        
      
      
      
	
        <script id="9887d695-d06a-4200-ad2b-584fc02577c1" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_670x90_join_2 \" format=\"670x90_join_2\" ><script type=\"text/javascript\" >\r\n$( document ).ready(function() { var urlpage = document.URL; $('.OUTBRAIN').attr('data-src',urlpage); }); <\/script>\r\n\r\n<div class=\"OUTBRAIN\" data-src=\"\" data-widget-id=\"AR_5\" data-ob-template=\"IT_gazzettadiparma.it\" ><\/div> <script type=\"text/javascript\" async=\"async\" src=\"//widgets.outbrain.com/outbrain.js\"><\/script> <script type=\"text/javascript\">incrementAdvImpression(124);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('outbrain')){
            document.write(banner.html);
        }
        $('#9887d695-d06a-4200-ad2b-584fc02577c1').remove()
    </script>
      
      
</div><!--banner_container_preset_join_02-->
		</div><!--overbox_maim-->
<div class="overbox_column_right column_right_espanso">
 
        <script id="cf6c5bd6-e4e1-47c4-8280-446e3443c97f" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x250 \" format=\"300x250\" ><script src=\"//eu2.madsone.com/js/tags.js\"><\/script>\r\n<script type=\"text/javascript\">\r\nMADSAdrequest.adrequest({\r\npid: '9478913514'\r\n});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(55);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookieProvider('mads')){
            document.write(banner.html);
        }
      
        $('#cf6c5bd6-e4e1-47c4-8280-446e3443c97f').remove()
    </script>
      
      
    

         

 <div class="text_edit title_thematic_box">
    <p class="text " >Video</p>
</div>




<div class="anteprima_articolo article_cont article_preview_small_vertical_video_pos_v22 null News vc_section_tg-parma vc_macro_section_mediagallery vc_macro_section_news tgparma video cms_article "
           id="box_07aed9f4-2067-4b6f-ad0b-a7756bc247d7"  articleid="558496"  vcpos="251"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.gazzettadiparma.it/video/tg-parma/558496/fino-a-15-centimetri-di-neve-in-appennino.html"><img class="lazy" alt="Neve in Appennino tra i 10 e i 15 centimetri: disagi limitati" title="Neve in Appennino tra i 10 e i 15 centimetri: disagi limitati" data-original="https://www.gazzettadiparma.it/resizer/300/225/true/16998875-73335neve_in_montagna_17_12_18mp4.jpg--.jpg"  width="300" height="225"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">12 tg parma
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/video/tg-parma/558496/fino-a-15-centimetri-di-neve-in-appennino.html">Fino a 15 centimetri di neve in Appennino</a>
</h2></div>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 152ef206-2c57-44dd-b57a-3a7ea4ae96e7">
        <div class="sharre_fb_tw" data-share_count="43" data-url="https://www.gazzettadiparma.it/video/tg-parma/558496/fino-a-15-centimetri-di-neve-in-appennino.html" data-text="Fino a 15 centimetri di neve in Appennino " data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.152ef206-2c57-44dd-b57a-3a7ea4ae96e7 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.152ef206-2c57-44dd-b57a-3a7ea4ae96e7 .sharre_fb_tw, .152ef206-2c57-44dd-b57a-3a7ea4ae96e7 .buttons').on({
                mouseenter:function(){
                    $('.152ef206-2c57-44dd-b57a-3a7ea4ae96e7  .buttons').show();
                    if($('.152ef206-2c57-44dd-b57a-3a7ea4ae96e7  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/video/tg-parma/558496/fino-a-15-centimetri-di-neve-in-appennino.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/video/tg-parma/558496/fino-a-15-centimetri-di-neve-in-appennino.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/video/tg-parma/558496/fino-a-15-centimetri-di-neve-in-appennino.html');
			twitter.attr('data-text', 'Fino a 15 centimetri di neve in Appennino ');
                        twitter.text('Tweet');
                        
                        
                        $('.152ef206-2c57-44dd-b57a-3a7ea4ae96e7  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.152ef206-2c57-44dd-b57a-3a7ea4ae96e7  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




        
        
      
      
      
        <div class="box_preview_weather_small_column2">
    <div class="box_preview_weather2">
    	<p class="occhiello_titolo"><a href="/sezioni/28/meteo">Meteo<span>&</span><a href="sezioni/1685/webcam">webcam</a></a></p><div class="meteo_desktop"><div class="cont_giorno_meteo"><p class="giorno_meteo"><a href="/sezioni/28/meteo">oggi</a></p><a href="/sezioni/28/meteo"><img src="/custom_widget/meteo/html/icone_meteo/giorno/poco_nuvoloso.png" /></a></div><div class="cont_giorno_meteo"><p class="giorno_meteo"><a href="/sezioni/28/meteo?day=2">domani</a></p><a href="/sezioni/28/meteo?day=2"><img src="/custom_widget/meteo/html/icone_meteo/giorno/nuvoloso.png" /></a></div></div>
        



    <div class="sezione_link link_section">
        
                <p class="sezione"><a href="https://www.gazzettadiparma.it/sezioni/28/meteo" >Meteo</a></p>                
                <p class="testo_link"><a href="https://www.gazzettadiparma.it/sezioni/28/meteo" >Vai alle previsioni dei prossimi giorni</a></p>
            
    </div>


    </div><!--box_preview_weather-->
    <div class="text_edit text_edit_meteo_small_column2">
    <p class="text " >IL METEO NEL TUO COMUNE</p>
</div>

    
<div class="cerca weather_search_small_column2 weather" id="cercaf0cc5522-f66b-43db-aa16-af59056f9f03" >
    
    
    <form method="GET" action="ricerca.jsp">
        <input type="text" name="titolo" value="" example="Digita comune" />
                <input type="hidden" id="hiddenfieldmeteo" name="hiddenfieldmeteo" value=""/>
                
                <div class="cerca_campo_invio"><input type="submit" value="Vai" /></div>
            <script type="text/javascript">
                $('#cercaf0cc5522-f66b-43db-aa16-af59056f9f03 form input[name="titolo"]').autocomplete({
                    source: '/custom_widget/meteo/ajax/getValuesByFieldName_meteo.jsp', //autocomplete automatically send request query parameter named by 'term'
                    minLength: 2,
                    select: function (event, ui) {
                          this.value = ui.item.label;
                          $('#hiddenfieldmeteo').val(ui.item.value);
                          return false;
                    },
                    focus: function(event, ui){
                        event.preventDefault()
                    }
                }).click(function(){
                    $(this).autocomplete( "search" , "" );
                })
            </script>

    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
    $('#cercaf0cc5522-f66b-43db-aa16-af59056f9f03 form').submit(function(e){
        e.preventDefault();
        if($("#hiddenfieldmeteo").val()==""){
            alert("Nessuna località selezionata. Cerca una località e selezionala, e successivamente premi 'Vai'.");
            return;
        }
        var meteoDestinationField = $("#hiddenfieldmeteo").val();
        var idSezione = meteoDestinationField.substring(0,meteoDestinationField.indexOf(","));
        var nomeSezione = meteoDestinationField.substring(meteoDestinationField.indexOf(",")+1).replace(" ","-");
        location.href="/sezioni/"+idSezione+"/"+nomeSezione;
        return false;
    });
      
    $('#cercaf0cc5522-f66b-43db-aa16-af59056f9f03 input[example]').each(function(){
          $(this).example($(this).attr('example'));
    });

   });
   
</script>


</div>
        
        <script id="cc707bf2-06b0-4b07-8aee-df2659d3a756" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x250_2 \" format=\"300x250_2\" ><script src='https://www.googletagservices.com/tag/js/gpt.js'>\r\n  googletag.pubads().definePassback('/9891788/Gazzettadiparma_it_300x250_ROS', [300, 250]).display();\r\n<\/script>\r\n<script type=\"text/javascript\">incrementAdvImpression(370);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('mediamob')){
            document.write(banner.html);
        }
        $('#cc707bf2-06b0-4b07-8aee-df2659d3a756').remove()
    </script>
      
      
         

 <div class="text_edit title_thematic_box">
    <p class="text " >Gossip, Fun, Spettacoli</p>
</div>





<div class="anteprima_articolo article_cont article_preview_medium2_v2 null News vc_section_gallery-special vc_macro_section_news galleryspecial gallery cms_article "
           id="box_6dd98025-0891-4e31-9589-05790eaa50d8"  articleid="558481"  vcpos="201"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.gazzettadiparma.it/gallery/gossip/558481/il-36enne-nicolas-e-il-nuovo-amore-di-monica-bellucci.html"><img class="lazy" alt="Il 36enne Nicolas &egrave; il  nuovo amore di Monica Bellucci" title="Il 36enne Nicolas &egrave; il  nuovo amore di Monica Bellucci" data-original="https://www.gazzettadiparma.it/resizer/299/183/true/1545043764552.jpg--.jpg?1545043557000"  width="299" height="183"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">GOSSIP
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/gallery/gossip/558481/il-36enne-nicolas-e-il-nuovo-amore-di-monica-bellucci.html">Il 36enne Nicolas &egrave; il nuovo amore di Monica Bellucci&nbsp;<span style="color: #ff0000;"><strong>Foto</strong></span></a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 05e0de5d-3ceb-4270-b516-2bb5e2d85397">
        <div class="sharre_fb_tw" data-share_count="16" data-url="https://www.gazzettadiparma.it/gallery/gossip/558481/il-36enne-nicolas-e-il-nuovo-amore-di-monica-bellucci.html" data-text="Il 36enne Nicolas &egrave; il  nuovo amore di Monica Bellucci" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.05e0de5d-3ceb-4270-b516-2bb5e2d85397 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.05e0de5d-3ceb-4270-b516-2bb5e2d85397 .sharre_fb_tw, .05e0de5d-3ceb-4270-b516-2bb5e2d85397 .buttons').on({
                mouseenter:function(){
                    $('.05e0de5d-3ceb-4270-b516-2bb5e2d85397  .buttons').show();
                    if($('.05e0de5d-3ceb-4270-b516-2bb5e2d85397  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/gallery/gossip/558481/il-36enne-nicolas-e-il-nuovo-amore-di-monica-bellucci.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/gallery/gossip/558481/il-36enne-nicolas-e-il-nuovo-amore-di-monica-bellucci.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/gallery/gossip/558481/il-36enne-nicolas-e-il-nuovo-amore-di-monica-bellucci.html');
			twitter.attr('data-text', 'Il 36enne Nicolas \u00E8 il  nuovo amore di Monica Bellucci');
                        twitter.text('Tweet');
                        
                        
                        $('.05e0de5d-3ceb-4270-b516-2bb5e2d85397  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.05e0de5d-3ceb-4270-b516-2bb5e2d85397  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_v2 null News vc_section_pgn-feste vc_macro_section_gazzareporter pgnfeste gallery cms_article "
           id="box_bd793b18-4bc0-4370-b970-92327cb0634a"  articleid="557733"  vcpos="202"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.gazzettadiparma.it/gallery/pgn-feste/557733/langhirano-la-serata-dei-compleanni-alla-taverna-ponte-ecco-chi-c-era-foto.html"><img class="lazy" alt="Langhirano, la serata dei compleanni alla Taverna Ponte: ecco chi c'era - Foto " title="Langhirano, la serata dei compleanni alla Taverna Ponte: ecco chi c'era - Foto " data-original="https://www.gazzettadiparma.it/resizer/299/183/true/1544696443835_1544980738.jpg--.jpg?1544980532000"  width="299" height="183"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">FESTE PGN
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/gallery/pgn-feste/557733/langhirano-la-serata-dei-compleanni-alla-taverna-ponte-ecco-chi-c-era-foto.html">Langhirano, la serata dei compleanni alla Taverna Ponte: ecco chi c'era <span style="color: #ff0000;"><strong>Foto</strong></span></a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw f7053db0-184a-4acf-b40a-9aad0082f84c">
        <div class="sharre_fb_tw" data-share_count="9" data-url="https://www.gazzettadiparma.it/gallery/pgn-feste/557733/langhirano-la-serata-dei-compleanni-alla-taverna-ponte-ecco-chi-c-era-foto.html" data-text="Langhirano, la serata dei compleanni alla Taverna Ponte: ecco chi c'era - Foto " data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.f7053db0-184a-4acf-b40a-9aad0082f84c .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.f7053db0-184a-4acf-b40a-9aad0082f84c .sharre_fb_tw, .f7053db0-184a-4acf-b40a-9aad0082f84c .buttons').on({
                mouseenter:function(){
                    $('.f7053db0-184a-4acf-b40a-9aad0082f84c  .buttons').show();
                    if($('.f7053db0-184a-4acf-b40a-9aad0082f84c  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/gallery/pgn-feste/557733/langhirano-la-serata-dei-compleanni-alla-taverna-ponte-ecco-chi-c-era-foto.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/gallery/pgn-feste/557733/langhirano-la-serata-dei-compleanni-alla-taverna-ponte-ecco-chi-c-era-foto.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/gallery/pgn-feste/557733/langhirano-la-serata-dei-compleanni-alla-taverna-ponte-ecco-chi-c-era-foto.html');
			twitter.attr('data-text', 'Langhirano, la serata dei compleanni alla Taverna Ponte: ecco chi c\'era - Foto ');
                        twitter.text('Tweet');
                        
                        
                        $('.f7053db0-184a-4acf-b40a-9aad0082f84c  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.f7053db0-184a-4acf-b40a-9aad0082f84c  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds"><li class="line_break"><br /></li>
                            <li class="occhiello">gallery</li>
                            
                               <li class="gallery related_1">
                                   <a href="https://www.gazzettadiparma.it/gallery/pgn-feste/556413/la-passerella-per-le-spose-di-asa-t-da-bertinelli-foto.html">La passerella per le spose di Asa T. da Bertinelli <span style="color: #ff0000;"><strong>Foto</strong></span></a>                                   
                               </li>
                            
                               <li class="gallery related_2">
                                   <a href="https://www.gazzettadiparma.it/gallery/pgn-feste/556414/le-serate-con-gli-amici-di-via-ugolotti-ecco-chi-c-era-foto.html">Le serate con gli amici di via Ugolotti: ecco chi c'era<span style="color: #ff0000;"><strong> Foto</strong></span></a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_v2 null News vc_section_spettacoli vc_macro_section_news spettacoli gallery cms_article "
           id="box_bc40441b-0690-4836-a564-fd10a0c8031f"  articleid="558259"  vcpos="203"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.gazzettadiparma.it/gallery/spettacoli/558259/mario-biondi-al-regio-con-i-quintorigo-foto-guarda-chi-c-era.html"><img class="lazy" alt="Mario Biondi al Regio con i Quintorigo Foto Guarda chi c'era" title="Mario Biondi al Regio con i Quintorigo Foto Guarda chi c'era" data-original="https://www.gazzettadiparma.it/resizer/299/183/true/1544908765954.jpg--.jpg?1544908561000"  width="299" height="183"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">MUSICA
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/gallery/spettacoli/558259/mario-biondi-al-regio-con-i-quintorigo-foto-guarda-chi-c-era.html">Mario Biondi al Regio con i Quintorigo <strong><span style="color: #ff0000;">Foto Guarda chi c'era</span></strong></a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 5fa707af-8521-4f6b-8d00-03fc9cd0e922">
        <div class="sharre_fb_tw" data-share_count="47" data-url="https://www.gazzettadiparma.it/gallery/spettacoli/558259/mario-biondi-al-regio-con-i-quintorigo-foto-guarda-chi-c-era.html" data-text="Mario Biondi al Regio con i Quintorigo Foto Guarda chi c'era" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.5fa707af-8521-4f6b-8d00-03fc9cd0e922 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.5fa707af-8521-4f6b-8d00-03fc9cd0e922 .sharre_fb_tw, .5fa707af-8521-4f6b-8d00-03fc9cd0e922 .buttons').on({
                mouseenter:function(){
                    $('.5fa707af-8521-4f6b-8d00-03fc9cd0e922  .buttons').show();
                    if($('.5fa707af-8521-4f6b-8d00-03fc9cd0e922  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/gallery/spettacoli/558259/mario-biondi-al-regio-con-i-quintorigo-foto-guarda-chi-c-era.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/gallery/spettacoli/558259/mario-biondi-al-regio-con-i-quintorigo-foto-guarda-chi-c-era.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/gallery/spettacoli/558259/mario-biondi-al-regio-con-i-quintorigo-foto-guarda-chi-c-era.html');
			twitter.attr('data-text', 'Mario Biondi al Regio con i Quintorigo Foto Guarda chi c\'era');
                        twitter.text('Tweet');
                        
                        
                        $('.5fa707af-8521-4f6b-8d00-03fc9cd0e922  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.5fa707af-8521-4f6b-8d00-03fc9cd0e922  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/news/556961/mario-biondi-un-concerto-a-parma-mi-emoziona-sempre.html">Mario Biondi: &laquo;Un concerto a Parma mi emoziona sempre&raquo;</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>






        
        
        <div data-render="true"  class="bannervcms banner_300x250_3 " format="300x250_3" ><div id="lig_gazzetadiparma_article_sidebar"></div>
<br>
<script src="//eu2.madsone.com/js/tags.js"></script>
<script type="text/javascript">
MADSAdrequest.adrequest({
pid: '5478932489'
});
</script><script type="text/javascript">incrementAdvImpression(57);</script>
</div>
      
      
      
            
    <div class="most_read box_most_read_contents" id="ab163613-5b40-4313-b152-8fd71bfb88db">
        <div class="cont">
        <p class="occhiello_titolo">Notizie<span>pi&ugrave;</span>lette
        </p>
    <div class="box pos1 gallery"><div class="cont_foto"><a href="https://www.gazzettadiparma.it/gallery/parma/558427/neve-sulle-strade-traffico-in-tilt-intorno-alla-citta.html"><img alt="Neve sulle strade: mattinata &quot;difficile&quot; in citt&agrave;. Sole (e fine dei disagi) nel pomeriggio&nbsp;" title="Neve sulle strade: mattinata &quot;difficile&quot; in citt&agrave;. Sole (e fine dei disagi) nel pomeriggio&nbsp;" src="https://www.gazzettadiparma.it/resizer/294/172/true/1545056547104.jpg--.jpg?1545056339000" /></a></div>
            <span class="occhiello">METEO</span><p class="titolo"><a href="https://www.gazzettadiparma.it/gallery/parma/558427/neve-sulle-strade-traffico-in-tilt-intorno-alla-citta.html">Neve sulle strade: mattinata &quot;difficile&quot; in citt&agrave;. Sole (e fine dei disagi) nel pomeriggio&nbsp;<span style="color: #ff0000;"><strong>Foto</strong></span></a></p>
            </div><div class="box pos2 articolo"><div class="cont_foto"><a href="https://www.gazzettadiparma.it/news/news/558342/regole-piu-rigide-per-ammazzare-il-maiale-a-domicilio.html"><img alt="Regole pi&ugrave; rigide per ammazzare il maiale a domicilio" title="Regole pi&ugrave; rigide per ammazzare il maiale a domicilio" src="https://www.gazzettadiparma.it/resizer/294/172/true/GN4_DAT_20192453.jpg--.jpg" /></a></div>
            <span class="occhiello">Maialatura</span><p class="titolo"><a href="https://www.gazzettadiparma.it/news/news/558342/regole-piu-rigide-per-ammazzare-il-maiale-a-domicilio.html">Regole pi&ugrave; rigide per ammazzare il maiale a domicilio</a></p>
            </div><div class="box pos3 articolo"><div class="cont_foto"><a href="https://www.gazzettadiparma.it/news/motori/249348/Come-si-guida-su-neve-e-ghiaccio--10-cose-da-fare-e-non-fare.html"><img alt="Guidare su neve e ghiaccio: le 10 regole" title="Guidare su neve e ghiaccio: le 10 regole" src="https://www.gazzettadiparma.it/resizer/294/172/true/1423290444268.jpg--.jpg" /></a></div>
            <span class="occhiello">I CONSIGLI</span><p class="titolo"><a href="https://www.gazzettadiparma.it/news/motori/249348/Come-si-guida-su-neve-e-ghiaccio--10-cose-da-fare-e-non-fare.html">Guidare su neve e ghiaccio: <span style="color: #ff0000;"><strong>le 10 regole</strong></span></a></p>
            </div><div class="box pos4 articolo"><div class="cont_foto"><a href="https://www.gazzettadiparma.it/news/news/558347/pietro-beccari-una-carriera-straordinaria-l-ateneo-lo-premia.html"><img alt="Pietro Beccari, una carriera straordinaria: l'Ateneo lo premia" title="Pietro Beccari, una carriera straordinaria: l'Ateneo lo premia" src="https://www.gazzettadiparma.it/resizer/294/172/true/GN4_DAT_20192582.jpg--.jpg" /></a></div>
            <span class="occhiello">L'INTERVISTA</span><p class="titolo"><a href="https://www.gazzettadiparma.it/news/news/558347/pietro-beccari-una-carriera-straordinaria-l-ateneo-lo-premia.html">Pietro Beccari, una carriera straordinaria: l'Ateneo lo premia</a></p>
            </div><div class="box pos5 articolo"><div class="cont_foto"><a href="https://www.gazzettadiparma.it/news/italia-mondo/558435/qualita-della-vita-milano-per-la-prima-volta-al-top-parma-scende-al-29-posto.html"><img alt="milano" title="milano" src="https://www.gazzettadiparma.it/resizer/294/172/true/1545034640552.jpg--.jpg?1545034433000" /></a></div>
            <span class="occhiello">CLASSIFICA</span><p class="titolo"><a href="https://www.gazzettadiparma.it/news/italia-mondo/558435/qualita-della-vita-milano-per-la-prima-volta-al-top-parma-scende-al-29-posto.html">Qualit&agrave; della vita: Milano per la prima volta al top, Parma scende al 29&deg; posto</a></p>
            </div><script type="text/javascript">var divs=$('#ab163613-5b40-4313-b152-8fd71bfb88db .cont > .box');for(var i = 0; i < divs.length; i+=5) { divs.slice(i, i+5).wrapAll('<div class="schermata"></div>'); } var divs=$('#ab163613-5b40-4313-b152-8fd71bfb88db .cont .schermata > .box');for(var i = 0; i < divs.length; i+=5) { divs.slice(i, i+5).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->

        
        
        <div data-render="true"  class="bannervcms banner_300x170 " format="300x170" ><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/1010125/Gazzetta-di-Parma/300x600-gazzettadiparma', [300, 600]).display();
</script>
<br>
<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_209858']=__lxGc__['s']['_209858']||{'b':{}})['b']['_612368']={'i':__lxGc__.b++};
</script><script type="text/javascript">incrementAdvImpression(22);</script>
</div>
      
      
      
        

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_last_article_channel_v3 null" id="box_1786a0d9-2fb4-45b5-94f9-24307af6780b">
            
                <p class="occhiello_titolo">Ultime notizie
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo gweb News">
                                <article>
                                <div class="paywall_icon"></div><div class="cont_foto"><a href="https://www.gazzettadiparma.it/news/news/558539/parma-migliora-la-sicurezza-ma-scippi-e-rapine-restano-un-emergenza.html"><img alt="Parma, migliora la sicurezza. Ma scippi e rapine restano un'emergenza" title="Parma, migliora la sicurezza. Ma scippi e rapine restano un'emergenza" src="https://www.gazzettadiparma.it/resizer/295/172/true/GN4_DAT_20199945.jpg--.jpg" /></a></div>
                                    <span class="occhiello"  >QUALIT&Agrave; DELLA VITA</span><p class="titolo"><a href="https://www.gazzettadiparma.it/news/news/558539/parma-migliora-la-sicurezza-ma-scippi-e-rapine-restano-un-emergenza.html">Parma, migliora la sicurezza. Ma scippi e rapine restano un'emergenza</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 articolo gweb News">
                                <article>
                                <div class="paywall_icon"></div><div class="cont_foto"><a href="https://www.gazzettadiparma.it/news/news/558540/qualita-della-vita-parma-dietro-reggio-qualcosa-non-quadra.html"><img alt="Qualit&agrave; della vita, Parma dietro Reggio? Qualcosa non quadra" title="Qualit&agrave; della vita, Parma dietro Reggio? Qualcosa non quadra" src="https://www.gazzettadiparma.it/resizer/295/172/true/GN4_DAT_20200250.jpg--.jpg" /></a></div>
                                    <span class="occhiello"  >EDITORIALE</span><p class="titolo"><a href="https://www.gazzettadiparma.it/news/news/558540/qualita-della-vita-parma-dietro-reggio-qualcosa-non-quadra.html">Qualit&agrave; della vita, Parma dietro Reggio? Qualcosa non quadra</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 articolo gweb News">
                                <article>
                                <div class="paywall_icon"></div><div class="cont_foto"><a href="https://www.gazzettadiparma.it/news/news/558541/prima-il-furto-poi-l-aggressione-della-titolare-rapinatore-condannato.html"><img alt="Prima il furto, poi l'aggressione della titolare: rapinatore condannato" title="Prima il furto, poi l'aggressione della titolare: rapinatore condannato" src="https://www.gazzettadiparma.it/resizer/295/172/true/GN4_DAT_20200112.jpg--.jpg" /></a></div>
                                    <span class="occhiello"  >BORGOTARO</span><p class="titolo"><a href="https://www.gazzettadiparma.it/news/news/558541/prima-il-furto-poi-l-aggressione-della-titolare-rapinatore-condannato.html">Prima il furto, poi l'aggressione della titolare: rapinatore condannato</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 articolo gweb News">
                                <article>
                                <div class="paywall_icon"></div><div class="cont_foto"><a href="https://www.gazzettadiparma.it/news/news/558548/gilet-gialli-nell-andrea-chenier-a-fidenza.html"><img alt="&laquo;Gilet gialli&raquo; nell'Andrea Cheni&eacute;r a Fidenza" title="&laquo;Gilet gialli&raquo; nell'Andrea Cheni&eacute;r a Fidenza" src="https://www.gazzettadiparma.it/resizer/295/172/true/GN4_DAT_20199788.jpg--.jpg" /></a></div>
                                    <span class="occhiello"  >Opera</span><p class="titolo"><a href="https://www.gazzettadiparma.it/news/news/558548/gilet-gialli-nell-andrea-chenier-a-fidenza.html">&laquo;Gilet gialli&raquo; nell'Andrea Cheni&eacute;r a Fidenza</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos5 articolo gweb News">
                                <article>
                                <div class="paywall_icon"></div><div class="cont_foto"><a href="https://www.gazzettadiparma.it/news/news/558546/all-assemblea-dei-genitori-se-ne-presenta-solo-uno.html"><img alt="All'assemblea dei genitori se ne presenta solo uno" title="All'assemblea dei genitori se ne presenta solo uno" src="https://www.gazzettadiparma.it/resizer/295/172/true/GN4_DAT_20199290.jpg--.jpg" /></a></div>
                                    <span class="occhiello"  >Sissa Trecasali</span><p class="titolo"><a href="https://www.gazzettadiparma.it/news/news/558546/all-assemblea-dei-genitori-se-ne-presenta-solo-uno.html">All'assemblea dei genitori se ne presenta solo uno</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_1786a0d9-2fb4-45b5-94f9-24307af6780b.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

         




<div class="anteprima_articolo article_cont articolo_preview_big_horizontal_fixedd_v2_2 null Servizi vc_section_ristoranti vc_macro_section_servizi ristoranti scheda cms_article "
           id="box_a8d2c913-8c5a-4137-a3d6-8282ec4757cb"  articleid="557512"  vcpos="301"
           
           
           
           
    >
        
        <article>
        <div class="cont2 ">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.gazzettadiparma.it/ristorante/ristoranti/557512/trattoria-le-viole-stagionalita-e-leggerezza-in-cucina.html"><img class="lazy" alt="Trattoria Le Viole, stagionalit&agrave; e leggerezza in cucina" title="Trattoria Le Viole, stagionalit&agrave; e leggerezza in cucina" data-original="https://www.gazzettadiparma.it/resizer/248/164/true/1544609191754.jpg--.jpg?1544608989000"  width="248" height="164"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">CHICHIBIO
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/ristorante/ristoranti/557512/trattoria-le-viole-stagionalita-e-leggerezza-in-cucina.html">Trattoria Le Viole, stagionalit&agrave; e leggerezza in cucina</a>
</h2><p class="autore vc_author"><span class="prefisso_autore">di </span>Chichibio</p><div class="cont ">
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw e10226c1-8d01-44e7-8074-4aedca13ac0f">
        <div class="sharre_fb_tw" data-share_count="286" data-url="https://www.gazzettadiparma.it/ristorante/ristoranti/557512/trattoria-le-viole-stagionalita-e-leggerezza-in-cucina.html" data-text="Trattoria Le Viole, stagionalit&agrave; e leggerezza in cucina" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.e10226c1-8d01-44e7-8074-4aedca13ac0f .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.e10226c1-8d01-44e7-8074-4aedca13ac0f .sharre_fb_tw, .e10226c1-8d01-44e7-8074-4aedca13ac0f .buttons').on({
                mouseenter:function(){
                    $('.e10226c1-8d01-44e7-8074-4aedca13ac0f  .buttons').show();
                    if($('.e10226c1-8d01-44e7-8074-4aedca13ac0f  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/ristorante/ristoranti/557512/trattoria-le-viole-stagionalita-e-leggerezza-in-cucina.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/ristorante/ristoranti/557512/trattoria-le-viole-stagionalita-e-leggerezza-in-cucina.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/ristorante/ristoranti/557512/trattoria-le-viole-stagionalita-e-leggerezza-in-cucina.html');
			twitter.attr('data-text', 'Trattoria Le Viole, stagionalit\u00E0 e leggerezza in cucina');
                        twitter.text('Tweet');
                        
                        
                        $('.e10226c1-8d01-44e7-8074-4aedca13ac0f  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.e10226c1-8d01-44e7-8074-4aedca13ac0f  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



        
        <script id="47c5fb18-b304-4741-93d0-9a79199b9647" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100 \" format=\"300x100\" ><div id=\"sas_42675\"><\/div>\r\n<script type=\"application/javascript\">\r\n    sas.cmd.push(function() {\r\n        sas.render(\"42675\");  // Formato : halfpage 300x600\r\n    });\r\n<\/script>\r\n<br>\r\n<script src=\"//eu2.madsone.com/js/tags.js\"><\/script>\r\n<script type=\"text/javascript\">\r\nMADSAdrequest.adrequest({\r\npid: '4588608142'\r\n});\r\n<\/script>\r\n<br>\r\n<div id=\"sas_42674\"><\/div>\r\n<script type=\"application/javascript\">\r\n    sas.cmd.push(function() {\r\n        sas.render(\"42674\");  // Formato : MPU 300x250\r\n    });\r\n<\/script>\r\n\r\n<script type=\"text/javascript\">incrementAdvImpression(116);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('smart-adserver')){
            document.write(banner.html);
        }
        $('#47c5fb18-b304-4741-93d0-9a79199b9647').remove()
    </script>
      
      
    

</div><!--overbox_column_right-->

<!-- NOTIZIE DELLA HOME -->	

<div class="overbox_maim">
<div class="text_edit notizie_esp">
    <p class="text " >Le<span>altre</span>notizie</p>
</div>



    


<div class="anteprima_articolo article_cont article_preview_standard_big_v2 null News vc_section_gweb+  gweb articolo  "
           id="box_1e3f4491-e267-4076-a374-ae5f21bc8b5b"  articleid="558539" gn4id="19782073"  vcpos="1"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.gazzettadiparma.it/news/news/558539/parma-migliora-la-sicurezza-ma-scippi-e-rapine-restano-un-emergenza.html"><img  alt="Parma, migliora la sicurezza. Ma scippi e rapine restano un'emergenza" title="Parma, migliora la sicurezza. Ma scippi e rapine restano un'emergenza" src="https://www.gazzettadiparma.it/resizer/670/400/true/GN4_DAT_20199945.jpg--.jpg"  width="670" height="400"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">QUALIT&Agrave; DELLA VITA
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/news/558539/parma-migliora-la-sicurezza-ma-scippi-e-rapine-restano-un-emergenza.html">Parma, migliora la sicurezza. Ma scippi e rapine restano un'emergenza</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw c0b96fbf-4cdb-4024-8f9c-3b30bd3ad64d">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.gazzettadiparma.it/news/news/558539/parma-migliora-la-sicurezza-ma-scippi-e-rapine-restano-un-emergenza.html" data-text="Parma, migliora la sicurezza. Ma scippi e rapine restano un'emergenza" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.c0b96fbf-4cdb-4024-8f9c-3b30bd3ad64d .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.c0b96fbf-4cdb-4024-8f9c-3b30bd3ad64d .sharre_fb_tw, .c0b96fbf-4cdb-4024-8f9c-3b30bd3ad64d .buttons').on({
                mouseenter:function(){
                    $('.c0b96fbf-4cdb-4024-8f9c-3b30bd3ad64d  .buttons').show();
                    if($('.c0b96fbf-4cdb-4024-8f9c-3b30bd3ad64d  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/news/558539/parma-migliora-la-sicurezza-ma-scippi-e-rapine-restano-un-emergenza.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/news/558539/parma-migliora-la-sicurezza-ma-scippi-e-rapine-restano-un-emergenza.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/news/558539/parma-migliora-la-sicurezza-ma-scippi-e-rapine-restano-un-emergenza.html');
			twitter.attr('data-text', 'Parma, migliora la sicurezza. Ma scippi e rapine restano un\'emergenza');
                        twitter.text('Tweet');
                        
                        
                        $('.c0b96fbf-4cdb-4024-8f9c-3b30bd3ad64d  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.c0b96fbf-4cdb-4024-8f9c-3b30bd3ad64d  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    <div class="div_440">
    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gweb+  gweb articolo  "
           id="box_46a5e416-9b8d-49b8-a24b-3caea1962179"  articleid="558540" gn4id="19782084"  vcpos="2"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">EDITORIALE
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/news/558540/qualita-della-vita-parma-dietro-reggio-qualcosa-non-quadra.html">Qualit&agrave; della vita, Parma dietro Reggio? Qualcosa non quadra</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 3b90d654-88ce-48b8-879e-cb193a8e2555">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.gazzettadiparma.it/news/news/558540/qualita-della-vita-parma-dietro-reggio-qualcosa-non-quadra.html" data-text="Qualit&agrave; della vita, Parma dietro Reggio? Qualcosa non quadra" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.3b90d654-88ce-48b8-879e-cb193a8e2555 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.3b90d654-88ce-48b8-879e-cb193a8e2555 .sharre_fb_tw, .3b90d654-88ce-48b8-879e-cb193a8e2555 .buttons').on({
                mouseenter:function(){
                    $('.3b90d654-88ce-48b8-879e-cb193a8e2555  .buttons').show();
                    if($('.3b90d654-88ce-48b8-879e-cb193a8e2555  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/news/558540/qualita-della-vita-parma-dietro-reggio-qualcosa-non-quadra.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/news/558540/qualita-della-vita-parma-dietro-reggio-qualcosa-non-quadra.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/news/558540/qualita-della-vita-parma-dietro-reggio-qualcosa-non-quadra.html');
			twitter.attr('data-text', 'Qualit\u00E0 della vita, Parma dietro Reggio? Qualcosa non quadra');
                        twitter.text('Tweet');
                        
                        
                        $('.3b90d654-88ce-48b8-879e-cb193a8e2555  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.3b90d654-88ce-48b8-879e-cb193a8e2555  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gweb+  gweb articolo  "
           id="box_fc76ddf9-f691-4f78-b038-c37953683adf"  articleid="558541" gn4id="19782091"  vcpos="3"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">BORGOTARO
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/news/558541/prima-il-furto-poi-l-aggressione-della-titolare-rapinatore-condannato.html">Prima il furto, poi l'aggressione della titolare: rapinatore condannato</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw b4934a92-a6cf-4e32-85df-f50ae65f2197">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.gazzettadiparma.it/news/news/558541/prima-il-furto-poi-l-aggressione-della-titolare-rapinatore-condannato.html" data-text="Prima il furto, poi l'aggressione della titolare: rapinatore condannato" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.b4934a92-a6cf-4e32-85df-f50ae65f2197 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.b4934a92-a6cf-4e32-85df-f50ae65f2197 .sharre_fb_tw, .b4934a92-a6cf-4e32-85df-f50ae65f2197 .buttons').on({
                mouseenter:function(){
                    $('.b4934a92-a6cf-4e32-85df-f50ae65f2197  .buttons').show();
                    if($('.b4934a92-a6cf-4e32-85df-f50ae65f2197  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/news/558541/prima-il-furto-poi-l-aggressione-della-titolare-rapinatore-condannato.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/news/558541/prima-il-furto-poi-l-aggressione-della-titolare-rapinatore-condannato.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/news/558541/prima-il-furto-poi-l-aggressione-della-titolare-rapinatore-condannato.html');
			twitter.attr('data-text', 'Prima il furto, poi l\'aggressione della titolare: rapinatore condannato');
                        twitter.text('Tweet');
                        
                        
                        $('.b4934a92-a6cf-4e32-85df-f50ae65f2197  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.b4934a92-a6cf-4e32-85df-f50ae65f2197  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_news  news articolo cms_article "
           id="box_4f1162b2-ff83-45ea-a297-277bba1c7fd4"  articleid="353550"  vcpos="4"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">TRAFFICO METEO NEWS   
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/news/353550/Buongiorno-Parma--Traffico-Meteo-News-Parma-e-News-Mondo--tutte-le-informazioni-utili-prima-di-uscire-di-casa.html">Buongiorno Parma!<span style="color: #ffffff;"> x</span></a>
</h2>
                    <h3 class="sottotitolo vc_subtitle"><a href="https://www.gazzettadiparma.it/news/news/353550/Buongiorno-Parma--Traffico-Meteo-News-Parma-e-News-Mondo--tutte-le-informazioni-utili-prima-di-uscire-di-casa.html">Traffico-Meteo-News: tutte le informazioni utili prima di uscire di casa</a></h3>
                <p class="comments vc_comments_anchor"><a href="https://www.gazzettadiparma.it/news/news/353550/Buongiorno-Parma--Traffico-Meteo-News-Parma-e-News-Mondo--tutte-le-informazioni-utili-prima-di-uscire-di-casa.html#anchor_comment"><span>4</span>commenti</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 84baeaee-afaa-40d2-9aef-aebeeda3a479">
        <div class="sharre_fb_tw" data-share_count="6" data-url="https://www.gazzettadiparma.it/news/news/353550/Buongiorno-Parma--Traffico-Meteo-News-Parma-e-News-Mondo--tutte-le-informazioni-utili-prima-di-uscire-di-casa.html" data-text="Buongiorno Parma!" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.84baeaee-afaa-40d2-9aef-aebeeda3a479 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.84baeaee-afaa-40d2-9aef-aebeeda3a479 .sharre_fb_tw, .84baeaee-afaa-40d2-9aef-aebeeda3a479 .buttons').on({
                mouseenter:function(){
                    $('.84baeaee-afaa-40d2-9aef-aebeeda3a479  .buttons').show();
                    if($('.84baeaee-afaa-40d2-9aef-aebeeda3a479  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/news/353550/Buongiorno-Parma--Traffico-Meteo-News-Parma-e-News-Mondo--tutte-le-informazioni-utili-prima-di-uscire-di-casa.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/news/353550/Buongiorno-Parma--Traffico-Meteo-News-Parma-e-News-Mondo--tutte-le-informazioni-utili-prima-di-uscire-di-casa.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/news/353550/Buongiorno-Parma--Traffico-Meteo-News-Parma-e-News-Mondo--tutte-le-informazioni-utili-prima-di-uscire-di-casa.html');
			twitter.attr('data-text', 'Buongiorno Parma!');
                        twitter.text('Tweet');
                        
                        
                        $('.84baeaee-afaa-40d2-9aef-aebeeda3a479  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.84baeaee-afaa-40d2-9aef-aebeeda3a479  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gweb+  gweb articolo  "
           id="box_13e217b6-9928-40db-bdad-0f0c27e6348b"  articleid="558548" gn4id="19782127"  vcpos="5"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Opera
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/news/558548/gilet-gialli-nell-andrea-chenier-a-fidenza.html">&laquo;Gilet gialli&raquo; nell'Andrea Cheni&eacute;r a Fidenza</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw d5bc73d7-7cf6-45e7-9c57-9ce8189672c5">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.gazzettadiparma.it/news/news/558548/gilet-gialli-nell-andrea-chenier-a-fidenza.html" data-text="&laquo;Gilet gialli&raquo; nell'Andrea Cheni&eacute;r a Fidenza" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.d5bc73d7-7cf6-45e7-9c57-9ce8189672c5 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.d5bc73d7-7cf6-45e7-9c57-9ce8189672c5 .sharre_fb_tw, .d5bc73d7-7cf6-45e7-9c57-9ce8189672c5 .buttons').on({
                mouseenter:function(){
                    $('.d5bc73d7-7cf6-45e7-9c57-9ce8189672c5  .buttons').show();
                    if($('.d5bc73d7-7cf6-45e7-9c57-9ce8189672c5  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/news/558548/gilet-gialli-nell-andrea-chenier-a-fidenza.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/news/558548/gilet-gialli-nell-andrea-chenier-a-fidenza.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/news/558548/gilet-gialli-nell-andrea-chenier-a-fidenza.html');
			twitter.attr('data-text', '\u00ABGilet gialli\u00BB nell\'Andrea Cheni\u00E9r a Fidenza');
                        twitter.text('Tweet');
                        
                        
                        $('.d5bc73d7-7cf6-45e7-9c57-9ce8189672c5  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.d5bc73d7-7cf6-45e7-9c57-9ce8189672c5  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gweb+  gweb articolo  "
           id="box_20fa8f18-ec03-4279-9582-fccb408e5549"  articleid="558546" gn4id="19782119"  vcpos="6"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Sissa Trecasali
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/news/558546/all-assemblea-dei-genitori-se-ne-presenta-solo-uno.html">All'assemblea dei genitori se ne presenta solo uno</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw d44e9ac4-da73-4a68-a68e-f6d7889a5699">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.gazzettadiparma.it/news/news/558546/all-assemblea-dei-genitori-se-ne-presenta-solo-uno.html" data-text="All'assemblea dei genitori se ne presenta solo uno" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.d44e9ac4-da73-4a68-a68e-f6d7889a5699 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.d44e9ac4-da73-4a68-a68e-f6d7889a5699 .sharre_fb_tw, .d44e9ac4-da73-4a68-a68e-f6d7889a5699 .buttons').on({
                mouseenter:function(){
                    $('.d44e9ac4-da73-4a68-a68e-f6d7889a5699  .buttons').show();
                    if($('.d44e9ac4-da73-4a68-a68e-f6d7889a5699  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/news/558546/all-assemblea-dei-genitori-se-ne-presenta-solo-uno.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/news/558546/all-assemblea-dei-genitori-se-ne-presenta-solo-uno.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/news/558546/all-assemblea-dei-genitori-se-ne-presenta-solo-uno.html');
			twitter.attr('data-text', 'All\'assemblea dei genitori se ne presenta solo uno');
                        twitter.text('Tweet');
                        
                        
                        $('.d44e9ac4-da73-4a68-a68e-f6d7889a5699  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.d44e9ac4-da73-4a68-a68e-f6d7889a5699  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gweb+  gweb articolo  "
           id="box_e1ebfe13-6946-414a-9fa5-e67e3f447c51"  articleid="558545" gn4id="19782112"  vcpos="7"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">COLLECCHIO
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/news/558545/cittadini-infuriati-contro-i-padroni-dei-cani-indisciplinati.html">Cittadini infuriati contro i padroni dei cani indisciplinati</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 79aae9fc-4def-40f2-a780-757ede9a6091">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.gazzettadiparma.it/news/news/558545/cittadini-infuriati-contro-i-padroni-dei-cani-indisciplinati.html" data-text="Cittadini infuriati contro i padroni dei cani indisciplinati" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.79aae9fc-4def-40f2-a780-757ede9a6091 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.79aae9fc-4def-40f2-a780-757ede9a6091 .sharre_fb_tw, .79aae9fc-4def-40f2-a780-757ede9a6091 .buttons').on({
                mouseenter:function(){
                    $('.79aae9fc-4def-40f2-a780-757ede9a6091  .buttons').show();
                    if($('.79aae9fc-4def-40f2-a780-757ede9a6091  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/news/558545/cittadini-infuriati-contro-i-padroni-dei-cani-indisciplinati.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/news/558545/cittadini-infuriati-contro-i-padroni-dei-cani-indisciplinati.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/news/558545/cittadini-infuriati-contro-i-padroni-dei-cani-indisciplinati.html');
			twitter.attr('data-text', 'Cittadini infuriati contro i padroni dei cani indisciplinati');
                        twitter.text('Tweet');
                        
                        
                        $('.79aae9fc-4def-40f2-a780-757ede9a6091  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.79aae9fc-4def-40f2-a780-757ede9a6091  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gweb+  gweb articolo  "
           id="box_5150184b-ae84-4e76-b020-cee70731f185"  articleid="558543" gn4id="19782105"  vcpos="8"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Luca Franchi
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/news/558543/voglio-riportare-la-fidentina-in-eccellenza.html">&laquo;Voglio riportare la Fidentina in Eccellenza&raquo;</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 91e6fd56-67b9-4f29-a9dc-d9c6f7a03fa6">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.gazzettadiparma.it/news/news/558543/voglio-riportare-la-fidentina-in-eccellenza.html" data-text="&laquo;Voglio riportare la Fidentina in Eccellenza&raquo;" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.91e6fd56-67b9-4f29-a9dc-d9c6f7a03fa6 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.91e6fd56-67b9-4f29-a9dc-d9c6f7a03fa6 .sharre_fb_tw, .91e6fd56-67b9-4f29-a9dc-d9c6f7a03fa6 .buttons').on({
                mouseenter:function(){
                    $('.91e6fd56-67b9-4f29-a9dc-d9c6f7a03fa6  .buttons').show();
                    if($('.91e6fd56-67b9-4f29-a9dc-d9c6f7a03fa6  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/news/558543/voglio-riportare-la-fidentina-in-eccellenza.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/news/558543/voglio-riportare-la-fidentina-in-eccellenza.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/news/558543/voglio-riportare-la-fidentina-in-eccellenza.html');
			twitter.attr('data-text', '\u00ABVoglio riportare la Fidentina in Eccellenza\u00BB');
                        twitter.text('Tweet');
                        
                        
                        $('.91e6fd56-67b9-4f29-a9dc-d9c6f7a03fa6  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.91e6fd56-67b9-4f29-a9dc-d9c6f7a03fa6  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gweb+  gweb articolo  "
           id="box_814502f5-f7d8-4fdd-a289-9b88cf0e393f"  articleid="558542" gn4id="19782098"  vcpos="9"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">MECCANICA
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/news/558542/la-casappa-investe-a-parma-e-in-cina.html">La Casappa investe a Parma e in Cina</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 27ff0fa7-d94a-4d85-bb36-84c88db33685">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.gazzettadiparma.it/news/news/558542/la-casappa-investe-a-parma-e-in-cina.html" data-text="La Casappa investe a Parma e in Cina" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.27ff0fa7-d94a-4d85-bb36-84c88db33685 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.27ff0fa7-d94a-4d85-bb36-84c88db33685 .sharre_fb_tw, .27ff0fa7-d94a-4d85-bb36-84c88db33685 .buttons').on({
                mouseenter:function(){
                    $('.27ff0fa7-d94a-4d85-bb36-84c88db33685  .buttons').show();
                    if($('.27ff0fa7-d94a-4d85-bb36-84c88db33685  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/news/558542/la-casappa-investe-a-parma-e-in-cina.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/news/558542/la-casappa-investe-a-parma-e-in-cina.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/news/558542/la-casappa-investe-a-parma-e-in-cina.html');
			twitter.attr('data-text', 'La Casappa investe a Parma e in Cina');
                        twitter.text('Tweet');
                        
                        
                        $('.27ff0fa7-d94a-4d85-bb36-84c88db33685  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.27ff0fa7-d94a-4d85-bb36-84c88db33685  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_parma vc_macro_section_news parma articolo cms_article "
           id="box_7e22bf66-895e-4bb1-a84e-629ccdd604f7"  articleid="558564"  vcpos="10"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">AMBIENTE
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/parma/558564/sforamenti-nei-livelli-di-polveri-sottili-tre-giorni-di-stop-agli-euro-4-a-parma.html">Sforamenti nei livelli di polveri sottili: tre giorni di stop agli Euro 4 a Parma</a>
</h2>
                    <h3 class="sottotitolo vc_subtitle"><a href="https://www.gazzettadiparma.it/news/parma/558564/sforamenti-nei-livelli-di-polveri-sottili-tre-giorni-di-stop-agli-euro-4-a-parma.html">Misure di emergenza anche a Modena</a></h3>
                <p class="comments vc_comments_anchor"><a href="https://www.gazzettadiparma.it/news/parma/558564/sforamenti-nei-livelli-di-polveri-sottili-tre-giorni-di-stop-agli-euro-4-a-parma.html#anchor_comment"><span>3</span>commenti</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw df2377ee-13f7-46e3-a497-714a432e060e">
        <div class="sharre_fb_tw" data-share_count="122" data-url="https://www.gazzettadiparma.it/news/parma/558564/sforamenti-nei-livelli-di-polveri-sottili-tre-giorni-di-stop-agli-euro-4-a-parma.html" data-text="Sforamenti nei livelli di polveri sottili: tre giorni di stop agli Euro 4 a Parma" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.df2377ee-13f7-46e3-a497-714a432e060e .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.df2377ee-13f7-46e3-a497-714a432e060e .sharre_fb_tw, .df2377ee-13f7-46e3-a497-714a432e060e .buttons').on({
                mouseenter:function(){
                    $('.df2377ee-13f7-46e3-a497-714a432e060e  .buttons').show();
                    if($('.df2377ee-13f7-46e3-a497-714a432e060e  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/parma/558564/sforamenti-nei-livelli-di-polveri-sottili-tre-giorni-di-stop-agli-euro-4-a-parma.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/parma/558564/sforamenti-nei-livelli-di-polveri-sottili-tre-giorni-di-stop-agli-euro-4-a-parma.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/parma/558564/sforamenti-nei-livelli-di-polveri-sottili-tre-giorni-di-stop-agli-euro-4-a-parma.html');
			twitter.attr('data-text', 'Sforamenti nei livelli di polveri sottili: tre giorni di stop agli Euro 4 a Parma');
                        twitter.text('Tweet');
                        
                        
                        $('.df2377ee-13f7-46e3-a497-714a432e060e  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.df2377ee-13f7-46e3-a497-714a432e060e  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/news/551719/a-parma-30mila-auto-inquinanti.html">A Parma 30mila auto inquinanti</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_italia-mondo vc_macro_section_news italiamondo articolo cms_article "
           id="box_b859f77b-690d-420e-911a-373a469c3713"  articleid="558435"  vcpos="11"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">CLASSIFICA
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/italia-mondo/558435/qualita-della-vita-milano-per-la-prima-volta-al-top-parma-scende-al-29-posto.html">Qualit&agrave; della vita: Milano per la prima volta al top, Parma scende al 29&deg; posto</a>
</h2>
                    <h3 class="sottotitolo vc_subtitle"><a href="https://www.gazzettadiparma.it/news/italia-mondo/558435/qualita-della-vita-milano-per-la-prima-volta-al-top-parma-scende-al-29-posto.html">La classifica annuale del Sole 24 Ore: sul podio con Milano Bolzano e Aosta, Roma &egrave; stabile</a></h3>
                <p class="comments vc_comments_anchor"><a href="https://www.gazzettadiparma.it/news/italia-mondo/558435/qualita-della-vita-milano-per-la-prima-volta-al-top-parma-scende-al-29-posto.html#anchor_comment"><span>8</span>commenti</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 871d9d12-2b6b-49c4-9a8d-48f18c915183">
        <div class="sharre_fb_tw" data-share_count="240" data-url="https://www.gazzettadiparma.it/news/italia-mondo/558435/qualita-della-vita-milano-per-la-prima-volta-al-top-parma-scende-al-29-posto.html" data-text="Qualit&agrave; della vita: Milano per la prima volta al top, Parma scende al 29&deg; posto" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.871d9d12-2b6b-49c4-9a8d-48f18c915183 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.871d9d12-2b6b-49c4-9a8d-48f18c915183 .sharre_fb_tw, .871d9d12-2b6b-49c4-9a8d-48f18c915183 .buttons').on({
                mouseenter:function(){
                    $('.871d9d12-2b6b-49c4-9a8d-48f18c915183  .buttons').show();
                    if($('.871d9d12-2b6b-49c4-9a8d-48f18c915183  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/italia-mondo/558435/qualita-della-vita-milano-per-la-prima-volta-al-top-parma-scende-al-29-posto.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/italia-mondo/558435/qualita-della-vita-milano-per-la-prima-volta-al-top-parma-scende-al-29-posto.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/italia-mondo/558435/qualita-della-vita-milano-per-la-prima-volta-al-top-parma-scende-al-29-posto.html');
			twitter.attr('data-text', 'Qualit\u00E0 della vita: Milano per la prima volta al top, Parma scende al 29\u00B0 posto');
                        twitter.text('Tweet');
                        
                        
                        $('.871d9d12-2b6b-49c4-9a8d-48f18c915183  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.871d9d12-2b6b-49c4-9a8d-48f18c915183  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds"><li class="line_break"><br /></li>
                            <li class="occhiello">video</li>
                            
                               <li class="video related_1">
                                   <a href="https://www.gazzettadiparma.it/video/tg-parma/558590/pizzarotti-le-classifiche-servono-da-stimolo-per-migliorarsi.html">Pizzarotti: le classifiche servono da stimolo per migliorarsi</a>                                   
                               </li>
                            
                               <li class="video related_2">
                                   <a href="https://www.gazzettadiparma.it/video/tg-parma/558500/parma-nel-calo-pesano-affari-e-lavoro-video.html">Parma, nel calo pesano affari e lavoro <strong><span style="color: #ff0000;">Video</span></strong></a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_parma vc_macro_section_news parma video cms_article "
           id="box_5628323d-9866-4802-b205-d136b3cde871"  articleid="558596"  vcpos="12"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">12 tg parma
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/video/parma/558596/nevicata-in-citta-scattato-il-piano-comunale-ora-il-pericolo-e-il-ghiaccio.html">Nevicata in citt&agrave;: scattato il piano comunale, ora il pericolo &egrave; il ghiaccio</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 9bf43bd4-7ffa-495f-a19a-e5807a5a5a7b">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.gazzettadiparma.it/video/parma/558596/nevicata-in-citta-scattato-il-piano-comunale-ora-il-pericolo-e-il-ghiaccio.html" data-text="Nevicata in citt&agrave;: scattato il piano comunale, ora il pericolo &egrave; il ghiaccio" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.9bf43bd4-7ffa-495f-a19a-e5807a5a5a7b .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.9bf43bd4-7ffa-495f-a19a-e5807a5a5a7b .sharre_fb_tw, .9bf43bd4-7ffa-495f-a19a-e5807a5a5a7b .buttons').on({
                mouseenter:function(){
                    $('.9bf43bd4-7ffa-495f-a19a-e5807a5a5a7b  .buttons').show();
                    if($('.9bf43bd4-7ffa-495f-a19a-e5807a5a5a7b  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/video/parma/558596/nevicata-in-citta-scattato-il-piano-comunale-ora-il-pericolo-e-il-ghiaccio.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/video/parma/558596/nevicata-in-citta-scattato-il-piano-comunale-ora-il-pericolo-e-il-ghiaccio.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/video/parma/558596/nevicata-in-citta-scattato-il-piano-comunale-ora-il-pericolo-e-il-ghiaccio.html');
			twitter.attr('data-text', 'Nevicata in citt\u00E0: scattato il piano comunale, ora il pericolo \u00E8 il ghiaccio');
                        twitter.text('Tweet');
                        
                        
                        $('.9bf43bd4-7ffa-495f-a19a-e5807a5a5a7b  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.9bf43bd4-7ffa-495f-a19a-e5807a5a5a7b  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds"><li class="line_break"><br /></li>
                            <li class="occhiello">gallery</li>
                            
                               <li class="gallery related_1">
                                   <a href="https://www.gazzettadiparma.it/gallery/parma/558427/neve-sulle-strade-traffico-in-tilt-intorno-alla-citta.html">Neve sulle strade: mattinata &quot;difficile&quot; in citt&agrave;. Sole (e fine dei disagi) nel pomeriggio&nbsp;<span style="color: #ff0000;"><strong>Foto</strong></span></a>                                   
                               </li>
                            
                               <li class="gallery related_2">
                                   <a href="https://www.gazzettadiparma.it/gallery/parma/558439/parma-sotto-la-neve-fotogallery.html">Centro e Oltretorrente sotto la neve:&nbsp;<span style="color: #ff0000;"><strong>fotogallery</strong></span></a>                                   
                               </li>
                            
                               <li class="gallery related_3">
                                   <a href="https://www.gazzettadiparma.it/gallery/corniglio/558446/appennino-imbiancato-foto-da-corniglio.html">Appennino imbiancato: <span style="color: #ff0000;"><strong>foto</strong> </span>da Corniglio</a>                                   
                               </li>
                            <li class="line_break"><br /></li>
                            <li class="occhiello">video</li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gallery-special vc_macro_section_news galleryspecial gallery cms_article "
           id="box_b51bbb02-d31c-4cae-a61c-5d6a2c261718"  articleid="558484"  vcpos="13"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">PARMA
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/gallery/gallery-special/558484/parmigiani-sotto-la-neve-non-solo-disagi-foto.html">Parmigiani sotto la neve: non solo disagi <span style="color: #ff0000;"><strong>Foto</strong></span></a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 276b4b06-dcb2-4fa1-befb-27e9e2c8e3da">
        <div class="sharre_fb_tw" data-share_count="125" data-url="https://www.gazzettadiparma.it/gallery/gallery-special/558484/parmigiani-sotto-la-neve-non-solo-disagi-foto.html" data-text="Parmigiani sotto la neve: non solo disagi  Foto" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.276b4b06-dcb2-4fa1-befb-27e9e2c8e3da .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.276b4b06-dcb2-4fa1-befb-27e9e2c8e3da .sharre_fb_tw, .276b4b06-dcb2-4fa1-befb-27e9e2c8e3da .buttons').on({
                mouseenter:function(){
                    $('.276b4b06-dcb2-4fa1-befb-27e9e2c8e3da  .buttons').show();
                    if($('.276b4b06-dcb2-4fa1-befb-27e9e2c8e3da  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/gallery/gallery-special/558484/parmigiani-sotto-la-neve-non-solo-disagi-foto.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/gallery/gallery-special/558484/parmigiani-sotto-la-neve-non-solo-disagi-foto.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/gallery/gallery-special/558484/parmigiani-sotto-la-neve-non-solo-disagi-foto.html');
			twitter.attr('data-text', 'Parmigiani sotto la neve: non solo disagi  Foto');
                        twitter.text('Tweet');
                        
                        
                        $('.276b4b06-dcb2-4fa1-befb-27e9e2c8e3da  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.276b4b06-dcb2-4fa1-befb-27e9e2c8e3da  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds"><li class="line_break"><br /></li>
                            <li class="occhiello">gallery</li>
                            
                               <li class="gallery related_1">
                                   <a href="https://www.gazzettadiparma.it/gallery/parma/558439/parma-sotto-la-neve-fotogallery.html">Centro e Oltretorrente sotto la neve:&nbsp;<span style="color: #ff0000;"><strong>fotogallery</strong></span></a>                                   
                               </li>
                            
                               <li class="gallery related_2">
                                   <a href="https://www.gazzettadiparma.it/gallery/gazzareporter/558583/suggestivi-scorci-di-neve-nella-parma.html">Suggestivi scorci di neve nella Parma</a>                                   
                               </li>
                            <li class="line_break"><br /></li>
                            <li class="occhiello">video</li>
                            
                               <li class="video related_3">
                                   <a href="https://www.gazzettadiparma.it/video/parma/558596/nevicata-in-citta-scattato-il-piano-comunale-ora-il-pericolo-e-il-ghiaccio.html">Nevicata in citt&agrave;: scattato il piano comunale, ora il pericolo &egrave; il ghiaccio</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_sorbolo vc_macro_section_provincia vc_macro_section_news sorbolo articolo cms_article "
           id="box_949f194e-deeb-4525-903f-2003ef634a23"  articleid="558584"  vcpos="14"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">PROCESSO AEMILIA
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/sorbolo/558584/domani-salvini-a-sorbolo.html">Matteo Salvini a Sorbolo</a>
</h2>
                    <h3 class="sottotitolo vc_subtitle"><a href="https://www.gazzettadiparma.it/news/sorbolo/558584/domani-salvini-a-sorbolo.html">Per la consegna di un immobile confiscato alla 'ndrangheta</a></h3>
                
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 25bc4cb1-7715-42c9-a054-44c7c93c5ac5">
        <div class="sharre_fb_tw" data-share_count="1" data-url="https://www.gazzettadiparma.it/news/sorbolo/558584/domani-salvini-a-sorbolo.html" data-text="Matteo Salvini a Sorbolo" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.25bc4cb1-7715-42c9-a054-44c7c93c5ac5 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.25bc4cb1-7715-42c9-a054-44c7c93c5ac5 .sharre_fb_tw, .25bc4cb1-7715-42c9-a054-44c7c93c5ac5 .buttons').on({
                mouseenter:function(){
                    $('.25bc4cb1-7715-42c9-a054-44c7c93c5ac5  .buttons').show();
                    if($('.25bc4cb1-7715-42c9-a054-44c7c93c5ac5  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/sorbolo/558584/domani-salvini-a-sorbolo.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/sorbolo/558584/domani-salvini-a-sorbolo.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/sorbolo/558584/domani-salvini-a-sorbolo.html');
			twitter.attr('data-text', 'Matteo Salvini a Sorbolo');
                        twitter.text('Tweet');
                        
                        
                        $('.25bc4cb1-7715-42c9-a054-44c7c93c5ac5  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.25bc4cb1-7715-42c9-a054-44c7c93c5ac5  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/news/558343/i-finanzieri-abiteranno-negli-appartamenti-confiscati-alla-mafia.html">I finanzieri abiteranno negli appartamenti confiscati alla mafia</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_parma vc_macro_section_news parma gallery cms_article "
           id="box_5a2d55a6-3e1f-4f7d-b915-4ace13f561c5"  articleid="558433"  vcpos="15"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">feste pgn
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/gallery/parma/558433/la-festa-per-l-addio-al-celibato-di-singh-con-gli-amici-che-vendono-le-sue-rose.html">La festa per l'addio al celibato di Singh... con gli amici che &quot;vendono&quot; le sue rose&nbsp;<span style="color: #ff0000;"><strong>Foto</strong></span></a>
</h2>
                    <h3 class="sottotitolo vc_subtitle"><a href="https://www.gazzettadiparma.it/gallery/parma/558433/la-festa-per-l-addio-al-celibato-di-singh-con-gli-amici-che-vendono-le-sue-rose.html">Gli amici hanno raccolto offerte regalando rose in cambio</a></h3>
                
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw dd9dc4b1-394b-4419-9f62-d070869dd4e2">
        <div class="sharre_fb_tw" data-share_count="239" data-url="https://www.gazzettadiparma.it/gallery/parma/558433/la-festa-per-l-addio-al-celibato-di-singh-con-gli-amici-che-vendono-le-sue-rose.html" data-text="La festa per l'addio al celibato di Singh... con gli amici che &quot;vendono&quot; le sue rose
" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.dd9dc4b1-394b-4419-9f62-d070869dd4e2 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.dd9dc4b1-394b-4419-9f62-d070869dd4e2 .sharre_fb_tw, .dd9dc4b1-394b-4419-9f62-d070869dd4e2 .buttons').on({
                mouseenter:function(){
                    $('.dd9dc4b1-394b-4419-9f62-d070869dd4e2  .buttons').show();
                    if($('.dd9dc4b1-394b-4419-9f62-d070869dd4e2  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/gallery/parma/558433/la-festa-per-l-addio-al-celibato-di-singh-con-gli-amici-che-vendono-le-sue-rose.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/gallery/parma/558433/la-festa-per-l-addio-al-celibato-di-singh-con-gli-amici-che-vendono-le-sue-rose.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/gallery/parma/558433/la-festa-per-l-addio-al-celibato-di-singh-con-gli-amici-che-vendono-le-sue-rose.html');
			twitter.attr('data-text', 'La festa per l\'addio al celibato di Singh... con gli amici che \"vendono\" le sue rose\r\n');
                        twitter.text('Tweet');
                        
                        
                        $('.dd9dc4b1-394b-4419-9f62-d070869dd4e2  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.dd9dc4b1-394b-4419-9f62-d070869dd4e2  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/parma/556484/singh-si-sposa-gli-amici-parmigiani-vendono-rose-al-posto-suo-per-il-viaggio-di-nozze.html">Singh si sposa: gli amici parmigiani vendono rose al posto suo per il viaggio di nozze</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_parma vc_macro_section_news parma articolo cms_article "
           id="box_a32f497e-ccf0-4140-8e93-684b8ce19329"  articleid="558476"  vcpos="16"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">FURTI IN CITTA'
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/parma/558476/il-ladro-ha-fame-e-ruba-un-vassoio-di-paste.html">Il ladro ha fame. E ruba un vassoio di paste</a>
</h2>
                    <h3 class="sottotitolo vc_subtitle"><a href="https://www.gazzettadiparma.it/news/parma/558476/il-ladro-ha-fame-e-ruba-un-vassoio-di-paste.html">E all'Esselunga un 31enne cerca di rubare materiale tecnologico ma viene scoperto</a></h3>
                
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 09086049-ad5e-43ae-9da2-6231c5f81f34">
        <div class="sharre_fb_tw" data-share_count="116" data-url="https://www.gazzettadiparma.it/news/parma/558476/il-ladro-ha-fame-e-ruba-un-vassoio-di-paste.html" data-text="Il ladro ha fame. E ruba un vassoio di paste" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.09086049-ad5e-43ae-9da2-6231c5f81f34 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.09086049-ad5e-43ae-9da2-6231c5f81f34 .sharre_fb_tw, .09086049-ad5e-43ae-9da2-6231c5f81f34 .buttons').on({
                mouseenter:function(){
                    $('.09086049-ad5e-43ae-9da2-6231c5f81f34  .buttons').show();
                    if($('.09086049-ad5e-43ae-9da2-6231c5f81f34  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/parma/558476/il-ladro-ha-fame-e-ruba-un-vassoio-di-paste.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/parma/558476/il-ladro-ha-fame-e-ruba-un-vassoio-di-paste.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/parma/558476/il-ladro-ha-fame-e-ruba-un-vassoio-di-paste.html');
			twitter.attr('data-text', 'Il ladro ha fame. E ruba un vassoio di paste');
                        twitter.text('Tweet');
                        
                        
                        $('.09086049-ad5e-43ae-9da2-6231c5f81f34  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.09086049-ad5e-43ae-9da2-6231c5f81f34  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/parma/558473/rinvenuto-in-piazzale-boito-scooter-rubato.html">Rinvenuto in piazzale Boito scooter rubato</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    </div>
    <div class="div_230">
    

<div class="edicola box_newsstand_v2">
    <p class="occhiello_titolo">Il giornale di oggi</p>
    
            <div class="cont_img">
                <a href="https://webedicola.gazzettadiparma.it/gazzettaparma/?openlast=gazzettaparma" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="https://www.gazzettadiparma.it/getImage.jsp?imageUrl=https%3A%2F%2Fwebedicola.gazzettadiparma.it%2Fgazzettaparma%2Ffpext.jsp%3Ft%3Dgazzettaparma%26amp%3Bamp%3Bh%3D220" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="https://webedicola.gazzettadiparma.it/gazzettaparma/?openlast=gazzettaparma" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="http://webedicola.gazzettadiparma.it/gazzettaparma/shop" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>
      

<div class="bordi_fuori">
<div id="content">



<div class="anteprima_articolo article_cont articolo_preview_big_horizontal_fixedd null News vc_section_editoriale vc_macro_section_news editoriali articolo cms_article "
           id="box_9f9a5d22-3b1b-4aac-825b-fab97ed6421d"  articleid="558282"  vcpos="81"
           
           
           
           
    >
        
        <article>
        <div class="cont2 "><p class="occhiello vc_pretitle">EDITORIALE
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/editoriali/558282/ma-cambiare-i-nomi-non-cambia-la-realta.html">Ma cambiare i nomi non cambia la realt&agrave;</a>
</h2><div class="cont "><p class="comments vc_comments_anchor"><a href="https://www.gazzettadiparma.it/news/editoriali/558282/ma-cambiare-i-nomi-non-cambia-la-realta.html#anchor_comment"><span>3</span>commenti</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 0e8c3b3b-4d76-4e73-9353-83cbef60a3b8">
        <div class="sharre_fb_tw" data-share_count="2" data-url="https://www.gazzettadiparma.it/news/editoriali/558282/ma-cambiare-i-nomi-non-cambia-la-realta.html" data-text="Ma cambiare i nomi non cambia la realt&agrave;" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.0e8c3b3b-4d76-4e73-9353-83cbef60a3b8 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.0e8c3b3b-4d76-4e73-9353-83cbef60a3b8 .sharre_fb_tw, .0e8c3b3b-4d76-4e73-9353-83cbef60a3b8 .buttons').on({
                mouseenter:function(){
                    $('.0e8c3b3b-4d76-4e73-9353-83cbef60a3b8  .buttons').show();
                    if($('.0e8c3b3b-4d76-4e73-9353-83cbef60a3b8  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/editoriali/558282/ma-cambiare-i-nomi-non-cambia-la-realta.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/editoriali/558282/ma-cambiare-i-nomi-non-cambia-la-realta.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/editoriali/558282/ma-cambiare-i-nomi-non-cambia-la-realta.html');
			twitter.attr('data-text', 'Ma cambiare i nomi non cambia la realt\u00E0');
                        twitter.text('Tweet');
                        
                        
                        $('.0e8c3b3b-4d76-4e73-9353-83cbef60a3b8  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.0e8c3b3b-4d76-4e73-9353-83cbef60a3b8  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


</div>
</div>


      

<div class="bordi_fuori2">
<div id="content2">



<div class="anteprima_articolo article_cont articolo_preview_big_horizontal_fixedd_v2 null News vc_section_motori vc_macro_section_a-z vc_macro_section_news motori articolo cms_article "
           id="box_e79525e4-189a-4fc0-8a61-b5bcd3d05632"  articleid="249348"  vcpos="91"
           
           
           
           
    >
        
        <article>
        <div class="cont2 "><p class="occhiello vc_pretitle">I CONSIGLI
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/motori/249348/Come-si-guida-su-neve-e-ghiaccio--10-cose-da-fare-e-non-fare.html">Guidare su neve e ghiaccio: <span style="color: #ff0000;"><strong>le 10 regole</strong></span></a>
</h2><div class="cont "><p class="comments vc_comments_anchor"><a href="https://www.gazzettadiparma.it/news/motori/249348/Come-si-guida-su-neve-e-ghiaccio--10-cose-da-fare-e-non-fare.html#anchor_comment"><span>1</span>commento</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 29829923-742f-4688-975f-731aabf96d42">
        <div class="sharre_fb_tw" data-share_count="756" data-url="https://www.gazzettadiparma.it/news/motori/249348/Come-si-guida-su-neve-e-ghiaccio--10-cose-da-fare-e-non-fare.html" data-text="Guidare su neve e ghiaccio: le 10 regole" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.29829923-742f-4688-975f-731aabf96d42 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.29829923-742f-4688-975f-731aabf96d42 .sharre_fb_tw, .29829923-742f-4688-975f-731aabf96d42 .buttons').on({
                mouseenter:function(){
                    $('.29829923-742f-4688-975f-731aabf96d42  .buttons').show();
                    if($('.29829923-742f-4688-975f-731aabf96d42  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/motori/249348/Come-si-guida-su-neve-e-ghiaccio--10-cose-da-fare-e-non-fare.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/motori/249348/Come-si-guida-su-neve-e-ghiaccio--10-cose-da-fare-e-non-fare.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/motori/249348/Come-si-guida-su-neve-e-ghiaccio--10-cose-da-fare-e-non-fare.html');
			twitter.attr('data-text', 'Guidare su neve e ghiaccio: le 10 regole');
                        twitter.text('Tweet');
                        
                        
                        $('.29829923-742f-4688-975f-731aabf96d42  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.29829923-742f-4688-975f-731aabf96d42  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

</div>
</div>


    <div class="sfondo_azz">
  

 <div class="text_edit title_thematic_box_2">
    <p class="text " >ITALIA/MONDO</p>
</div>






<div class="anteprima_articolo article_cont article_preview_medium2_azz null News vc_section_italia-mondo vc_macro_section_news italiamondo articolo cms_article "
           id="box_671eeb95-ff80-4033-9996-e6151ea8cf07"  articleid="558568"  vcpos="101"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">GELA 
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/italia-mondo/558568/rissa-tra-2-mamme-a-recita-di-natale-fuggi-fuggi-da-scuola.html">Rissa tra due mamme alla recita di Natale: fuggi-fuggi dalla scuola</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw cfd5f7cc-7340-4a69-be19-09b522e8983a">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.gazzettadiparma.it/news/italia-mondo/558568/rissa-tra-2-mamme-a-recita-di-natale-fuggi-fuggi-da-scuola.html" data-text="Rissa tra due mamme alla recita di Natale: fuggi-fuggi dalla scuola" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.cfd5f7cc-7340-4a69-be19-09b522e8983a .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.cfd5f7cc-7340-4a69-be19-09b522e8983a .sharre_fb_tw, .cfd5f7cc-7340-4a69-be19-09b522e8983a .buttons').on({
                mouseenter:function(){
                    $('.cfd5f7cc-7340-4a69-be19-09b522e8983a  .buttons').show();
                    if($('.cfd5f7cc-7340-4a69-be19-09b522e8983a  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/italia-mondo/558568/rissa-tra-2-mamme-a-recita-di-natale-fuggi-fuggi-da-scuola.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/italia-mondo/558568/rissa-tra-2-mamme-a-recita-di-natale-fuggi-fuggi-da-scuola.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/italia-mondo/558568/rissa-tra-2-mamme-a-recita-di-natale-fuggi-fuggi-da-scuola.html');
			twitter.attr('data-text', 'Rissa tra due mamme alla recita di Natale: fuggi-fuggi dalla scuola');
                        twitter.text('Tweet');
                        
                        
                        $('.cfd5f7cc-7340-4a69-be19-09b522e8983a  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.cfd5f7cc-7340-4a69-be19-09b522e8983a  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_azz null News vc_section_italia-mondo vc_macro_section_news italiamondo articolo cms_article "
           id="box_7148f81e-5ff7-4ed9-b870-b52c6d8f6d7b"  articleid="558511"  vcpos="102"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">INDIA
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/italia-mondo/558511/shock-a-delhi-stuprata-bimba-di-3-anni-e-gravissima.html">Choc a Delhi: stuprata bimba di 3 anni, &egrave; gravissima</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 76fb3ef8-ccab-4458-b2c8-786f8de705bb">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.gazzettadiparma.it/news/italia-mondo/558511/shock-a-delhi-stuprata-bimba-di-3-anni-e-gravissima.html" data-text="Choc a Delhi: stuprata bimba di 3 anni, &egrave; gravissima " data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.76fb3ef8-ccab-4458-b2c8-786f8de705bb .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.76fb3ef8-ccab-4458-b2c8-786f8de705bb .sharre_fb_tw, .76fb3ef8-ccab-4458-b2c8-786f8de705bb .buttons').on({
                mouseenter:function(){
                    $('.76fb3ef8-ccab-4458-b2c8-786f8de705bb  .buttons').show();
                    if($('.76fb3ef8-ccab-4458-b2c8-786f8de705bb  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/italia-mondo/558511/shock-a-delhi-stuprata-bimba-di-3-anni-e-gravissima.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/italia-mondo/558511/shock-a-delhi-stuprata-bimba-di-3-anni-e-gravissima.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/italia-mondo/558511/shock-a-delhi-stuprata-bimba-di-3-anni-e-gravissima.html');
			twitter.attr('data-text', 'Choc a Delhi: stuprata bimba di 3 anni, \u00E8 gravissima ');
                        twitter.text('Tweet');
                        
                        
                        $('.76fb3ef8-ccab-4458-b2c8-786f8de705bb  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.76fb3ef8-ccab-4458-b2c8-786f8de705bb  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



  

 <div class="text_edit title_thematic_box_2">
    <p class="text " >SPORT</p>
</div>





<div class="anteprima_articolo article_cont article_preview_medium2_azz null Sport vc_section_sport  sport articolo cms_article "
           id="box_8a1cd6f4-f7c2-42cf-a665-51b14b21d327"  articleid="558489"  vcpos="151"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">CALCIO
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/sport/558489/champions-league-juventus-agli-ottavi-con-atletico-madrid-la-roma-trova-il-porto.html">Champions League: Juventus agli ottavi con Atletico Madrid, la Roma trova il Porto</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 9b2afb81-ff32-4f59-af30-12c3438e7b73">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.gazzettadiparma.it/news/sport/558489/champions-league-juventus-agli-ottavi-con-atletico-madrid-la-roma-trova-il-porto.html" data-text="Champions League: Juventus agli ottavi con Atletico Madrid, la Roma trova il Porto" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.9b2afb81-ff32-4f59-af30-12c3438e7b73 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.9b2afb81-ff32-4f59-af30-12c3438e7b73 .sharre_fb_tw, .9b2afb81-ff32-4f59-af30-12c3438e7b73 .buttons').on({
                mouseenter:function(){
                    $('.9b2afb81-ff32-4f59-af30-12c3438e7b73  .buttons').show();
                    if($('.9b2afb81-ff32-4f59-af30-12c3438e7b73  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/sport/558489/champions-league-juventus-agli-ottavi-con-atletico-madrid-la-roma-trova-il-porto.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/sport/558489/champions-league-juventus-agli-ottavi-con-atletico-madrid-la-roma-trova-il-porto.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/sport/558489/champions-league-juventus-agli-ottavi-con-atletico-madrid-la-roma-trova-il-porto.html');
			twitter.attr('data-text', 'Champions League: Juventus agli ottavi con Atletico Madrid, la Roma trova il Porto');
                        twitter.text('Tweet');
                        
                        
                        $('.9b2afb81-ff32-4f59-af30-12c3438e7b73  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.9b2afb81-ff32-4f59-af30-12c3438e7b73  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_azz null Sport vc_section_sport  sport articolo cms_article "
           id="box_7e6368bf-93c9-4100-ad5d-cd0136a2eade"  articleid="558608"  vcpos="152"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">SERIE A
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/sport/558608/zapata-al-1-l-atalanta-affonda-la-lazio.html">Zapata al 1': l'Atalanta affonda la Lazio</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 52f741ef-4022-4e63-9ca9-658b99e9ffc6">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.gazzettadiparma.it/news/sport/558608/zapata-al-1-l-atalanta-affonda-la-lazio.html" data-text="Zapata  al 1': l'Atalanta  affonda la Lazio " data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.52f741ef-4022-4e63-9ca9-658b99e9ffc6 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.52f741ef-4022-4e63-9ca9-658b99e9ffc6 .sharre_fb_tw, .52f741ef-4022-4e63-9ca9-658b99e9ffc6 .buttons').on({
                mouseenter:function(){
                    $('.52f741ef-4022-4e63-9ca9-658b99e9ffc6  .buttons').show();
                    if($('.52f741ef-4022-4e63-9ca9-658b99e9ffc6  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/sport/558608/zapata-al-1-l-atalanta-affonda-la-lazio.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/sport/558608/zapata-al-1-l-atalanta-affonda-la-lazio.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/sport/558608/zapata-al-1-l-atalanta-affonda-la-lazio.html');
			twitter.attr('data-text', 'Zapata  al 1\': l\'Atalanta  affonda la Lazio ');
                        twitter.text('Tweet');
                        
                        
                        $('.52f741ef-4022-4e63-9ca9-658b99e9ffc6  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.52f741ef-4022-4e63-9ca9-658b99e9ffc6  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



  

 <div class="text_edit title_thematic_box_2">
    <p class="text " >SOCIETA'</p>
</div>





<div class="anteprima_articolo article_cont article_preview_medium2_azz null News vc_section_parma vc_macro_section_news parma video cms_article "
           id="box_b27de5f6-0f29-4ae6-ae62-2332c237c67c"  articleid="558577"  vcpos="181"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">AGENZIA DELLE ENTRATE
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/video/parma/558577/riscossione-a-parma-attivo-prenota-ticket-il-servizio-salta-fila-allo-sportello.html">Riscossione, a Parma attivo “Prenota ticket”, il servizio salta-fila allo sportello <strong><span style="color: #ff0000;">Video</span></strong></a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 5c978eca-7d19-4814-9bb6-ec142306e16a">
        <div class="sharre_fb_tw" data-share_count="1" data-url="https://www.gazzettadiparma.it/video/parma/558577/riscossione-a-parma-attivo-prenota-ticket-il-servizio-salta-fila-allo-sportello.html" data-text="Riscossione, a Parma attivo &ldquo;Prenota ticket&rdquo;, il servizio salta-fila allo sportello" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.5c978eca-7d19-4814-9bb6-ec142306e16a .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.5c978eca-7d19-4814-9bb6-ec142306e16a .sharre_fb_tw, .5c978eca-7d19-4814-9bb6-ec142306e16a .buttons').on({
                mouseenter:function(){
                    $('.5c978eca-7d19-4814-9bb6-ec142306e16a  .buttons').show();
                    if($('.5c978eca-7d19-4814-9bb6-ec142306e16a  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/video/parma/558577/riscossione-a-parma-attivo-prenota-ticket-il-servizio-salta-fila-allo-sportello.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/video/parma/558577/riscossione-a-parma-attivo-prenota-ticket-il-servizio-salta-fila-allo-sportello.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/video/parma/558577/riscossione-a-parma-attivo-prenota-ticket-il-servizio-salta-fila-allo-sportello.html');
			twitter.attr('data-text', 'Riscossione, a Parma attivo \u201CPrenota ticket\u201D, il servizio salta-fila allo sportello');
                        twitter.text('Tweet');
                        
                        
                        $('.5c978eca-7d19-4814-9bb6-ec142306e16a  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.5c978eca-7d19-4814-9bb6-ec142306e16a  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_azz null News vc_section_italia-mondo vc_macro_section_news italiamondo articolo cms_article "
           id="box_b2b7b4a4-adae-4c9b-978a-72ce50956aa6"  articleid="558379"  vcpos="182"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">NEW YORK
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/italia-mondo/558379/trovato-morto-colin-kroll-fondatore-di-app-come-vine-e-hq-trivia-aveva-34-anni.html">Trovato morto Colin Kroll, fondatore di app come Vine e HQ Trivia: aveva 34 anni</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 52aa173a-beb3-4104-a8b4-17a9fae761a1">
        <div class="sharre_fb_tw" data-share_count="7" data-url="https://www.gazzettadiparma.it/news/italia-mondo/558379/trovato-morto-colin-kroll-fondatore-di-app-come-vine-e-hq-trivia-aveva-34-anni.html" data-text="Trovato morto Colin Kroll, fondatore di app come Vine e HQ Trivia: aveva 34 anni" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.52aa173a-beb3-4104-a8b4-17a9fae761a1 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.52aa173a-beb3-4104-a8b4-17a9fae761a1 .sharre_fb_tw, .52aa173a-beb3-4104-a8b4-17a9fae761a1 .buttons').on({
                mouseenter:function(){
                    $('.52aa173a-beb3-4104-a8b4-17a9fae761a1  .buttons').show();
                    if($('.52aa173a-beb3-4104-a8b4-17a9fae761a1  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/italia-mondo/558379/trovato-morto-colin-kroll-fondatore-di-app-come-vine-e-hq-trivia-aveva-34-anni.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/italia-mondo/558379/trovato-morto-colin-kroll-fondatore-di-app-come-vine-e-hq-trivia-aveva-34-anni.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/italia-mondo/558379/trovato-morto-colin-kroll-fondatore-di-app-come-vine-e-hq-trivia-aveva-34-anni.html');
			twitter.attr('data-text', 'Trovato morto Colin Kroll, fondatore di app come Vine e HQ Trivia: aveva 34 anni');
                        twitter.text('Tweet');
                        
                        
                        $('.52aa173a-beb3-4104-a8b4-17a9fae761a1  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.52aa173a-beb3-4104-a8b4-17a9fae761a1  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



  

 <div class="text_edit title_thematic_box_2">
    <p class="text " >MOTORI</p>
</div>





<div class="anteprima_articolo article_cont article_preview_medium2_azz null News vc_section_motori vc_macro_section_a-z vc_macro_section_news motori articolo cms_article "
           id="box_0695f17a-35c6-4b79-93ef-20d838d3ba2f"  articleid="558565"  vcpos="191"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">AUTO ELETTRICA
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/motori/558565/ricarica-superveloce-3-minuti-per-fare-100-km.html">Ricarica superveloce: 3 minuti per fare 100 km</a>
</h2><aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/news-motori/558377/emissioni-co2-nel-2021-solo-5-gruppi-in-regola.html">Emissioni di CO2: nel 2021 solo 5 Gruppi saranno in regola</a>                                   
                               </li>
                            </ul></aside>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 81f64f34-1ec3-47d2-aba3-f2a5ab100336">
        <div class="sharre_fb_tw" data-share_count="79" data-url="https://www.gazzettadiparma.it/news/motori/558565/ricarica-superveloce-3-minuti-per-fare-100-km.html" data-text="Ricarica superveloce: 3 minuti per fare 100 km" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.81f64f34-1ec3-47d2-aba3-f2a5ab100336 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.81f64f34-1ec3-47d2-aba3-f2a5ab100336 .sharre_fb_tw, .81f64f34-1ec3-47d2-aba3-f2a5ab100336 .buttons').on({
                mouseenter:function(){
                    $('.81f64f34-1ec3-47d2-aba3-f2a5ab100336  .buttons').show();
                    if($('.81f64f34-1ec3-47d2-aba3-f2a5ab100336  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/motori/558565/ricarica-superveloce-3-minuti-per-fare-100-km.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/motori/558565/ricarica-superveloce-3-minuti-per-fare-100-km.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/motori/558565/ricarica-superveloce-3-minuti-per-fare-100-km.html');
			twitter.attr('data-text', 'Ricarica superveloce: 3 minuti per fare 100 km');
                        twitter.text('Tweet');
                        
                        
                        $('.81f64f34-1ec3-47d2-aba3-f2a5ab100336  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.81f64f34-1ec3-47d2-aba3-f2a5ab100336  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_azz null News vc_section_motori vc_macro_section_a-z vc_macro_section_news motori articolo cms_article "
           id="box_262765eb-5105-42c5-8f04-8b78a5b9e80c"  articleid="558066"  vcpos="192"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">SUV
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/motori/558066/audi-q3-5-stelle-e-4-nuovi-motori.html">Audi Q3, 5 stelle (e 4 nuovi motori)</a>
</h2><aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/motori/535172/q7-nuova-gamma-con-diesel-mild-hybrid.html">Q7, nuova gamma con Diesel mild-hybrid</a>                                   
                               </li>
                            </ul></aside>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw c9b50679-3da3-40e6-b5a7-d122c99f2cd5">
        <div class="sharre_fb_tw" data-share_count="12" data-url="https://www.gazzettadiparma.it/news/motori/558066/audi-q3-5-stelle-e-4-nuovi-motori.html" data-text="Audi Q3, 5 stelle (e 4 nuovi motori)" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.c9b50679-3da3-40e6-b5a7-d122c99f2cd5 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.c9b50679-3da3-40e6-b5a7-d122c99f2cd5 .sharre_fb_tw, .c9b50679-3da3-40e6-b5a7-d122c99f2cd5 .buttons').on({
                mouseenter:function(){
                    $('.c9b50679-3da3-40e6-b5a7-d122c99f2cd5  .buttons').show();
                    if($('.c9b50679-3da3-40e6-b5a7-d122c99f2cd5  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/motori/558066/audi-q3-5-stelle-e-4-nuovi-motori.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/motori/558066/audi-q3-5-stelle-e-4-nuovi-motori.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/motori/558066/audi-q3-5-stelle-e-4-nuovi-motori.html');
			twitter.attr('data-text', 'Audi Q3, 5 stelle (e 4 nuovi motori)');
                        twitter.text('Tweet');
                        
                        
                        $('.c9b50679-3da3-40e6-b5a7-d122c99f2cd5  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.c9b50679-3da3-40e6-b5a7-d122c99f2cd5  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



</div><!--sfondo_azz-->
    </div>


</div>

        <script id="bffce912-702d-442e-8610-2364e32402e5" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_990x30_2 \" format=\"990x30_2\" ><div id=\"sas_42676\"><\/div>\r\n<script type=\"application/javascript\">\r\n    sas.cmd.push(function() {\r\n        sas.render(\"42676\");  // Formato : masthead 970x90\r\n    });\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(449);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('smart-adserver')){
            document.write(banner.html);
        }
        $('#bffce912-702d-442e-8610-2364e32402e5').remove()
    </script>
      
      
<div class="footer_1">


    <div class="logo box_logo_general_v2">
        <a href="https://www.gazzettadiparma.it/">
          <img  alt="News" title="News" src="images/testata_biancaaaa.png?v=1462369450000" />
        </a>
    </div>

<div class="text_edit copyright_2">
    <p class="text " >Gazzetta di Parma S.r.l. - P.Iva 02361510346 <br> Tutti i diritti riservati 2016 <br> Powered  by <a href="http://www.gmde.it">GMDE s.r.l.</a> </p>
</div>

</div>
<div class="footer_2">

        
                    <div class="menu menu_contatti_footer_v2" id="box_96690a3f-cb04-477c-9ced-5bdd36d9ec52">
                    <ul class="menu_1">
<li class="chi-siamo sezione_2650 pagina-bianca">
<a  href="https://www.gazzettadiparma.it/sezioni/2650/chi-siamo2650"  ><span>Chi siamo</span></a>
</li>
<li class="scrivi-alla-redazione sezione_194 pagina-bianca">
<a rel="nofollow" href="mailto:sito@gazzettadiparma.net"  ><span>Scrivi alla redazione</span></a>
</li>
<li class="fai-pubblicita sezione_192 pagina-bianca">
<a rel="nofollow" href="https://goo.gl/Az2nDR" onclick="window.open(this.href,'',''); return false" ><span>Fai pubblicit&agrave;</span></a>
</li>
<li class="guida-turistica sezione_30 sezione">
<a  href="https://www.gazzettadiparma.it/sezioni/30/guida-turistica"  ><span>Guida turistica</span></a>
</li>
<li class="rss sezione_773 ">
<a rel="nofollow" href="/feed.jsp"  ><span>RSS</span></a>
</li>
<li class="note-legali sezione_921 pagina-bianca">
<a  href="https://www.gazzettadiparma.it/sezioni/921/note-legali"  ><span>Note Legali</span></a>
</li>
<li class="privacy sezione_922 pagina-bianca">
<a  href="https://www.gazzettadiparma.it/sezioni/922/privacy"  ><span>Privacy</span></a>
</li>
<li class="modello-231 sezione_1837 pagina-bianca">
<a  href="https://www.gazzettadiparma.it/userUpload/modello231.pdf" onclick="window.open(this.href,'',''); return false" ><span>Modello 231</span></a>
</li>
<li class="comunicazione-politica sezione_2283 sezione">
<a  href="https://www.gazzettadiparma.it/news/publiedi/342495/COMUNICAZIONE-POLITICA-E-PARITA--DI.html" onclick="window.open(this.href,'',''); return false" ><span>Comunicazione politica</span></a>
</li>
</ul>

                    </div>
    


<div class="fooooter">



<div class="social_box">
    <a href="https://www.facebook.com/gazzettadiparma?ref=ts&fref=ts" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="" alt="" src="images/icon_facebook_v2.png" /></a><a href="https://twitter.com/gazzettaparma" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="" alt="" src="images/icon_twitter_v2.png" /></a><a href="http://www.gazzettadiparma.it/sezioni/2104/contatti"><img id="img_mail" title="" alt="" src="images/icon_mail_v2.png" /></a>
</div>

</div>
</div>

        
        
      
      
      
  
</div><!--overbox_full-->

    <script type="text/javascript" src="https://www.gazzettadiparma.it/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.gazzettadiparma.it/js/confirm/jquery.confirm.css?v=1441619392000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.gazzettadiparma.it/js/fancybox/source/jquery.fancybox.css?v=1433319726000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=558540" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_servizi\" id=\"box_034be374-453f-4c86-b441-14bbefd0f1c4\">\n                    <ul class=\"menu_1\">\n<li class=\"fai-un-necrologio sezione_2262 pagina-bianca\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/2262/necro-publiedi\"  >\n<span>Fai un necrologio<\/span>\n<\/a>\n<\/li>\n<li class=\"abbonati sezione_2083 pagina-bianca\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/2083/abbonamenti\"  >\n<span>Abbonati<\/span>\n<\/a>\n<\/li>\n<li class=\"ricevi-le-breaking-news sezione_2439 sezione\">\n<a rel=\"nofollow\" href=\"https://goo.gl/HYHDkt\" onclick=\"window.open(this.href,'',''); return false\" >\n<img width=\"24\" height=\"24\" src=\"resizer/24/24/true/1495472889308.png--.png?1495472895000\" />\n<span>Ricevi le breaking news<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_02cee3dfed634fb6a76e139faa005754 = undefined;\n                            \n                            $('#box_034be374-453f-4c86-b441-14bbefd0f1c4 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_02cee3dfed634fb6a76e139faa005754 != 'undefined') {\n                                    $('#box_034be374-453f-4c86-b441-14bbefd0f1c4 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_02cee3dfed634fb6a76e139faa005754.code);\n                                    incrementAdvImpression(bannerbox_02cee3dfed634fb6a76e139faa005754.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_034be374-453f-4c86-b441-14bbefd0f1c4').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">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</script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu menu_contatti_footer_v2\" id=\"box_96690a3f-cb04-477c-9ced-5bdd36d9ec52\">\n                    <ul class=\"menu_1\">\n<li class=\"chi-siamo sezione_2650 pagina-bianca\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/2650/chi-siamo2650\"  ><span>Chi siamo<\/span><\/a>\n<\/li>\n<li class=\"scrivi-alla-redazione sezione_194 pagina-bianca\">\n<a rel=\"nofollow\" href=\"mailto:sito@gazzettadiparma.net\"  ><span>Scrivi alla redazione<\/span><\/a>\n<\/li>\n<li class=\"fai-pubblicita sezione_192 pagina-bianca\">\n<a rel=\"nofollow\" href=\"https://goo.gl/Az2nDR\" onclick=\"window.open(this.href,'',''); return false\" ><span>Fai pubblicit&agrave;<\/span><\/a>\n<\/li>\n<li class=\"guida-turistica sezione_30 sezione\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/30/guida-turistica\"  ><span>Guida turistica<\/span><\/a>\n<\/li>\n<li class=\"rss sezione_773 \">\n<a rel=\"nofollow\" href=\"/feed.jsp\"  ><span>RSS<\/span><\/a>\n<\/li>\n<li class=\"note-legali sezione_921 pagina-bianca\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/921/note-legali\"  ><span>Note Legali<\/span><\/a>\n<\/li>\n<li class=\"privacy sezione_922 pagina-bianca\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/922/privacy\"  ><span>Privacy<\/span><\/a>\n<\/li>\n<li class=\"modello-231 sezione_1837 pagina-bianca\">\n<a  href=\"https://www.gazzettadiparma.it/userUpload/modello231.pdf\" onclick=\"window.open(this.href,'',''); return false\" ><span>Modello 231<\/span><\/a>\n<\/li>\n<li class=\"comunicazione-politica sezione_2283 sezione\">\n<a  href=\"https://www.gazzettadiparma.it/news/publiedi/342495/COMUNICAZIONE-POLITICA-E-PARITA--DI.html\" onclick=\"window.open(this.href,'',''); return false\" ><span>Comunicazione politica<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    <\/div>\n    \n      "};
       $('#box_96690a3f-cb04-477c-9ced-5bdd36d9ec52').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        <div data-render="true"  class="bannervcms banner_bottom " format="bottom" ><script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=89321&t=js&s=1"></script>
<script type="text/javascript">incrementAdvImpression(316);</script>
</div>
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>



</body>
</html>



