

<!DOCTYPE html>
<html>
    <head>
        <title>Travolto in bici, muore tredicenne tra Reggio e Cavriago - Gazzetta di Parma</title>
<meta name="description" content="Una guardia giurata alla guida di un'auto di servizio lo ha investito " />
<meta name="Keywords" content="reggio emilia,incidenti" />
<meta name="news_keywords" content="reggio emilia,incidenti" />
<meta name="sections" content="Reggio,Non solo Parma,News" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024;target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_default.ico?v=1463924304000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=1463924304000" type="image/x-icon" />

<base href="https://www.gazzettadiparma.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Travolto in bici, muore tredicenne tra Reggio e Cavriago"      >
<meta property="og:description" content="Una guardia giurata alla guida di un'auto di servizio lo ha investito ">
<meta property="og:image" content="https://www.gazzettadiparma.it/resizer/600/315/true/1483531693621.jpg--incidenti_stradali__travolto_in_bici__muore_tredicenne.jpg?1483531703000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://www.gazzettadiparma.it/news/reggio/536295/travolto-in-bici-muore-tredicenne-tra-reggio-e-cavriago.html">
<meta property="fb:app_id" content="1694072230877443">
<meta property="twitter:title" content="Travolto in bici, muore tredicenne tra Reggio e Cavriago">
<meta property="twitter:description" content="Una guardia giurata alla guida di un'auto di servizio lo ha investito ">
<meta property="twitter:url" content="https://www.gazzettadiparma.it/news/reggio/536295/travolto-in-bici-muore-tredicenne-tra-reggio-e-cavriago.html">
<meta property="twitter:image" content="https://www.gazzettadiparma.it/resizer/600/315/true/1483531693621.jpg--incidenti_stradali__travolto_in_bici__muore_tredicenne.jpg?1483531703000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://www.gazzettadiparma.it/resizer/600/315/true/1483531693621.jpg--incidenti_stradali__travolto_in_bici__muore_tredicenne.jpg?1483531703000" />
<meta itemprop="publisher" content="Gazzetta di Parma" /> 
<meta itemprop="url" content="https://www.gazzettadiparma.it/news/reggio/536295/travolto-in-bici-muore-tredicenne-tra-reggio-e-cavriago.html" />
<meta name="apple-itunes-app" content="app-id=418358131">
<link rel="canonical" href="https://www.gazzettadiparma.it/news/reggio/536295/travolto-in-bici-muore-tredicenne-tra-reggio-e-cavriago.html" /><meta property="articleID" content="536295">
    <meta property="datePublished" content="2018-09-02T17:20:6Z">
<link rel="amphtml" href="https://www.gazzettadiparma.it/news/reggio/536295/travolto-in-bici-muore-tredicenne-tra-reggio-e-cavriago.amp">
        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"https://www.gazzettadiparma.it/news/reggio/536295/travolto-in-bici-muore-tredicenne-tra-reggio-e-cavriago.html","mainEntityOfPage":"https://www.gazzettadiparma.it/news/reggio/536295/travolto-in-bici-muore-tredicenne-tra-reggio-e-cavriago.html","headline":"Travolto in bici, muore tredicenne tra Reggio e Cavriago","text":"Un tredicenne in bici è stato travolto e ucciso da un’auto guidata da una guardia giurata verso le 15.30 fra Reggio Emilia e Cavriago, in un tratto di strada rettilinea alle spalle della zona industriale di Corte Tegge, in una zona di campagna. Il ragazzino era in sella alla bicicletta, poco distante dalla sua abitazione, quando, per ragioni al vaglio della Polizia Stradale, è stato investito e sbalzato a diversi metri di distanza da un’utilitaria di servizio della cooperativa Coopservice in uso a un vigilante di 31 anni. Sono intervenuti i sanitari del 118, con automedica e ambulanza, ma per il tredicenne non c'è stato nulla da fare. L’auto è stata sottoposta a sequestro, per chiarire i contorni dell’accaduto e indagare sulle cause della tragedia.","keywords":"reggio emilia,incidenti","articleSection":"Reggio","publisher":{"@type":"Organization","name":"Gazzetta di Parma","logo":{"@type":"ImageObject","url":"https://www.gazzettadiparma.it/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"https://www.gazzettadiparma.it/resizer/-1/-1/true/1483531693621.jpg--.jpg?1483531703000","url":"https://www.gazzettadiparma.it/resizer/-1/-1/true/1483531693621.jpg--.jpg?1483531703000","@type":"ImageObject"},"author":{"@type":"Person","name":"Marco Boni"},"dateCreated":"2018-09-02T17:14:45Z","dateModified":"2018-09-02T17:19:58Z","datePublished":"2018-09-02T17:20:6Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://www.gazzettadiparma.it/css/ie.css?v=1412003162000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.gazzettadiparma.it/css/ie_8.css?v=1412003163000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.gazzettadiparma.it/css/ie_9.css?v=1412003164000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 1;
virtualcmsPageInfo.channelName = 'News';
virtualcmsPageInfo.sectionId = 718;
virtualcmsPageInfo.sectionName = 'Reggio';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Provincia';
virtualcmsPageInfo.sectionTreeWt[2] = 'News';
virtualcmsPageInfo.sectionTreeWt[3] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.gazzettadiparma.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Travolto in bici, muore tredicenne tra Reggio e Cavriago';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2018-09-02 19:20';
virtualcmsPageInfo.article.author = 'Marco Boni';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'https://www.gazzettadiparma.it/news/reggio/536295/travolto-in-bici-muore-tredicenne-tra-reggio-e-cavriago.html';

</script>
<script type="text/javascript" src="https://www.gazzettadiparma.it/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="https://www.gazzettadiparma.it/js/events_handler.js?v=1425917337000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,800,600,700,300' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,300,900,700,500' rel='stylesheet' type='text/css'>
<link href="https://fonts.googleapis.com/css?family=Catamaran:600,700,800,900" rel="stylesheet">


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    



<script type="text/javascript">
    $(function(){
        var firstImage=$('.anteprima_ipiu.eventi_oggi_a_parma .cont .box:first .divcont2').html();
        var default_img='<div class="cont_foto"><img src="images/default_eventi.jpg" /></div>';
        var currentImage=firstImage;
        function oggiParmaSelect(){
            var box_selezionato = $('.anteprima_ipiu.eventi_oggi_a_parma .cont .box.selezionato');
            var boxes = $('.anteprima_ipiu.eventi_oggi_a_parma .cont .box');
            var index = boxes.index(box_selezionato);
            if(index==-1){ index=boxes.length; }
            
            if( (index+1) < boxes.length ){
                index++;
            }else {
                index=0;
            }
            
            if(index==0){
                currentImage=firstImage;                
            }else{
                currentImage=boxes.eq(index).find('.divcont2').html();
            }
            if($.trim(currentImage) == ''){
                currentImage=default_img;
            }
            box_selezionato.removeClass('selezionato');
            boxes.eq(index).addClass('selezionato');
            $('.anteprima_ipiu.eventi_oggi_a_parma .cont .box:first .divcont2').html(currentImage);
        }
        oggiParmaSelect();
        window.setInterval(oggiParmaSelect, 5000);
     
    
    
        var $box_eventi_1=$('.risultati_ricerca_evento .anteprima_ipiu_menu').eq(0);
        var $box_eventi_2=$('.risultati_ricerca_evento .anteprima_ipiu_menu').eq(1);
        
        $box_eventi_1.find('p').click(function(){
            $box_eventi_2.find('p').eq($box_eventi_1.find('p').index($(this))).click();            
        });
        $box_eventi_1.find('p').slice(4 ,$box_eventi_1.find('p').length).wrapAll('<div class="cont_select_tipo"></div>');
        $box_eventi_1.find('p.voce_menu_4').click(function(){
            $box_eventi_1.find('.cont_select_tipo').show();
        });
        $box_eventi_1.find('p').slice(0,3).click(function(){
            $box_eventi_1.find('.cont_select_tipo').hide();
        });
    });
</script>



<script type='text/javascript'>
 $(document).ready(function () {
    $('.menu_generale .contenuti_menu').each(function(){	
        if ( $(this).closest('ul').find('> li').length == 0 ){
            $(this).css({
                'border-right' : "none !important"
            });

            $(this).closest('ul').css({
                'width': $(this).width()+'px !important'
            });
            //$(this).closest('ul').width(100)
        }
    });
$(document).on('click', '.tab_piu_letti_commentati > p', function(){
    
    if ( $(this).index() == 0 ){
        var elements = $('.anteprima_ipiu_container.ultime_news_tab.tab_piu_commentati .anteprima_ipiu_menu > p');
        var selectedElement = $('.anteprima_ipiu_container.ultime_news_tab.tab_piu_commentati .anteprima_ipiu_menu  p.attivo');
        var index=elements.index(selectedElement);
        if(index!=-1){
            $('.tab_giorni_piu_letti > p').eq(index).click();
        }
    }else{
        var elements = $('.tab_giorni_piu_letti > p');
        var selectedElement = $('.tab_giorni_piu_letti > p.attivo');
        var index=elements.index(selectedElement);
        if(index!=-1){
            $('.tab_piu_commentati .anteprima_ipiu_menu p').eq(index).click();
        }
    }
});
 });
 $(document).ready(function () {
$('#img_mobile').hover( function(){
      $('.banner_mobile_over').css('display', 'inline');
   });

$('.banner_mobile_over').mouseleave(function () {
            $('.banner_mobile_over').css('display', 'none');
        });

 });
 </script>
<script type="text/javascript">    
   function openDialog()
{
  var w = 570;
  var h = 330;
  var l = Math.floor((screen.width-w)/2);
  var t = Math.floor((screen.height-h)/2);
   
  window.open("InfoPrivacy.html","","width=" + w + ",height=" + h + ",top=" + t + ",left=" + l +',scrollbars=yes');
}
</script>

<script type="text/javascript">    
   function openDialog2()
{
  var w = 570;
  var h = 330;
  var l = Math.floor((screen.width-w)/2);
  var t = Math.floor((screen.height-h)/2);
   
  window.open("InfoPrivacy_2.html","","width=" + w + ",height=" + h + ",top=" + t + ",left=" + l +',scrollbars=yes');
}
</script>

<script type="text/javascript">    
   function openDialog3()
{
  var w = 570;
  var h = 330;
  var l = Math.floor((screen.width-w)/2);
  var t = Math.floor((screen.height-h)/2);
   
  window.open("InfoPrivacy_3.html","","width=" + w + ",height=" + h + ",top=" + t + ",left=" + l +',scrollbars=yes');
}
</script>

<script type="text/javascript">    
   function openDialog4()
{
  var w = 570;
  var h = 330;
  var l = Math.floor((screen.width-w)/2);
  var t = Math.floor((screen.height-h)/2);
   
  window.open("InfoPrivacy_4.html","","width=" + w + ",height=" + h + ",top=" + t + ",left=" + l +',scrollbars=yes');
}
</script>

<script type="text/javascript">    
   function openDialog5()
{
  var w = 570;
  var h = 330;
  var l = Math.floor((screen.width-w)/2);
  var t = Math.floor((screen.height-h)/2);
   
  window.open("InfoPrivacy_5.html","","width=" + w + ",height=" + h + ",top=" + t + ",left=" + l +',scrollbars=yes');
}
</script>







<script type="text/javascript">
     $(document).ready(function() {
        //Banner Background
        var altezza = $(".banner_skin_banner_dinamic").height();
        
        if (altezza <= 20 && altezza > 0 && altezza != null) {
            $("#container").css("margin-top", "145px");
        }
        else if (altezza == null || altezza == 0) {
            $("#container").css("margin-top", "50px");
        }
     });
</script>














<script>
if(hasAcceptedCookie('google-analytics-cookies')){

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6989188-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
}
</script>


<meta name="google-signin-clientid" content="573619675566-fhdjsl6lo4dmkj92drvg1a7tg9267qed.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.gazzettadiparma.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.gazzettadiparma.it/articolo.jsp?idarticolo=536295&amp=false';
      var fb_appId = '1694072230877443';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.gazzettadiparma.it/articolo.jsp?idarticolo=536295&amp=false';
    </script>
    <script type="text/javascript" src="https://www.gazzettadiparma.it/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.gazzettadiparma.it/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.gazzettadiparma.it/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.gazzettadiparma.it/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        
        <script type="text/javascript" src="js/jquery.cookie.js" ></script>
<script  src="js/writeCapture.js"  type="text/javascript"  charset="utf-8"></script>
<script src="js/jquery.writeCapture.js"  type="text/javascript"  charset="utf-8"></script>
<script type='text/javascript' src="js/bannerInterstitial.js"></script>
<script src="//eu2.madsone.com/js/tags.js"></script>
<script async src="https://cdn.onthe.io/io.js/OHFxlLyJ9huj"></script> 
<script async type="text/javascript" src="//s.clickiocdn.com/t/pb209858.js"></script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WKJSX8');</script>
<!-- End Google Tag Manager -->
<!-- CHAMELEON AD JS -->
<script id="ChameleonAd_Tag" data-pnl="1" data-website="48244" async src='//static.chameleon.ad/js/router.js'></script>
<script type="application/javascript" src="//ced.sascdn.com/tag/1965/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 1965, domain: "//www8.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 105134,
            pageId: 664648,
            formatId: '42675,45900,42673,42657,42676,42674,42836,43194,42839,42838,44071',
            target: ''
        });
    });
</script>
<script type="text/javascript">incrementAdvImpression(48);</script>

      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.gazzettadiparma.it/css/style_site.css?v=1518789148000" rel="stylesheet" type="text/css" />        
          <link href="https://www.gazzettadiparma.it/css/style_site_1.css?v=1518540781000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.gazzettadiparma.it/css/articolo_layout_standard_css.jsp?v=1487692543000" rel="stylesheet" type="text/css" />
                
    </head>
    <body class="news macrosection_provincia section_reggio ">


        <script id="4b151aa7-8ba4-4c85-899d-3e925c08fa07" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_skin_banner_dinamic \" format=\"skin_banner_dinamic\" ><script src=\"//eu2.madsone.com/js/tags.js\"><\/script>\r\n<script type=\"text/javascript\">\r\nMADSAdrequest.adrequest({\r\npid: '1478997692'\r\n});\r\n<\/script>\r\n<script type=\"text/javascript\">incrementAdvImpression(359);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookieProvider('mads')){
            document.write(banner.html);
        }
      
        $('#4b151aa7-8ba4-4c85-899d-3e925c08fa07').remove()
    </script>
      
      	

        
        
      
      
      

        
        
      
      
        
<div class="sfondo_menu_header">
<div class="sfondo_menu_header_centro">



<div id="dd238196-422d-4f74-8a8d-a45a980e4b18"></div><script type="text/javascript">
    var sendParam = {"elementsOrder_logged":"username,modifica_dati,logout","classname":"head_login_v3","elementsOrder_user_login":"username,password,submit,remember_password,user_login,login_google,login_facebook,registrati","registrati_testo":"<span>registrati subito<\/span>","welcome_fields":"nome","login_testo":"accedi o registrati","elementsOrder":"apri_login,user_login","id_canale_ajax":1,"idarticolo":"536295","username_label":"Ciao  ","invio_contenuto_testo":"invia","ajax":true,"remember_password":"true","amp":"false"};
    $.ajax({
        url:'/widget/head/login.jsp',
        cache: false,
        type: 'post',
        data: sendParam,
        success: function(data){
            $('#dd238196-422d-4f74-8a8d-a45a980e4b18').html(data);
            $('#dd238196-422d-4f74-8a8d-a45a980e4b18 > div.login').unwrap()
        }
    });
    </script>

        
                    <div class="menu container_menu_servizi" id="box_aeb14251-b1ce-4ebd-990e-dfe90680aca6">
                    <ul class="menu_1">
<li class="fai-un-necrologio sezione_2262 pagina-bianca">
<a  href="https://www.gazzettadiparma.it/sezioni/2262/necro-publiedi"  >
<span>Fai un necrologio</span>
</a>
</li>
<li class="abbonati sezione_2083 pagina-bianca">
<a  href="https://www.gazzettadiparma.it/sezioni/2083/abbonamenti"  >
<span>Abbonati</span>
</a>
</li>
<li class="ricevi-le-breaking-news sezione_2439 sezione">
<a rel="nofollow" href="https://goo.gl/HYHDkt" onclick="window.open(this.href,'',''); return false" >
<img width="24" height="24" src="resizer/24/24/true/1495472889308.png--.png?1495472895000" />
<span>Ricevi le breaking news</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_3d7e608dedc0438ca0835d14d425de8d = undefined;
                            
                            $('#box_aeb14251-b1ce-4ebd-990e-dfe90680aca6 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_3d7e608dedc0438ca0835d14d425de8d != 'undefined') {
                                    $('#box_aeb14251-b1ce-4ebd-990e-dfe90680aca6 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_3d7e608dedc0438ca0835d14d425de8d.code);
                                    incrementAdvImpression(bannerbox_3d7e608dedc0438ca0835d14d425de8d.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    








<div class="heeeeader2">



<div class="social_box">
    <a href="https://www.facebook.com/gazzettadiparma?ref=ts&fref=ts" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="" alt="" src="images/icon_facebook_v2.png" /></a><a href="https://twitter.com/gazzettaparma" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="" alt="" src="images/icon_twitter_v2.png" /></a><a href="http://www.gazzettadiparma.it/sezioni/2104/contatti"><img id="img_mail" title="" alt="" src="images/icon_mail_v2.png" /></a>
</div>

</div>

    <div class="apri_cerca" id="cercaf4de2573-fdb6-4ed3-860e-3dcc9319585f"></div>

<div class="cerca search_horizontal_v3" id="cercabad1a9ba-b8c2-495d-a633-b7606a4d3ad1" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cercaf4de2573-fdb6-4ed3-860e-3dcc9319585f').click(function(){
                  $('#cercabad1a9ba-b8c2-495d-a633-b7606a4d3ad1').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercabad1a9ba-b8c2-495d-a633-b7606a4d3ad1 input[name="q"]').example('Cerca su tutti gli articoli e le gallery');
      
      $('#cercabad1a9ba-b8c2-495d-a633-b7606a4d3ad1 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercabad1a9ba-b8c2-495d-a633-b7606a4d3ad1 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>


</div></div>



<div id="container">
<div class="head_container head_news">
<div id="inboard"></div>
<div class="banner_head">
        
        <script id="8328171a-9aa1-4375-ba11-26dfe0209376" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_728x90 \" format=\"728x90\" ><script src=\"//eu2.madsone.com/js/tags.js\"><\/script>\r\n<script type=\"text/javascript\">\r\nMADSAdrequest.adrequest({\r\npid: '3478892133'\r\n});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(54);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('appnexus')){
            document.write(banner.html);
        }
        $('#8328171a-9aa1-4375-ba11-26dfe0209376').remove()
    </script>
      
      
        
        <script id="ea3ea68d-3d33-4edb-853b-e62e02e54d65" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_250x90 \" format=\"250x90\" ><script src=\"//eu2.madsone.com/js/tags.js\"><\/script>\r\n<script type=\"text/javascript\">\r\nMADSAdrequest.adrequest({\r\npid: '8478881575'\r\n});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(53);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookieProvider('mads')){
            document.write(banner.html);
        }
      
        $('#ea3ea68d-3d33-4edb-853b-e62e02e54d65').remove()
    </script>
      
      
        
        <script id="cc6da553-69e6-49e3-a618-eedee396ae0a" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100_interstitial \" format=\"300x100_interstitial\" ><script type=\"text/javascript\">\r\nvar FW_type = \"4W-Still\";\r\nvar FW_code = \"181447;91829;74909;0\";\r\nfwPosition = \"bottom-right\";\r\n<\/script>\r\n<script src=\"//optimized-by.4wnetwork.com/simply_loader.js?4wvideo=true\" type=\"text/javascript\"><\/script> \r\n<script type=\"text/javascript\">incrementAdvImpression(428);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#cc6da553-69e6-49e3-a618-eedee396ae0a').remove()
    </script>
      
      
    </div><!--banner_head-->
<!--header-->
<div id="sfondo_head2">



    <div class="logo box_logo_general">
        <a href="https://www.gazzettadiparma.it/">
          <img  alt="News" title="News" src="images/testata_bianca.png?v=1462462477000" />
        </a>
    </div>

<div class="ilmeteo">
                    <a href="sezioni/28/meteo"><img src="/custom_widget/meteo/html/icone_meteo/giorno/nuvoloso_piovaschi.png" /></a>
                    <p class="temperatura_min">16°</p>
                    <p class="temperatura_max">25°</p>
                </div><!--ilmeteo-->                   
        <!-- CACHED -->
</div>
<!--menu-->
<div id="sfondo_menu">


        
                    <div class="menu container_menu_menu_generale" id="box_289d0855-7d48-4cd3-8ce8-1ca8aa724fd4">
                    <ul class="menu_1">
<li class="news sezione_1 index">
<a  href="https://www.gazzettadiparma.it/"  >
<img width="20" height="20" src="resizer/20/20/true/1456737477582.png--.png?1456737481000" />
<span>News</span>
</a>
</li>
<li class="il-mio-comune sezione_2090 pagina-bianca">
<a  href="https://www.gazzettadiparma.it/sezioni/2090/il-mio-comune"  >
<span>il mio comune</span>
</a>
</li>
<li class="eventi sezione_2 index">
<a  href="https://www.gazzettadiparma.it/sezioni/2/eventi"  >
<span>Eventi</span>
</a>
</li>
<li class="film sezione_25 ">
<a  href="https://www.gazzettadiparma.it/sezioni/25/film"  >
<span>Film</span>
</a>
</li>
<li class="ristoranti sezione_971 ">
<a  href="https://www.gazzettadiparma.it/sezioni/971/ristoranti"  >
<span>Ristoranti</span>
</a>
</li>
<li class="sport sezione_3 sezione">
<a  href="https://www.gazzettadiparma.it/sezioni/3/sport"  >
<span>Sport</span>
</a>
</li>
<li class="il-parma sezione_32 ">
<a  href="https://www.gazzettadiparma.it/sezioni/32/parma-calcio"  >
<span>Il Parma</span>
</a>
</li>
<li class="gazzareporter sezione_136 index">
<a  href="https://www.gazzettadiparma.it/sezioni/136/gazzareporter"  >
<span>Gazzareporter</span>
</a>
</li>
<li class="gazzafun sezione_2662 sezione">
<a rel="nofollow" href="https://www.gazzafun.it/index.html?utm_source=gazzettadiparma.it&utm_medium=autopromo&utm_campaign=menu&utm_content=homepage" onclick="window.open(this.href,'',''); return false" >
<span>Gazzafun</span>
</a>
</li>
<li class="tutte-le-sezioni attivo sezione_1984 ">
<a rel="nofollow" href="#" onclick="return false;" >
<span>Tutte le sezioni</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_d60708e281a04fed88157f64a4e146b7 = undefined;
                            
                            $('#box_289d0855-7d48-4cd3-8ce8-1ca8aa724fd4 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_d60708e281a04fed88157f64a4e146b7 != 'undefined') {
                                    $('#box_289d0855-7d48-4cd3-8ce8-1ca8aa724fd4 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_d60708e281a04fed88157f64a4e146b7.code);
                                    incrementAdvImpression(bannerbox_d60708e281a04fed88157f64a4e146b7.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

</div>
    <div class="overbox_full">
    
        
        
      
      
      
        <div class="overbox_maim">
        

<div class="breadcrumbs_orizzontale breadcrumb_section null">
    <ul>  
              <li>sei in</li>
                                    
                                    <li>&raquo;</li><li><a href="https://www.gazzettadiparma.it/">News</a></li>
                                
                                <li>&raquo;</li><li><a href="https://www.gazzettadiparma.it/sezioni/10/provincia">Provincia</a></li>
                            
                            <li>&raquo;</li><li class="sezione_attiva sezione_718 reggio">
                                <a href="https://www.gazzettadiparma.it/sezioni/718/reggio">Reggio</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     
		 <article>
		 <header>
    


    <div class="article_header_standard_v2">
    <p class="occhiello_articolo">INCIDENTE</p><h1 itemprop="headline name" class="titolo_articolo titolo">Travolto in bici, muore tredicenne tra Reggio e Cavriago</h1><h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">Una guardia giurata alla guida di un'auto di servizio lo ha investito </h2>
            <div class="multimedia articolo" id="multimedia_ffb86a03-9bd7-4f99-a419-2240e98f53b0">                
            <meta itemprop="thumbnailUrl" content="https://www.gazzettadiparma.it/resizer/670/400/true/1483531693621.jpg--carabinieri.jpg?1483531703000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="carabinieri" src="resizer/670/400/true/1483531693621.jpg--carabinieri.jpg?1483531703000" alt="carabinieri" height="400" width="670" />
                        
                    </div>
                </div>
    </div>  


</header>
		 <div class="article_container_toolbar_share_v2 null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: '',
                apiKey: ''
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share toolbar_share_addThis_v2">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style ">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook_like" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_tweet" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 536295 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

	<a href="https://goo.gl/quWzbP" target="_blank"  style=" 
	float:left;
    color:white;
    text-decoration:none;
    background-color: #4267b2;
    padding: 2px 50px;
    margin-right: 6px;
    border-radius: 2px;
    margin-top: 7px;
    
    ">
	<div class="btn_facebook">
	<img src="/images/messenger.png" style="max-width:11px; float: left; margin-right: 6px; margin-top:1px;">
	<span>Ricevi gratis le news</span>
	</div>
	</a>
		

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: '',
                apiKey: ''
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share toolbar_share_addThis_v2">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style ">');
    
            
                document.write('<a href="javascript:" class="addthis_button_email" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_print" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

	
	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>
	

<span class="num_commenti_articolo toolbar_share_number_comments_v2"><span class="num_commenti"><span>0</span></span></span>




	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: '',
                apiKey: ''
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share toolbar_share_comments_article_v2 null">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style ">');
    
            
                document.write('<div class="commenta_articolo"><a href="javascript:;">commenta</a></div>');                
                $(document).ready(function(){
                    if($('.posta_commenti').length>0){
                        $('.commenta_articolo').click(function(){
                            $(document).scrollTo('.posta_commenti', { offset: -50 } );
                        });
                    }else if($('.login_commenti').length>0){
                        $('.commenta_articolo').click(function(){
                            $(document).scrollTo('.login_commenti', { offset: -50 } );
                        });                        
                    }
                });
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

</div><!--article_container_toolbar_share-->
		 





		 


    <div class="article_body_with_related_v2">
    <p itemprop="datePublished" class="data_articolo data">02 Settembre 2018 - 19:20</p>
    </div>  

  


        <script id="82f2db7e-72c1-4614-96c5-0fc9ec214785" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_670x60_articolo \" format=\"670x60_articolo\" ><div id=\"intextmm\">\r\n<script type=\"text/javascript\" src=\"https://cdn.pubvantage.com/2.0/62126/adtag.js\" data-tc-slot=\"835803\" data-tc-size=\"1x1\" data-tc-publisher=\"3a0af645-9b7d-50d5-84e5-0add2d6d8dc0\"><\/script>\r\n<\/div>\r\n<br>\r\n<script>\r\n(function (i, s, o, g, r, a, m, n, u) {\r\nvar a = s.createElement(o),m = s.getElementsByTagName(o)[0];\r\na.async = 1; a.src = g;m.parentNode.insertBefore(a, m);\r\nwindow[r] = n; window['altUrl'] = u;\r\n})(window, document, 'script', 'https://cdn.lectios.com/widget/assets/lectios.js', 'lectiosCode' , null,null,\r\n'816SCBES',null);\r\n<\/script>\r\n<div id='lectiosContainer'><\/div>\r\n<script type=\"text/javascript\">incrementAdvImpression(416);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('mediamob')){
            document.write(banner.html);
        }
        $('#82f2db7e-72c1-4614-96c5-0fc9ec214785').remove()
    </script>
      
      






    <div class="article_body_with_related_v2">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>Un tredicenne in bici &egrave; stato travolto e ucciso da un&rsquo;auto guidata da una guardia giurata verso le 15.30 fra Reggio Emilia e Cavriago, in un tratto di strada rettilinea alle spalle della zona industriale di Corte Tegge, in una zona di campagna. <br />Il ragazzino era in sella alla bicicletta, poco distante dalla sua abitazione, quando, per ragioni al vaglio della Polizia Stradale, &egrave; stato investito e sbalzato a diversi metri di distanza da un&rsquo;utilitaria di servizio della cooperativa Coopservice in uso a un vigilante di 31 anni. Sono intervenuti i sanitari del 118, con automedica e ambulanza, ma per il tredicenne non c'&egrave; stato nulla da fare. <br />L&rsquo;auto &egrave; stata sottoposta a sequestro, per chiarire i contorni dell&rsquo;accaduto e indagare sulle cause della tragedia.</p>
                  </div>
    </div>  




        
        
      
      
      


<div class="text_edit text_edit_riproduzione_v2">
    <p class="text " >© RIPRODUZIONE RISERVATA</p>
</div>















<div class="border">
<div class="condiv2">
<div class="condiv">Condividi</div>


<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: '',
                apiKey: ''
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g_v2">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

</div>
<div class="container_article_follow_tags22">
	

<script type="text/javascript">
   document.write('<div class="tags article_follow_tags22 null">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Segui anche:</p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=reggio emilia">reggio emilia</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=incidenti">incidenti</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>

</div>
</div>





		
         
        
        
      
      
      
		 
		 <script type="text/javascript">
    $(document).ready(function() {
        $('.apri_menu').click(function() {
                $('.form_comment_article_v2').slideToggle('fast');
                return false;
        });
    });
</script>

<a class="apri_menu"><div id="testo_del_menu">Clicca qui per leggere e commentare <span>>></span></div></a>
<div class="form_comment_article_v2">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">Inviaci il tuo commento</a></p>
            <p class="condividi">Condividi le tue opinioni su Gazzetta di Parma</p>
        </div>
        <form name="" method="post" action="/news/reggio/536295/travolto-in-bici-muore-tredicenne-tra-reggio-e-cavriago.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <p class="caratteri">Caratteri rimanenti: <span id="commentodispo">2500</span></p><div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>2500){this.value=this.value.substring(0,2500);}; $('#commentodispo').html(2500-this.value.length)" onkeyup="if(this.value.length>2500){this.value=this.value.substring(0,2500);}; $('#commentodispo').html(2500-this.value.length)" rows="0" cols="0">Testo</textarea></div>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
<div class="container_article_container_bottom_comments_v2">


<script type="text/javascript">
      var max_characters=1000;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="536295" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
</div>
</div>
		 
        
        
      
      
      
		 <div class="banner_container_preset_join_01">
	
        
        
      
      
      
	
        
        
      
      
      
	
        <script id="d5315461-0e93-4eba-be80-4203bdd99c91" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_670x90_join_1 \" format=\"670x90_join_1\" ><div id=\"lig_gazzetadiparma_smartbox_article\"><\/div>\r\n<br>\r\n<script src=\"//eu2.madsone.com/js/tags.js\"><\/script>\r\n<script type=\"text/javascript\">\r\nMADSAdrequest.adrequest({\r\npid: '8479059615'\r\n});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(637);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('ligatus')){
            document.write(banner.html);
        }
        $('#d5315461-0e93-4eba-be80-4203bdd99c91').remove()
    </script>
      
      
</div><!--banner_container_preset_join_01-->
		
		 
		 </article>
		 <div class="banner_container_preset_join_02">
	
        
        
      
      
      
	
        
        
      
      
      
	
        <script id="e88b7818-e739-4fa9-bc79-08d729b392c4" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_670x90_join_2 \" format=\"670x90_join_2\" ><script type=\"text/javascript\" >\r\n$( document ).ready(function() { var urlpage = document.URL; $('.OUTBRAIN').attr('data-src',urlpage); }); <\/script>\r\n\r\n<div class=\"OUTBRAIN\" data-src=\"\" data-widget-id=\"AR_5\" data-ob-template=\"IT_gazzettadiparma.it\" ><\/div> <script type=\"text/javascript\" async=\"async\" src=\"//widgets.outbrain.com/outbrain.js\"><\/script> <script type=\"text/javascript\">incrementAdvImpression(124);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('outbrain')){
            document.write(banner.html);
        }
        $('#e88b7818-e739-4fa9-bc79-08d729b392c4').remove()
    </script>
      
      
</div><!--banner_container_preset_join_02-->
		</div><!--overbox_maim-->
<div class="overbox_column_right column_right_espanso">
 
        <script id="8c8182e6-ad4f-42c9-aeaa-2dd1451efad8" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x250 \" format=\"300x250\" ><script src=\"//eu2.madsone.com/js/tags.js\"><\/script>\r\n<script type=\"text/javascript\">\r\nMADSAdrequest.adrequest({\r\npid: '9478913514'\r\n});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(55);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookieProvider('mads')){
            document.write(banner.html);
        }
      
        $('#8c8182e6-ad4f-42c9-aeaa-2dd1451efad8').remove()
    </script>
      
      
    

         

 <div class="text_edit title_thematic_box">
    <p class="text " >Video</p>
</div>




<div class="anteprima_articolo article_cont article_preview_small_vertical_video_pos_v22 null News vc_section_mediagallery vc_macro_section_news gallery video cms_article "
           id="box_9811ebc9-6184-4668-915c-407ea792c515"  articleid="536146"  vcpos="251"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.gazzettadiparma.it/video/gallery/536146/crollo-ponte-nuovo-video-passa-il-camion-della-basko-poi-black-out.html"><img class="lazy" alt="Video inedito crollo del ponte" title="Video inedito crollo del ponte" data-original="https://www.gazzettadiparma.it/resizer/300/225/true/1535818248941.jpg--.jpg?1535818165000"  width="300" height="225"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">Genova
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/video/gallery/536146/crollo-ponte-nuovo-video-passa-il-camion-della-basko-poi-black-out.html">Crollo ponte, nuovo video: passa il camion poi black out</a>
</h2></div>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw b0982e1f-6e2e-4cf2-bafe-48dac07ca539">
        <div class="sharre_fb_tw" data-share_count="43" data-url="https://www.gazzettadiparma.it/video/gallery/536146/crollo-ponte-nuovo-video-passa-il-camion-della-basko-poi-black-out.html" data-text="Crollo ponte, nuovo video: passa il camion poi black out " data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.b0982e1f-6e2e-4cf2-bafe-48dac07ca539 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.b0982e1f-6e2e-4cf2-bafe-48dac07ca539 .sharre_fb_tw, .b0982e1f-6e2e-4cf2-bafe-48dac07ca539 .buttons').on({
                mouseenter:function(){
                    $('.b0982e1f-6e2e-4cf2-bafe-48dac07ca539  .buttons').show();
                    if($('.b0982e1f-6e2e-4cf2-bafe-48dac07ca539  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/video/gallery/536146/crollo-ponte-nuovo-video-passa-il-camion-della-basko-poi-black-out.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/video/gallery/536146/crollo-ponte-nuovo-video-passa-il-camion-della-basko-poi-black-out.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/video/gallery/536146/crollo-ponte-nuovo-video-passa-il-camion-della-basko-poi-black-out.html');
			twitter.attr('data-text', 'Crollo ponte, nuovo video: passa il camion poi black out ');
                        twitter.text('Tweet');
                        
                        
                        $('.b0982e1f-6e2e-4cf2-bafe-48dac07ca539  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.b0982e1f-6e2e-4cf2-bafe-48dac07ca539  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




        
        <div data-render="true"  class="bannervcms banner_300x100_editoriale box_preview_auto_editorial_letters_banner" format="300x100_editoriale" ><a href="https://www.gazzettadiparma.it/sezioni/2215/necrologi"><img src='https://www.gazzettadiparma.it/userUpload/banner_necrologi.jpg' alt='' /></a>
<script type="text/javascript">incrementAdvImpression(25);</script>
</div>
      
      
      
        <div class="box_preview_weather_small_column2">
    <div class="box_preview_weather2">
    	<p class="occhiello_titolo"><a href="/sezioni/28/meteo">Meteo<span>&</span><a href="sezioni/1685/webcam">webcam</a></a></p><div class="meteo_desktop"><div class="cont_giorno_meteo"><p class="giorno_meteo"><a href="/sezioni/28/meteo">oggi</a></p><a href="/sezioni/28/meteo"><img src="/custom_widget/meteo/html/icone_meteo/giorno/nuvoloso_piovaschi.png" /></a></div><div class="cont_giorno_meteo"><p class="giorno_meteo"><a href="/sezioni/28/meteo?day=2">domani</a></p><a href="/sezioni/28/meteo?day=2"><img src="/custom_widget/meteo/html/icone_meteo/giorno/nuvoloso_piovaschi.png" /></a></div></div>
        



    <div class="sezione_link link_section">
        
                <p class="sezione"><a href="https://www.gazzettadiparma.it/sezioni/28/meteo" >Meteo</a></p>                
                <p class="testo_link"><a href="https://www.gazzettadiparma.it/sezioni/28/meteo" >Vai alle previsioni dei prossimi giorni</a></p>
            
    </div>


    </div><!--box_preview_weather-->
    <div class="text_edit text_edit_meteo_small_column2">
    <p class="text " >IL METEO NEL TUO COMUNE</p>
</div>

    
<div class="cerca weather_search_small_column2 weather" id="cercabacf5335-f1c4-4326-8439-a874cf4c1f1e" >
    
    
    <form method="GET" action="ricerca.jsp">
        <input type="text" name="titolo" value="" example="Digita comune" />
                <input type="hidden" id="hiddenfieldmeteo" name="hiddenfieldmeteo" value=""/>
                
                <div class="cerca_campo_invio"><input type="submit" value="Vai" /></div>
            <script type="text/javascript">
                $('#cercabacf5335-f1c4-4326-8439-a874cf4c1f1e form input[name="titolo"]').autocomplete({
                    source: '/custom_widget/meteo/ajax/getValuesByFieldName_meteo.jsp', //autocomplete automatically send request query parameter named by 'term'
                    minLength: 2,
                    select: function (event, ui) {
                          this.value = ui.item.label;
                          $('#hiddenfieldmeteo').val(ui.item.value);
                          return false;
                    },
                    focus: function(event, ui){
                        event.preventDefault()
                    }
                }).click(function(){
                    $(this).autocomplete( "search" , "" );
                })
            </script>

    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
    $('#cercabacf5335-f1c4-4326-8439-a874cf4c1f1e form').submit(function(e){
        e.preventDefault();
        if($("#hiddenfieldmeteo").val()==""){
            alert("Nessuna località selezionata. Cerca una località e selezionala, e successivamente premi 'Vai'.");
            return;
        }
        var meteoDestinationField = $("#hiddenfieldmeteo").val();
        var idSezione = meteoDestinationField.substring(0,meteoDestinationField.indexOf(","));
        var nomeSezione = meteoDestinationField.substring(meteoDestinationField.indexOf(",")+1).replace(" ","-");
        location.href="/sezioni/"+idSezione+"/"+nomeSezione;
        return false;
    });
      
    $('#cercabacf5335-f1c4-4326-8439-a874cf4c1f1e input[example]').each(function(){
          $(this).example($(this).attr('example'));
    });

   });
   
</script>


</div>
        
        <script id="6b15297a-296a-444b-b395-b8e5737b3ebd" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x250_2 \" format=\"300x250_2\" ><script src=\"https://eu2.madsone.com/js/tags.js\"><\/script>\r\n<script type=\"text/javascript\">\r\nMADSAdrequest.adrequest({\r\npid: '9478924950'\r\n});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(56);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookieProvider('mads')){
            document.write(banner.html);
        }
      
        $('#6b15297a-296a-444b-b395-b8e5737b3ebd').remove()
    </script>
      
      
         

 <div class="text_edit title_thematic_box">
    <p class="text " >Gossip, Fun, Spettacoli</p>
</div>





<div class="anteprima_articolo article_cont article_preview_medium2_v2 null News vc_section_spettacoli vc_macro_section_news spettacoli video cms_article "
           id="box_28ef74fc-5c31-4cb7-92ca-b6c53f16caa8"  articleid="536293"  vcpos="201"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.gazzettadiparma.it/video/spettacoli/536293/lamica-geniale-costanzo-rilegge-la-ferrante.html"><img class="lazy" alt="L&rsquo;amica geniale: Costanzo rilegge la Ferrante " title="L&rsquo;amica geniale: Costanzo rilegge la Ferrante " data-original="https://www.gazzettadiparma.it/resizer/299/183/true/1535907409816.jpg--.jpg"  width="299" height="183"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">VENEZIA
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/video/spettacoli/536293/lamica-geniale-costanzo-rilegge-la-ferrante.html">L’amica geniale: Costanzo rilegge la Ferrante</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw d5fef3ac-6b94-4bbd-bb83-7eb7f86bc272">
        <div class="sharre_fb_tw" data-share_count="2" data-url="https://www.gazzettadiparma.it/video/spettacoli/536293/lamica-geniale-costanzo-rilegge-la-ferrante.html" data-text="L&rsquo;amica geniale: Costanzo rilegge la Ferrante " data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.d5fef3ac-6b94-4bbd-bb83-7eb7f86bc272 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.d5fef3ac-6b94-4bbd-bb83-7eb7f86bc272 .sharre_fb_tw, .d5fef3ac-6b94-4bbd-bb83-7eb7f86bc272 .buttons').on({
                mouseenter:function(){
                    $('.d5fef3ac-6b94-4bbd-bb83-7eb7f86bc272  .buttons').show();
                    if($('.d5fef3ac-6b94-4bbd-bb83-7eb7f86bc272  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/video/spettacoli/536293/lamica-geniale-costanzo-rilegge-la-ferrante.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/video/spettacoli/536293/lamica-geniale-costanzo-rilegge-la-ferrante.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/video/spettacoli/536293/lamica-geniale-costanzo-rilegge-la-ferrante.html');
			twitter.attr('data-text', 'L\u2019amica geniale: Costanzo rilegge la Ferrante ');
                        twitter.text('Tweet');
                        
                        
                        $('.d5fef3ac-6b94-4bbd-bb83-7eb7f86bc272  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.d5fef3ac-6b94-4bbd-bb83-7eb7f86bc272  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds"><li class="line_break"><br /></li>
                            <li class="occhiello">video</li>
                            
                               <li class="video related_1">
                                   <a href="https://www.gazzettadiparma.it/video/spettacoli/536189/le-streghe-di-guadagnino-a-venezia.html">Le &quot;streghe&quot; di Guadagnino a Venezia</a>                                   
                               </li>
                            
                               <li class="video related_2">
                                   <a href="https://www.gazzettadiparma.it/video/spettacoli/535970/a-venezia-e-il-giorno-di-lady-gaga.html">A Venezia &egrave; il giorno di Lady Gaga</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_v2 null News vc_section_musica-news vc_macro_section_rock-mondo-news vc_macro_section_a-z-l-indice-del-sito musicanews video cms_article "
           id="box_091f0dad-1892-42bd-952e-9ffc8e2781f5"  articleid="536210"  vcpos="202"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.gazzettadiparma.it/video/musica-news/536210/bono-perde-la-voce-interrotto-il-concerto-degli-u2-a-berlino.html"><img class="lazy" alt="Bono perde la voce, U2 interrompono concerto a Berlino" title="Bono perde la voce, U2 interrompono concerto a Berlino" data-original="https://www.gazzettadiparma.it/resizer/299/183/true/1535880188935.jpg--.jpg?1535880104000"  width="299" height="183"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">MUSICA 
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/video/musica-news/536210/bono-perde-la-voce-interrotto-il-concerto-degli-u2-a-berlino.html">Bono perde la voce: interrotto il concerto degli U2 a Berlino&nbsp;<span style="color: #ff0000;"><strong>Video</strong></span></a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 240ea05a-673a-48dc-b19d-7a79ea6d50cf">
        <div class="sharre_fb_tw" data-share_count="16" data-url="https://www.gazzettadiparma.it/video/musica-news/536210/bono-perde-la-voce-interrotto-il-concerto-degli-u2-a-berlino.html" data-text="Bono perde la voce: interrotto il concerto degli U2 a Berlino" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.240ea05a-673a-48dc-b19d-7a79ea6d50cf .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.240ea05a-673a-48dc-b19d-7a79ea6d50cf .sharre_fb_tw, .240ea05a-673a-48dc-b19d-7a79ea6d50cf .buttons').on({
                mouseenter:function(){
                    $('.240ea05a-673a-48dc-b19d-7a79ea6d50cf  .buttons').show();
                    if($('.240ea05a-673a-48dc-b19d-7a79ea6d50cf  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/video/musica-news/536210/bono-perde-la-voce-interrotto-il-concerto-degli-u2-a-berlino.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/video/musica-news/536210/bono-perde-la-voce-interrotto-il-concerto-degli-u2-a-berlino.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/video/musica-news/536210/bono-perde-la-voce-interrotto-il-concerto-degli-u2-a-berlino.html');
			twitter.attr('data-text', 'Bono perde la voce: interrotto il concerto degli U2 a Berlino');
                        twitter.text('Tweet');
                        
                        
                        $('.240ea05a-673a-48dc-b19d-7a79ea6d50cf  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.240ea05a-673a-48dc-b19d-7a79ea6d50cf  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_v2 null News vc_section_gallery-special vc_macro_section_news galleryspecial gallery cms_article "
           id="box_ba8d944e-6e94-4e43-85de-bb535dfb260e"  articleid="536077"  vcpos="203"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.gazzettadiparma.it/gallery/gallery-special/536077/ferragnez-fedez--chiara-ferragni--celebrato-a-noto-il-matrimonio-piu--social--dell-anno.html"><img class="lazy" alt="Fedez-Ferragni: celebrato il matrimonio pi&ugrave; &quot;social&quot; dell'anno" title="Fedez-Ferragni: celebrato il matrimonio pi&ugrave; &quot;social&quot; dell'anno" data-original="https://www.gazzettadiparma.it/resizer/299/183/true/1535875914634.jpg--.jpg?1535875830000"  width="299" height="183"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">&quot;Ferragnez&quot;
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/gallery/gallery-special/536077/ferragnez-fedez--chiara-ferragni--celebrato-a-noto-il-matrimonio-piu--social--dell-anno.html">Fedez-Ferragni: celebrato il matrimonio pi&ugrave; &quot;social&quot; dell'anno&nbsp;<span style="color: #ff0000;"><strong>Foto</strong></span></a>
</h2><p class="comments vc_comments_anchor"><a href="https://www.gazzettadiparma.it/gallery/gallery-special/536077/ferragnez-fedez--chiara-ferragni--celebrato-a-noto-il-matrimonio-piu--social--dell-anno.html#anchor_comment"><span>1</span>commento</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 5d192231-d72d-47b6-b9af-5812a02a4cbc">
        <div class="sharre_fb_tw" data-share_count="45" data-url="https://www.gazzettadiparma.it/gallery/gallery-special/536077/ferragnez-fedez--chiara-ferragni--celebrato-a-noto-il-matrimonio-piu--social--dell-anno.html" data-text="Fedez-Ferragni: celebrato il matrimonio pi&ugrave; &quot;social&quot; dell'anno" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.5d192231-d72d-47b6-b9af-5812a02a4cbc .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.5d192231-d72d-47b6-b9af-5812a02a4cbc .sharre_fb_tw, .5d192231-d72d-47b6-b9af-5812a02a4cbc .buttons').on({
                mouseenter:function(){
                    $('.5d192231-d72d-47b6-b9af-5812a02a4cbc  .buttons').show();
                    if($('.5d192231-d72d-47b6-b9af-5812a02a4cbc  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/gallery/gallery-special/536077/ferragnez-fedez--chiara-ferragni--celebrato-a-noto-il-matrimonio-piu--social--dell-anno.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/gallery/gallery-special/536077/ferragnez-fedez--chiara-ferragni--celebrato-a-noto-il-matrimonio-piu--social--dell-anno.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/gallery/gallery-special/536077/ferragnez-fedez--chiara-ferragni--celebrato-a-noto-il-matrimonio-piu--social--dell-anno.html');
			twitter.attr('data-text', 'Fedez-Ferragni: celebrato il matrimonio pi\u00F9 \"social\" dell\'anno');
                        twitter.text('Tweet');
                        
                        
                        $('.5d192231-d72d-47b6-b9af-5812a02a4cbc  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.5d192231-d72d-47b6-b9af-5812a02a4cbc  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds"><li class="line_break"><br /></li>
                            <li class="occhiello">video</li>
                            
                               <li class="video related_1">
                                   <a href="https://www.gazzettadiparma.it/video/spettacoli/536200/chiara-ferragni-e-fedez-hanno-dello-si.html">Chiara Ferragni e Fedez hanno detto &quot;s&igrave;&quot;&nbsp;<span style="color: #ff0000;"><strong>Video</strong></span></a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>






        
        <script id="10c5d792-4540-4dcf-8df5-d6b44fb3b868" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x250_3 \" format=\"300x250_3\" ><script src=\"//eu2.madsone.com/js/tags.js\"><\/script>\r\n<script type=\"text/javascript\">\r\nMADSAdrequest.adrequest({\r\npid: '5478932489'\r\n});\r\n<\/script>\r\n<br>\r\n<div id=\"lig_gazzetadiparma_article_sidebar\"><\/div><script type=\"text/javascript\">incrementAdvImpression(470);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('criteo')){
            document.write(banner.html);
        }
        $('#10c5d792-4540-4dcf-8df5-d6b44fb3b868').remove()
    </script>
      
      
            
    <div class="most_read box_most_read_contents" id="839c4eb2-391a-4a2f-8906-d87a6a1dd3bd">
        <div class="cont">
        <p class="occhiello_titolo">Notizie<span>pi&ugrave;</span>lette
        </p>
    <div class="box pos1 video"><div class="cont_foto"><a href="https://www.gazzettadiparma.it/video/gallery-sport/535985/monza-ericsson-si-schianta-a-300-all-ora-illeso.html"><img alt="F1, Ericsson si schianta a 300 km/h. Illeso " title="F1, Ericsson si schianta a 300 km/h. Illeso " src="https://www.gazzettadiparma.it/resizer/294/172/true/1535736262381.jpg--.jpg?1535736179000" /></a></div>
            <span class="occhiello">FORMULA 1</span><p class="titolo"><a href="https://www.gazzettadiparma.it/video/gallery-sport/535985/monza-ericsson-si-schianta-a-300-all-ora-illeso.html">Monza, Ericsson si schianta a 300 all'ora. Illeso</a></p>
            </div><div class="box pos2 articolo"><div class="cont_foto"><a href="https://www.gazzettadiparma.it/news/news/535934/muore-15-giorni-dopo-il-marito.html"><img alt="Muore 15 giorni dopo il marito" title="Muore 15 giorni dopo il marito" src="https://www.gazzettadiparma.it/resizer/294/172/true/GN4_DAT_19158424.jpg--.jpg" /></a></div>
            <span class="occhiello">Salsomaggiore</span><p class="titolo"><a href="https://www.gazzettadiparma.it/news/news/535934/muore-15-giorni-dopo-il-marito.html">Muore 15 giorni dopo il marito</a></p>
            </div><div class="box pos3 articolo"><div class="cont_foto"><a href="https://www.gazzettadiparma.it/news/news/535697/lo-stupore-di-pesci-uno-come-me-in-galera.html"><img alt="Lo stupore di Pesci: &laquo;Uno come me in galera?&raquo;" title="Lo stupore di Pesci: &laquo;Uno come me in galera?&raquo;" src="https://www.gazzettadiparma.it/resizer/294/172/true/1535729128764.jpg--.jpg?1535729046000" /></a></div>
            <span class="occhiello">STUPRO</span><p class="titolo"><a href="https://www.gazzettadiparma.it/news/news/535697/lo-stupore-di-pesci-uno-come-me-in-galera.html">Lo stupore di Pesci: &laquo;Uno come me in galera?&raquo;</a><a href="https://www.gazzettadiparma.it/news/news/535697/lo-stupore-di-pesci-uno-come-me-in-galera.html"><span style="color: #ff0000;"><strong><a href="video/tg-parma/535887/stupro-della-21enne-le-indagini-proseguono-ci-sono-altre-vittime-video.html" style="color: #ff0000;"> Video</a></strong></span></a></p>
            </div><div class="box pos4 articolo"><div class="cont_foto"><a href="https://www.gazzettadiparma.it/news/news/536138/notte-degli-orrori-la-citta-sotto-shock.html"><img alt="Notte degli orrori: la citt&agrave; sotto shock" title="Notte degli orrori: la citt&agrave; sotto shock" src="https://www.gazzettadiparma.it/resizer/294/172/true/1535883547065_1535883563.jpg--.jpg?1535883479000" /></a></div>
            <span class="occhiello">21enne stuprata</span><p class="titolo"><a href="https://www.gazzettadiparma.it/news/news/536138/notte-degli-orrori-la-citta-sotto-shock.html">Notte degli orrori: la citt&agrave; sotto shock</a></p>
            </div><div class="box pos5 articolo"><div class="cont_foto"><a href="https://www.gazzettadiparma.it/news/news/535932/federico-pesci-sara-interrogato-lunedi-in-carcere.html"><img alt="Federico Pesci sar&agrave; interrogato luned&igrave; in carcere" title="Federico Pesci sar&agrave; interrogato luned&igrave; in carcere" src="https://www.gazzettadiparma.it/resizer/294/172/true/GN4_DAT_19159403.jpg--.jpg" /></a></div>
            <span class="occhiello">Indagini</span><p class="titolo"><a href="https://www.gazzettadiparma.it/news/news/535932/federico-pesci-sara-interrogato-lunedi-in-carcere.html">Federico Pesci sar&agrave; interrogato luned&igrave; in carcere</a></p>
            </div><script type="text/javascript">var divs=$('#839c4eb2-391a-4a2f-8906-d87a6a1dd3bd .cont > .box');for(var i = 0; i < divs.length; i+=5) { divs.slice(i, i+5).wrapAll('<div class="schermata"></div>'); } var divs=$('#839c4eb2-391a-4a2f-8906-d87a6a1dd3bd .cont .schermata > .box');for(var i = 0; i < divs.length; i+=5) { divs.slice(i, i+5).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->

        
        
        
      
      
      
        

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_last_article_channel_v3 null" id="box_d30602a5-4f51-4e95-8a53-e8341a16e8ea">
            
                <p class="occhiello_titolo">Ultime notizie
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_sport-italia-mondo vc_macro_section_sport   pos1 articolo formula1 Sport">
                                <article>
                                <div class="cont_foto"><a href="https://www.gazzettadiparma.it/news/formula-1/536290/raikkonen-leone-senza-gomme-ero-spuntato.html"><img alt="Raikkonen leone senza gomme: &quot;Ero spuntato&quot;" title="Raikkonen leone senza gomme: &quot;Ero spuntato&quot;" src="https://www.gazzettadiparma.it/resizer/295/172/true/8b2051e6fb3cfb465fd0594d9cff69ba.jpg--.jpg" /></a></div>
                                    <span class="occhiello"  >Formula 1</span><p class="titolo"><a href="https://www.gazzettadiparma.it/news/formula-1/536290/raikkonen-leone-senza-gomme-ero-spuntato.html">Raikkonen leone senza gomme: &quot;Ero spuntato&quot;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_news   pos2 video gallery News">
                                <article>
                                <div class="cont_foto"><a href="https://www.gazzettadiparma.it/video/gallery/536268/verona-spaventoso-nubifragio-e-allagamenti-tra-santa-maria-e-parona.html"><img alt="Nubifragio e allagamenti tra Santa Maria e Parona (Verona)" title="Nubifragio e allagamenti tra Santa Maria e Parona (Verona)" src="https://www.gazzettadiparma.it/resizer/295/172/true/1535900568884.jpg--.jpg?1535900483000" /></a></div>
                                    <span class="occhiello"  >IL VIDEO</span><p class="titolo"><a href="https://www.gazzettadiparma.it/video/gallery/536268/verona-spaventoso-nubifragio-e-allagamenti-tra-santa-maria-e-parona.html">Verona, spaventoso nubifragio e allagamenti tra Santa Maria e Parona</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_motori vc_macro_section_a-z vc_macro_section_news   pos3 video gallerymotori News">
                                <article>
                                <div class="cont_foto"><a href="https://www.gazzettadiparma.it/video/gallery-motori/536220/driver-assistance-la-tecnologia-di-skoda-fabia.html"><img alt="Skoda" title="Skoda" src="https://www.gazzettadiparma.it/resizer/295/172/true/4385388-sk222mp4.jpg--.jpg" /></a></div>
                                    <span class="occhiello"  >MOTORI</span><p class="titolo"><a href="https://www.gazzettadiparma.it/video/gallery-motori/536220/driver-assistance-la-tecnologia-di-skoda-fabia.html">Driver assistance: la tecnologia di Skoda Fabia</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_news   pos4 gallery galleryspecial News">
                                <article>
                                <div class="cont_foto"><a href="https://www.gazzettadiparma.it/gallery/gallery-special/536269/gran-premio-di-monza-vince-hamilton-secondo-raikkonen.html"><img alt="Gran premio di Monza: vince Hamilton, secondo Raikkonen" title="Gran premio di Monza: vince Hamilton, secondo Raikkonen" src="https://www.gazzettadiparma.it/resizer/295/172/true/1535899625979.jpg--.jpg?1535899543000" /></a></div>
                                    <span class="occhiello"  >FORMULA UNO</span><p class="titolo"><a href="https://www.gazzettadiparma.it/gallery/gallery-special/536269/gran-premio-di-monza-vince-hamilton-secondo-raikkonen.html">Gran premio di Monza: vince Hamilton, secondo Raikkonen&nbsp;<span style="color: #ff0000;"><strong>Foto</strong></span></a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_news   pos5 video gallery News">
                                <article>
                                <div class="cont_foto"><a href="https://www.gazzettadiparma.it/video/gallery/536164/il-premier-portoghese-costa-arriva-al-tardini-assieme-all-ex-ministro-martina.html"><img alt="Il premier portoghese Costa arriva al Tardini assieme all'ex ministro Martina" title="Il premier portoghese Costa arriva al Tardini assieme all'ex ministro Martina" src="https://www.gazzettadiparma.it/resizer/295/172/true/1535825242377.jpg--.jpg" /></a></div>
                                    <span class="occhiello"  >PARMA-JUVENTUS</span><p class="titolo"><a href="https://www.gazzettadiparma.it/video/gallery/536164/il-premier-portoghese-costa-arriva-al-tardini-assieme-all-ex-ministro-martina.html">Il premier portoghese Costa arriva al Tardini assieme all'ex ministro Martina&nbsp;<span style="color: #ff0000;"><strong>Video</strong></span></a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_d30602a5-4f51-4e95-8a53-e8341a16e8ea.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

         




<div class="anteprima_articolo article_cont articolo_preview_big_horizontal_fixedd_v2_2 null Soldi vc_section_economia-italia-mondo vc_macro_section_soldi economiaitaliamondo articolo cms_article "
           id="box_292ff6ca-f475-4eee-a4a5-719939320ee6"  articleid="535515"  vcpos="301"
           
           
           
           
    >
        
        <article>
        <div class="cont2 ">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.gazzettadiparma.it/news/economia-italia-mondo/535515/da-sabato-molte-lampade-alogene-non-piu-in-commercio.html"><img class="lazy" alt="Da sabato molte lampade alogene non pi&ugrave; in commercio" title="Da sabato molte lampade alogene non pi&ugrave; in commercio" data-original="https://www.gazzettadiparma.it/resizer/248/164/true/1535560805572.jpg--.jpg?1535560725000"  width="248" height="164"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">ENERGIA
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/economia-italia-mondo/535515/da-sabato-molte-lampade-alogene-non-piu-in-commercio.html">Da sabato molte lampade alogene non pi&ugrave; in commercio</a>
</h2><aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/parma/76113/Stop-alle-vecchie-lampadine--da.html">2012, lo stop alle vecchie lampadine</a>                                   
                               </li>
                            </ul></aside><div class="cont ">
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw f4d06b09-6c64-4a21-b9db-f95d8b014c61">
        <div class="sharre_fb_tw" data-share_count="12" data-url="https://www.gazzettadiparma.it/news/economia-italia-mondo/535515/da-sabato-molte-lampade-alogene-non-piu-in-commercio.html" data-text="Da sabato molte lampade alogene non pi&ugrave; in commercio" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.f4d06b09-6c64-4a21-b9db-f95d8b014c61 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.f4d06b09-6c64-4a21-b9db-f95d8b014c61 .sharre_fb_tw, .f4d06b09-6c64-4a21-b9db-f95d8b014c61 .buttons').on({
                mouseenter:function(){
                    $('.f4d06b09-6c64-4a21-b9db-f95d8b014c61  .buttons').show();
                    if($('.f4d06b09-6c64-4a21-b9db-f95d8b014c61  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/economia-italia-mondo/535515/da-sabato-molte-lampade-alogene-non-piu-in-commercio.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/economia-italia-mondo/535515/da-sabato-molte-lampade-alogene-non-piu-in-commercio.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/economia-italia-mondo/535515/da-sabato-molte-lampade-alogene-non-piu-in-commercio.html');
			twitter.attr('data-text', 'Da sabato molte lampade alogene non pi\u00F9 in commercio');
                        twitter.text('Tweet');
                        
                        
                        $('.f4d06b09-6c64-4a21-b9db-f95d8b014c61  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.f4d06b09-6c64-4a21-b9db-f95d8b014c61  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



        
        <script id="4c903a0b-7b90-4bf3-a1cf-5fe4600b978e" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100 \" format=\"300x100\" ><!-- gazzafun.it - 300x250 Desktop Top Display - gazzafun.it --> <script type=\"text/javascript\" src=\"//cdn.pubvantage.com/2.0/62254/adtag.js\" data-tc-slot=\"830734\" data-tc-size=\"300x250\" data-tc-publisher=\"3a0af645-9b7d-50d5-84e5-0add2d6d8dc0\"><\/script>\r\n<br>\r\n<div id=\"sas_42675\"><\/div>\r\n<script type=\"application/javascript\">\r\n    sas.cmd.push(function() {\r\n        sas.render(\"42675\");  // Formato : halfpage 300x600\r\n    });\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(278);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('mediamob')){
            document.write(banner.html);
        }
        $('#4c903a0b-7b90-4bf3-a1cf-5fe4600b978e').remove()
    </script>
      
      
    

</div><!--overbox_column_right-->

<!-- NOTIZIE DELLA HOME -->	

<div class="overbox_maim">
<div class="text_edit notizie_esp">
    <p class="text " >Le<span>altre</span>notizie</p>
</div>



    


<div class="anteprima_articolo article_cont article_preview_standard_big_v2 null News vc_section_gweb+  gweb articolo  "
           id="box_d70f3fb5-57c9-42ff-96cc-9526521ef903"  articleid="536138" gn4id="18903700"  vcpos="1"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.gazzettadiparma.it/news/news/536138/notte-degli-orrori-la-citta-sotto-shock.html"><img  alt="Notte degli orrori: la citt&agrave; sotto shock" title="Notte degli orrori: la citt&agrave; sotto shock" src="https://www.gazzettadiparma.it/resizer/670/400/true/1535883547065_1535883563.jpg--.jpg?1535883479000"  width="670" height="400"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">21enne stuprata
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/news/536138/notte-degli-orrori-la-citta-sotto-shock.html">Notte degli orrori: la citt&agrave; sotto shock</a>
</h2><p class="comments vc_comments_anchor"><a href="https://www.gazzettadiparma.it/news/news/536138/notte-degli-orrori-la-citta-sotto-shock.html#anchor_comment"><span>14</span>commenti</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 9505d366-1d76-4240-bed9-7967db483d6f">
        <div class="sharre_fb_tw" data-share_count="354" data-url="https://www.gazzettadiparma.it/news/news/536138/notte-degli-orrori-la-citta-sotto-shock.html" data-text="Notte degli orrori: la citt&agrave; sotto shock" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.9505d366-1d76-4240-bed9-7967db483d6f .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.9505d366-1d76-4240-bed9-7967db483d6f .sharre_fb_tw, .9505d366-1d76-4240-bed9-7967db483d6f .buttons').on({
                mouseenter:function(){
                    $('.9505d366-1d76-4240-bed9-7967db483d6f  .buttons').show();
                    if($('.9505d366-1d76-4240-bed9-7967db483d6f  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/news/536138/notte-degli-orrori-la-citta-sotto-shock.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/news/536138/notte-degli-orrori-la-citta-sotto-shock.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/news/536138/notte-degli-orrori-la-citta-sotto-shock.html');
			twitter.attr('data-text', 'Notte degli orrori: la citt\u00E0 sotto shock');
                        twitter.text('Tweet');
                        
                        
                        $('.9505d366-1d76-4240-bed9-7967db483d6f  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.9505d366-1d76-4240-bed9-7967db483d6f  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div><aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/news/535697/lo-stupore-di-pesci-uno-come-me-in-galera.html">Lo stupore di Pesci: &laquo;Uno come me in galera?&raquo;</a><a href="https://www.gazzettadiparma.it/news/news/535697/lo-stupore-di-pesci-uno-come-me-in-galera.html"><span style="color: #ff0000;"><strong><a href="video/tg-parma/535887/stupro-della-21enne-le-indagini-proseguono-ci-sono-altre-vittime-video.html" style="color: #ff0000;"> Video</a></strong></span></a>                                   
                               </li>
                            <li class="line_break"><br /></li>
                            <li class="occhiello">video</li>
                            
                               <li class="video related_2">
                                   <a href="https://www.gazzettadiparma.it/video/tg-parma/536100/21enne-denuncia-stupro-pesci-lunedi-davanti-al-giudice.html">21enne denuncia stupro: Pesci luned&igrave; davanti al giudice&nbsp;<span style="color: #ff0000;"><strong>Video</strong></span></a>                                   
                               </li>
                            
                               <li class="video related_3">
                                   <a href="https://www.gazzettadiparma.it/video/tg-parma/535664/cinque-ore-di-abusi--il-video-della-perquisizione-a-casa-di-pesci.html">Cinque ore di abusi: il<span style="color: #ff0000;"><strong> video </strong></span>della perquisizione a casa di Pesci</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    <div class="div_440">
    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_tg-parma vc_macro_section_mediagallery vc_macro_section_news tgparma video cms_article "
           id="box_a35fcccf-b61e-4770-b168-4461f55d2569"  articleid="536307"  vcpos="2"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">ANTEPRIMA GAZZETTA
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/video/tg-parma/536307/dopo-lo-stupro-droga-in-citta-il-punto-con-il-sert.html">Dopo lo stupro: droga in citt&agrave;, il punto con il Sert</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 36b26e35-7fae-405d-ac9c-44c73165c743">
        <div class="sharre_fb_tw" data-share_count="4" data-url="https://www.gazzettadiparma.it/video/tg-parma/536307/dopo-lo-stupro-droga-in-citta-il-punto-con-il-sert.html" data-text="Dopo lo stupro: droga in citt&agrave;,  il punto con il Sert" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.36b26e35-7fae-405d-ac9c-44c73165c743 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.36b26e35-7fae-405d-ac9c-44c73165c743 .sharre_fb_tw, .36b26e35-7fae-405d-ac9c-44c73165c743 .buttons').on({
                mouseenter:function(){
                    $('.36b26e35-7fae-405d-ac9c-44c73165c743  .buttons').show();
                    if($('.36b26e35-7fae-405d-ac9c-44c73165c743  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/video/tg-parma/536307/dopo-lo-stupro-droga-in-citta-il-punto-con-il-sert.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/video/tg-parma/536307/dopo-lo-stupro-droga-in-citta-il-punto-con-il-sert.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/video/tg-parma/536307/dopo-lo-stupro-droga-in-citta-il-punto-con-il-sert.html');
			twitter.attr('data-text', 'Dopo lo stupro: droga in citt\u00E0,  il punto con il Sert');
                        twitter.text('Tweet');
                        
                        
                        $('.36b26e35-7fae-405d-ac9c-44c73165c743  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.36b26e35-7fae-405d-ac9c-44c73165c743  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gallery-special vc_macro_section_news galleryspecial gallery cms_article "
           id="box_4022ced3-cb4f-45dc-9dc2-67261b30a57c"  articleid="536193"  vcpos="3"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Langhirano&nbsp;
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/gallery/gallery-special/536193/qui-per-te-dall-alba-al-tramonto-il-concerto-di-ermal-meta-a-langhirano.html">&quot;Qui per te dall'alba al tramonto&quot;: il concerto di Ermal Meta, ecco chi c'era&nbsp;<span style="color: #ff0000;"><strong>Foto</strong></span></a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw deb0129a-1c43-4e27-8c74-65057a0d2616">
        <div class="sharre_fb_tw" data-share_count="396" data-url="https://www.gazzettadiparma.it/gallery/gallery-special/536193/qui-per-te-dall-alba-al-tramonto-il-concerto-di-ermal-meta-a-langhirano.html" data-text="&quot;Qui per te dall'alba al tramonto&quot;: il concerto di Ermal Meta a Langhirano " data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.deb0129a-1c43-4e27-8c74-65057a0d2616 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.deb0129a-1c43-4e27-8c74-65057a0d2616 .sharre_fb_tw, .deb0129a-1c43-4e27-8c74-65057a0d2616 .buttons').on({
                mouseenter:function(){
                    $('.deb0129a-1c43-4e27-8c74-65057a0d2616  .buttons').show();
                    if($('.deb0129a-1c43-4e27-8c74-65057a0d2616  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/gallery/gallery-special/536193/qui-per-te-dall-alba-al-tramonto-il-concerto-di-ermal-meta-a-langhirano.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/gallery/gallery-special/536193/qui-per-te-dall-alba-al-tramonto-il-concerto-di-ermal-meta-a-langhirano.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/gallery/gallery-special/536193/qui-per-te-dall-alba-al-tramonto-il-concerto-di-ermal-meta-a-langhirano.html');
			twitter.attr('data-text', '\"Qui per te dall\'alba al tramonto\": il concerto di Ermal Meta a Langhirano ');
                        twitter.text('Tweet');
                        
                        
                        $('.deb0129a-1c43-4e27-8c74-65057a0d2616  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.deb0129a-1c43-4e27-8c74-65057a0d2616  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/langhirano/536194/festival-del-prosciutto-il-programma-di-oggi-a-parma-e-langhirano.html">Festival del Prosciutto: il programma di oggi a Parma e Langhirano</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_parma vc_macro_section_news parma articolo cms_article "
           id="box_42896817-6232-4e8c-bdc0-4e99cf6499c9"  articleid="536266"  vcpos="4"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">SENTENZA
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/parma/536266/studente-bocciato-i-genitori-fanno-ricorso-ma-il-tar-da-ragione-alla-scuola.html">Studente bocciato: i genitori fanno ricorso ma il Tar d&agrave; ragione alla scuola</a>
</h2><p class="comments vc_comments_anchor"><a href="https://www.gazzettadiparma.it/news/parma/536266/studente-bocciato-i-genitori-fanno-ricorso-ma-il-tar-da-ragione-alla-scuola.html#anchor_comment"><span>2</span>commenti</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 01537f34-7941-49d8-b2b0-908540c5dc50">
        <div class="sharre_fb_tw" data-share_count="108" data-url="https://www.gazzettadiparma.it/news/parma/536266/studente-bocciato-i-genitori-fanno-ricorso-ma-il-tar-da-ragione-alla-scuola.html" data-text="Studente bocciato: i genitori fanno ricorso ma il Tar d&agrave; ragione alla scuola" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.01537f34-7941-49d8-b2b0-908540c5dc50 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.01537f34-7941-49d8-b2b0-908540c5dc50 .sharre_fb_tw, .01537f34-7941-49d8-b2b0-908540c5dc50 .buttons').on({
                mouseenter:function(){
                    $('.01537f34-7941-49d8-b2b0-908540c5dc50  .buttons').show();
                    if($('.01537f34-7941-49d8-b2b0-908540c5dc50  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/parma/536266/studente-bocciato-i-genitori-fanno-ricorso-ma-il-tar-da-ragione-alla-scuola.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/parma/536266/studente-bocciato-i-genitori-fanno-ricorso-ma-il-tar-da-ragione-alla-scuola.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/parma/536266/studente-bocciato-i-genitori-fanno-ricorso-ma-il-tar-da-ragione-alla-scuola.html');
			twitter.attr('data-text', 'Studente bocciato: i genitori fanno ricorso ma il Tar d\u00E0 ragione alla scuola');
                        twitter.text('Tweet');
                        
                        
                        $('.01537f34-7941-49d8-b2b0-908540c5dc50  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.01537f34-7941-49d8-b2b0-908540c5dc50  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/scuola-universita/531168/esclusa-dalla-maturita-per-voti-bassi-studentessa-fa-ricorso-ma-il-tar-la-boccia.html">Esclusa dalla Maturit&agrave; per voti bassi, studentessa fa ricorso: il Tar la &quot;boccia&quot;</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gweb+  gweb articolo  "
           id="box_2e6184ff-fc41-429e-b549-a714da3db375"  articleid="536140" gn4id="18903739"  vcpos="5"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Arrestato
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/news/536140/il-ladro-seriale-che-andava-a-rubare-in-bicicletta.html">Il ladro seriale che andava a rubare in bicicletta&nbsp;</a><a href="https://www.gazzettadiparma.it/news/news/536140/il-ladro-seriale-che-andava-a-rubare-in-bicicletta.html"><span style="color: #ff0000;"><a href="video/gallery/536201/arrestato-ladro-seriale-ecco-il-furto-in-diretta-video.html" style="color: #ff0000;"><strong>Video</strong></a></span></a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw d46c40f9-ad92-4726-bab5-f8ec34f1fe4e">
        <div class="sharre_fb_tw" data-share_count="7" data-url="https://www.gazzettadiparma.it/news/news/536140/il-ladro-seriale-che-andava-a-rubare-in-bicicletta.html" data-text="Il ladro seriale che andava a rubare in bicicletta" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.d46c40f9-ad92-4726-bab5-f8ec34f1fe4e .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.d46c40f9-ad92-4726-bab5-f8ec34f1fe4e .sharre_fb_tw, .d46c40f9-ad92-4726-bab5-f8ec34f1fe4e .buttons').on({
                mouseenter:function(){
                    $('.d46c40f9-ad92-4726-bab5-f8ec34f1fe4e  .buttons').show();
                    if($('.d46c40f9-ad92-4726-bab5-f8ec34f1fe4e  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/news/536140/il-ladro-seriale-che-andava-a-rubare-in-bicicletta.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/news/536140/il-ladro-seriale-che-andava-a-rubare-in-bicicletta.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/news/536140/il-ladro-seriale-che-andava-a-rubare-in-bicicletta.html');
			twitter.attr('data-text', 'Il ladro seriale che andava a rubare in bicicletta');
                        twitter.text('Tweet');
                        
                        
                        $('.d46c40f9-ad92-4726-bab5-f8ec34f1fe4e  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.d46c40f9-ad92-4726-bab5-f8ec34f1fe4e  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div><aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/news/536142/tornano-a-casa-e-la-trovano-devastata-dai-ladri.html">Tornano a casa e la trovano devastata dai ladri</a>                                   
                               </li>
                            <li class="line_break"><br /></li>
                            <li class="occhiello">video</li>
                            
                               <li class="video related_2">
                                   <a href="https://www.gazzettadiparma.it/video/gallery/536201/arrestato-ladro-seriale-ecco-il-furto-in-diretta-video.html">Arrestato ladro seriale: ecco il furto &quot;in diretta&quot;<span style="color: #ff0000;"><strong> Video</strong></span></a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_montagna vc_macro_section_provincia vc_macro_section_news montagna articolo cms_article "
           id="box_2c71a9ef-bab6-44f5-996c-a82b0b2eda2e"  articleid="536224"  vcpos="6"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">APPENNINO 
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/montagna/536224/un-escursionista-ferito-e-un-fungaiolo-disperso-due-interventi-del-soccorso-alpino-nel-cornigliese.html">Un escursionista ferito e un fungaiolo disperso: due interventi del Soccorso alpino nel Cornigliese</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw d126d31e-1b51-4115-93e4-92718bcad4d3">
        <div class="sharre_fb_tw" data-share_count="3" data-url="https://www.gazzettadiparma.it/news/montagna/536224/un-escursionista-ferito-e-un-fungaiolo-disperso-due-interventi-del-soccorso-alpino-nel-cornigliese.html" data-text="Un escursionista ferito e un fungaiolo disperso: due interventi del Soccorso alpino nel Cornigliese" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.d126d31e-1b51-4115-93e4-92718bcad4d3 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.d126d31e-1b51-4115-93e4-92718bcad4d3 .sharre_fb_tw, .d126d31e-1b51-4115-93e4-92718bcad4d3 .buttons').on({
                mouseenter:function(){
                    $('.d126d31e-1b51-4115-93e4-92718bcad4d3  .buttons').show();
                    if($('.d126d31e-1b51-4115-93e4-92718bcad4d3  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/montagna/536224/un-escursionista-ferito-e-un-fungaiolo-disperso-due-interventi-del-soccorso-alpino-nel-cornigliese.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/montagna/536224/un-escursionista-ferito-e-un-fungaiolo-disperso-due-interventi-del-soccorso-alpino-nel-cornigliese.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/montagna/536224/un-escursionista-ferito-e-un-fungaiolo-disperso-due-interventi-del-soccorso-alpino-nel-cornigliese.html');
			twitter.attr('data-text', 'Un escursionista ferito e un fungaiolo disperso: due interventi del Soccorso alpino nel Cornigliese');
                        twitter.text('Tweet');
                        
                        
                        $('.d126d31e-1b51-4115-93e4-92718bcad4d3  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.d126d31e-1b51-4115-93e4-92718bcad4d3  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null Eventi vc_section_eventi  eventi scheda cms_article "
           id="box_5ca138ff-6e9f-43dd-946a-3a890c77ccba"  articleid="535817"  vcpos="7"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">weekend
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/evento/news/535817/arti-circensi-lumache-e-pomodivertimento-l-agenda-della-domenica.html">Arti circensi, lumache e... pomodivertimento:<span style="color: #ff0000;"><strong> l'agenda</strong></span> della domenica</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 0832e53a-6058-4ef1-a301-c98dcf440fb9">
        <div class="sharre_fb_tw" data-share_count="28" data-url="https://www.gazzettadiparma.it/evento/news/535817/arti-circensi-lumache-e-pomodivertimento-l-agenda-della-domenica.html" data-text="Arti circensi, lumache e... pomodivertimento: l'agenda della domenica" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.0832e53a-6058-4ef1-a301-c98dcf440fb9 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.0832e53a-6058-4ef1-a301-c98dcf440fb9 .sharre_fb_tw, .0832e53a-6058-4ef1-a301-c98dcf440fb9 .buttons').on({
                mouseenter:function(){
                    $('.0832e53a-6058-4ef1-a301-c98dcf440fb9  .buttons').show();
                    if($('.0832e53a-6058-4ef1-a301-c98dcf440fb9  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/evento/news/535817/arti-circensi-lumache-e-pomodivertimento-l-agenda-della-domenica.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/evento/news/535817/arti-circensi-lumache-e-pomodivertimento-l-agenda-della-domenica.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/evento/news/535817/arti-circensi-lumache-e-pomodivertimento-l-agenda-della-domenica.html');
			twitter.attr('data-text', 'Arti circensi, lumache e... pomodivertimento: l\'agenda della domenica');
                        twitter.text('Tweet');
                        
                        
                        $('.0832e53a-6058-4ef1-a301-c98dcf440fb9  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.0832e53a-6058-4ef1-a301-c98dcf440fb9  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/langhirano/536194/festival-del-prosciutto-il-programma-di-oggi-a-parma-e-langhirano.html">Festival del Prosciutto: il programma di oggi a Parma e Langhirano</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_salsomaggiore vc_macro_section_provincia vc_macro_section_news salsomaggiore articolo  "
           id="box_fb1d9316-bfd9-4a84-8baf-90c0b565eb54"  articleid="536211" gn4id="18906807"  vcpos="8"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">salsomaggiore
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/salsomaggiore/536211/rubano-al-bar-e-nella-fuga-perdono-i-soldi.html">Rubano al bar e nella fuga perdono i soldi</a>
</h2>
                    <h3 class="sottotitolo vc_subtitle"><a href="https://www.gazzettadiparma.it/news/salsomaggiore/536211/rubano-al-bar-e-nella-fuga-perdono-i-soldi.html">Ladri maldestri in azione nell'area di servizio accanto al distributore di gas metano</a></h3>
                
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw faa1c8bd-d2e5-493a-aa9a-d831847e0de3">
        <div class="sharre_fb_tw" data-share_count="58" data-url="https://www.gazzettadiparma.it/news/salsomaggiore/536211/rubano-al-bar-e-nella-fuga-perdono-i-soldi.html" data-text="Rubano al bar e nella fuga perdono i soldi" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.faa1c8bd-d2e5-493a-aa9a-d831847e0de3 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.faa1c8bd-d2e5-493a-aa9a-d831847e0de3 .sharre_fb_tw, .faa1c8bd-d2e5-493a-aa9a-d831847e0de3 .buttons').on({
                mouseenter:function(){
                    $('.faa1c8bd-d2e5-493a-aa9a-d831847e0de3  .buttons').show();
                    if($('.faa1c8bd-d2e5-493a-aa9a-d831847e0de3  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/salsomaggiore/536211/rubano-al-bar-e-nella-fuga-perdono-i-soldi.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/salsomaggiore/536211/rubano-al-bar-e-nella-fuga-perdono-i-soldi.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/salsomaggiore/536211/rubano-al-bar-e-nella-fuga-perdono-i-soldi.html');
			twitter.attr('data-text', 'Rubano al bar e nella fuga perdono i soldi');
                        twitter.text('Tweet');
                        
                        
                        $('.faa1c8bd-d2e5-493a-aa9a-d831847e0de3  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.faa1c8bd-d2e5-493a-aa9a-d831847e0de3  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/salsomaggiore/526274/tabiano-colpo-al-relais-rubata-la-cassaforte.html">Tabiano: colpo al relais, rubata la cassaforte</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gweb+  gweb articolo  "
           id="box_b8a40f3e-87ae-4760-8858-3080f789d672"  articleid="536139" gn4id="18903717"  vcpos="9"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">La partita dell'anno
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/news/536139/il-parma-cade-in-piedi.html">Contro la Juve il Parma cade in piedi</a>
</h2>
                    <h3 class="sottotitolo vc_subtitle"><a href="https://www.gazzettadiparma.it/news/news/536139/il-parma-cade-in-piedi.html">Applausi ai Crociati, Gervinho incanta</a></h3>
                <p class="comments vc_comments_anchor"><a href="https://www.gazzettadiparma.it/news/news/536139/il-parma-cade-in-piedi.html#anchor_comment"><span>1</span>commento</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw e120315d-48c9-43c6-aae3-31fa44c899f8">
        <div class="sharre_fb_tw" data-share_count="10" data-url="https://www.gazzettadiparma.it/news/news/536139/il-parma-cade-in-piedi.html" data-text="Contro la Juve il Parma cade in piedi" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.e120315d-48c9-43c6-aae3-31fa44c899f8 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.e120315d-48c9-43c6-aae3-31fa44c899f8 .sharre_fb_tw, .e120315d-48c9-43c6-aae3-31fa44c899f8 .buttons').on({
                mouseenter:function(){
                    $('.e120315d-48c9-43c6-aae3-31fa44c899f8  .buttons').show();
                    if($('.e120315d-48c9-43c6-aae3-31fa44c899f8  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/news/536139/il-parma-cade-in-piedi.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/news/536139/il-parma-cade-in-piedi.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/news/536139/il-parma-cade-in-piedi.html');
			twitter.attr('data-text', 'Contro la Juve il Parma cade in piedi');
                        twitter.text('Tweet');
                        
                        
                        $('.e120315d-48c9-43c6-aae3-31fa44c899f8  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.e120315d-48c9-43c6-aae3-31fa44c899f8  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div><aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/sport/536202/cristiano-ronaldo-ancora-a-secco-di-gol-allegri-lo-rincuora-via-twitter.html">Cristiano Ronaldo ancora a secco di gol, Allegri lo &quot;rincuora&quot; via Twitter</a>                                   
                               </li>
                            <li class="line_break"><br /></li>
                            <li class="occhiello">gallery</li>
                            
                               <li class="gallery related_2">
                                   <a href="https://www.gazzettadiparma.it/gallery/il-parma/536071/parma-juve-stasera-torna-la-grande-sfida-aggiornamenti-in-tempo-reale-dalle-20-30.html">La Juve soffre ma sbanca il Tardini. Parma battuto 2-1</a>                                   
                               </li>
                            
                               <li class="gallery related_3">
                                   <a href="https://www.gazzettadiparma.it/gallery/gallery-special-sport/536181/parma-juventus-1-2-foto.html">Parma-Juventus 1-2: <span style="color: #ff0000;"><strong>foto</strong></span></a>                                   
                               </li>
                            <li class="line_break"><br /></li>
                            <li class="occhiello">video</li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null Sport vc_section_parma-calcio vc_macro_section_sport ilparma video cms_article "
           id="box_c02f00e6-75f6-4e5e-9f9f-bf399372cf54"  articleid="536231"  vcpos="10"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">PARMA-JUVENTUS
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/video/il-parma/536231/d-aversa-vicini-alla-perfezione-se-giochiamo-cosi-ci-salviamo.html">D'Aversa: &quot;Vicini alla perfezione, se giochiamo cos&igrave; ci salviamo&quot;&nbsp;<span style="color: #ff0000;"><strong>Video</strong></span></a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 4208bcb1-92fa-437c-92f9-e0957168ca19">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.gazzettadiparma.it/video/il-parma/536231/d-aversa-vicini-alla-perfezione-se-giochiamo-cosi-ci-salviamo.html" data-text="D'Aversa: &quot;Vicini alla perfezione, se giochiamo cos&igrave; ci salviamo&quot;" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.4208bcb1-92fa-437c-92f9-e0957168ca19 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.4208bcb1-92fa-437c-92f9-e0957168ca19 .sharre_fb_tw, .4208bcb1-92fa-437c-92f9-e0957168ca19 .buttons').on({
                mouseenter:function(){
                    $('.4208bcb1-92fa-437c-92f9-e0957168ca19  .buttons').show();
                    if($('.4208bcb1-92fa-437c-92f9-e0957168ca19  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/video/il-parma/536231/d-aversa-vicini-alla-perfezione-se-giochiamo-cosi-ci-salviamo.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/video/il-parma/536231/d-aversa-vicini-alla-perfezione-se-giochiamo-cosi-ci-salviamo.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/video/il-parma/536231/d-aversa-vicini-alla-perfezione-se-giochiamo-cosi-ci-salviamo.html');
			twitter.attr('data-text', 'D\'Aversa: \"Vicini alla perfezione, se giochiamo cos\u00EC ci salviamo\"');
                        twitter.text('Tweet');
                        
                        
                        $('.4208bcb1-92fa-437c-92f9-e0957168ca19  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.4208bcb1-92fa-437c-92f9-e0957168ca19  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds"><li class="line_break"><br /></li>
                            <li class="occhiello">video</li>
                            
                               <li class="video related_1">
                                   <a href="https://www.gazzettadiparma.it/video/tg-parma/536232/allegri-il-parma-e-una-squadra-migliore-di-molte-altre.html">Allegri: &quot;Il Parma &egrave; una squadra migliore di molte altre&quot;&nbsp;<span style="color: #ff0000;"><strong>Video</strong></span></a>                                   
                               </li>
                            
                               <li class="video related_2">
                                   <a href="https://www.gazzettadiparma.it/video/tg-parma/536230/parma-juve-1-2-buona-prova-dei-crociati-ronaldo-resta-a-secco-di-gol.html">Parma - Juve 1-2: buona prova dei crociati, Ronaldo resta a secco di gol&nbsp;<span style="color: #ff0000;"><strong>Video</strong></span></a>                                   
                               </li>
                            
                               <li class="video related_3">
                                   <a href="https://www.gazzettadiparma.it/video/il-parma/536207/antonino-barilla-commenta-parma-juventus-non-possiamo-rimproverarci-niente-ripartiamo-da-questa-prestazione.html">Barill&agrave;: &quot;Non possiamo rimproverarci niente, ripartiamo da questa prestazione&quot;&nbsp;<span style="color: #ff0000;"><strong>Video</strong></span></a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_spettacoli vc_macro_section_news spettacoli gallery cms_article "
           id="box_91f27d46-c8a1-4e88-861e-9caf3c692af7"  articleid="536282"  vcpos="11"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">VENEZIA
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/gallery/spettacoli/536282/cinzia-una-voce-parmigiana-al-festival.html">Cinzia, una voce parmigiana al Festival <strong><span style="color: #ff0000;">Foto</span></strong></a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw bb140b3c-c6be-4df0-8321-ec38c4c743af">
        <div class="sharre_fb_tw" data-share_count="15" data-url="https://www.gazzettadiparma.it/gallery/spettacoli/536282/cinzia-una-voce-parmigiana-al-festival.html" data-text="Cinzia, una voce parmigiana al Festival" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.bb140b3c-c6be-4df0-8321-ec38c4c743af .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.bb140b3c-c6be-4df0-8321-ec38c4c743af .sharre_fb_tw, .bb140b3c-c6be-4df0-8321-ec38c4c743af .buttons').on({
                mouseenter:function(){
                    $('.bb140b3c-c6be-4df0-8321-ec38c4c743af  .buttons').show();
                    if($('.bb140b3c-c6be-4df0-8321-ec38c4c743af  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/gallery/spettacoli/536282/cinzia-una-voce-parmigiana-al-festival.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/gallery/spettacoli/536282/cinzia-una-voce-parmigiana-al-festival.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/gallery/spettacoli/536282/cinzia-una-voce-parmigiana-al-festival.html');
			twitter.attr('data-text', 'Cinzia, una voce parmigiana al Festival');
                        twitter.text('Tweet');
                        
                        
                        $('.bb140b3c-c6be-4df0-8321-ec38c4c743af  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.bb140b3c-c6be-4df0-8321-ec38c4c743af  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds"><li class="line_break"><br /></li>
                            <li class="occhiello">gallery</li>
                            
                               <li class="gallery related_1">
                                   <a href="https://www.gazzettadiparma.it/gallery/spettacoli/535300/inizia-la-mostra-le-modelle-arrivano-in-laguna-la-prima-e-izabel-goulart.html">Inizia la Mostra, le modelle arrivano in Laguna: la prima &egrave; Izabel Goulart</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gweb+  gweb articolo  "
           id="box_f76d689a-b28b-407c-9382-e158b9f07d31"  articleid="536142" gn4id="18903801"  vcpos="12"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Beneceto
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/news/536142/tornano-a-casa-e-la-trovano-devastata-dai-ladri.html">Tornano a casa e la trovano devastata dai ladri</a>
</h2><p class="comments vc_comments_anchor"><a href="https://www.gazzettadiparma.it/news/news/536142/tornano-a-casa-e-la-trovano-devastata-dai-ladri.html#anchor_comment"><span>1</span>commento</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 98055810-beb1-4560-a1c5-eeaa78d80b18">
        <div class="sharre_fb_tw" data-share_count="60" data-url="https://www.gazzettadiparma.it/news/news/536142/tornano-a-casa-e-la-trovano-devastata-dai-ladri.html" data-text="Tornano a casa e la trovano devastata dai ladri" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.98055810-beb1-4560-a1c5-eeaa78d80b18 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.98055810-beb1-4560-a1c5-eeaa78d80b18 .sharre_fb_tw, .98055810-beb1-4560-a1c5-eeaa78d80b18 .buttons').on({
                mouseenter:function(){
                    $('.98055810-beb1-4560-a1c5-eeaa78d80b18  .buttons').show();
                    if($('.98055810-beb1-4560-a1c5-eeaa78d80b18  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/news/536142/tornano-a-casa-e-la-trovano-devastata-dai-ladri.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/news/536142/tornano-a-casa-e-la-trovano-devastata-dai-ladri.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/news/536142/tornano-a-casa-e-la-trovano-devastata-dai-ladri.html');
			twitter.attr('data-text', 'Tornano a casa e la trovano devastata dai ladri');
                        twitter.text('Tweet');
                        
                        
                        $('.98055810-beb1-4560-a1c5-eeaa78d80b18  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.98055810-beb1-4560-a1c5-eeaa78d80b18  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div><aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/news/536140/il-ladro-seriale-che-andava-a-rubare-in-bicicletta.html">Il ladro seriale che andava a rubare in bicicletta&nbsp;</a><a href="https://www.gazzettadiparma.it/news/news/536140/il-ladro-seriale-che-andava-a-rubare-in-bicicletta.html"><span style="color: #ff0000;"><a href="video/gallery/536201/arrestato-ladro-seriale-ecco-il-furto-in-diretta-video.html" style="color: #ff0000;"><strong>Video</strong></a></span></a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_tg-parma vc_macro_section_mediagallery vc_macro_section_news tgparma video cms_article "
           id="box_6836e9c3-f7d2-4d1a-ad14-e111cab617af"  articleid="536233"  vcpos="13"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">12 tg parma
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/video/tg-parma/536233/violenza-sulle-donne-martedi-presidio-davanti-al-tribunale.html">Violenza sulle donne: marted&igrave; presidio davanti al tribunale&nbsp;<span style="color: #ff0000;"><strong>Video</strong></span></a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 88631ec7-893a-4ea8-b521-a0069190b4ff">
        <div class="sharre_fb_tw" data-share_count="75" data-url="https://www.gazzettadiparma.it/video/tg-parma/536233/violenza-sulle-donne-martedi-presidio-davanti-al-tribunale.html" data-text="Violenza sulle donne: marted&igrave; presidio davanti al tribunale" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.88631ec7-893a-4ea8-b521-a0069190b4ff .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.88631ec7-893a-4ea8-b521-a0069190b4ff .sharre_fb_tw, .88631ec7-893a-4ea8-b521-a0069190b4ff .buttons').on({
                mouseenter:function(){
                    $('.88631ec7-893a-4ea8-b521-a0069190b4ff  .buttons').show();
                    if($('.88631ec7-893a-4ea8-b521-a0069190b4ff  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/video/tg-parma/536233/violenza-sulle-donne-martedi-presidio-davanti-al-tribunale.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/video/tg-parma/536233/violenza-sulle-donne-martedi-presidio-davanti-al-tribunale.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/video/tg-parma/536233/violenza-sulle-donne-martedi-presidio-davanti-al-tribunale.html');
			twitter.attr('data-text', 'Violenza sulle donne: marted\u00EC presidio davanti al tribunale');
                        twitter.text('Tweet');
                        
                        
                        $('.88631ec7-893a-4ea8-b521-a0069190b4ff  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.88631ec7-893a-4ea8-b521-a0069190b4ff  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/news/536138/notte-degli-orrori-la-citta-sotto-shock.html">Notte degli orrori: la citt&agrave; sotto shock</a>                                   
                               </li>
                            <li class="line_break"><br /></li>
                            <li class="occhiello">video</li>
                            
                               <li class="video related_2">
                                   <a href="https://www.gazzettadiparma.it/video/tg-parma/536102/l-addio-a-filomena--lettere-della-figlia-e-del-vescovo-solmi--a-collecchio-il-funerale-di-rita-pissarotti-video.html">L'addio a Filomena: lettere della figlia e del vescovo Solmi. A Collecchio il funerale di Rita Pissarotti&nbsp;<span style="color: #ff0000;"><strong>Video</strong></span></a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gallery-special vc_macro_section_news galleryspecial gallery cms_article "
           id="box_53e71f91-5a68-4307-a9b2-d559c2b2984b"  articleid="536217"  vcpos="14"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">GALLERY
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/gallery/gallery-special/536217/un-giorno-in-piscina-foto-dal-colle-san-giuseppe.html">Un giorno in piscina: <span style="color: #ff0000;"><strong>foto</strong> </span>dal Colle San Giuseppe&nbsp;</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 7e218923-8e8c-4a36-8158-839bff7f050f">
        <div class="sharre_fb_tw" data-share_count="31" data-url="https://www.gazzettadiparma.it/gallery/gallery-special/536217/un-giorno-in-piscina-foto-dal-colle-san-giuseppe.html" data-text="Un giorno in piscina: foto dal Colle San Giuseppe" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.7e218923-8e8c-4a36-8158-839bff7f050f .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.7e218923-8e8c-4a36-8158-839bff7f050f .sharre_fb_tw, .7e218923-8e8c-4a36-8158-839bff7f050f .buttons').on({
                mouseenter:function(){
                    $('.7e218923-8e8c-4a36-8158-839bff7f050f  .buttons').show();
                    if($('.7e218923-8e8c-4a36-8158-839bff7f050f  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/gallery/gallery-special/536217/un-giorno-in-piscina-foto-dal-colle-san-giuseppe.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/gallery/gallery-special/536217/un-giorno-in-piscina-foto-dal-colle-san-giuseppe.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/gallery/gallery-special/536217/un-giorno-in-piscina-foto-dal-colle-san-giuseppe.html');
			twitter.attr('data-text', 'Un giorno in piscina: foto dal Colle San Giuseppe');
                        twitter.text('Tweet');
                        
                        
                        $('.7e218923-8e8c-4a36-8158-839bff7f050f  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.7e218923-8e8c-4a36-8158-839bff7f050f  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds"><li class="line_break"><br /></li>
                            <li class="occhiello">gallery</li>
                            
                               <li class="gallery related_1">
                                   <a href="https://www.gazzettadiparma.it/gallery/gallery/534698/colori-sorrisi-e-bellezze-flower-party-al-colle-san-giuseppe-gallery.html">Colori, sorrisi e...bellezze: Flower Party al Colle San Giuseppe <strong><span style="color: #ff0000;">Gallery</span></strong></a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gweb+  gweb articolo  "
           id="box_fe5c43c0-1b61-4f0b-8bd8-6bfd3f2c1226"  articleid="536143" gn4id="18903814"  vcpos="15"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">VIABILITA'
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/news/536143/un-comitato-contro-l-eccesso-di-velocita-in-via-langhirano.html">Un comitato contro l'eccesso di velocit&agrave; in via Langhirano</a>
</h2><p class="comments vc_comments_anchor"><a href="https://www.gazzettadiparma.it/news/news/536143/un-comitato-contro-l-eccesso-di-velocita-in-via-langhirano.html#anchor_comment"><span>1</span>commento</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 96ff0031-12c9-4fd6-90c3-892e9a370b3e">
        <div class="sharre_fb_tw" data-share_count="32" data-url="https://www.gazzettadiparma.it/news/news/536143/un-comitato-contro-l-eccesso-di-velocita-in-via-langhirano.html" data-text="Un comitato contro l'eccesso di velocit&agrave; in via Langhirano" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.96ff0031-12c9-4fd6-90c3-892e9a370b3e .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.96ff0031-12c9-4fd6-90c3-892e9a370b3e .sharre_fb_tw, .96ff0031-12c9-4fd6-90c3-892e9a370b3e .buttons').on({
                mouseenter:function(){
                    $('.96ff0031-12c9-4fd6-90c3-892e9a370b3e  .buttons').show();
                    if($('.96ff0031-12c9-4fd6-90c3-892e9a370b3e  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/news/536143/un-comitato-contro-l-eccesso-di-velocita-in-via-langhirano.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/news/536143/un-comitato-contro-l-eccesso-di-velocita-in-via-langhirano.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/news/536143/un-comitato-contro-l-eccesso-di-velocita-in-via-langhirano.html');
			twitter.attr('data-text', 'Un comitato contro l\'eccesso di velocit\u00E0 in via Langhirano');
                        twitter.text('Tweet');
                        
                        
                        $('.96ff0031-12c9-4fd6-90c3-892e9a370b3e  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.96ff0031-12c9-4fd6-90c3-892e9a370b3e  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div><aside><ul class="correlati vc_relateds"><li class="line_break"><br /></li>
                            <li class="occhiello">video</li>
                            
                               <li class="video related_1">
                                   <a href="https://www.gazzettadiparma.it/video/provincia/529789/doppietta-di-sorpassi-pericolosi-sulla-massese-video.html">Doppietta di sorpassi pericolosi sulla Massese&nbsp;&nbsp;<span style="color: #ff0000;"><strong>Video</strong></span></a>                                   
                               </li>
                            
                               <li class="video related_2">
                                   <a href="https://www.gazzettadiparma.it/video/gallery/517788/sorpasso-azzardato-sulla-massese-la-video-denuncia-del-gruppo-massese-per-la-vita.html">&quot;Sorpasso azzardato sulla Massese&quot;: la video-denuncia del gruppo Massese per la vita&nbsp;<span style="color: #ff0000;"><strong>Video</strong></span></a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_reggio vc_macro_section_provincia vc_macro_section_news reggio articolo cms_article "
           id="box_15708156-66a2-4861-abcc-e3dab1cdca66"  articleid="536129"  vcpos="16"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">BASSA
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/reggio/536129/incidente-a-boretto-tre-auto-a-fuoco-denunciato-un-22enne-di-mezzani.html">Incidente a Boretto: tre auto a fuoco, denunciato un 22enne di Mezzani</a>
</h2>
                    <h3 class="sottotitolo vc_subtitle"><a href="https://www.gazzettadiparma.it/news/reggio/536129/incidente-a-boretto-tre-auto-a-fuoco-denunciato-un-22enne-di-mezzani.html">Il giovane ha tamponato uno dei veicoli ma si &egrave; allontanato dal luogo dell'incidente</a></h3>
                
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw bad0dc62-71e7-44ba-971a-8ed42491d413">
        <div class="sharre_fb_tw" data-share_count="90" data-url="https://www.gazzettadiparma.it/news/reggio/536129/incidente-a-boretto-tre-auto-a-fuoco-denunciato-un-22enne-di-mezzani.html" data-text="Incidente a Boretto: tre auto a fuoco, denunciato un 22enne di Mezzani" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.bad0dc62-71e7-44ba-971a-8ed42491d413 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.bad0dc62-71e7-44ba-971a-8ed42491d413 .sharre_fb_tw, .bad0dc62-71e7-44ba-971a-8ed42491d413 .buttons').on({
                mouseenter:function(){
                    $('.bad0dc62-71e7-44ba-971a-8ed42491d413  .buttons').show();
                    if($('.bad0dc62-71e7-44ba-971a-8ed42491d413  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/reggio/536129/incidente-a-boretto-tre-auto-a-fuoco-denunciato-un-22enne-di-mezzani.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/reggio/536129/incidente-a-boretto-tre-auto-a-fuoco-denunciato-un-22enne-di-mezzani.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/reggio/536129/incidente-a-boretto-tre-auto-a-fuoco-denunciato-un-22enne-di-mezzani.html');
			twitter.attr('data-text', 'Incidente a Boretto: tre auto a fuoco, denunciato un 22enne di Mezzani');
                        twitter.text('Tweet');
                        
                        
                        $('.bad0dc62-71e7-44ba-971a-8ed42491d413  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.bad0dc62-71e7-44ba-971a-8ed42491d413  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/news/535947/incidente-grave-medico-parmigiano-di-52-anni.html">Incidente, grave medico parmigiano di 52 anni</a>                                   
                               </li>
                            
                               <li class="articolo related_2">
                                   <a href="https://www.gazzettadiparma.it/news/traffico/536238/traffico-intenso-verso-milano-code-a-tratti-fra-parma-e-fiorenzuola.html">Traffico intenso: code a tratti fra Parma e Fiorenzuola e in Autocisa</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    </div>
    <div class="div_230">
    

<div class="edicola box_newsstand_v2">
    <p class="occhiello_titolo">Il giornale di oggi</p>
    
            <div class="cont_img">
                <a href="https://webedicola.gazzettadiparma.it/gazzettaparma/?openlast=gazzettaparma" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="https://www.gazzettadiparma.it/getImage.jsp?imageUrl=https%3A%2F%2Fwebedicola.gazzettadiparma.it%2Fgazzettaparma%2Ffpext.jsp%3Ft%3Dgazzettaparma%26amp%3Bamp%3Bh%3D220" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="https://webedicola.gazzettadiparma.it/gazzettaparma/?openlast=gazzettaparma" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="http://webedicola.gazzettadiparma.it/gazzettaparma/shop" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>
      

<div class="bordi_fuori">
<div id="content">



<div class="anteprima_articolo article_cont articolo_preview_big_horizontal_fixedd null News vc_section_editoriale vc_macro_section_news editoriali articolo cms_article "
           id="box_684cec37-aa98-4294-88a4-71eeaece8264"  articleid="536204"  vcpos="81"
           
           
           
           
    >
        
        <article>
        <div class="cont2 "><p class="occhiello vc_pretitle">EDITORIALE
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/editoriali/536204/una-citta-con-qualche-problema-con-la-droga.html">Una citt&agrave; con qualche problema con la droga</a>
</h2><p class="autore vc_author"><span class="prefisso_autore">di </span>Michele Brambilla</p><div class="cont "><p class="comments vc_comments_anchor"><a href="https://www.gazzettadiparma.it/news/editoriali/536204/una-citta-con-qualche-problema-con-la-droga.html#anchor_comment"><span>1</span>commento</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 38295478-8c3b-4506-88d2-fb5fa0250eaa">
        <div class="sharre_fb_tw" data-share_count="187" data-url="https://www.gazzettadiparma.it/news/editoriali/536204/una-citta-con-qualche-problema-con-la-droga.html" data-text="Una citt&agrave; con qualche problema con la droga

" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.38295478-8c3b-4506-88d2-fb5fa0250eaa .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.38295478-8c3b-4506-88d2-fb5fa0250eaa .sharre_fb_tw, .38295478-8c3b-4506-88d2-fb5fa0250eaa .buttons').on({
                mouseenter:function(){
                    $('.38295478-8c3b-4506-88d2-fb5fa0250eaa  .buttons').show();
                    if($('.38295478-8c3b-4506-88d2-fb5fa0250eaa  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/editoriali/536204/una-citta-con-qualche-problema-con-la-droga.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/editoriali/536204/una-citta-con-qualche-problema-con-la-droga.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/editoriali/536204/una-citta-con-qualche-problema-con-la-droga.html');
			twitter.attr('data-text', 'Una citt\u00E0 con qualche problema con la droga\r\n\r\n');
                        twitter.text('Tweet');
                        
                        
                        $('.38295478-8c3b-4506-88d2-fb5fa0250eaa  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.38295478-8c3b-4506-88d2-fb5fa0250eaa  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


</div>
</div>


      

<div class="bordi_fuori2">
<div id="content2">



<div class="anteprima_articolo article_cont articolo_preview_big_horizontal_fixedd_v2 null News vc_section_in-genere vc_macro_section_blog vc_macro_section_news ingenere blog cms_article "
           id="box_dc97a829-ba44-4926-91c1-8bed4464392c"  articleid="535803"  vcpos="91"
           
           
           
           
    >
        
        <article>
        <div class="cont2 "><p class="occhiello vc_pretitle">BLOG
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/blog/in-genere/535803/uno-squarcio-nel-cuore.html">Uno squarcio nel cuore</a>
</h2><p class="autore vc_author"><span class="prefisso_autore">di </span>Fabrizia Dalc&ograve;</p><div class="cont "><p class="comments vc_comments_anchor"><a href="https://www.gazzettadiparma.it/blog/in-genere/535803/uno-squarcio-nel-cuore.html#anchor_comment"><span>2</span>commenti</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 5031a0ed-313d-4027-8ffa-1bf642e68bcf">
        <div class="sharre_fb_tw" data-share_count="1843" data-url="https://www.gazzettadiparma.it/blog/in-genere/535803/uno-squarcio-nel-cuore.html" data-text="Uno squarcio nel cuore" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.5031a0ed-313d-4027-8ffa-1bf642e68bcf .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.5031a0ed-313d-4027-8ffa-1bf642e68bcf .sharre_fb_tw, .5031a0ed-313d-4027-8ffa-1bf642e68bcf .buttons').on({
                mouseenter:function(){
                    $('.5031a0ed-313d-4027-8ffa-1bf642e68bcf  .buttons').show();
                    if($('.5031a0ed-313d-4027-8ffa-1bf642e68bcf  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/blog/in-genere/535803/uno-squarcio-nel-cuore.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/blog/in-genere/535803/uno-squarcio-nel-cuore.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/blog/in-genere/535803/uno-squarcio-nel-cuore.html');
			twitter.attr('data-text', 'Uno squarcio nel cuore');
                        twitter.text('Tweet');
                        
                        
                        $('.5031a0ed-313d-4027-8ffa-1bf642e68bcf  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.5031a0ed-313d-4027-8ffa-1bf642e68bcf  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

</div>
</div>


    <div class="sfondo_azz">
  

 <div class="text_edit title_thematic_box_2">
    <p class="text " >ITALIA/MONDO</p>
</div>






<div class="anteprima_articolo article_cont article_preview_medium2_azz null News vc_section_italia-mondo vc_macro_section_news italiamondo articolo cms_article "
           id="box_03e1bdd4-aa7a-4208-868d-d1873fd641be"  articleid="536277"  vcpos="101"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">NUORO
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/italia-mondo/536277/mano-risucchiata-dal-bocchettone-bimbo-muore-in-piscina.html">Mano risucchiata dal bocchettone: bimbo muore in piscina</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw a9c51ffb-8764-450c-9e79-c26dcf074c3d">
        <div class="sharre_fb_tw" data-share_count="49" data-url="https://www.gazzettadiparma.it/news/italia-mondo/536277/mano-risucchiata-dal-bocchettone-bimbo-muore-in-piscina.html" data-text="Mano risucchiata dal bocchettone: bimbo muore in piscina" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.a9c51ffb-8764-450c-9e79-c26dcf074c3d .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.a9c51ffb-8764-450c-9e79-c26dcf074c3d .sharre_fb_tw, .a9c51ffb-8764-450c-9e79-c26dcf074c3d .buttons').on({
                mouseenter:function(){
                    $('.a9c51ffb-8764-450c-9e79-c26dcf074c3d  .buttons').show();
                    if($('.a9c51ffb-8764-450c-9e79-c26dcf074c3d  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/italia-mondo/536277/mano-risucchiata-dal-bocchettone-bimbo-muore-in-piscina.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/italia-mondo/536277/mano-risucchiata-dal-bocchettone-bimbo-muore-in-piscina.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/italia-mondo/536277/mano-risucchiata-dal-bocchettone-bimbo-muore-in-piscina.html');
			twitter.attr('data-text', 'Mano risucchiata dal bocchettone: bimbo muore in piscina');
                        twitter.text('Tweet');
                        
                        
                        $('.a9c51ffb-8764-450c-9e79-c26dcf074c3d  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.a9c51ffb-8764-450c-9e79-c26dcf074c3d  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_azz null News vc_section_italia-mondo vc_macro_section_news italiamondo articolo cms_article "
           id="box_8b43f38f-da24-4761-a503-0617e514170f"  articleid="536296"  vcpos="102"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">PISA
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/italia-mondo/536296/incornato-ripetutamente-dal-toro-muore-un-agricoltore.html">Incornato ripetutamente dal toro: muore un agricoltore</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 85b2637a-fd4c-4580-b905-15c1aad3cb56">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.gazzettadiparma.it/news/italia-mondo/536296/incornato-ripetutamente-dal-toro-muore-un-agricoltore.html" data-text="Incornato ripetutamente dal toro: muore un agricoltore " data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.85b2637a-fd4c-4580-b905-15c1aad3cb56 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.85b2637a-fd4c-4580-b905-15c1aad3cb56 .sharre_fb_tw, .85b2637a-fd4c-4580-b905-15c1aad3cb56 .buttons').on({
                mouseenter:function(){
                    $('.85b2637a-fd4c-4580-b905-15c1aad3cb56  .buttons').show();
                    if($('.85b2637a-fd4c-4580-b905-15c1aad3cb56  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/italia-mondo/536296/incornato-ripetutamente-dal-toro-muore-un-agricoltore.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/italia-mondo/536296/incornato-ripetutamente-dal-toro-muore-un-agricoltore.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/italia-mondo/536296/incornato-ripetutamente-dal-toro-muore-un-agricoltore.html');
			twitter.attr('data-text', 'Incornato ripetutamente dal toro: muore un agricoltore ');
                        twitter.text('Tweet');
                        
                        
                        $('.85b2637a-fd4c-4580-b905-15c1aad3cb56  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.85b2637a-fd4c-4580-b905-15c1aad3cb56  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



  

 <div class="text_edit title_thematic_box_2">
    <p class="text " >SPORT</p>
</div>





<div class="anteprima_articolo article_cont article_preview_medium2_azz null Sport vc_section_formula-1 vc_macro_section_sport-italia-mondo vc_macro_section_sport formula1 articolo cms_article "
           id="box_52f249f2-69fd-450c-9039-66b1ad580ff2"  articleid="536292"  vcpos="151"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">FORMULA 1
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/formula-1/536292/monza-l-analisi-la-ferrari-ha-scaricato-raikkonen.html">Monza, l'analisi: la Ferrari ha scaricato Raikkonen?</a>
</h2><aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/formula-1/536290/raikkonen-leone-senza-gomme-ero-spuntato.html">Raikkonen leone senza gomme: &quot;Ero spuntato&quot;</a>                                   
                               </li>
                            <li class="line_break"><br /></li>
                            <li class="occhiello">gallery</li>
                            
                               <li class="gallery related_2">
                                   <a href="https://www.gazzettadiparma.it/gallery/gallery-special/536269/gran-premio-di-monza-vince-hamilton-secondo-raikkonen.html">Gran premio di Monza: vince Hamilton, secondo Raikkonen&nbsp;<span style="color: #ff0000;"><strong>Foto</strong></span></a>                                   
                               </li>
                            </ul></aside>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 5e12437f-480b-4143-aaf5-ce8430a8a8c1">
        <div class="sharre_fb_tw" data-share_count="11" data-url="https://www.gazzettadiparma.it/news/formula-1/536292/monza-l-analisi-la-ferrari-ha-scaricato-raikkonen.html" data-text="Monza, l'analisi: la Ferrari ha scaricato Raikkonen?" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.5e12437f-480b-4143-aaf5-ce8430a8a8c1 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.5e12437f-480b-4143-aaf5-ce8430a8a8c1 .sharre_fb_tw, .5e12437f-480b-4143-aaf5-ce8430a8a8c1 .buttons').on({
                mouseenter:function(){
                    $('.5e12437f-480b-4143-aaf5-ce8430a8a8c1  .buttons').show();
                    if($('.5e12437f-480b-4143-aaf5-ce8430a8a8c1  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/formula-1/536292/monza-l-analisi-la-ferrari-ha-scaricato-raikkonen.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/formula-1/536292/monza-l-analisi-la-ferrari-ha-scaricato-raikkonen.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/formula-1/536292/monza-l-analisi-la-ferrari-ha-scaricato-raikkonen.html');
			twitter.attr('data-text', 'Monza, l\'analisi: la Ferrari ha scaricato Raikkonen?');
                        twitter.text('Tweet');
                        
                        
                        $('.5e12437f-480b-4143-aaf5-ce8430a8a8c1  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.5e12437f-480b-4143-aaf5-ce8430a8a8c1  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_azz null Sport vc_section_sport  sport articolo cms_article "
           id="box_40b5c523-4153-4052-81ef-847eb9221a7f"  articleid="536195"  vcpos="152"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">PARMA-JUVENTUS
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/sport/536195/il-premier-del-portogallo-a-parma-grande-tifoso-di-cr7.html">Il premier del Portogallo a Parma: &quot;Grande tifoso di Cr7&quot;</a>
</h2><aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/sport/536202/cristiano-ronaldo-ancora-a-secco-di-gol-allegri-lo-rincuora-via-twitter.html">Cristiano Ronaldo ancora a secco di gol, Allegri lo &quot;rincuora&quot; via Twitter</a>                                   
                               </li>
                            <li class="line_break"><br /></li>
                            <li class="occhiello">video</li>
                            
                               <li class="video related_2">
                                   <a href="https://www.gazzettadiparma.it/video/gallery/536164/il-premier-portoghese-costa-arriva-al-tardini-assieme-all-ex-ministro-martina.html">Il premier portoghese Costa arriva al Tardini assieme all'ex ministro Martina&nbsp;<span style="color: #ff0000;"><strong>Video</strong></span></a>                                   
                               </li>
                            </ul></aside>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw f39573ca-d2fb-4402-b8c8-4d19d3a72b20">
        <div class="sharre_fb_tw" data-share_count="1" data-url="https://www.gazzettadiparma.it/news/sport/536195/il-premier-del-portogallo-a-parma-grande-tifoso-di-cr7.html" data-text="Il premier del Portogallo a Parma: &quot;Grande tifoso di Cr7&quot;" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.f39573ca-d2fb-4402-b8c8-4d19d3a72b20 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.f39573ca-d2fb-4402-b8c8-4d19d3a72b20 .sharre_fb_tw, .f39573ca-d2fb-4402-b8c8-4d19d3a72b20 .buttons').on({
                mouseenter:function(){
                    $('.f39573ca-d2fb-4402-b8c8-4d19d3a72b20  .buttons').show();
                    if($('.f39573ca-d2fb-4402-b8c8-4d19d3a72b20  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/sport/536195/il-premier-del-portogallo-a-parma-grande-tifoso-di-cr7.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/sport/536195/il-premier-del-portogallo-a-parma-grande-tifoso-di-cr7.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/sport/536195/il-premier-del-portogallo-a-parma-grande-tifoso-di-cr7.html');
			twitter.attr('data-text', 'Il premier del Portogallo a Parma: \"Grande tifoso di Cr7\"');
                        twitter.text('Tweet');
                        
                        
                        $('.f39573ca-d2fb-4402-b8c8-4d19d3a72b20  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.f39573ca-d2fb-4402-b8c8-4d19d3a72b20  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



  

 <div class="text_edit title_thematic_box_2">
    <p class="text " >SOCIETA'</p>
</div>





<div class="anteprima_articolo article_cont article_preview_medium2_azz null News vc_section_italia-mondo vc_macro_section_news italiamondo articolo cms_article "
           id="box_c9f5f4f5-0924-412d-8d2b-12e06abc6db3"  articleid="536053"  vcpos="181"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">LOS ANGELES 
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/italia-mondo/536053/uccisa-dalla-polizia-vanessa-marquez--ex-star-di-e-r--in-passato-accuso-george-clooney-per-la-sua-uscita-dalla-serie-tv.html">Uccisa dalla polizia Vanessa Marquez, ex star di E.R.</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw a4ae565e-37c3-4ed3-ab9f-16d8a381c2ab">
        <div class="sharre_fb_tw" data-share_count="24" data-url="https://www.gazzettadiparma.it/news/italia-mondo/536053/uccisa-dalla-polizia-vanessa-marquez--ex-star-di-e-r--in-passato-accuso-george-clooney-per-la-sua-uscita-dalla-serie-tv.html" data-text="Uccisa dalla polizia Vanessa Marquez, ex star di E.R. " data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.a4ae565e-37c3-4ed3-ab9f-16d8a381c2ab .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.a4ae565e-37c3-4ed3-ab9f-16d8a381c2ab .sharre_fb_tw, .a4ae565e-37c3-4ed3-ab9f-16d8a381c2ab .buttons').on({
                mouseenter:function(){
                    $('.a4ae565e-37c3-4ed3-ab9f-16d8a381c2ab  .buttons').show();
                    if($('.a4ae565e-37c3-4ed3-ab9f-16d8a381c2ab  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/italia-mondo/536053/uccisa-dalla-polizia-vanessa-marquez--ex-star-di-e-r--in-passato-accuso-george-clooney-per-la-sua-uscita-dalla-serie-tv.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/italia-mondo/536053/uccisa-dalla-polizia-vanessa-marquez--ex-star-di-e-r--in-passato-accuso-george-clooney-per-la-sua-uscita-dalla-serie-tv.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/italia-mondo/536053/uccisa-dalla-polizia-vanessa-marquez--ex-star-di-e-r--in-passato-accuso-george-clooney-per-la-sua-uscita-dalla-serie-tv.html');
			twitter.attr('data-text', 'Uccisa dalla polizia Vanessa Marquez, ex star di E.R. ');
                        twitter.text('Tweet');
                        
                        
                        $('.a4ae565e-37c3-4ed3-ab9f-16d8a381c2ab  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.a4ae565e-37c3-4ed3-ab9f-16d8a381c2ab  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_azz null News vc_section_gallery-special vc_macro_section_news galleryspecial gallery cms_article "
           id="box_539ae33b-ef66-4aef-9670-feabe43fc12b"  articleid="536058"  vcpos="182"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">PARMA
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/gallery/gallery-special/536058/massimo-boldi-fa-tappa-da-pepen.html">Massimo Boldi fa tappa da Pep&egrave;n</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw d9f71966-c448-4f78-a6d5-c18a47f75282">
        <div class="sharre_fb_tw" data-share_count="782" data-url="https://www.gazzettadiparma.it/gallery/gallery-special/536058/massimo-boldi-fa-tappa-da-pepen.html" data-text="Massimo Boldi fa tappa da Pep&egrave;n" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.d9f71966-c448-4f78-a6d5-c18a47f75282 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.d9f71966-c448-4f78-a6d5-c18a47f75282 .sharre_fb_tw, .d9f71966-c448-4f78-a6d5-c18a47f75282 .buttons').on({
                mouseenter:function(){
                    $('.d9f71966-c448-4f78-a6d5-c18a47f75282  .buttons').show();
                    if($('.d9f71966-c448-4f78-a6d5-c18a47f75282  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/gallery/gallery-special/536058/massimo-boldi-fa-tappa-da-pepen.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/gallery/gallery-special/536058/massimo-boldi-fa-tappa-da-pepen.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/gallery/gallery-special/536058/massimo-boldi-fa-tappa-da-pepen.html');
			twitter.attr('data-text', 'Massimo Boldi fa tappa da Pep\u00E8n');
                        twitter.text('Tweet');
                        
                        
                        $('.d9f71966-c448-4f78-a6d5-c18a47f75282  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.d9f71966-c448-4f78-a6d5-c18a47f75282  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



  

 <div class="text_edit title_thematic_box_2">
    <p class="text " >MOTORI</p>
</div>





<div class="anteprima_articolo article_cont article_preview_medium2_azz null News vc_section_motori vc_macro_section_a-z vc_macro_section_news motori articolo cms_article "
           id="box_4e4ed08d-f640-477f-a1e5-b9187824d83b"  articleid="536219"  vcpos="191"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">RESTYLING
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/motori/536219/skoda-fabia-si-rifa-il-trucco.html">Skoda Fabia si rif&agrave; il trucco <strong><span style="color: #ff0000;">Foto Video</span></strong></a>
</h2><aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/motori/534954/skoda-karoq-arriva-la-versione-sportline.html">Skoda Karoq, tocca alla versione Sportline</a>                                   
                               </li>
                            <li class="line_break"><br /></li>
                            <li class="occhiello">video</li>
                            
                               <li class="video related_2">
                                   <a href="https://www.gazzettadiparma.it/video/gallery-motori/520921/skoda-kodiaq-rs-mai-cosi-veloce-un-suv-7-posti-al-nurburgring.html">Skoda Kodiaq RS, mai cos&igrave; veloce un Suv 7 posti al Nurburgring <strong><span style="color: #ff0000;">Video</span></strong></a>                                   
                               </li>
                            </ul></aside>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw ee4e9ad7-055e-4ddd-9ef5-6af8816f9d0a">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.gazzettadiparma.it/news/motori/536219/skoda-fabia-si-rifa-il-trucco.html" data-text="Skoda Fabia si rif&agrave; il trucco" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.ee4e9ad7-055e-4ddd-9ef5-6af8816f9d0a .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.ee4e9ad7-055e-4ddd-9ef5-6af8816f9d0a .sharre_fb_tw, .ee4e9ad7-055e-4ddd-9ef5-6af8816f9d0a .buttons').on({
                mouseenter:function(){
                    $('.ee4e9ad7-055e-4ddd-9ef5-6af8816f9d0a  .buttons').show();
                    if($('.ee4e9ad7-055e-4ddd-9ef5-6af8816f9d0a  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/motori/536219/skoda-fabia-si-rifa-il-trucco.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/motori/536219/skoda-fabia-si-rifa-il-trucco.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/motori/536219/skoda-fabia-si-rifa-il-trucco.html');
			twitter.attr('data-text', 'Skoda Fabia si rif\u00E0 il trucco');
                        twitter.text('Tweet');
                        
                        
                        $('.ee4e9ad7-055e-4ddd-9ef5-6af8816f9d0a  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.ee4e9ad7-055e-4ddd-9ef5-6af8816f9d0a  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_azz null News vc_section_motori vc_macro_section_a-z vc_macro_section_news motori gallery cms_article "
           id="box_af049889-82b4-4b73-8f4a-51fb70ec188f"  articleid="535754"  vcpos="192"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">ANTEPRIMA
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/gallery/motori/535754/renault-arkana-anche-la-losanga-ha-il-suo-suv-coupe.html">Renault Arkana, anche la Losanga ha il suo Suv coup&eacute;</a>
</h2><aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/motori/487599/mitsubishi-eclipse-cross-il-suv-con-l-anima-del-coupe.html">Mitsubishi Eclipse Cross, il Suv con l'anima del coup&eacute;</a>                                   
                               </li>
                            </ul></aside>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 96b11065-feac-4f0a-9729-4388e865e89c">
        <div class="sharre_fb_tw" data-share_count="3" data-url="https://www.gazzettadiparma.it/gallery/motori/535754/renault-arkana-anche-la-losanga-ha-il-suo-suv-coupe.html" data-text="Renault Arkana, anche la Losanga ha il suo Suv coup&eacute; " data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.96b11065-feac-4f0a-9729-4388e865e89c .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.96b11065-feac-4f0a-9729-4388e865e89c .sharre_fb_tw, .96b11065-feac-4f0a-9729-4388e865e89c .buttons').on({
                mouseenter:function(){
                    $('.96b11065-feac-4f0a-9729-4388e865e89c  .buttons').show();
                    if($('.96b11065-feac-4f0a-9729-4388e865e89c  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/gallery/motori/535754/renault-arkana-anche-la-losanga-ha-il-suo-suv-coupe.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/gallery/motori/535754/renault-arkana-anche-la-losanga-ha-il-suo-suv-coupe.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/gallery/motori/535754/renault-arkana-anche-la-losanga-ha-il-suo-suv-coupe.html');
			twitter.attr('data-text', 'Renault Arkana, anche la Losanga ha il suo Suv coup\u00E9 ');
                        twitter.text('Tweet');
                        
                        
                        $('.96b11065-feac-4f0a-9729-4388e865e89c  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.96b11065-feac-4f0a-9729-4388e865e89c  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



</div><!--sfondo_azz-->
    </div>


</div>

        <script id="036f1b52-f40a-4cbd-bf0c-caf109ea96fd" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_990x30_2 \" format=\"990x30_2\" ><div id=\"sas_42676\"><\/div>\r\n<script type=\"application/javascript\">\r\n    sas.cmd.push(function() {\r\n        sas.render(\"42676\");  // Formato : masthead 970x90\r\n    });\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(449);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('smart-adserver')){
            document.write(banner.html);
        }
        $('#036f1b52-f40a-4cbd-bf0c-caf109ea96fd').remove()
    </script>
      
      
<div class="footer_1">


    <div class="logo box_logo_general_v2">
        <a href="https://www.gazzettadiparma.it/">
          <img  alt="News" title="News" src="images/testata_biancaaaa.png?v=1462369450000" />
        </a>
    </div>

<div class="text_edit copyright_2">
    <p class="text " >Gazzetta di Parma S.r.l. - P.Iva 02361510346 <br> Tutti i diritti riservati 2016 <br> Powered  by <a href="http://www.gmde.it">GMDE s.r.l.</a> </p>
</div>

</div>
<div class="footer_2">

        
                    <div class="menu menu_contatti_footer_v2" id="box_da578239-3b9b-40db-93b4-c9ea64dbbc55">
                    <ul class="menu_1">
<li class="chi-siamo sezione_2650 pagina-bianca">
<a  href="https://www.gazzettadiparma.it/sezioni/2650/chi-siamo2650"  ><span>Chi siamo</span></a>
</li>
<li class="scrivi-alla-redazione sezione_194 pagina-bianca">
<a rel="nofollow" href="mailto:sito@gazzettadiparma.net"  ><span>Scrivi alla redazione</span></a>
</li>
<li class="fai-pubblicita sezione_192 pagina-bianca">
<a rel="nofollow" href="https://goo.gl/Az2nDR" onclick="window.open(this.href,'',''); return false" ><span>Fai pubblicit&agrave;</span></a>
</li>
<li class="guida-turistica sezione_30 sezione">
<a  href="https://www.gazzettadiparma.it/sezioni/30/guida-turistica"  ><span>Guida turistica</span></a>
</li>
<li class="rss sezione_773 ">
<a rel="nofollow" href="/feed.jsp"  ><span>RSS</span></a>
</li>
<li class="note-legali sezione_921 pagina-bianca">
<a  href="https://www.gazzettadiparma.it/sezioni/921/note-legali"  ><span>Note Legali</span></a>
</li>
<li class="privacy sezione_922 pagina-bianca">
<a  href="https://www.gazzettadiparma.it/sezioni/922/privacy"  ><span>Privacy</span></a>
</li>
<li class="modello-231 sezione_1837 pagina-bianca">
<a  href="https://www.gazzettadiparma.it/userUpload/modello231.pdf" onclick="window.open(this.href,'',''); return false" ><span>Modello 231</span></a>
</li>
<li class="comunicazione-politica sezione_2283 sezione">
<a  href="https://www.gazzettadiparma.it/news/publiedi/342495/COMUNICAZIONE-POLITICA-E-PARITA--DI.html" onclick="window.open(this.href,'',''); return false" ><span>Comunicazione politica</span></a>
</li>
</ul>

                    </div>
    


<div class="fooooter">



<div class="social_box">
    <a href="https://www.facebook.com/gazzettadiparma?ref=ts&fref=ts" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="" alt="" src="images/icon_facebook_v2.png" /></a><a href="https://twitter.com/gazzettaparma" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="" alt="" src="images/icon_twitter_v2.png" /></a><a href="http://www.gazzettadiparma.it/sezioni/2104/contatti"><img id="img_mail" title="" alt="" src="images/icon_mail_v2.png" /></a>
</div>

</div>
</div>

        
        
      
      
      
  
</div><!--overbox_full-->

    <script type="text/javascript" src="https://www.gazzettadiparma.it/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.gazzettadiparma.it/js/confirm/jquery.confirm.css?v=1441619392000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.gazzettadiparma.it/js/fancybox/source/jquery.fancybox.css?v=1433319726000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=536295" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_servizi\" id=\"box_aeb14251-b1ce-4ebd-990e-dfe90680aca6\">\n                    <ul class=\"menu_1\">\n<li class=\"fai-un-necrologio sezione_2262 pagina-bianca\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/2262/necro-publiedi\"  >\n<span>Fai un necrologio<\/span>\n<\/a>\n<\/li>\n<li class=\"abbonati sezione_2083 pagina-bianca\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/2083/abbonamenti\"  >\n<span>Abbonati<\/span>\n<\/a>\n<\/li>\n<li class=\"ricevi-le-breaking-news sezione_2439 sezione\">\n<a rel=\"nofollow\" href=\"https://goo.gl/HYHDkt\" onclick=\"window.open(this.href,'',''); return false\" >\n<img width=\"24\" height=\"24\" src=\"resizer/24/24/true/1495472889308.png--.png?1495472895000\" />\n<span>Ricevi le breaking news<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_3d7e608dedc0438ca0835d14d425de8d = undefined;\n                            \n                            $('#box_aeb14251-b1ce-4ebd-990e-dfe90680aca6 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_3d7e608dedc0438ca0835d14d425de8d != 'undefined') {\n                                    $('#box_aeb14251-b1ce-4ebd-990e-dfe90680aca6 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_3d7e608dedc0438ca0835d14d425de8d.code);\n                                    incrementAdvImpression(bannerbox_3d7e608dedc0438ca0835d14d425de8d.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_aeb14251-b1ce-4ebd-990e-dfe90680aca6').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">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</script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu menu_contatti_footer_v2\" id=\"box_da578239-3b9b-40db-93b4-c9ea64dbbc55\">\n                    <ul class=\"menu_1\">\n<li class=\"chi-siamo sezione_2650 pagina-bianca\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/2650/chi-siamo2650\"  ><span>Chi siamo<\/span><\/a>\n<\/li>\n<li class=\"scrivi-alla-redazione sezione_194 pagina-bianca\">\n<a rel=\"nofollow\" href=\"mailto:sito@gazzettadiparma.net\"  ><span>Scrivi alla redazione<\/span><\/a>\n<\/li>\n<li class=\"fai-pubblicita sezione_192 pagina-bianca\">\n<a rel=\"nofollow\" href=\"https://goo.gl/Az2nDR\" onclick=\"window.open(this.href,'',''); return false\" ><span>Fai pubblicit&agrave;<\/span><\/a>\n<\/li>\n<li class=\"guida-turistica sezione_30 sezione\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/30/guida-turistica\"  ><span>Guida turistica<\/span><\/a>\n<\/li>\n<li class=\"rss sezione_773 \">\n<a rel=\"nofollow\" href=\"/feed.jsp\"  ><span>RSS<\/span><\/a>\n<\/li>\n<li class=\"note-legali sezione_921 pagina-bianca\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/921/note-legali\"  ><span>Note Legali<\/span><\/a>\n<\/li>\n<li class=\"privacy sezione_922 pagina-bianca\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/922/privacy\"  ><span>Privacy<\/span><\/a>\n<\/li>\n<li class=\"modello-231 sezione_1837 pagina-bianca\">\n<a  href=\"https://www.gazzettadiparma.it/userUpload/modello231.pdf\" onclick=\"window.open(this.href,'',''); return false\" ><span>Modello 231<\/span><\/a>\n<\/li>\n<li class=\"comunicazione-politica sezione_2283 sezione\">\n<a  href=\"https://www.gazzettadiparma.it/news/publiedi/342495/COMUNICAZIONE-POLITICA-E-PARITA--DI.html\" onclick=\"window.open(this.href,'',''); return false\" ><span>Comunicazione politica<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    <\/div>\n    \n      "};
       $('#box_da578239-3b9b-40db-93b4-c9ea64dbbc55').html( $(ajaxMenuHtml.html).html() );
      </script>
        <script id="54a626a0-3052-4bcf-820d-12abb53ced53" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_bottom \" format=\"bottom\" ><!-- Chameleon Ad | Native In-Image - gazzettadiparma.it | ZID 7280 -->\r\n\t<div id=\"advn_7280\"><\/div>\r\n<!-- END Chameleon Ad Tag | ZID 7280-->\r\n<script type=\"text/javascript\" src=\"https://a-ssl.ligatus.com/?ids=89321&t=js&s=1\"><\/script>\r\n<script type=\"text/javascript\">incrementAdvImpression(633);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('ligatus')){
            document.write(banner.html);
        }
        $('#54a626a0-3052-4bcf-820d-12abb53ced53').remove()
    </script>
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>



</body>
</html>



