<!DOCTYPE html>
<html lang="it">
<head>
<title>Una classica teoria  di complotto - Gazzetta di Parma</title>
<meta name="description" content="">
<meta name="Author" content="Gazzetta di Parma">
<meta http-equiv="content-language" content="it" />
<meta name="keywords" content="coronavirus,fake news" >
<meta name="google-site-verification" content="AkSz5j9tXHou2Ehx3dWb0zPRywMwF1TjLc15TNo9AUM" /><meta name="twitter:site" content="@gazzettaparma">
<meta name="twitter:title" content="Una classica teoria  di complotto - Gazzetta di Parma">
<meta name="twitter:description" content="">
<meta name="twitter:creator" content="@gazzettaparma">
<meta name="twitter:domain" content="@gazzettaparma">
<meta name="twitter:image" content="https://media.gazzettadiparma.it/images/2020/05/15/075609318-47dfe1bc-8e5e-4c1c-81e8-098356722b62.jpg">
<meta property="og:url" content="https://www.gazzettadiparma.it/parma/2020/05/15/news/una_classica_teoria_di_complotto-3394466/" >
<meta property="og:title" content="Una classica teoria  di complotto - Gazzetta di Parma">
<meta property="og:description" content="">
<meta property="og:site_name" content="Gazzetta di Parma"/>
<meta property="og:image" content="https://media.gazzettadiparma.it/images/2020/05/15/075609318-47dfe1bc-8e5e-4c1c-81e8-098356722b62.jpg">
<script>
	var categoryTerm = '/gdp/parma';
	var currentContentType = 'articolo';
</script>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta content="telephone=no" name="format-detection">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<link rel="amphtml" href="https://www.gazzettadiparma.it/parma/2020/05/15/news/una_classica_teoria_di_complotto-3394466/amp/">
		<!-- Include::head--articolo.html -->
<!-- css common -->
<link rel="stylesheet" type="text/css" href="/static/css/style.min.css?20191209">
<link rel="stylesheet" type="text/css" href="/static/css/override.css?20191209">
<link href="https://fonts.googleapis.com/css?family=Muli:300,400,600,600i,700,700i" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,600,600i,700" rel="stylesheet">
<script src="/static/js/mobile-detect.min.js"></script>
<script>
var mobiledetect = new MobileDetect(window.navigator.userAgent, maxPhoneWidth=767);
var isMobile = function () {
	if ( ( mobiledetect.mobile()!==null && mobiledetect.isPhoneSized() ) || window.screen.width<768) {
		document.getElementsByTagName("body")[0].setAttribute("data-mobile", "true");
		var divskin = document.getElementById('div_skin_css');
		if (divskin!==null) { divskin.parentNode.removeChild(divskin); }
		return true;
	}
	document.getElementsByTagName("body")[0].setAttribute("data-mobile", "false");
	return false;
}
</script>
<script src="/static/js/advconfig.js?20191209"></script>
<script src="/static/js/advpopulate.js?20191209"></script>
<link rel="shortcut icon" href="/static/img/favicon_default.ico" />
<link rel="apple-touch-icon" href="/static/img/favicon_default.ico"  />
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
 window.googletag = window.googletag || {cmd: []};
</script>


<script type="application/javascript" src="//ced.sascdn.com/tag/1965/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 1965, domain: "//www8.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 105134,
            pageId: 664648,
            formatId: '42675,45900,42673,42657,42676,42674,42836,43194,42839,42838,44071',
            target: ''
        });
    });
</script>
<script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/209858/360.js"></script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script><!-- head--common -->
<!-- ADV -->

<script type="text/javascript">
if (categoryTerm.indexOf("/necro")==-1 && categoryTerm.indexOf("/native")==-1){
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '2609-6450-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
		var st = document.createElement('script');
  	st.type = 'text/javascript';
		st.async = true;
		st.src = ('https:' == document.location.protocol
		? 'https'
		: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(st, s);
	})();
}
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-6989188-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-6989188-1',{
    'custom_map': {'dimension1': 'content_type'}, 'send_page_view': false 
  });
  gtag('event','page_view', {'content_type':currentContentType});

</script>
</head>
<body class=" ">

	<div class="page-wrap">
		
		<div class="topbar">
        <div class="content-wrap">
                    <ul class="social">
            <li><a href="https://www.facebook.com/gazzettadiparma?ref=ts&fref=ts"><span class="icon-fb"></span></a></li>
            <li><a href="https://twitter.com/gazzettaparma"><span class="icon-tw"></span></a></li>
            <li><a href="https://www.instagram.com/gazzettadiparma.it/"><span class="icon-instagram"></span></a></li>
            <li><a href="http://www.gazzettadiparma.it/contatti" class=""><span class="icon-mail"></span></a></li>
            <li><a href="https://www.gazzettadiparma.it/sezioni/182/crea-contenuto-free" class=""><img class="document-upload-ico" src="/static/img/document-upload.svg"></a></li>
          </ul>
<!-- Tag Menu -->
<!-- idRelated: 3398047 -->
					<!-- contentType: menu -->
					<!-- MENU -->

              
<ul class="link-list align-items-xs-center" >
			<li class="  row ">
				<article class="col">
						<div class="art-cont h-100">
				<a href="https://www.gazzettadiparma.it/necro/publiedi/2019/04/29/news/istruzioni_per_la_pubblicazione_di_un_necrologio-907230/" class="">
					<b>Necrologi</b><span class="icon-necrologio"></span>
			      		</a>
				</div>
					</article>
				<!-- isAll false -->
				<!-- isTop true -->
				<!-- isMain false -->
		      	</li>
		    <li class="  row ">
				<article class="col">
						<div class="art-cont h-100">
				<a href="https://www.gazzettadiparma.it/utility/2019/04/26/news/breaking_news-906723/" class="">
					<b>Ricevi le news</b><span class="whatsapp"></span>
			      		</a>
				</div>
					</article>
				<!-- isAll false -->
				<!-- isTop true -->
				<!-- isMain false -->
		      	</li>
		    <li class="  row ">
				<article class="col">
						<div class="art-cont h-100">
				<a href="https://www.gazzettadiparma.it/utility/2019/05/04/news/abbonamenti_card_2019-947180/" class="">
					<b>Abbonati</b><span class="icon-open-book-fill"></span>
			      		</a>
				</div>
					</article>
				<!-- isAll false -->
				<!-- isTop true -->
				<!-- isMain false -->
		      	</li>
		    			<li>
              <ul class="meteo-w">
                <li class="meteo-w-temp"></li>
                <li class="meteo-w-ico"></li>
              </ul>
            </li>
    <li class="userinfo">
    
            <div class="container-login">
                <a  href="https://sso.gazzettadiparma.it/login.html" class="userinfo-anchor" title="Login">
                <span>Login</span>
                <img class="userinfo-user" src="/static/img/icon-user.svg">
                </a>
            </div>
            
                <div class="container-logout hidden">
                    <a href="https://sso.gazzettadiparma.it/profile.html">
                        <span class="userinfo-name"></span>
                    </a>
                    <a class="userinfo-out " href="https://sso.gazzettadiparma.it/logout.html" title="Logout" ><img src="/static/img/icon-logout.svg" ></a>
                </div>
            </li>
        
</ul>
			</div>
      </div>	
      


<!-- HEADER -->
		<header class="main-header">
			<!--  html_page -->
		      <div class="testata">
<div class="content-wrap"><button class="btn btn-info" id="sidebarCollapse" type="button"><span class="icon-menu">&nbsp;</span></button><a href="/">
<figure class="logo"><img alt="testata Gazzetta di Parma" src="/static/img/testata.png" /> <img class="hidden-xs hidden-sm hidden-md" src="/static/img/1735.svg" /></figure>
</a> <span class="icon-search" id="searchlens">&nbsp;</span></div>
</div>			<div id="search-panel">
	          <form class="search-form" action="/search">
	            <input type="text" placeholder="Cerca" name="keyword">
	            <input type="hidden"  name="sortField" value="pubdate">
	            <input type="hidden"  name="sortDirection" value="desc">
	            <button type="submit">Cerca</button>
	          </form>
	        </div>
<nav class="navbar navbar-default">
	          <div class="container-fluid">
	            <!--.navbar-header-->
	            <!-- Tag Menu -->
<!-- idRelated: 3398048 -->
					<!-- contentType: menu -->
					<!-- MENU -->

              
<div class="fixed-nav">
			
			<ul class="nav navbar-nav" >
			<li class="nav-item">
				<a href="https://www.gazzettadiparma.it/parma/" class="nav-link collapsed">
					PARMA CITTÀ</a>
				<!-- isAll false -->
				<!-- isTop false -->
				<!-- isMain true -->
		      	</li>
		    <li class="nav-item">
				<a href="https://www.gazzettadiparma.it/il-mio-comune/provincia/fidenza/" class="nav-link">
					FIDENZA</a>
				<!-- isAll false -->
				<!-- isTop false -->
				<!-- isMain true -->
		      	</li>
		    <li class="nav-item">
				<a href="https://www.gazzettadiparma.it/il-mio-comune/provincia/salsomaggiore/" class="nav-link">
					SALSO</a>
				<!-- isAll false -->
				<!-- isTop false -->
				<!-- isMain true -->
		      	</li>
		    <li class="nav-item">
				<a href="https://www.gazzettadiparma.it/utility/2019/04/15/news/il_mio_comune-708075/" class="nav-link">
					IL MIO COMUNE</a>
				<!-- isAll false -->
				<!-- isTop false -->
				<!-- isMain true -->
		      	</li>
		    <li class="nav-item">
				<a href="/utility/2019/04/30/news/cosa_fare_in_citta_-908308/" class="nav-link">
					COSA FARE</a>
				<!-- isAll false -->
				<!-- isTop false -->
				<!-- isMain true -->
		      	</li>
		    <li class="nav-item">
				<a href="https://www.gazzettadiparma.it/il-parma/" class="nav-link">
					IL PARMA</a>
				<!-- isAll false -->
				<!-- isTop false -->
				<!-- isMain true -->
		      	</li>
		    <li class="nav-item">
				<a href="https://www.gazzettadiparma.it/sport/" class="nav-link">
					SPORT</a>
				<!-- isAll false -->
				<!-- isTop false -->
				<!-- isMain true -->
		      	</li>
		    <li class="nav-item">
				<a href="https://www.gazzettadiparma.it/italiamondo/" class="nav-link">
					ITALIA/MONDO</a>
				<!-- isAll false -->
				<!-- isTop false -->
				<!-- isMain true -->
		      	</li>
		    </ul>
			<nav id="sidebar">
	              <div class="sidebar-header"><span class="icon-close" id="dismiss"></span></div>
	              <div class="panel-scroll">
						<ul class="panel-group list-unstyled components"  id="accordion-panel">
			<li class="  panel panel-default visible-xs visible-sm ">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/parma/" class="nav-link collapsed">
					PARMA CITTÀ</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default visible-xs visible-sm ">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/il-mio-comune/provincia/fidenza/" class="nav-link">
					FIDENZA</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default visible-xs visible-sm ">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/il-mio-comune/provincia/salsomaggiore/" class="nav-link">
					SALSO</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default visible-xs visible-sm ">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/utility/2019/04/15/news/il_mio_comune-708075/" class="nav-link">
					IL MIO COMUNE</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default visible-xs visible-sm ">
				<div class="panel-heading col-sm-2">
				<a href="/utility/2019/04/30/news/cosa_fare_in_citta_-908308/" class="nav-link">
					COSA FARE</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default visible-xs visible-sm ">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/il-parma/" class="nav-link">
					IL PARMA</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default visible-xs visible-sm ">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/sport/" class="nav-link">
					SPORT</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default visible-xs visible-sm ">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/italiamondo/" class="nav-link">
					ITALIA/MONDO</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/italiamondo/europa/" class="nav-link">
					EUROPA</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/eventi/" class="nav-link">
					EVENTI PARMA</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class=" METEO panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/meteo/2019/04/26/news/meteo_del_giorno-906721/" class="nav-link">
					METEO PARMA</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/servizi/" class="nav-link">
					SERVIZI</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/economia/" class="nav-link">
					ECONOMIA</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/gazzareporter/animali/" class="nav-link">
					ANIMALI</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/spettacoli/" class="nav-link">
					SPETTACOLI</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/cinema/film/" class="nav-link">
					FILM AL CINEMA</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/ristoranti/" class="nav-link">
					RISTORANTI PARMA</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/gusto/" class="nav-link">
					GUSTO</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/italiamondo/non-solo-parma/" class="nav-link">
					NON SOLO PARMA</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/salute/" class="nav-link">
					SALUTE E BENESSERE</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/gossip/" class="nav-link">
					GOSSIP</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/motori/" class="nav-link">
					MOTORI</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://gazzafun.gazzettadiparma.it/" class="nav-link">
					GAZZAFUN</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/scuola/" class="nav-link">
					SCUOLA/UNIVERSITA'</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/editoriale/" class="nav-link">
					EDITORIALI</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/necro/" class="nav-link">
					NECROLOGI</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/gazzareporter/" class="nav-link">
					GAZZAREPORTER</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/mediagallery/video-virali/" class="nav-link">
					VIDEO VIRALI</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/archivio/2014/01/07/news/farmacie_di_turno-479885/" class="nav-link">
					FARMACIE DI TURNO</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/mediagallery/" class="nav-link">
					GALLERY</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/spettacoli/cultura/" class="nav-link">
					CULTURA</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/economia/esperto/" class="nav-link">
					L'ESPERTO RISPONDE</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class=" OROSCOPO panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/utility/2019/04/26/news/oroscopo_del_giorno-906666/" class="nav-link">
					OROSCOPO DEL GIORNO</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/sezioni/182/crea-contenuto-free" class="nav-link">
					INVIA FOTO E VIDEO</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="http://www.12tvparma.it/" class="nav-link">
					12 TV PARMA</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://edicola.gazzettadiparma.it/newsstand/index.php" class="nav-link">
					SFOGLIATORE</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    </ul>
			</div>
			</nav>
			<div class="overlay"></div>
		</div>	
	</div>
			</nav>
		</header>
      <!-- tag -->
	    
	    
	    <!-- /tag -->
			<section class="main-content container leaf" id="content">
			<div class="text-center adv-left-fix" data-pid="ticker" id="advdetailticker"></div>
<div id="div-gpt-ad-OVERLAY"></div>
<script>
    window.addEventListener("load", function(event) {
      //desk
      if(isMobile()==false && !document.body.classList.contains('homepage')){
        googletag.cmd.push(function() {
        googletag.defineOutOfPageSlot('/78241301/OVERLAY_ROS', 'div-gpt-ad-OVERLAY').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
        googletag.display('div-gpt-ad-OVERLAY');
        });
      }
	  });
</script><div class="row">
			<article class="col col-xl-12 col-lg-12 col-md-12 col-sm-12">
				<section class="art-title">				
				<h4 class="category-label">Sei in <span class="underline-category">Parma</span></h4>
				<h5 class="tag tag--blu">UN VACCINO CONTRO LE FAKE NEWS</h5>
				<h2>Una classica teoria  di complotto</h2>
				<p class="data">15 maggio 2020, 09:55</p>
				
				</section>
			</article>
			</div>

			<div class="row d-sm-flex flexdir-column">
				<article class="col col-xl-8 col-lg-8 col-md-8 col-sm-12  flexorder-0">
					<div class="row">
					<div class="article-body" data-io-article-url="https://www.gazzettadiparma.it/parma/2020/05/15/news/una_classica_teoria_di_complotto-3394466/">
						<article class="col col-xl-12 col-lg-12 col-md-12 col-sm-12 foto-apertura">
						<figure><img src="https://media.gazzettadiparma.it/images/2020/05/15/075610753-16cd9be6-768f-4491-9b22-586ab309950a.jpg" alt="Una classica teoria  di complotto"></figure>
						</article>
						<div class="body-art-wrap">
						<article class="sticky-content horizontal">
			<div class="social-sidebar addthis_toolbox">
			  <ul class="custom_images">
				<li><a class="addthis_button_facebook at300b" title="Facebook" href="#"><span class="icon-fb"></span></a></li>
				<li><a class="addthis_button_twitter at300b" title="Twitter" href="#"><span class="icon-tw"></span></a></li>
				<li><a class="addthis_button_linkedin at300b" href="#" target="_blank" title="LinkedIn"><span class="icon-linkedin"></span></a></li>
				<li><a class="addthis_button_print at300b" href="#" title="Print"><span class="icon-print"></span></a></li>
				<li><a class="addthis_button_email at300b" href="#" target="_blank" title="Email"><span class="icon-email"></span></a></li>
			  </ul>
			<div class="atclear"></div></div>
		</article>
	<article>
							<div class="art-text  " >
							<p>Ci addentriamo questa volta nel cuore di una classica teoria del complotto legata al Coronavirus, una bufala che ha ottenuto un grande successo negli Stati Uniti dove &egrave; stata libera di correre per diverse settimane (mentre in Italia &egrave; stata un po&rsquo; arginata negli ultimi giorni dai filtri anti fake-news). Si tratta di un video realizzato da una biologa americana di nome Judy Mikovits la quale, nel pi&ugrave; classico degli stili complottisti, sostiene che il Coronavirus sia frutto di una trama segreta ordita da miliardari (Billl Gates su tutti) e vari governi (con la benedizione dell&rsquo;Oms) per ottenere pi&ugrave; soldi e potere. Il video (parte di un pi&ugrave; ampio documentario dal titolo &laquo;Plandemic&raquo;) &egrave; stato pubblicato e poi rimosso dai principali social, ma continua a girare su altre piattaforme minori. La Mikovits (laureata in biologia molecolare e autrice di alcune controverse ricerche che la hanno allontanata dalla comunit&agrave; scientifica) accusa apertamente Anthony Fauci (con il quale sostiene di aver avuto degli scontri professionali in passato) attribuendogli il ruolo di ammaestratore della popolazione americana per conto dei &laquo;poteri forti&raquo; che hanno voluto l&rsquo;epidemia.Tra i pezzi forti della teoria complottista esposta nel video, anche la tesi che tutti i vaccini danneggiano il sistema immunitario e lo predispongono all&rsquo;attacco del Coronavirus, e che indossare la mascherina &laquo;attiva&raquo; letteralmente il Virus. Il tutto ovviamente affermato senza fornire alcuna prova credibile, ed &egrave; ovviamente questo il passaggio chiave: la scienza nella storia ha fatto passi avanti anche e soprattutto per effetto di posizioni &laquo;eretiche&raquo; come potrebbe esser considerata questa, ma ogni affermazione deve poter esser dimostrata, cosa che sembra mancare del tutto in questo caso; e allora si ricade solo nel complottismo e nella falsa informazione.<br />
<strong>SEMAFORO ROSSO<br />
Antonio Rinaldi</strong></p><ins data-revive-zoneid="9697" data-revive-id="6609ba8ff88606794e22ff360400bcea"></ins>
<script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script><article class="col col-xl-12 col-lg-12 col-md-12 col-sm-12">
								<p class="copy">© RIPRODUZIONE RISERVATA</p>
								<ul class="tag-art-list">
									<li><a href="/tag/coronavirus/">coronavirus</a></li>
									<li><a href="/tag/fake-news/">fake news</a></li>
									</ul>
								</article>
							</div>
							</article>
						</div>
					</div>
					</div>

					<div class="disqus-container">

	<input value="enableSSO=false" type="hidden"/><input value="disqusCommentsEnabled=_draft=false_showInPreview=false_showDisqusBox=true" type="hidden"/><div class="" id="disqus_thread"/><script type="text/javascript">
		
		 /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
        var disqus_shortname = 'gazzetta-di-parma'; // required: replace example with your forum shortname
        var disqus_identifier = '3394466';var disqus_url = 'https://www.gazzettadiparma.it/parma/2020/05/15/news/una_classica_teoria_di_complotto-3394466/';

		var disqus_config = function () {
		this.page.url = 'https://www.gazzettadiparma.it/parma/2020/05/15/news/una_classica_teoria_di_complotto-3394466/'; 
		this.page.identifier = '3394466'; 
		};
		(function() { // DON'T EDIT BELOW THIS LINE
			var d = document, s = d.createElement('script');
			s.src = '//' + disqus_shortname + '.disqus.com/embed.js';
			s.setAttribute('data-timestamp', +new Date());
			(d.head || d.body).appendChild(s);
			})();
		</script><noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript></div><div class="adv-container">
        <div id="lig_gazzetadiparma_smartbox_article"></div>
</div><div class="adv-container content-wrap">
        <div class="OUTBRAIN" data-src="gazzettadiparma.it" data-widget-id="AR_5" data-ob-template="IT_gazzettadiparma.it" ></div> 
</div></article>
				<article class="col col-xl-4 col-lg-4 col-md-4 col-sm-12  flexorder-2">					

					<div class="art-spalla">

    <div class="text-center" data-pid="MR-1" id="advsidebar-MR-1"></div>
    <div data-source="/json/contents/last-video.json"
         data-template="mostread-template"
         data-unwrap="true"
         data-limit="1"
         data-header="Ultimo video"
         class="gdpwidget">
    </div>
     <div class="my-1 text-center" data-pid="MR-2" id="advsidebar-MR-2"></div>

    <div class="content-wrap text-center mw-lg-300 necrobanner">
        <a href="/necro">
        <img src="/static/img/banner_necrologi.jpg" class="img-responsive">
        </a>
    </div>
    
    <!-- <div class="adv-container content-wrap">
        <div class="adv adv--300x250">
                <div id="lig_gazzetadiparma_article_sidebar"></div>
        </div>
</div>
-->
<div class="adv-container content-wrap">
    <div class="adv adv--300x250000">
        <div class="OUTBRAIN" data-src="https://www.gazzettadiparma.it" data-widget-id="SB_1"></div> 
        <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script> 
    </div>            
</div>    

<div data-source="/json/contents/most-read.json"
         data-template="simplelist-template"
         data-unwrap="true"
         data-limit="3"
         data-header="Le pi&ugrave; lette"
         class="gdpwidget">
    </div>

    <div class="text-center my-1" data-pid="MR-3" id="advsidebar-MR-3"></div>

    <div data-source="/json/contents/last-news.json"
         data-template="simplelist-template"
         data-unwrap="true"
         data-limit="5"
         data-header="Le ultime notizie"
         class="gdpwidget">
    </div>

    <div data-source="/json/contents/last-gusto-news.json"
         data-template="mostread-template"
         data-unwrap="true"
         data-limit="3"
         data-header="Gusto"
         class="gdpwidget">
    </div>
    
    <div class="text-center" data-pid="MR-4" id="advsidebar-MR-4"></div>
    <div class="my-1 text-center">
    <script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_209858']=__lxGc__['s']['_209858']||{'b':{}})['b']['_634203']={'i':__lxGc__.b++};
</script></div>
<div class="my-1 text-center">
    <script src='https://www.googletagservices.com/tag/js/gpt.js'>
     googletag.pubads().definePassback('/1010125/Gazzetta-di-Parma/300x600-gazzettadiparma', [300, 600]).display();
     </script>
        </div>

</div></article>


				</div>
				
				<div class="flexorder-1">
						<div class="hp-zones">
	<div class="text-center my-1" data-pid="MH-1" id="advdetailinclude-MH-1"></div><div class="row d-md-flex d-lg-flex align-items-stretch ">
	<!-- isPayTmp --  -->
	<article class="col col-12 col-xl-12 col-lg-12 col-md-12 col-sm-12">
							<div class="art-cont artkind--apertura h-100">
							<figure><img src="https://media.gazzettadiparma.it/images/2020/05/15/115628256-2a91cf13-839d-4a5d-9e21-a0872d307718.jpg" alt=""></figure>
							<section>
								<!-- PAYWALL false -->
								<h5 class="tag ">12 TG PARMA</h5>
								<h2>
						         <a href='https://www.gazzettadiparma.it/mediagallery/tv-parma/2020/05/15/news/riaprono_i_servizi_al_cittadino_in_sicurezza_dal_duc_alle_biblioteche_ecco_le_principali_novita_-_video-3396618/'>
				                		
										Riaprono i servizi al cittadino (in sicurezza). Dal Duc alle biblioteche, ecco le principali novit&agrave; - Video</a>
				               		</h2>
								<h3></h3>
								
								</section>
                                <button class="socialshare 3398044" data-toggle="popover" data-container="body" data-placement="right" type="button" data-html="true">
		<span class="icon icon-share"></span>
		</button>
	<div class="hide" id="popover-content-socialshare-3398044">
      <div class="addthis_toolbox" addthis:url="https://www.gazzettadiparma.it/mediagallery/tv-parma/2020/05/15/news/riaprono_i_servizi_al_cittadino_in_sicurezza_dal_duc_alle_biblioteche_ecco_le_principali_novita_-_video-3396618/" addthis:title="Riaprono i servizi al cittadino (in sicurezza). Dal Duc alle biblioteche, ecco le principali novit&agrave; - Video" addthis:description="">
        <div class="custom_images">
        	<a class="addthis_button_facebook at300b" href="#" title="Facebook" >
        		<span class="icon-fb" width="64" height="64"></span>
        	</a>
					
        	<a class="addthis_button_twitter at300b" href="#" title="Twitter" >
        		<span class="icon-tw" width="64" height="64"></span>
        	</a>
        	<a class="addthis_button_linkedin at300b" href="#" target="_blank" title="LinkedIn">
        		<span class="icon-linkedin" width="64" height="64"></span>
        	</a>
        </div>
      </div>
	</div>
	</div>
						</article>
					
					</div>
<!-- Apertura Big --><!-- Layout: Apertura Small -->
<div class="row d-md-flex d-lg-flex align-items-stretch text-over-sm text-over-md">

	<!-- isPayTmp -0-  -->
	<article class="col col-xl-8 col-lg-8 col-md-12 col-sm-12">
					<div class="art-cont box--floated">
						<figure><img src="https://media.gazzettadiparma.it/images/2020/05/15/072551321-91034991-26d7-4aa0-84b3-39d96b443a48.jpg" alt="E' morto Ezio Bosso, il pianista che ha incantato l'Italia. A febbraio la cittadinanza onoraria di Busseto"></figure>
						<section>
						<h5 class="tag tag--yellow">lutto</h5>
						<h2>
				         <a href='https://www.gazzettadiparma.it/italiamondo/2020/05/15/news/e_morto_ezio_bosso_il_pianista_che_ha_incantato_l_italia_a_febbraio_la_cittadinanza_onoraria_di_busseto-3394144/'>
		                		
								E' morto Ezio Bosso, il pianista che ha incantato l'Italia. A febbraio la cittadinanza onoraria di Busseto</a>
		               		</h2>
						<h3></h3>
						<ul class="atach">
    <li><a class="pull-left" href="https://www.gazzettadiparma.it/gweb/2020/02/20/news/ezio_bosso_riesco_sempre_a_stupirmi_delle_cose_belle_-2753074/">
        <span class="icon-open-book-fill"></span><b>Articolo</b>
            </a>
            <a class="d-flex" href="https://www.gazzettadiparma.it/gweb/2020/02/20/news/ezio_bosso_riesco_sempre_a_stupirmi_delle_cose_belle_-2753074/">
            Ezio Bosso: «Riesco sempre a stupirmi delle cose belle»</a>
            </li>
        </ul>
</section>
                        <button class="socialshare 3398045" data-toggle="popover" data-container="body" data-placement="right" type="button" data-html="true">
		<span class="icon icon-share"></span>
		</button>
	<div class="hide" id="popover-content-socialshare-3398045">
      <div class="addthis_toolbox" addthis:url="https://www.gazzettadiparma.it/italiamondo/2020/05/15/news/e_morto_ezio_bosso_il_pianista_che_ha_incantato_l_italia_a_febbraio_la_cittadinanza_onoraria_di_busseto-3394144/" addthis:title="E' morto Ezio Bosso, il pianista che ha incantato l'Italia. A febbraio la cittadinanza onoraria di Busseto" addthis:description="">
        <div class="custom_images">
        	<a class="addthis_button_facebook at300b" href="#" title="Facebook" >
        		<span class="icon-fb" width="64" height="64"></span>
        	</a>
					
        	<a class="addthis_button_twitter at300b" href="#" title="Twitter" >
        		<span class="icon-tw" width="64" height="64"></span>
        	</a>
        	<a class="addthis_button_linkedin at300b" href="#" target="_blank" title="LinkedIn">
        		<span class="icon-linkedin" width="64" height="64"></span>
        	</a>
        </div>
      </div>
	</div>
	</div>	
				</article>
				
			<!-- isPayTmp --  -->
	<article class="col col-xl-4 col-lg-4 col-md-12 col-sm-12">
				<!-- template frammento html -->
		<div class="text-center " id="div-gpt-ad-HP_MR2" ></div>
<script>
    window.addEventListener("load", function(event) {
      //desk
      if(isMobile()==false){
        googletag.cmd.push(function() {
        googletag.defineSlot('/78241301/HP_MR2',[300, 250], 'div-gpt-ad-HP_MR2').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
        googletag.display('div-gpt-ad-HP_MR2');
        });
      }
	  });
</script><!-- dummy JSP -->
</article>
			</div>
<div class="gplus my-2 flex d-lg-flex align-items-stretch ">
<a class="gplusarticle ico-gplus-hp"><span class="icon-gplus n-float"></span></a>
<div class="row mx-0 d-md-flex d-lg-flex align-items-stretch">
    <article class="col col-xl-6 col-lg-6 col-md-6 col-sm-12 gplus-article-get mb-0"> 
        <div class="art-cont h-100">
            <figure>
                            <img src="https://media.gazzettadiparma.it/images/2020/05/14/210544901-83626515-3bd0-406f-b287-924ae1bc019e.jpg" alt="Ambulanti contrari, niente bancarelle al Tardini">
                        </figure>              
                        <section>               
                            <h5 class="tag tag--yellow tag--gplus">MERCATO</h5>
                                <h2>
                                <a href="https://www.gazzettadiparma.it/gweb/2020/05/15/news/ambulanti_contrari_niente_bancarelle_al_tardini-3392916/" class="title-box-gplus"> Ambulanti contrari, niente bancarelle al Tardini</a>
                                </h2>
                            <h3></h3>
                        </section>
                    <button class="socialshare 3392916" data-toggle="popover" data-container="body" data-placement="right" type="button" data-html="true">
		<span class="icon icon-share"></span>
		</button>
	<div class="hide" id="popover-content-socialshare-3392916">
      <div class="addthis_toolbox" addthis:url="https://www.gazzettadiparma.it/gweb/2020/05/15/news/ambulanti_contrari_niente_bancarelle_al_tardini-3392916/" addthis:title="Ambulanti contrari, niente bancarelle al Tardini" addthis:description="">
        <div class="custom_images">
        	<a class="addthis_button_facebook at300b" href="#" title="Facebook" >
        		<span class="icon-fb" width="64" height="64"></span></a>
        	<a class="addthis_button_twitter at300b" href="#" title="Twitter" >
        		<span class="icon-tw" width="64" height="64"></span>
        	</a>
        	<a class="addthis_button_linkedin at300b" href="#" target="_blank" title="LinkedIn">
        		<span class="icon-linkedin" width="64" height="64"></span>
        	</a>
        </div>
      </div>
	</div>
	</div>          
    </article>

    <article class="col col-xl-6 col-lg-6 col-md-6 col-sm-12 gplus-article-get mb-0">
        <div class="art-cont h-100  d-md-flex d-lg-flex align-items-center"> 
            <div id="div-gpt-ad-HP_MR1" class="adv-container text-center content-wrap"></div>
<script>

      window.addEventListener("load", function(event) {

      //desk
      if(isMobile()==false){
          googletag.cmd.push(function() {
          googletag.defineSlot('/78241301/HP_MR1',[300, 250], 'div-gpt-ad-HP_MR1').addService(googletag.pubads());
          googletag.pubads().enableSingleRequest();
          googletag.enableServices();
          googletag.display('div-gpt-ad-HP_MR1');
        });
      } else {
        googletag.cmd.push(function() {
          googletag.defineSlot('/78241301/MOBILE_MR1',[300, 250], 'div-gpt-ad-HP_MR1').addService(googletag.pubads());
          googletag.pubads().enableSingleRequest();
          googletag.enableServices();
          googletag.display('div-gpt-ad-HP_MR1');
        });
      }
      });
</script></div>
    </article>
</div>


<div class="row mx-0 d-md-flex d-lg-flex align-items-stretch text-over-sm text-over-md text-over-lg text-over-xl gplus-article-mini">
    <article class="col col-xl-4 col-lg-4 col-md-4 col-sm-12">
                <div class="art-cont h-100">
                        <figure>
                            <a href=""><img src="https://media.gazzettadiparma.it/images/2020/05/14/25995691_350x208_1589486177933.jpg" alt="{{title}}"></a>
                        </figure>
                        <section>
                        <h5 class="tag tag--yellow tag--gplus">Infarti</h5>
                            <h2 class="gweb-title-mini">
                            <a href="https://www.gazzettadiparma.it/gweb/2020/05/15/news/non_solo_polmoni_il_covid_lascia_il_segno_anche_sul_cuore-3392838/">Non solo polmoni: il Covid lascia il segno anche sul cuore</a>
                        </h2>
                        </section>
                    <button class="socialshare 3392838" data-toggle="popover" data-container="body" data-placement="right" type="button" data-html="true">
		<span class="icon icon-share"></span>
		</button>
	<div class="hide" id="popover-content-socialshare-3392838">
      <div class="addthis_toolbox" addthis:url="https://www.gazzettadiparma.it/gweb/2020/05/15/news/non_solo_polmoni_il_covid_lascia_il_segno_anche_sul_cuore-3392838/" addthis:title="Non solo polmoni: il Covid lascia il segno anche sul cuore" addthis:description="">
        <div class="custom_images">
        	<a class="addthis_button_facebook at300b" href="#" title="Facebook" >
        		<span class="icon-fb" width="64" height="64"></span></a>
        	<a class="addthis_button_twitter at300b" href="#" title="Twitter" >
        		<span class="icon-tw" width="64" height="64"></span>
        	</a>
        	<a class="addthis_button_linkedin at300b" href="#" target="_blank" title="LinkedIn">
        		<span class="icon-linkedin" width="64" height="64"></span>
        	</a>
        </div>
      </div>
	</div>
	</div>  
        </article>
    <article class="col col-xl-4 col-lg-4 col-md-4 col-sm-12">
                <div class="art-cont h-100">
                        <figure>
                            <a href=""><img src="https://media.gazzettadiparma.it/images/2020/05/14/205721636-fb8128fb-ecfc-4bfa-811f-9f2c50f73f0d.jpg" alt="{{title}}"></a>
                        </figure>
                        <section>
                        <h5 class="tag tag--yellow tag--gplus">IL CASO</h5>
                            <h2 class="gweb-title-mini">
                            <a href="https://www.gazzettadiparma.it/gweb/2020/05/15/news/coronavirus_fidanzati_separati_dal_po_e_parte_la_petizione_online-3392832/">Coronavirus: fidanzati separati dal Po. E parte la petizione online</a>
                        </h2>
                        </section>
                    <button class="socialshare 3392832" data-toggle="popover" data-container="body" data-placement="right" type="button" data-html="true">
		<span class="icon icon-share"></span>
		</button>
	<div class="hide" id="popover-content-socialshare-3392832">
      <div class="addthis_toolbox" addthis:url="https://www.gazzettadiparma.it/gweb/2020/05/15/news/coronavirus_fidanzati_separati_dal_po_e_parte_la_petizione_online-3392832/" addthis:title="Coronavirus: fidanzati separati dal Po. E parte la petizione online" addthis:description="">
        <div class="custom_images">
        	<a class="addthis_button_facebook at300b" href="#" title="Facebook" >
        		<span class="icon-fb" width="64" height="64"></span></a>
        	<a class="addthis_button_twitter at300b" href="#" title="Twitter" >
        		<span class="icon-tw" width="64" height="64"></span>
        	</a>
        	<a class="addthis_button_linkedin at300b" href="#" target="_blank" title="LinkedIn">
        		<span class="icon-linkedin" width="64" height="64"></span>
        	</a>
        </div>
      </div>
	</div>
	</div>  
        </article>
    <article class="col col-xl-4 col-lg-4 col-md-4 col-sm-12">
                <div class="art-cont h-100">
                        <figure>
                            <a href=""><img src="https://media.gazzettadiparma.it/images/2020/05/14/205619706-318a5f0b-2db0-49d6-b7d2-4ef095ea5aad.jpg" alt="{{title}}"></a>
                        </figure>
                        <section>
                        <h5 class="tag tag--yellow tag--gplus">La riapertura</h5>
                            <h2 class="gweb-title-mini">
                            <a href="https://www.gazzettadiparma.it/gweb/2020/05/15/news/i_ristoratori_tavoli_a_2_metri_sanificazione_e_cartelli_in_inglese_ma_i_dubbi_sono_tanti_-3392841/">I ristoratori: «Tavoli a 2 metri, sanificazione e cartelli in inglese. Ma i dubbi sono tanti»</a>
                        </h2>
                        </section>
                    <button class="socialshare 3392841" data-toggle="popover" data-container="body" data-placement="right" type="button" data-html="true">
		<span class="icon icon-share"></span>
		</button>
	<div class="hide" id="popover-content-socialshare-3392841">
      <div class="addthis_toolbox" addthis:url="https://www.gazzettadiparma.it/gweb/2020/05/15/news/i_ristoratori_tavoli_a_2_metri_sanificazione_e_cartelli_in_inglese_ma_i_dubbi_sono_tanti_-3392841/" addthis:title="I ristoratori: «Tavoli a 2 metri, sanificazione e cartelli in inglese. Ma i dubbi sono tanti»" addthis:description="">
        <div class="custom_images">
        	<a class="addthis_button_facebook at300b" href="#" title="Facebook" >
        		<span class="icon-fb" width="64" height="64"></span></a>
        	<a class="addthis_button_twitter at300b" href="#" title="Twitter" >
        		<span class="icon-tw" width="64" height="64"></span>
        	</a>
        	<a class="addthis_button_linkedin at300b" href="#" target="_blank" title="LinkedIn">
        		<span class="icon-linkedin" width="64" height="64"></span>
        	</a>
        </div>
      </div>
	</div>
	</div>  
        </article>
    </div>
</div><!-- Half box -->
<div class="row d-md-flex d-lg-flex align-items-stretch ">
                <!-- isPayTmp --  -->
	<article class="col col-xl-6 col-lg-6 col-md-6 col-sm-12">
            <div class="art-cont h-100 ">
            <span class="icon-camera"></span>
            <figure>
              <img src="https://media.gazzettadiparma.it/images/2020/05/15/094404891-6919e83f-7885-41af-8f12-89fbfc53cf43.jpg" alt="Strada Martinella, va a fuoco un macchinario: capannone invaso dal fumo - Foto">
              </figure>
              <section>
              	<!-- isNative false -->
					<h5 class="tag ">Parma</h5>
					<h2>
                	<a href='https://www.gazzettadiparma.it/parma/2020/05/15/news/strada_martinella_va_a_fuoco_un_macchinario_capannone_invaso_dal_fumo_-_foto-3395582/'>
	                		
							Strada Martinella, va a fuoco un macchinario: capannone invaso dal fumo - Foto</a>
	               		</h2>
                <h3>
               		</h3>
				 <ul class="atach">
						</ul>
				</section>
              <button class="socialshare 3398106" data-toggle="popover" data-container="body" data-placement="right" type="button" data-html="true">
		<span class="icon icon-share"></span>
		</button>
	<div class="hide" id="popover-content-socialshare-3398106">
      <div class="addthis_toolbox" addthis:url="https://www.gazzettadiparma.it/parma/2020/05/15/news/strada_martinella_va_a_fuoco_un_macchinario_capannone_invaso_dal_fumo_-_foto-3395582/" addthis:title="Strada Martinella, va a fuoco un macchinario: capannone invaso dal fumo - Foto" addthis:description="">
        <div class="custom_images">
        	<a class="addthis_button_facebook at300b" href="#" title="Facebook" >
        		<span class="icon-fb" width="64" height="64"></span>
        	</a>
					
        	<a class="addthis_button_twitter at300b" href="#" title="Twitter" >
        		<span class="icon-tw" width="64" height="64"></span>
        	</a>
        	<a class="addthis_button_linkedin at300b" href="#" target="_blank" title="LinkedIn">
        		<span class="icon-linkedin" width="64" height="64"></span>
        	</a>
        </div>
      </div>
	</div>
	</div>
		</article><!-- isPayTmp -0-  -->
	<article class="col col-xl-6 col-lg-6 col-md-6 col-sm-12">
            <div class="art-cont h-100 ">
            <figure>
              <img src="https://media.gazzettadiparma.it/images/2020/05/15/102813195-94ef8592-d17f-4ecf-a6e6-875f9e158684.jpg" alt="Il Comune: 'Chiederemo a Iren la riduzione della Tari per il periodo di chiusura delle imprese'">
              </figure>
              <section>
              	<!-- isNative false -->
					<h5 class="tag ">sgravi</h5>
					<h2>
                	<a href='https://www.gazzettadiparma.it/parma/2020/05/15/news/il_comune_chiederemo_a_iren_la_riduzione_della_tari_per_il_periodo_di_chiusura_delle_imprese_-3395999/'>
	                		
							Il Comune: 'Chiederemo a Iren la riduzione della Tari per il periodo di chiusura delle imprese'</a>
	               		</h2>
                <h3>
               		</h3>
				 <ul class="atach">
						<li>
	            	<a href='https://www.gazzettadiparma.it/parma/2020/05/15/news/dal_18_maggio_riaprono_i_centri_di_raccolta_di_via_lazio_e_via_simonini-3397080/'><span class="icon-"></span><b>Articolo</b>Dal 18 maggio riaprono i centri di &hellip;</a>
				</li> </ul>
				</section>
              <button class="socialshare 3398107" data-toggle="popover" data-container="body" data-placement="right" type="button" data-html="true">
		<span class="icon icon-share"></span>
		</button>
	<div class="hide" id="popover-content-socialshare-3398107">
      <div class="addthis_toolbox" addthis:url="https://www.gazzettadiparma.it/parma/2020/05/15/news/il_comune_chiederemo_a_iren_la_riduzione_della_tari_per_il_periodo_di_chiusura_delle_imprese_-3395999/" addthis:title="Il Comune: 'Chiederemo a Iren la riduzione della Tari per il periodo di chiusura delle imprese'" addthis:description="">
        <div class="custom_images">
        	<a class="addthis_button_facebook at300b" href="#" title="Facebook" >
        		<span class="icon-fb" width="64" height="64"></span>
        	</a>
					
        	<a class="addthis_button_twitter at300b" href="#" title="Twitter" >
        		<span class="icon-tw" width="64" height="64"></span>
        	</a>
        	<a class="addthis_button_linkedin at300b" href="#" target="_blank" title="LinkedIn">
        		<span class="icon-linkedin" width="64" height="64"></span>
        	</a>
        </div>
      </div>
	</div>
	</div>
		</article></div>
        <div class="row d-md-flex d-lg-flex align-items-stretch ">
                <!-- isPayTmp -0-  -->
	<article class="col col-xl-6 col-lg-6 col-md-6 col-sm-12">
            <div class="art-cont h-100 ">
            <figure>
              <img src="https://media.gazzettadiparma.it/images/2020/05/15/082621472-07258178-de81-43a5-ab90-25a104373560.jpg" alt="Nuovo padiglione del carcere, i sindacati degli agenti: 'Manca il livello minimo di sicurezza'">
              </figure>
              <section>
              	<!-- isNative false -->
					<h5 class="tag ">via burla</h5>
					<h2>
                	<a href='https://www.gazzettadiparma.it/parma/2020/05/15/news/nuovo_padiglione_del_carcere_i_sindacati_degli_agenti_manca_il_livello_minimo_di_sicurezza_-3394103/'>
	                		
							Nuovo padiglione del carcere, i sindacati degli agenti: 'Manca il livello minimo di sicurezza'</a>
	               		</h2>
                <h3>
               		E annunciano la protesta, se l&#39;apertura non sar&agrave; sospesa</h3>
				 <ul class="atach">
						<li>
	            	<a href='https://www.gazzettadiparma.it/parma/2020/05/12/news/via_burla_pronto_ad_aprire_il_nuovo_padiglione_da_200_detenuti-3375880/'><span class="icon-"></span><b>Articolo</b>Via Burla, pronto ad aprire il nuovo &hellip;</a>
				</li> </ul>
				</section>
              <button class="socialshare 3398108" data-toggle="popover" data-container="body" data-placement="right" type="button" data-html="true">
		<span class="icon icon-share"></span>
		</button>
	<div class="hide" id="popover-content-socialshare-3398108">
      <div class="addthis_toolbox" addthis:url="https://www.gazzettadiparma.it/parma/2020/05/15/news/nuovo_padiglione_del_carcere_i_sindacati_degli_agenti_manca_il_livello_minimo_di_sicurezza_-3394103/" addthis:title="Nuovo padiglione del carcere, i sindacati degli agenti: 'Manca il livello minimo di sicurezza'" addthis:description="">
        <div class="custom_images">
        	<a class="addthis_button_facebook at300b" href="#" title="Facebook" >
        		<span class="icon-fb" width="64" height="64"></span>
        	</a>
					
        	<a class="addthis_button_twitter at300b" href="#" title="Twitter" >
        		<span class="icon-tw" width="64" height="64"></span>
        	</a>
        	<a class="addthis_button_linkedin at300b" href="#" target="_blank" title="LinkedIn">
        		<span class="icon-linkedin" width="64" height="64"></span>
        	</a>
        </div>
      </div>
	</div>
	</div>
		</article><!-- isPayTmp -0-  -->
	<article class="col col-xl-6 col-lg-6 col-md-6 col-sm-12">
            <div class="art-cont h-100 ">
            <figure>
              <img src="https://media.gazzettadiparma.it/images/2020/05/15/125657088-42842a87-8433-462c-ac1d-bcce3bc6ca32.jpg" alt="Controlli anti-Covid: 11 sanzionati. Occhi puntati sull'asporto: un commerciante multato">
              </figure>
              <section>
              	<!-- isNative false -->
					<h5 class="tag ">coronavirus</h5>
					<h2>
                	<a href='https://www.gazzettadiparma.it/parma/2020/05/15/news/controlli_anti-covid_11_sanzionati_occhi_puntati_sull_asporto_un_commerciante_multato-3397091/'>
	                		
							Controlli anti-Covid: 11 sanzionati. Occhi puntati sull'asporto: un commerciante multato</a>
	               		</h2>
                <h3>
               		</h3>
				 <ul class="atach">
						</ul>
				</section>
              <button class="socialshare 3398109" data-toggle="popover" data-container="body" data-placement="right" type="button" data-html="true">
		<span class="icon icon-share"></span>
		</button>
	<div class="hide" id="popover-content-socialshare-3398109">
      <div class="addthis_toolbox" addthis:url="https://www.gazzettadiparma.it/parma/2020/05/15/news/controlli_anti-covid_11_sanzionati_occhi_puntati_sull_asporto_un_commerciante_multato-3397091/" addthis:title="Controlli anti-Covid: 11 sanzionati. Occhi puntati sull'asporto: un commerciante multato" addthis:description="">
        <div class="custom_images">
        	<a class="addthis_button_facebook at300b" href="#" title="Facebook" >
        		<span class="icon-fb" width="64" height="64"></span>
        	</a>
					
        	<a class="addthis_button_twitter at300b" href="#" title="Twitter" >
        		<span class="icon-tw" width="64" height="64"></span>
        	</a>
        	<a class="addthis_button_linkedin at300b" href="#" target="_blank" title="LinkedIn">
        		<span class="icon-linkedin" width="64" height="64"></span>
        	</a>
        </div>
      </div>
	</div>
	</div>
		</article></div>
        <!-- ZONE  :: oggi_12_tv_parma ::  -->
<div class="row d-md-flex d-lg-flex align-items-stretch text-over-sm text-over-md m-30 ">
<a class="tv-parma"><img class="tv-parma-img n-float" src="/static/img/12tvparma.png"></a>
<div class=" row tv--box">
<!-- Layout: Apertura Small -->
<!-- isPayTmp -0-  -->
	<article class="col col-xl-8 col-lg-8 col-md-12 col-sm-12">
					<div class="art-cont box--floated">
						<figure><img src="https://media.gazzettadiparma.it/images/2020/05/14/155017690-c159d933-d0ce-43f7-bbf0-fb714f67b8fd.jpg" alt=""></figure>
						<section>
						 <h5 class="tag ">12 TV PARMA</h5>
						<h2><a href="https://www.gazzettadiparma.it/mediagallery/tv-parma/2020/05/14/news/cinecitta_50-3391428/">Cinecittà 50</a></h2>
						<h3>Venerd&igrave;&nbsp;ore 21,00 &nbsp;</h3>
						</section>
                        <button class="socialshare 3398103" data-toggle="popover" data-container="body" data-placement="right" type="button" data-html="true">
		<span class="icon icon-share"></span>
		</button>
	<div class="hide" id="popover-content-socialshare-3398103">
      <div class="addthis_toolbox" addthis:url="https://www.gazzettadiparma.it/mediagallery/tv-parma/2020/05/14/news/cinecitta_50-3391428/" addthis:title="Cinecittà 50" addthis:description="Venerd&amp;igrave;&amp;nbsp;ore 21,00 &amp;nbsp;">
        <div class="custom_images">
        	<a class="addthis_button_facebook at300b" href="#" title="Facebook" >
        		<span class="icon-fb" width="64" height="64"></span>
        	</a>
					
        	<a class="addthis_button_twitter at300b" href="#" title="Twitter" >
        		<span class="icon-tw" width="64" height="64"></span>
        	</a>
        	<a class="addthis_button_linkedin at300b" href="#" target="_blank" title="LinkedIn">
        		<span class="icon-linkedin" width="64" height="64"></span>
        	</a>
        </div>
      </div>
	</div>
	</div>	
				</article>
				
			<!-- isPayTmp --  -->
	<article class="col col-xl-4 col-lg-4 col-md-12 col-sm-12">
				<!-- template frammento html -->
		<p><a href="https://www.radioparma.it/diretta/"><img src="https://www.gazzettadiparma.it/web-data/radio-parma-live.jpg" /></a></p>
<!-- dummy JSP -->
</article>
			</div>
	</div>
<!-- Half Small Right -->

<div class="row d-md-flex d-lg-flex align-items-stretch ">
            <div class="col-md-6 d-flex-wrap my-1 d-md-flex align-items-stretch p-0">
                <!-- isPayTmp --  -->
	<!--articolo teaser small Foto -->
		<article id="3398049_3397585" class=" col col-xl-6 col-lg-6 col-md-6 col-sm-12 w-100">
		<div class="art-cont  h-100 ">
            	<span class="icon-camera"></span><section>
					<h5 class="tag ">CORONAVIRUS</h5>
					<h2><a href='https://www.gazzettadiparma.it/parma/2020/05/15/news/viaggio_fra_i_baristi_che_hanno_riaperto_-_foto-3397585/'>Viaggio fra i baristi che hanno riaperto - Foto</a></h2>
					<h3>
	                		</h3>
					<ul class="atach">
							</ul>
					</section>
                <button class="socialshare 3398049" data-toggle="popover" data-container="body" data-placement="right" type="button" data-html="true">
		<span class="icon icon-share"></span>
		</button>
	<div class="hide" id="popover-content-socialshare-3398049">
      <div class="addthis_toolbox" addthis:url="https://www.gazzettadiparma.it/parma/2020/05/15/news/viaggio_fra_i_baristi_che_hanno_riaperto_-_foto-3397585/" addthis:title="Viaggio fra i baristi che hanno riaperto - Foto" addthis:description="">
        <div class="custom_images">
        	<a class="addthis_button_facebook at300b" href="#" title="Facebook" >
        		<span class="icon-fb" width="64" height="64"></span>
        	</a>
					
        	<a class="addthis_button_twitter at300b" href="#" title="Twitter" >
        		<span class="icon-tw" width="64" height="64"></span>
        	</a>
        	<a class="addthis_button_linkedin at300b" href="#" target="_blank" title="LinkedIn">
        		<span class="icon-linkedin" width="64" height="64"></span>
        	</a>
        </div>
      </div>
	</div>
	</div>
		</article><!-- isPayTmp --  -->
	<!-- html small-->
<article class="col col-xl-6 col-lg-6 col-md-6 col-sm-12 w-100 h-50">
		  <div id="div-gpt-ad-440X200_1">&nbsp;</div>
<script>
    window.addEventListener("load", function(event) {
      //desk
      if(isMobile()==false){
        googletag.cmd.push(function() {
        googletag.defineSlot('/78241301/440X200_1',[440, 200], 'div-gpt-ad-440X200_1').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
        googletag.display('div-gpt-ad-440X200_1');
        });
      } 
	  });
</script></article>
</div>
                <!-- isPayTmp -0-  -->
	<!--                    type: Articolo -->
                    <!-- articolo -->
                            
                                <article class="col col-xl-6 col-lg-6 col-md-6 col-sm-12">
            <div class="art-cont h-100 ">
            <figure>
              <img src="https://media.gazzettadiparma.it/images/2020/05/03/8f4dc750d6ecc9e34fcb913c2231cd73_540x260_1588524495516.jpg" alt="Fase 2: nuovo modulo per i casi in cui serve l'autocertificazione (ma vale anche il vecchio). Scaricalo qui">
              </figure>
              <section>
              	<!-- isNative false -->
					<h5 class="tag tag--yellow">CORONAVIRUS</h5>
					<h2>
                	<a href='https://www.gazzettadiparma.it/italiamondo/2020/05/03/news/nuovo_modulo_per_l_autocertificazione-3298298/'>
	                		
							Fase 2: nuovo modulo per i casi in cui serve l'autocertificazione (ma vale anche il vecchio). Scaricalo qui</a>
	               		</h2>
                <h3>
               		Ecco la versione in vigore dal 4 maggio. Si pu&ograve; anche compilare al momento del controllo</h3>
				 <ul class="atach">
						</ul>
				</section>
              <button class="socialshare 3398051" data-toggle="popover" data-container="body" data-placement="right" type="button" data-html="true">
		<span class="icon icon-share"></span>
		</button>
	<div class="hide" id="popover-content-socialshare-3398051">
      <div class="addthis_toolbox" addthis:url="https://www.gazzettadiparma.it/italiamondo/2020/05/03/news/nuovo_modulo_per_l_autocertificazione-3298298/" addthis:title="Fase 2: nuovo modulo per i casi in cui serve l'autocertificazione (ma vale anche il vecchio). Scaricalo qui" addthis:description="">
        <div class="custom_images">
        	<a class="addthis_button_facebook at300b" href="#" title="Facebook" >
        		<span class="icon-fb" width="64" height="64"></span>
        	</a>
					
        	<a class="addthis_button_twitter at300b" href="#" title="Twitter" >
        		<span class="icon-tw" width="64" height="64"></span>
        	</a>
        	<a class="addthis_button_linkedin at300b" href="#" target="_blank" title="LinkedIn">
        		<span class="icon-linkedin" width="64" height="64"></span>
        	</a>
        </div>
      </div>
	</div>
	</div>
		</article></div>
        </div></div>
				
				<div id="div-gpt-ad-FOOTER">&nbsp;</div>
<script>
    window.addEventListener("load", function(event) {
      //desk
      if(isMobile()==true){
        googletag.cmd.push(function() {
        googletag.defineOutOfPageSlot('/78241301/FOOTER_ROS', 'div-gpt-ad-FOOTER').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
        googletag.display('div-gpt-ad-FOOTER');
        });
      }
	  });
</script>

<footer class="main-footer">
<div class="content-wrap">
<div class="header-footer flexdir-sm-column">
<figure class="logo"><img alt="testata Gazzetta di Parma" src="/static/img/testata-bianca.png" /></figure>

<ul class="social">
	<li><a href="https://www.facebook.com/gazzettadiparma?ref=ts&amp;fref=ts"><span class="icon-fb">&nbsp;</span></a></li>
	<li><a href="https://twitter.com/gazzettaparma"><span class="icon-tw">&nbsp;</span></a></li>
	<li><a href="https://www.instagram.com/gazzettadiparma.it/"><span class="icon-instagram">&nbsp;</span></a></li>
</ul>
</div>

<div class="row">
<article class="col col-xl-2 col-lg-2 col-md-2 col-sm-12">
<ul class="nav-listing">
	<li><a href="https://www.gazzettadiparma.it/utility/footer/2019/04/18/news/chi_siamo-708411/">Chi siamo</a></li>
	<li><a href="https://www.gazzettadiparma.it/utility/2019/12/17/news/redazione-2326027/">Redazione</a></li>
	<li><a href="mailto:sito@gazzettadiparma.it">Scrivi alla redazione</a></li>
	<li><a href="http://www.publiedi.it">Fai pubblicit&agrave;</a></li>
</ul>
</article>

<article class="col col-xl-2 col-lg-2 col-md-2 col-sm-12">
<ul class="nav-listing">
	<li><a href="https://sso.gazzettadiparma.it/signup.html">Ricevi le Newsletter</a></li>
	<li><a href="https://www.gazzettadiparma.it/archivio/2016/02/04/news/gazzetta_di_parma_club_per_gli_abbonati_ecco_i_negozi_convenzionati-642298/">Gazzetta Club</a></li>
	<li><a href="https://www.gazzettadiparma.it/rss.xml">RSS</a></li>
	<li><a href="https://www.gazzettadiparma.it/utility/footer/2019/04/18/news/note_legali-708469/">Note legali</a></li>
</ul>
</article>

<article class="col col-xl-2 col-lg-2 col-md-2 col-sm-12">
<ul class="nav-listing">
	<li><a href="https://www.gazzettadiparma.it/utility/footer/2019/04/18/news/privacy-708489/">Privacy</a></li>
	<li><a href="https://www.gazzettadiparma.it/web-data/modello.pdf">Modello 231</a></li>
	<li><a href="https://www.gazzettadiparma.it/web-data/uploads/messaggi-politici-elettorali-web-comunicato-2020.pdf">Comunicazione politica</a></li>
</ul>
</article>

<article class="col col-xl-4 col-lg-4 col-md-4 col-sm-12">
<p>Gazzetta di Parma S.r.l. - P.Iva 02361510346</p>

<p>Codice SDI: M5UXCR1 - Tutti i diritti riservati 2019</p>

<p>Powered by GMDE</p>
</article>
</div>
</div>
</footer></section>
	</div><!--/.page-wrap-->
	
	
	
	
	
	 
	
	<script id="configGDP" type="application/json">
{
"scheme": "https://www.gazzettadiparma.it", 
"name": "gdp"
}
</script>

<script src="/static/js/jquery-3.3.1.min.js" ></script>
<script src="/static/js/bootstrap.bundle.min.js"></script>
<script src="/static/js/sticky-kit.js"></script>
<script src="/static/js/jquery.lib.min.js"></script>
<script src="/static/js/jquery.ready.min.js"></script>
<script src="/static/js/handlebars-latest.js"></script>
<script src="/static/js/handlebars-templates.js"></script>
<script src="/static/js/helpers.js"></script>
<script src="/static/star-rating/js/star-rating.js"></script>
<script src="/static/star-rating/themes/krajee-svg/theme.js"></script>
<script src="/static/js/jwt-decode.min.js"></script>
<script src="/static/js/userlogin.js"></script>

<!-- ADV -->
<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script>
<script type="text/javascript" >
$( document ).ready(function() { var urlpage = document.URL; $('.OUTBRAIN').attr('data-src',urlpage); });
</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5c5805d3ea6b943f"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.6.1/js/bootstrap-datepicker.min.js" ></script>

<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
        .qc-cmp-ui p {
            color: #fff;
            font-size: inherit;
        }
        .qc-cmp-ui h4 {
            color: inherit;
        }
        .qc-cmp-ui .qc-cmp-toggle-status {
            font-size: 12px;
        }
        .qc-cmp-button.qc-cmp-secondary-button {
          color: #b2d3ef !important;
        }
        .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
          color:#ffffff !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button {
          border-color: #eee !important;
          background-color: #eee !important;
        }
        p.qc-cmp-sub-title {
            font-size: 24px;
        }
        h4.qc-cmp-bold-messaging {
            font-family: inherit;
        }
        p.qc-cmp-title {
            font-size: 34px;
        }

        /* small viewport --*/
        @media screen and (max-width: 820px) {

        .qc-cmp-ui p {
            color: #000;
            font-size: 12px;
        }

        .qc-cmp-ui p a{
            color: #368bd6 !important;
            font-size: 12px;
            text-decoration:underline;
        }        
        .qc-cmp-main-messaging {
                line-height: 15px;
            }

        .qc-cmp-main-messaging {
            padding: 30px 0;
        }
        .qc-cmp-alt-buttons {
            padding-top: 10px;
        }
        .qc-cmp-alt-action.qc-cmp-left-nav-link:nth-child(2), .qc-cmp-cancel,
        .qc-cmp-alt-action.qc-cmp-left-nav-link.qc-cmp-back {
            height: auto;
            top: 2px;
        }
        .qc-cmp-back:before {
            width: 12px;
        }
        .qc-cmp-nav-bar.qc-cmp-bottom {
            height: 9rem;
        }
        .qc-cmp-nav-bar-div-child {
            padding-bottom: 10px;
        }

        }
    </style>
    

<!-- include::js articolo -->
				<script async src="https://cdn.onthe.io/io.js/OHFxlLyJ9huj"></script>
<!--article-->
<script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({
    page_url: 'https://www.gazzettadiparma.it/parma/2020/05/15/news/una_classica_teoria_di_complotto-3394466/',
    page_url_canonical: 'https://www.gazzettadiparma.it/parma/2020/05/15/news/una_classica_teoria_di_complotto-3394466/',
    page_title: 'Una classica teoria  di complotto',
    page_type: 'article',
    page_language: "it"
    
    ,article_authors: [''],
    article_categories: ['Parma'],
    article_type: 'articolo',
    article_word_count: "",
    article_publication_date: 'Fri, 15 May 2020 09:55:00 +0200'
    
});
</script>
<script id="poll_results_OK-template" type="text/x-handlebars-template">
	<div class="feedback-area success">
		 <p class="big">Grazie per aver votato!</p>
	</div>
</script>

<script id="poll_results_KO-template" type="text/x-handlebars-template">
	<div class="feedback-area error">
			<p class="big">Attenzione, hai già espresso il tuo voto!</p>
	</div>
</script>

<script id="poll_results_preview-template" type="text/x-handlebars-template">
				<div class="box-poll-container box-poll--result">
{{#each options}}
									<div class="box-poll-row">
												<div class="box-poll-radio-container">
														 {{percentage}}%
												</div>
												<label class="box-poll-label" for="{{this.text}}">
														 <span class="box-poll-question">{{this.text}}</span>
												</label>
												<div class="box-poll-result color{{math @index "+" 1}}" style="width:{{percentage}}%"></div>
									</div>
{{/each}}
</div>
										<!-- <div class="box-poll__result-container">
												<div class="box-poll__result">
														<span class="box-poll__count">{{numVotes}}</span> voti totali
												</div>
										</div> -->
{{#if warning}}<p class="big">Attenzione, hai già espresso il tuo voto!</p>{{/if}}
</script>
<!-- <script>

$( document ).ready(function() {
	$('.socialshare').each(function(event){
	  var $this = $(this).next();
	  var targetUrl = $this.find('.addthis_toolbox').first().attr('addthis:url');
	  var $counter = $(this).find('.count').first();
	  addthis.sharecounters.getShareCounts({service: 'facebook', countUrl: targetUrl}, function(obj) {
			  $counter.text(obj[0].count);
	  });
	});

	$('.social-sidebar').each(function(event){
	  var $this = $(this);
	  var targetUrl = $("meta[property='og:url']").attr("content");
	  var $counter = $this.find('.count').first();
	  addthis.sharecounters.getShareCounts({service: 'facebook', countUrl: targetUrl}, function(obj) {
			  $counter.text(obj[0].count);
	  });
	  
	  
	});
});
  
  </script> -->

<script type="text/javascript" >
	$( document ).ready(function() { var urlpage = document.URL; $('.OUTBRAIN').attr('data-src',urlpage); });
	console.log();
</script></body>
	
</html>