
















			

    
<!DOCTYPE html>
<html lang="it">
    <head>
        <title>Un altro incendio a Ragazzola sulla riva del Po. Indagano i carabinieri - Foto 1 di 2 - Gazzetta di Parma</title>
	<meta name="description" content="Area boschiva in fiamme in riva al Po, poco fa, nei pressi di Ragazzola, a poca distanza dal ponte &ldquo;Giuseppe Verdi&rdquo;. L&rsquo;incendio, le cui cause ..." /><meta name="Keywords" content="ragazzola,incendio" /><meta name="news_keywords" content="ragazzola,incendio" /><meta name="sections" content="Roccabianca,Home,Il mio Comune" /><meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" /><meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
	<link rel="icon"             href="favicon_1.ico?v=1638635455300" type="image/x-icon" />
	<link rel="apple-touch-icon" href="favicon_1.ico?v=1638635455300" type="image/x-icon" />

	<base href="https://www.gazzettadiparma.it/"  /><meta property="og:type" content="article">
	<meta property="og:title" content="Un altro incendio a Ragazzola sulla riva del Po. Indagano i carabinieri">
	<meta property="og:description" content="Area boschiva in fiamme in riva al Po, poco fa, nei pressi di Ragazzola, a poca distanza dal ponte &ldquo;Giuseppe Verdi&rdquo;. L&rsquo;incendio, le cui cause sono al vaglio degli inquirenti, &egrave; quasi certamente di origine dolosa ed &egrave; il secondo che, in pochi mesi, interessa la via Alz..."><meta property="og:image:secure" content="https://www.gazzettadiparma.it/resizer/600/315/true/2022_06_27/thumbnail_incendiozanzara1-1656355146696.jpg--.jpg?1656355146744"><meta property="og:image" content="https://www.gazzettadiparma.it/resizer/600/315/true/2022_06_27/thumbnail_incendiozanzara1-1656355146696.jpg--.jpg?1656355146744">
		<meta property="og:image:alt" content="Un altro incendio a Ragazzola sulla riva del Po. Indagano i carabinieri"><meta property="og:image:width"  content="600" >
			<meta property="og:image:height" content="315"><meta property="og:url" content="https://www.gazzettadiparma.it/roccabianca/2022/06/27/gallery/un-altro-incendio-a-ragazzola-sulla-riva-del-po-indagano-i-carabinieri-653436/"><meta property="twitter:title" content="Un altro incendio a Ragazzola sulla riva del Po. Indagano i carabinieri">
	<meta property="twitter:description" content="Area boschiva in fiamme in riva al Po, poco fa, nei pressi di Ragazzola, a poca distanza dal ponte &ldquo;Giuseppe Verdi&rdquo;. L&rsquo;incendio, le cui cause sono al vaglio degli inquirenti, &egrave...">
	<meta property="twitter:url" content="https://www.gazzettadiparma.it/roccabianca/2022/06/27/gallery/un-altro-incendio-a-ragazzola-sulla-riva-del-po-indagano-i-carabinieri-653436/"><meta property="twitter:image" content="https://www.gazzettadiparma.it/resizer/600/315/true/2022_06_27/thumbnail_incendiozanzara1-1656355146696.jpg--.jpg?1656355146744"><meta property="twitter:image:width"  content="600">
				<meta property="twitter:image:height" content="315"><link rel="image_src" href="https://www.gazzettadiparma.it/resizer/600/315/true/2022_06_27/thumbnail_incendiozanzara1-1656355146696.jpg--.jpg?1656355146744" /><meta name="url" content="https://www.gazzettadiparma.it/roccabianca/2022/06/27/gallery/un-altro-incendio-a-ragazzola-sulla-riva-del-po-indagano-i-carabinieri-653436/" /><link rel="canonical" href="https://www.gazzettadiparma.it/roccabianca/2022/06/27/gallery/un-altro-incendio-a-ragazzola-sulla-riva-del-po-indagano-i-carabinieri-653436/"/>
<link rel="next" href="https://www.gazzettadiparma.it/roccabianca/2022/06/27/gallery/un-altro-incendio-a-ragazzola-sulla-riva-del-po-indagano-i-carabinieri-653436/2" /><meta property="articleID" content="653436"><meta property="datePublished" content="2022-06-27T18:40:58Z"><link rel="amphtml" href="https://www.gazzettadiparma.it/roccabianca/2022/06/27/gallery/un-altro-incendio-a-ragazzola-sulla-riva-del-po-indagano-i-carabinieri-653436/amp/"><meta name="robots" content="noarchive" /><meta name="socialbeat:keywords" content="" />

        


<script type="application/ld+json">
    
    {"@context":"https://schema.org","@type":"Article","url":"https://www.gazzettadiparma.it/roccabianca/2022/06/27/gallery/un-altro-incendio-a-ragazzola-sulla-riva-del-po-indagano-i-carabinieri-653436/","mainEntityOfPage":"https://www.gazzettadiparma.it/roccabianca/2022/06/27/gallery/un-altro-incendio-a-ragazzola-sulla-riva-del-po-indagano-i-carabinieri-653436/","headline":"Un altro incendio a Ragazzola sulla riva del Po. Indagano i carabinieri","text":"Area boschiva in fiamme in riva al Po, poco fa, nei pressi di Ragazzola, a poca distanza dal ponte “Giuseppe Verdi”. L’incendio, le cui cause sono al vaglio degli inquirenti, è quasi certamente di origine dolosa ed è il secondo che, in pochi mesi, interessa la via Alzaia in località La Zanzara. Sul posto, ancora una volta, i vigili del fuoco che hanno evitato che le fiamme potessero estendersi ad alcune vicine baracche utilizzate da appassionati e frequentatori del Grande fiume. Polemiche da parte di diversi frequentatori della zona che hanno chiesto un aumento dei controlli, da parte delle forze dell’ordine. p.p.","keywords":"ragazzola,incendio","articleSection":"Roccabianca","publisher":{"@type":"Organization","name":"Gazzetta di Parma","logo":{"@type":"ImageObject","url":"https://www.gazzettadiparma.it/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"https://www.gazzettadiparma.it/resizer/-1/-1/true/2022_06_27/thumbnail_incendiozanzara1-1656355146696.jpg--.jpg?1656355146744","url":"https://www.gazzettadiparma.it/resizer/-1/-1/true/2022_06_27/thumbnail_incendiozanzara1-1656355146696.jpg--.jpg?1656355146744","@type":"ImageObject"},"author":{"@type":"Person","name":"Matteo Scipioni"},"dateCreated":"2022-06-27T18:40:37Z","dateModified":"2022-06-27T18:40:37Z","datePublished":"2022-06-27T18:40:58Z","associatedMedia":[{"@type":"ImageObject","contentURL":"resizer/-1/-1/true/2022_06_27/thumbnail_incendiozanzara1-1656355146696.jpg--.jpg?1656355146744"},{"@type":"ImageObject","contentURL":"resizer/-1/-1/true/2022_06_27/thumbnail_incendiozanzara2-1656355146746.jpg--.jpg?1656355146780"}]}
</script>

        
        
        
<script src="js/jquery/jquery-3.6.0.min.js"></script>
<script src="js/jquery/jquery-migrate-1.4.1.min.js"></script>
<!--
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
-->
<script src="js/jquery/jquery-ui.min.js"></script>

<!-- libraries used by layout widgets -->

<!-- slider: bxSlider -->
<script src="js/jquery.bxSlider.min.js"></script>
<!-- slider: swiper -->
<link rel="stylesheet" href="js/swiper/swiper-bundle.min.css" />
<script src="js/swiper/swiper-bundle.min.js"></script>
<!-- drop-down menu: superfish -->
<script src="js/superfish/hoverIntent.js"></script>
<script src="js/superfish/superfish.js"></script>
<script src="js/superfish/supersubs.js"></script>
<!-- confirm dialog: jquery.confirm -->
<script src="js/confirm/jquery.confirm.js"></script>
<!-- graphic library similar to flash -->
<!-- <script src="js/flash.js"></script> -->
<!-- populate form inputs with example text that disappears on focus -->
<script src="js/jquery-example.js"></script>
<!-- scrollbar: customizable animated scrolling -->
<script src="js/jquery.scrollTo.js" defer></script>
<!-- form validation -->
<script src="js/validate/jquery.validate.min.js" ></script>
<!-- upload file -->
<script src="js/ajaxfileupload.js" defer></script>
<!-- zooming -->
<script src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<!-- story telling -->
<script src="js/story_telling/StoryTelling.js"></script>
<!-- responsive image gallery -->
<script src="js/galleria/galleria-1.2.6.min.js"></script>
<!-- consistent layout -->
<script src="js/wookmark/jquery.imagesloaded.js"></script>
<script src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script src="js/wookmark/jquery.colorbox-min.js" defer></script>
<!-- delayed content lazy-loading -->
<script src="js/jquery.lazyload.min.js"></script>
<!-- cookie management -->
<script src="js/jquery.cookie.js"></script>
 <!-- EU cookie law -->
<script src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>

<script>
  var cmspos = false;
  $.widget.bridge('uitooltip', $.ui.tooltip); // Handle jQuery plugin naming conflict between jQuery UI and Bootstrap
</script>
<script src="js/utils.js"></script>

		<script src="js/bootstrap/js/bootstrap.min.js"></script>
		<link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="js/html5shiv.js"></script>
			<script src="js/respond.min.js"></script>
		<![endif]-->
		<style>
			@-webkit-viewport   { width: device-width; }
			@-moz-viewport      { width: device-width; }
			@-ms-viewport       { width: device-width; }
			@-o-viewport        { width: device-width; }
		</style>
  	<script>
			/*
			 * Copyright 2014-2015 Twitter, Inc.
			 * Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
			 */
			if(navigator.userAgent.match(/IEMobile\/10\.0/)){
				var msViewportStyle = document.createElement('style');
				msViewportStyle.appendChild(document.createTextNode('@-ms-viewport{width:auto!important}'));
				document.querySelector('head').appendChild(msViewportStyle);
			}
		</script>
	<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />
	<style>img.lazy {display: none;}</style>
	<!--[if IE]>  <link rel="stylesheet" type="text/css" href="https://www.gazzettadiparma.it/css/ie.css?v=1627899447693"/><![endif]-->
	<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.gazzettadiparma.it/css/ie_8.css?v=1627899447801"/><![endif]-->
	<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.gazzettadiparma.it/css/ie_9.css?v=1627899447837"/><![endif]-->
	<script>
		var CONTEXTPATH='';
		var CONTENTTYPE ='gallery';
		var virtualcmsPageInfo = {};
		virtualcmsPageInfo.channelId = 1;
		virtualcmsPageInfo.domainId = 1;
		virtualcmsPageInfo.channelName = 'Gazzetta di Parma';
		virtualcmsPageInfo.sectionId = 249;
		virtualcmsPageInfo.sectionName = 'Roccabianca';
				virtualcmsPageInfo.sectionTreeWt = {};
					virtualcmsPageInfo.sectionTreeWt[1] = 'Il mio Comune';
					virtualcmsPageInfo.sectionTreeWt[2] = 'Gazzetta di Parma';
				virtualcmsPageInfo.sectionTreeWt[3] = virtualcmsPageInfo.sectionName;
		virtualcmsPageInfo.isMobile = false;
		virtualcmsPageInfo.contextPath = '';
		virtualcmsPageInfo.domainName = 'www.gazzettadiparma.it';
		virtualcmsPageInfo.isDragDrop = false;
    virtualcmsPageInfo.isUserPanel = false;
				virtualcmsPageInfo.article = {};
				virtualcmsPageInfo.article.id = 653436;
				virtualcmsPageInfo.article.digitalsectionId = 0;
				virtualcmsPageInfo.article.title = 'Un altro incendio a Ragazzola sulla riva del Po. Indagano i carabinieri';
				virtualcmsPageInfo.article.type = 'gallery';
				virtualcmsPageInfo.article.typeValue = '';
				virtualcmsPageInfo.article.publication_date = '2022-06-27 20:40';
				virtualcmsPageInfo.article.author = 'Matteo Scipioni';
				virtualcmsPageInfo.article.isCommentsDisabled = false;
				virtualcmsPageInfo.article.isPaywall = false;
				virtualcmsPageInfo.article.link = 'https://www.gazzettadiparma.it/roccabianca/2022/06/27/gallery/un-altro-incendio-a-ragazzola-sulla-riva-del-po-indagano-i-carabinieri-653436/';
	</script>

	<script src="https://www.gazzettadiparma.it/js/datepicker_localization.jsp?v=1630320768963"></script>
	<script src="https://www.gazzettadiparma.it/js/events_handler.js?v=1630320769051"></script>
	
<script>
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script>      
      $(document).ready(function () {
          $.cookieCuttr({
              cookieMessage: '<p class="msg">Questo sito utilizza cookie di profilazione, propri o di altri siti, per inviare messaggi pubblicitari mirati. Se vuoi saperne di pi\u00F9 o negare il consenso a tutti o ad alcuni cookie <a href=\"sezioni\/442\/cookies\">clicca qui<\/a>. Se accedi a un qualunque elemento sottostante questo banner acconsenti all\u2019uso dei cookie.</p>',
              cookieAnalytics: false,
              cookieNotificationLocationBottom: true,
              cookieAcceptButtonText: 'Ok',
              cookieDeclineButton: false
          });
          window.setTimeout(function(){
              $('.msg a.popup').fancybox({
                  openEffect	: 'none',
                  closeEffect	: 'none',
                  type: 'iframe'
              });
          }, 100);        
      });
  </script>
  
	<link href="https://fonts.googleapis.com/css2?family=Manrope:wght@200;300;400;500;600;700;800&display=swap" rel="stylesheet">
<script src="https://kit.fontawesome.com/384b847109.js" crossorigin="anonymous"></script>


<link href="https://fonts.googleapis.com/css2?family=Source+Serif+Pro:ital,wght@0,200;0,300;0,400;0,600;0,700;1,400&display=swap" rel="stylesheet">
<link href="https://fonts.googleapis.com/css2?family=Lato:wght@100;300;400;700;900&display=swap" rel="stylesheet">

<link rel="preload" href="/userUpload/HeuristicaRegular.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/userUpload/HeuristicaBoldNuovo.woff" as="font" type="font/woff" crossorigin>



<style>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</style>
	
	<script>
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script src="js/simpleCart.js?v=1" ></script>
    <script src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    
	

	

	
<script type="text/javascript">
     $(document).ready(function() {
        //Banner Background
        var altezza = $(".background").height();
        //alert(altezza);
        if (altezza < 20 && altezza != null) {
            $("#container").css("margin-top", "90px").css("width", "1224px");
        }
        else if (altezza == null) {
            $("#container").css("margin-top", "0px").css("width", "100%");
        }
     });
     
     
     




function controlSkin(){
    if ($("body").hasClass("hasSkin")) {
     
}
  
}
setTimeout(controlSkin, 4000);

</script>

	<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5BMP27T');</script>
<!-- End Google Tag Manager -->

<link rel="stylesheet" href="userUpload/listnav.css ">
<script async src="https://cdn.onthe.io/io.js/OHFxlLyJ9huj"></script>
<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>


<script>
$(window).on('load',function(){

 var url_corrente=window.location.href;
 var url_canonical=document.querySelector("link[rel='canonical']").getAttribute("href");
 var my_page_title=document.querySelector("meta[property='og:title']").getAttribute("content");
 var my_page_type=document.querySelector("meta[property='og:type']").getAttribute("content");
 var page_lang=document.querySelector("html").getAttribute("lang");
 var article_type=$('.occhiello_articolo').text();

 var article_author = '';
 if (virtualcmsPageInfo.article !== undefined) {
   article_author = virtualcmsPageInfo.article.author.replace("[","").replace("]","").split(',');
 }

 var tags_article =[];
 $('.tags.article_tags .box a').each(function(){
   tags_article.push($(this).text());
   
 });

var nomeCategoriaGrezzo =$.trim($('.breadcrumbs_orizzontale .sezione_attiva').first().text()).replace(/[\n\r]/g, '');
var nomeCategoria =nomeCategoriaGrezzo.split(',');

if(my_page_type =="website" && url_corrente=="https://www.gazzettadiparma.it/"){

        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
        window._io_config["0.2.0"].push({
           page_url: url_corrente,
           page_url_canonical: url_canonical,
           page_title: my_page_title,
           page_type: "main",
           page_language: page_lang,
           user_status: "My user status",
           tags: tags_article
    });
}else if (my_page_type == "article"){
      
      $('.testo_articolo.testo').attr('data-io-article-url', url_corrente);
      var totalWords=$('.testo_articolo.testo p').text().split(' ').length;
       var datePublication =new Date(virtualcmsPageInfo.article.publication_date).toUTCString();
      window._io_config = window._io_config || {};
      window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
      window._io_config["0.2.0"].push({
        page_url: url_corrente,
        page_url_canonical: url_canonical,
        page_title: my_page_title,
        article_categories: nomeCategoria,
        page_type: "article",
        page_language: page_lang,
        user_status: "My user status",
        tags: tags_article,
        article_type: "longread",
        article_word_count: totalWords,
        article_publication_date: datePublication
    }); 
}else{


    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push({
        page_url: url_corrente,
        page_url_canonical: url_canonical,
        page_title: my_page_title,
        page_type: "default",
        page_language: page_lang,
        user_status: "My user status",
        tags: tags_article
    });
}

});

</script>

	<meta name="google-signin-clientid" content="624675663440-oenm6deppvp1eb0802ph8m8upvgsg6h7.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script>
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.gazzettadiparma.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.gazzettadiparma.it/articolo.jsp?idarticolo=653436&amp=false';
      var fb_appId = '';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.gazzettadiparma.it/articolo.jsp?idarticolo=653436&amp=false';
    </script>
    <script src="https://www.gazzettadiparma.it/js/social_login/facebook.js?v=1630320781187" ></script>
    <script src="https://www.gazzettadiparma.it/js/social_login/google.js?v=1630320781251" ></script>
    <script src="https://www.gazzettadiparma.it/js/social_login/linkedin.js?v=1630320781263" ></script>
    <script src="https://www.gazzettadiparma.it/js/social_login/functions.js?v=1630320781199" ></script>

 

        
        
        <meta name="google-site-verification" content="-cxuLl5npHxL_xm0yXgmhVDWP0LuDI6utmuJ2SJ125s" />

<!-- INTEGRAZIONE VIDOOMY -->
<script type="text/javascript" src="https://ads.vidoomy.com/gazzettadiparma_19459.js" async></script>

<!-- INTEGRAZIONE OUTBRAIN BANNER -->

<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>

<!-- INTEGRAZIONE EVOLUTION AD -->

<script src="https://assets.evolutionadv.it/gazzettadiparma_it/gazzettadiparma_it_fresh.new.js"></script>

<!-- INTEGRAZIONE SPEACH TO TEXT -->

<script
   id="speakup-player-script"
   src="https://cdn.speakup.ai/loader.speakup.min.js"
   async
 ></script>

<!-- INTEGRAZIONE IUBENDA CMP-->

<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"cookiePolicyInOtherWindow":true, "invalidateConsentWithoutLog":true,"consentOnContinuedBrowsing":false,"perPurposeConsent":true,"enableTcf":true,"googleAdditionalConsentMode":true,"newConsentAtVendorListUpdate":0,"whitelabel":false,"lang":"it","siteId":2219084,"floatingPreferencesButtonDisplay":false,"cookiePolicyId":41525445,"cookiePolicyUrl":"https://www.gazzettadiparma.it/sezioni/365/cookie-policy", "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"acceptButtonColor":"#0073CE","acceptButtonCaptionColor":"white","customizeButtonColor":"#ededed","customizeButtonCaptionColor":"#555555","closeButtonDisplay":false,"listPurposes":true,"explicitWithdrawal":true,"position":"bottom","backgroundOverlay":true,"textColor":"#000001","backgroundColor":"#ffffff","customizeButtonCaption":"Personalizza" }};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script><script>incrementAdvImpression(24);</script>

      
      
      
        
        <script >
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.gazzettadiparma.it/css/style_site.css?v=1637831058200" rel="stylesheet" type="text/css" />        
          <link href="https://www.gazzettadiparma.it/css/style_site_1.css?v=1632404564289" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.gazzettadiparma.it/css/gdp_articolo_standard_css.jsp?v=1653406867697" rel="stylesheet" type="text/css" />
        
      
  <!-- Google Analytics - Global Site Tag (gtag.js) - new way -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-6989188-1"></script>        
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
  </script>          
  <script src="js/google_analytics_gtag.js"></script>

<script>
var optionsAnalytics = {
  google_analytics_id: "UA-6989188-1",
	google_analytics_anonymize_ip: true
};
var analytics = null;

  analytics = new GoogleAnalytics(optionsAnalytics, false);

</script>
<!-- End Google Analytics -->

      <script>
        if (hasAcceptedCookie('google-analytics-cookies')) {
            
          analytics.pageViewDomain('null');
        }
      </script>
    </head>
    <body class="gazzetta-di-parma macrosection_il_mio_comune section_roccabianca ">

    

    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5BMP27T"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!--<script type="text/javascript" id='4w_212223_359815348'>
var obj_4w = obj_4w || [];
obj_4w.push({'cid':'4w_212223_359815348', 'ic':"212223;91829;74909;0", 'format':'4W-Still', 'position':'bottom-right'});
</script>
<script src="//optimized-by.4wnetwork.com/js/sdk.min.js" type="text/javascript"></script>-->






<div id="lsOverlay" class="ls-overlay" onclick="closeNav()"></div>

<div id="mySidenav" class="sidenav">
  <a href="javascript:void(0)" class="closebtn" onclick="closeNav()">&times;</a>
 
      <div class="link_social">




<div class="cont_dynamic_button facebook" >
              
              <a href="https://www.facebook.com/gazzettadiparma?ref=ts&fref=ts"  target="_blank">
                <img src="upload/2021_08_12/facebook-1628749035620.png" alt="2021_08_12/facebook-1628749035620" title="">
                </a>
          </div><!-- CACHED -->






<div class="cont_dynamic_button twitter" >
              
              <a href="https://twitter.com/gazzettaparma"  target="_blank">
                <img src="upload/2021_08_12/twitter-1628749057366.png" alt="2021_08_12/twitter-1628749057366" title="">
                </a>
          </div><!-- CACHED -->





<div class="cont_dynamic_button instagram" >
              
              <a href="https://www.instagram.com/gazzettadiparma.it/"  target="_blank">
                <img src="upload/2021_08_12/instagram-1628749092829.png" alt="2021_08_12/instagram-1628749092829" title="">
                </a>
          </div><!-- CACHED -->





<div class="cont_dynamic_button spotify" >
              
              <a href="https://open.spotify.com/show/7mUxXguEUmCw8ZQrs2scMY?si=2OL-SMPpR92sFH-2aac1AQ&nd=1"  target="_blank">
                <img src="upload/2021_08_12/spotify-1628749111961.png" alt="2021_08_12/spotify-1628749111961" title="">
                </a>
          </div><!-- CACHED -->





<div class="cont_dynamic_button linkedin" >
              
              <a href="https://it.linkedin.com/company/gazzetta-di-parma"  target="_blank">
                <img src="upload/2021_08_12/in-1628749126036.png" alt="2021_08_12/in-1628749126036" title="">
                </a>
          </div><!-- CACHED -->

</div>
 
 
 
<div class="cerca search_horizontal_v3" id="cerca2867283c-ebd5-42ef-b67f-d17a830f488b" >
    
    
    <form method="GET" action="ricerca">

                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
            <input type="hidden" name="idcanalericerca" value="1" />
        
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca2867283c-ebd5-42ef-b67f-d17a830f488b input[name="q"]').example('Ricerca nel sito....');
      
      $('#cerca2867283c-ebd5-42ef-b67f-d17a830f488b form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca2867283c-ebd5-42ef-b67f-d17a830f488b input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




   
<div class="button hamb_link_abb">
    <input type="button" name="button" onclick="window.open('/sezioni/292/tipologia-abbonamenti','','');" value="ABBONATI"  />
</div>
       
<div class="button hamb_link_sfoglio">
    <input type="button" name="button" onclick="window.open('https://edicola.gazzettadiparma.it/','','');" value="SFOGLIATORE"  />
</div>

 
     
        
                    <div class="menu bis-new_header_menu_links" id="box_c567ad53-5219-4417-b29b-439c2562323c">
                    <ul class="menu_1">
<li class="offerta-digitale sezione_334 sezione">
<a  href="https://www.gazzettadiparma.it/sezioni/334/offerta-digitale"  ><span>Offerta Digitale</span></a>
</li>
<li class="sezioni attivo sezione_186 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Sezioni</span></a>
</li>
<li class="gweb- sezione_384 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Gweb+</span></a>
</li>
<li class="necrologi sezione_187 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Necrologi</span></a>
</li>
<li class="ricevi-le-news sezione_188 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Ricevi le News</span></a>
</li>
<li class="gazzetta-club sezione_189 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Gazzetta Club</span></a>
</li>
<li class="servizi sezione_190 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Servizi</span></a>
</li>
<li class="scrivici sezione_325 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Scrivici</span></a>
</li>
<li class="12-tv-parma sezione_193 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>12 TV Parma</span></a>
</li>
<li class="radio-parma sezione_313 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Radio Parma</span></a>
</li>
<li class="publiedi sezione_320 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Publiedi</span></a>
</li>
</ul>

                    </div>
    

 
</div>

 <script>
 $(document).ready(function () {
  
  //$('.menu_1 > li > a').click(function(){
    //if ($(this).attr('class') != 'active'){
      //$('.menu_1 li ul').slideUp();
      //$(this).next().slideToggle();
      //$('.menu_1 li a').removeClass('active');
      //$(this).toggleClass('active');
    //}
 // });
 
     $('.menu_1 > li > a').on('click',function(){
         $(this).toggleClass('active');
         $(this).next().slideToggle();
         $('.menu_1 > li > a').not(this).removeClass('active');
         $('.menu_1 > li > a').next().not($(this).next()).slideUp('active');
     });
});


function openNav() {
  document.getElementById("mySidenav").style.width = "400px";
  document.getElementById("lsOverlay").style.display = "block";
}

function closeNav() {
  document.getElementById("mySidenav").style.width = "0";
  document.getElementById("lsOverlay").style.display = "none";
  document.getElementById("mySidenav2").style.width = "0";
  document.getElementById("lsOverlay2").style.display = "none";
}
</script>




<div class="cont_toggle_menu_sezioni" style="position:fixed; z-index:800; width:100%;">
    <div class="riga_menu_toggle">
        <div style="float:left; width:395px; margin-top:5px;">
            <div id="lsOverlay2" class="ls-overlay" onclick="closeNav()"></div>

<div id="mySidenav2" class="sidenav">
  <a href="javascript:void(0)" class="closebtn" onclick="closeNav2()">&times;</a>
 
      <div class="link_social">




<div class="cont_dynamic_button facebook" >
              
              <a href="https://www.facebook.com/gazzettadiparma?ref=ts&fref=ts"  target="_blank">
                <img src="upload/2021_08_12/facebook-1628749035620.png" alt="2021_08_12/facebook-1628749035620" title="">
                </a>
          </div><!-- CACHED -->






<div class="cont_dynamic_button twitter" >
              
              <a href="https://twitter.com/gazzettaparma"  target="_blank">
                <img src="upload/2021_08_12/twitter-1628749057366.png" alt="2021_08_12/twitter-1628749057366" title="">
                </a>
          </div><!-- CACHED -->





<div class="cont_dynamic_button instagram" >
              
              <a href="https://www.instagram.com/gazzettadiparma.it/"  target="_blank">
                <img src="upload/2021_08_12/instagram-1628749092829.png" alt="2021_08_12/instagram-1628749092829" title="">
                </a>
          </div><!-- CACHED -->





<div class="cont_dynamic_button spotify" >
              
              <a href="https://open.spotify.com/show/7mUxXguEUmCw8ZQrs2scMY?si=2OL-SMPpR92sFH-2aac1AQ&nd=1"  target="_blank">
                <img src="upload/2021_08_12/spotify-1628749111961.png" alt="2021_08_12/spotify-1628749111961" title="">
                </a>
          </div><!-- CACHED -->





<div class="cont_dynamic_button linkedin" >
              
              <a href="https://it.linkedin.com/company/gazzetta-di-parma"  target="_blank">
                <img src="upload/2021_08_12/in-1628749126036.png" alt="2021_08_12/in-1628749126036" title="">
                </a>
          </div><!-- CACHED -->

</div>
 
 
 
<div class="cerca search_horizontal_v3" id="cerca8cd57274-f701-4a7f-b947-fa2dc3476ac8" >
    
    
    <form method="GET" action="ricerca">

                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
            <input type="hidden" name="idcanalericerca" value="1" />
        
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca8cd57274-f701-4a7f-b947-fa2dc3476ac8 input[name="q"]').example('Ricerca nel sito....');
      
      $('#cerca8cd57274-f701-4a7f-b947-fa2dc3476ac8 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca8cd57274-f701-4a7f-b947-fa2dc3476ac8 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




   
<div class="button hamb_link_abb">
    <input type="button" name="button" onclick="window.open('/sezioni/292/tipologia-abbonamenti','','');" value="ABBONATI"  />
</div>
       
<div class="button hamb_link_sfoglio">
    <input type="button" name="button" onclick="window.open('https://edicola.gazzettadiparma.it/','','');" value="SFOGLIATORE"  />
</div>

 
     
        
                    <div class="menu bis-new_header_menu_links" id="box_c3f5f692-f59b-4dee-9bd4-5f55b1b6fe86">
                    <ul class="menu_1">
<li class="offerta-digitale sezione_334 sezione">
<a  href="https://www.gazzettadiparma.it/sezioni/334/offerta-digitale"  ><span>Offerta Digitale</span></a>
</li>
<li class="sezioni attivo sezione_186 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Sezioni</span></a>
</li>
<li class="gweb- sezione_384 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Gweb+</span></a>
</li>
<li class="necrologi sezione_187 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Necrologi</span></a>
</li>
<li class="ricevi-le-news sezione_188 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Ricevi le News</span></a>
</li>
<li class="gazzetta-club sezione_189 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Gazzetta Club</span></a>
</li>
<li class="servizi sezione_190 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Servizi</span></a>
</li>
<li class="scrivici sezione_325 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Scrivici</span></a>
</li>
<li class="12-tv-parma sezione_193 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>12 TV Parma</span></a>
</li>
<li class="radio-parma sezione_313 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Radio Parma</span></a>
</li>
<li class="publiedi sezione_320 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Publiedi</span></a>
</li>
</ul>

                    </div>
    

 
 

  
</div>

 <span style="" class="menu_hamb" onclick="openNav2()">&#9776; MENU</span>



 <script>
 $(document).ready(function () {
  
 /* $('.menu_1 > li > a').click(function(){
    if ($(this).attr('class') != 'active'){
      $('.menu_1 li ul').slideUp();
      $(this).next().slideToggle();
      $('.menu_1 li a').removeClass('active');
      $(this).addClass('active');
    }
  });*/

  
});
 
function openNav2() {
  document.getElementById("mySidenav2").style.width = "400px";
  document.getElementById("lsOverlay2").style.display = "block";
}

function closeNav2() {
  document.getElementById("mySidenav2").style.width = "0";
  document.getElementById("mySidenav").style.width = "0";
  document.getElementById("lsOverlay2").style.display = "none";
  document.getElementById("lsOverlay").style.display = "none";
}
</script>
            
    <div class="apri_cerca" id="cerca4769720f-7926-4af8-a327-b0b3f9f1027e"></div>

<div class="cerca search_horizontal_alessandria" id="cerca26a08c68-1d6f-4f37-9841-2f2f9006b3cf" style="display:none">
    
    
    <form method="GET" action="ricerca">

                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
            <input type="hidden" name="idcanalericerca" value="1" />
        
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
      
              $('#cerca4769720f-7926-4af8-a327-b0b3f9f1027e').click(function(){
                  $('#cerca26a08c68-1d6f-4f37-9841-2f2f9006b3cf').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca26a08c68-1d6f-4f37-9841-2f2f9006b3cf input[name="q"]').example('Ricerca nel sito...');
      
      $('#cerca26a08c68-1d6f-4f37-9841-2f2f9006b3cf form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca26a08c68-1d6f-4f37-9841-2f2f9006b3cf input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  
               
<div class="button head_toolbar_link_necro">
    <input type="button" name="button" onclick="window.open('/sezioni/158/necrologi','','');" value="NECROLOGIE"  />
</div>
        </div> 

        <div style="float:left; width:230px; text-align: center;">
            

    <div class="logo vc_logo_toggle">
        <a href="https://www.gazzettadiparma.it/">
          <img  alt="Home" title="Home" src="images/logos/1/logo_colored.jpg?v=1628672889000" />
        </a>
    </div>

        </div> 

        <div style="float:right; width:395px; margin-top:5px;">
            

<script id="vc_user_controls_logged-b9797da3-a842-4a97-afcc-ed1000e9eeb7" type="text/x-custom-template">
  <div class="vc_item dropdown login_header_v2">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=1">
          Modifica dati
        </a>
      </li>
      
      <li class="vc_link">
        <a href="myaccount.jsp?action=wishlist">
          Wishlist
        </a>
      </li>
      
      <li class="vc_link">
        <a href="myaccount.jsp?action=orders">
          I tuoi ordini
        </a>
      </li>
      
      

      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-b9797da3-a842-4a97-afcc-ed1000e9eeb7" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true">Accedi</i>
  </a>
</script>
<div class="vc_user_controls login_header_v2" id="vc_user_controls-b9797da3-a842-4a97-afcc-ed1000e9eeb7"></div>
<script >
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-b9797da3-a842-4a97-afcc-ed1000e9eeb7');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-b9797da3-a842-4a97-afcc-ed1000e9eeb7').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-b9797da3-a842-4a97-afcc-ed1000e9eeb7').html());
      }
    }
  });
</script>




   
<div class="button head_toolbar_link_abbonati">
    <input type="button" name="button" onclick="window.open('https://edicola.gazzettadiparma.it/','','');" value="SFOGLIATORE"  />
</div>
    
   
<div class="button head_toolbar_link_abb_v3">
    <input type="button" name="button" onclick="window.open('/sezioni/292/tipologia-abbonamenti','','');" value="ABBONATI"  />
</div>
        </div> <!--toggle menu-->

    </div> <!--toggle menu-->
</div> <!--toggle menu-->
 








<div class="gdp_cont_990_bordo" style="margin: 80px auto 50px auto;">

        
        <div data-render="true"  class="bannervcms banner_leaderboard_1_728x90_articolo " data-format="leaderboard_1_728x90_articolo" ><div class="gptslot gdp_desktop_articolo_masthead_01" data-adunitid="17" data-addesktop="true"></div>
<script>incrementAdvImpression(66);</script>
</div>
      
      
      








<div class="breadcrumbs_orizzontale breadcrumb_estesa null">
    <ul>  

                                    <li>&raquo;</li><li><a href="https://www.gazzettadiparma.it/sezioni/113/gazzetta-di-parma">Gazzetta di Parma</a></li>
                                
                                <li>&raquo;</li><li><a href="https://www.gazzettadiparma.it/sezioni/142/il-mio-comune">Il mio Comune</a></li>
                            
                            <li>&raquo;</li><li class="sezione_attiva sezione_249 roccabianca">
                                <a href="https://www.gazzettadiparma.it/sezioni/249/roccabianca">Roccabianca</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     


        <div class="top_bar_toggle">

        


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_toggle_follow_sections" id="box_5ded2655-2e83-4c62-8792-869760afc435">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_il-mio-comune vc_macro_section_gazzetta-di-parma   pos1 gallery roccabianca Gazzetta di Parma">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.gazzettadiparma.it/roccabianca/2022/06/27/gallery/un-altro-incendio-a-ragazzola-sulla-riva-del-po-indagano-i-carabinieri-653436/" >
                                            <img alt="Un altro incendio a Ragazzola sulla riva del Po. Indagano i carabinieri" title="Un altro incendio a Ragazzola sulla riva del Po. Indagano i carabinieri" src="https://www.gazzettadiparma.it/resizer/125/70/true/2022_06_27/thumbnail_incendiozanzara1-1656355146696.jpg--.jpg?1656355146744" width="125" height="70"/>
                                          </a>
                                        </div>
<span class="occhiello"  >paura</span><h2 class="titolo taglia_testo"><a href="https://www.gazzettadiparma.it/roccabianca/2022/06/27/gallery/un-altro-incendio-a-ragazzola-sulla-riva-del-po-indagano-i-carabinieri-653436/">Un altro incendio a Ragazzola sulla riva del Po. I...</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_gazzetta-di-parma   pos2 articolo gweb Gazzetta di Parma">
                                <article>
                                <div class="paywall_icon"></div>
                                        <div class="cont_foto">
                                          <a href="https://www.gazzettadiparma.it/home/2022/06/19/news/il-po-ai-minimi-servono-nuovi-invasi-651765/" >
                                            <img alt="Il Po ai minimi: &laquo;Servono nuovi invasi&raquo;" title="Il Po ai minimi: &laquo;Servono nuovi invasi&raquo;" src="https://www.gazzettadiparma.it/resizer/125/70/true/gn4/34543/GN4_DAT_34543073.jpg--.jpg" width="125" height="70"/>
                                          </a>
                                        </div>
<span class="occhiello"  >Siccit&agrave;</span><h2 class="titolo taglia_testo"><a href="https://www.gazzettadiparma.it/home/2022/06/19/news/il-po-ai-minimi-servono-nuovi-invasi-651765/">Il Po ai minimi: &laquo;Servono nuovi invasi&raquo;</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_il-mio-comune vc_macro_section_gazzetta-di-parma   pos3 articolo roccabianca Gazzetta di Parma">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.gazzettadiparma.it/roccabianca/2022/06/14/news/sterpaglie-a-fuoco-sul-bordo-della-strada-a-stagno-di-roccabianca-650885/" >
                                            <img alt="Incendio a Stagno di Roccabianca" title="Incendio a Stagno di Roccabianca" src="https://www.gazzettadiparma.it/resizer/125/70/true/2022_06_14/thumbnail_stagnoincendio-1655223582830.jpg--.jpg?1655223582852" width="125" height="70"/>
                                          </a>
                                        </div>
<span class="occhiello"  >incendio</span><h2 class="titolo taglia_testo"><a href="https://www.gazzettadiparma.it/roccabianca/2022/06/14/news/sterpaglie-a-fuoco-sul-bordo-della-strada-a-stagno-di-roccabianca-650885/">Sterpaglie a fuoco sul bordo della strada a Stagno...</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_gazzetta-di-parma   pos4 articolo ilmiocomune Gazzetta di Parma">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.gazzettadiparma.it/il-mio-comune/2022/06/05/news/scontro-tra-due-auto-in-centro-a-roccabianca-una-finisce-a-ruote-all-aria-foto-649063/" >
                                            <img alt="INCIDENTE ROCCABIANCA" title="INCIDENTE ROCCABIANCA" src="https://www.gazzettadiparma.it/resizer/125/70/true/2022_06_05/rocca_01-1654413977489.jpg--.jpg?1654413977527" width="125" height="70"/>
                                          </a>
                                        </div>
<span class="occhiello"  >incidente</span><h2 class="titolo taglia_testo"><a href="https://www.gazzettadiparma.it/il-mio-comune/2022/06/05/news/scontro-tra-due-auto-in-centro-a-roccabianca-una-finisce-a-ruote-all-aria-foto-649063/">Scontro tra due auto in centro a Roccabianca: una ...</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_gazzetta-di-parma   pos5 articolo home Gazzetta di Parma">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.gazzettadiparma.it/home/2022/06/01/news/bellocchio-gira-il-nuovo-film-a-roccabianca-648327/" >
                                            <img alt="Bellocchio gira il nuovo film a Roccabianca" title="Bellocchio gira il nuovo film a Roccabianca" src="https://www.gazzettadiparma.it/resizer/125/70/true/gn4/34355/GN4_DAT_34355754.jpg--.jpg" width="125" height="70"/>
                                          </a>
                                        </div>
<span class="occhiello"  >Cinema</span><h2 class="titolo taglia_testo"><a href="https://www.gazzettadiparma.it/home/2022/06/01/news/bellocchio-gira-il-nuovo-film-a-roccabianca-648327/">Bellocchio gira il nuovo film a Roccabianca</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_gazzetta-di-parma   pos6 articolo ilmiocomune Gazzetta di Parma">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.gazzettadiparma.it/il-mio-comune/2022/05/16/news/ragazzola-scontro-con-un-auto-e-il-furgone-finisce-con-due-ruote-all-aria-foto-645239/" >
                                            <img alt="Incidente a Ragazzola" title="Incidente a Ragazzola" src="https://www.gazzettadiparma.it/resizer/125/70/true/2022_05_16/thumbnail_incidenteragazzola2-1652699190297.jpg--.jpg?1652699190329" width="125" height="70"/>
                                          </a>
                                        </div>
<span class="occhiello"  >incidente</span><h2 class="titolo taglia_testo"><a href="https://www.gazzettadiparma.it/il-mio-comune/2022/05/16/news/ragazzola-scontro-con-un-auto-e-il-furgone-finisce-con-due-ruote-all-aria-foto-645239/">Ragazzola, scontro con un'auto: e il furgone finis...</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_gazzetta-di-parma   pos7 articolo ilmiocomune Gazzetta di Parma">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.gazzettadiparma.it/il-mio-comune/2022/05/12/news/gambara-sono-rimasto-solo-e-il-lavoro-e-duro-ma-non-mollo-643991/" >
                                            <img alt="Gambara: &laquo;Sono rimasto solo e il lavoro &egrave; duro. Ma non mollo&raquo;" title="Gambara: &laquo;Sono rimasto solo e il lavoro &egrave; duro. Ma non mollo&raquo;" src="https://www.gazzettadiparma.it/resizer/125/70/true/2022_05_10/4996ff94-b4ff-41a8-8bec-1a3b65524552-1652168666074.jpg--.jpg?1652168666145" width="125" height="70"/>
                                          </a>
                                        </div>
<span class="occhiello"  >GENTE DI CAMPAGNA</span><h2 class="titolo taglia_testo"><a href="https://www.gazzettadiparma.it/il-mio-comune/2022/05/12/news/gambara-sono-rimasto-solo-e-il-lavoro-e-duro-ma-non-mollo-643991/">Gambara: &laquo;Sono rimasto solo e il lavoro &egrave; duro. Ma...</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_il-mio-comune vc_macro_section_gazzetta-di-parma   pos8 articolo roccabianca Gazzetta di Parma">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.gazzettadiparma.it/roccabianca/2022/05/02/news/senso-unico-alternato-con-semaforo-fino-a-venerdi-sul-ponte-sullo-scannabecco-a-fontanelle-642463/" >
                                            <img alt="Senso unico alternato con semaforo sul Ponte sullo Scannabecco a Fontanelle" title="Senso unico alternato con semaforo sul Ponte sullo Scannabecco a Fontanelle" src="https://www.gazzettadiparma.it/resizer/125/70/true/2022_05_02/Ponte_Scannabeccoxw-1651481945285.jpg--.jpg?1651481945476" width="125" height="70"/>
                                          </a>
                                        </div>
<span class="occhiello"  >Roccabianca</span><h2 class="titolo taglia_testo"><a href="https://www.gazzettadiparma.it/roccabianca/2022/05/02/news/senso-unico-alternato-con-semaforo-fino-a-venerdi-sul-ponte-sullo-scannabecco-a-fontanelle-642463/">Senso unico alternato con semaforo fino a venerd&igrave; ...</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_gazzetta-di-parma   pos9 articolo ilmiocomune Gazzetta di Parma">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.gazzettadiparma.it/il-mio-comune/2022/04/23/news/armenzoni-la-vita-nei-campi-mi-sembra-di-tornare-all-infanzia-640071/" >
                                            <img alt="Armenzoni: &laquo;La vita nei campi? Mi sembra di tornare all'infanzia&raquo;" title="Armenzoni: &laquo;La vita nei campi? Mi sembra di tornare all'infanzia&raquo;" src="https://www.gazzettadiparma.it/resizer/125/70/true/2022_04_19/armenzoni-1650357788759.jpg--.jpg?1650357788878" width="125" height="70"/>
                                          </a>
                                        </div>
<span class="occhiello"  >Gente di Campagna </span><h2 class="titolo taglia_testo"><a href="https://www.gazzettadiparma.it/il-mio-comune/2022/04/23/news/armenzoni-la-vita-nei-campi-mi-sembra-di-tornare-all-infanzia-640071/">Armenzoni: &laquo;La vita nei campi? Mi sembra di tornar...</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_gazzetta-di-parma   pos10 articolo ilmiocomune Gazzetta di Parma">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.gazzettadiparma.it/il-mio-comune/2022/04/17/news/camion-che-trasporta-latte-si-ribalta-e-finisce-in-un-fosso-tutto-il-carico-perso-nel-campo-639882/" >
                                            <img alt="Camion che trasporta latte si ribalta e finisce in un fosso: tutto il carico perso nel campo" title="Camion che trasporta latte si ribalta e finisce in un fosso: tutto il carico perso nel campo" src="https://www.gazzettadiparma.it/resizer/125/70/true/2022_04_17/thumbnail_camionlatte_incidente-1650218074596.jpg--.jpg?1650218074614" width="125" height="70"/>
                                          </a>
                                        </div>
<span class="occhiello"  >roccabianca</span><h2 class="titolo taglia_testo"><a href="https://www.gazzettadiparma.it/il-mio-comune/2022/04/17/news/camion-che-trasporta-latte-si-ribalta-e-finisce-in-un-fosso-tutto-il-carico-perso-nel-campo-639882/">Camion ribaltato: la provinciale &egrave; stata riaperta</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_gazzetta-di-parma   pos11 articolo ilmiocomune Gazzetta di Parma">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.gazzettadiparma.it/il-mio-comune/2022/04/13/news/provinciale-tra-roccabianca-e-ponte-di-gramignazzo-e-provinciale-di-carzeto-nuovi-limiti-di-velocita-639103/" >
                                            <img alt="Limitazione della velocit&agrave; in due strade della Bassa" title="Limitazione della velocit&agrave; in due strade della Bassa" src="https://www.gazzettadiparma.it/resizer/125/70/true/2022_04_13/70km-1649850344626.jpg--.jpg?1649850344665" width="125" height="70"/>
                                          </a>
                                        </div>
<span class="occhiello"  >sicurezza stradale</span><h2 class="titolo taglia_testo"><a href="https://www.gazzettadiparma.it/il-mio-comune/2022/04/13/news/provinciale-tra-roccabianca-e-ponte-di-gramignazzo-e-provinciale-di-carzeto-nuovi-limiti-di-velocita-639103/">Provinciale tra Roccabianca e ponte di Gramignazzo...</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_gazzetta-di-parma   pos12 articolo home Gazzetta di Parma">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.gazzettadiparma.it/home/2022/03/26/news/choc-a-fontanelle-e-morto-marco-fava-635333/" >
                                            <img alt="Choc a Fontanelle: &egrave; morto Marco Fava" title="Choc a Fontanelle: &egrave; morto Marco Fava" src="https://www.gazzettadiparma.it/resizer/125/70/true/gn4/33594/GN4_DAT_33594256.jpg--.jpg" width="125" height="70"/>
                                          </a>
                                        </div>
<span class="occhiello"  >Aveva 51 anni</span><h2 class="titolo taglia_testo"><a href="https://www.gazzettadiparma.it/home/2022/03/26/news/choc-a-fontanelle-e-morto-marco-fava-635333/">Choc a Fontanelle: &egrave; morto Marco Fava</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_gazzetta-di-parma   pos13 articolo home Gazzetta di Parma">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.gazzettadiparma.it/home/2022/03/12/news/l-attrice-bruna-rossi-a-parma-ritrovo-i-miei-sogni-di-ragazza-632406/" >
                                            <img alt="L'attrice Bruna Rossi: &laquo;A Parma ritrovo i miei sogni di ragazza&raquo;" title="L'attrice Bruna Rossi: &laquo;A Parma ritrovo i miei sogni di ragazza&raquo;" src="https://www.gazzettadiparma.it/resizer/125/70/true/gn4/33425/GN4_DAT_33425043.jpg--.jpg" width="125" height="70"/>
                                          </a>
                                        </div>
<span class="occhiello"  >Intervista</span><h2 class="titolo taglia_testo"><a href="https://www.gazzettadiparma.it/home/2022/03/12/news/l-attrice-bruna-rossi-a-parma-ritrovo-i-miei-sogni-di-ragazza-632406/">L'attrice Bruna Rossi: &laquo;A Parma ritrovo i miei sog...</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_gazzetta-di-parma   pos14 articolo home Gazzetta di Parma">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.gazzettadiparma.it/home/2022/02/24/news/guareschi-e-gli-ultimi-mulini-del-po-628884/" >
                                            <img alt="Guareschi e gli ultimi mulini del Po" title="Guareschi e gli ultimi mulini del Po" src="https://www.gazzettadiparma.it/resizer/125/70/true/gn4/33220/GN4_DAT_33220436.jpg--.jpg" width="125" height="70"/>
                                          </a>
                                        </div>
<span class="occhiello"  >CULTURA</span><h2 class="titolo taglia_testo"><a href="https://www.gazzettadiparma.it/home/2022/02/24/news/guareschi-e-gli-ultimi-mulini-del-po-628884/">Guareschi e gli ultimi mulini del Po</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_gazzetta-di-parma   pos15 articolo ilmiocomune Gazzetta di Parma">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.gazzettadiparma.it/il-mio-comune/2022/02/23/news/sopralluogo-al-ponte-verdi-di-ragazzola-sara-presto-ristrutturato-628776/" >
                                            <img alt="Sopralluogo al Ponte Verdi di Ragazzola" title="Sopralluogo al Ponte Verdi di Ragazzola" src="https://www.gazzettadiparma.it/resizer/125/70/true/2022_02_23/Ponte1xweb-1645618714012.jpg--.jpg?1645618714275" width="125" height="70"/>
                                          </a>
                                        </div>
<span class="occhiello"  >roccabianca</span><h2 class="titolo taglia_testo"><a href="https://www.gazzettadiparma.it/il-mio-comune/2022/02/23/news/sopralluogo-al-ponte-verdi-di-ragazzola-sara-presto-ristrutturato-628776/">Sopralluogo al Ponte Verdi di Ragazzola: sar&agrave; pres...</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
           $('head').append('<style type="text/css">#box_5ded2655-2e83-4c62-8792-869760afc435 {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_5ded2655-2e83-4c62-8792-869760afc435 .cont').bxSlider({
                   
                   
                   
                       auto:false,
                       pause:5000,
                       pager:true,
                       pagerSelector: '#box_5ded2655-2e83-4c62-8792-869760afc435 .punti_slide'
                   
               });
           
               $('#box_5ded2655-2e83-4c62-8792-869760afc435').css('visibility','visible')
               
            //})           
        </script>
    
        <script >
                $(document).ready(function(){
                    $('#box_5ded2655-2e83-4c62-8792-869760afc435.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->



        </div><!--top_bar_menu-->





 



    <div id="article_653436_elements_bf28933a-491a-4cb5-97e4-3cb8beb6ea49" class="article_header_2">
						<p class="occhiello_articolo">paura</p>
					  <h1 class="titolo_articolo titolo">Un altro incendio a Ragazzola sulla riva del Po. Indagano i carabinieri</h1>

    </div>








<div class="gdp_main_container">




    <div id="article_653436_elements_ed2839e4-2264-4519-be12-a03a892ce7c5" class="article_header_2">
					<div class="multimedia gallery" id="multimedia_3a7ab9a7-d7d8-44bd-8f2c-8e05d72db0d1">
							<meta property="thumbnail" content="https://www.gazzettadiparma.it/resizer/630/355/true/2022_06_27/thumbnail_incendiozanzara1-1656355146696.jpg--.jpg?1656355146744" />
          <!-- hidden gallery image -->


          
          <script>
            gallery_params = {"url":"https://www.gazzettadiparma.it/roccabianca/2022/06/27/gallery/un-altro-incendio-a-ragazzola-sulla-riva-del-po-indagano-i-carabinieri-653436/"};
          </script>
          
<ul class="galleria_espanso" id="galleria_espanso_multimedia_3a7ab9a7-d7d8-44bd-8f2c-8e05d72db0d1" style="display: none">
<li>
      <img alt="" title="" src="resizer/630/-1/false/2022_06_27/thumbnail_incendiozanzara1-1656355146696.jpg--.jpg?1656355146744" />
      
    </li><li>
      <img alt="" title="" src="resizer/630/-1/false/2022_06_27/thumbnail_incendiozanzara2-1656355146746.jpg--.jpg?1656355146780" />
      
    </li>
</ul>
<script >
        function resizeIframe(obj) {
            obj.style.height = obj.contentWindow.document.body.scrollHeight + 'px';
        }
        $(document).ready(function(){
          $('#galleria_espanso_multimedia_3a7ab9a7-d7d8-44bd-8f2c-8e05d72db0d1').show();
          $('.galleria_espanso').bxSlider({
              adaptiveHeight: true,
              captions: false,
              pagerType: 'short',
              pagerShortSeparator: ' di ',
              mode: 'horizontal',
              
              onSlideAfter: function($slideElement, oldIndex, newIndex){
                 gallery_params.index=newIndex;
                 if( typeof changedPhoto == 'function' ){
                   changedPhoto(gallery_params);
                 }
                 
                 
                 
              }
              
          });
        });
</script>


					</div>
    </div>

<div class="info_author_articolo">



    <div id="article_653436_elements_d207e9ea-9b32-45d0-a2ff-dc3820a2bd90" class="article_body">
					<p class="data_articolo data">27 Giugno 2022,20:40 </span> </p>
    </div>


	

<script >

    var addthis_share = {

        url: 'https:\/\/www.gazzettadiparma.it\/roccabianca\/2022\/06\/27\/gallery\/un-altro-incendio-a-ragazzola-sulla-riva-del-po-indagano-i-carabinieri-653436\/?noScroll=true',
        title: 'Un altro incendio a Ragazzola sulla riva del Po. Indagano i carabinieri',
        description: '',
        media: 'https:\/\/www.gazzettadiparma.it\/resizer\/300\/300\/true\/2022_06_27\/thumbnail_incendiozanzara1-1656355146696.jpg--.jpg?1656355146744',

      url_transforms : {
        shorten: {
          twitter: 'bitly'
        }
      },
      shorteners : {
        bitly : {
          login: 'virtualbit',
          apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
        } 
      } 
    };

</script>
<!-- AddThis Button BEGIN -->
<div id="981ca705-b92d-4274-966c-2f953a9a2a1c" class="share">
<script>
  var sDiv1 = document.getElementById('981ca705-b92d-4274-966c-2f953a9a2a1c');

  // document.write('<div class="addthis_toolbox addthis_default_style < %=addthis_style% >">');
  var sDiv2 = document.createElement('div');
  sDiv2.className = "addthis_toolbox addthis_default_style addthis_32x32_style";

    if ($('.vc_wrapper_infinite_scroll').length > 0) {
      sDiv2.setAttribute('addthis:url', 'https:\/\/www.gazzettadiparma.it\/roccabianca\/2022\/06\/27\/gallery\/un-altro-incendio-a-ragazzola-sulla-riva-del-po-indagano-i-carabinieri-653436\/?noScroll=true');      
      sDiv2.setAttribute('addthis:title', 'Un altro incendio a Ragazzola sulla riva del Po. Indagano i carabinieri');
      sDiv2.setAttribute('addthis:description', ''); 
      sDiv2.setAttribute('addthis:media', 'https:\/\/www.gazzettadiparma.it\/resizer\/300\/300\/true\/2022_06_27\/thumbnail_incendiozanzara1-1656355146696.jpg--.jpg?1656355146744');
    }

  sDiv1.appendChild(sDiv2);

  var sDiv3;
  var sDiv3Value;
  var sA1;
  var sLinkA1;
  var sScript;

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_compact" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_twitter" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_facebook" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_whatsapp" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_linkedin" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

</script>
<script>
  if (hasAcceptedCookie('addthis')) {
    // document.write('<s'+'cript src="< %= request.getScheme() % >://s7.addthis.com/js/300/addthis_widget.js#pubid=< %=Configurazione.getValue("addthis_pubid", ((Integer)request.getAttribute("channel_id")).intValue())% >"></scrip'+'t>');
    sScript = document.createElement("script");
    sScript.onload = function() {
      
          addthis.addEventListener('addthis.menu.share', function(){
            $.ajax({
              url: '/webservices/increment_share_count.jsp',
              data: { articleid: 653436 },
              cache: false
            });
          });

      
    };
    sScript.src = "https://s7.addthis.com/js/300/addthis_widget.js#pubid=";
    sDiv1.appendChild(sScript);
  }
</script>
</div>
<!-- AddThis Button END -->    


</div>



        
        <div data-render="true"  class="bannervcms banner_rectangle_articolo_300x250_1 " data-format="rectangle_articolo_300x250_1" ><div class="gptslot evo-atf" data-adunitid="67"></div><script>incrementAdvImpression(31);</script>
</div>
      
      
      



    <div id="article_653436_elements_36e587f2-a652-4026-98a2-aa41a9399076" class="article_body">
							<link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
							<link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
								<div class="testo_articolo testo testoResize"><p>Area boschiva in fiamme in riva al Po, poco fa, nei pressi di Ragazzola, a poca distanza dal ponte &ldquo;Giuseppe Verdi&rdquo;. L&rsquo;incendio, le cui cause sono al vaglio degli inquirenti, &egrave; quasi certamente di origine dolosa ed &egrave; il secondo che, in pochi mesi, interessa la via Alzaia in localit&agrave; La Zanzara. Sul posto, ancora una volta, i vigili del fuoco che hanno evitato che le fiamme potessero estendersi ad alcune vicine baracche utilizzate da appassionati e frequentatori del Grande fiume. Polemiche da parte di diversi frequentatori della zona che hanno chiesto un aumento dei controlli, da parte delle forze dell&rsquo;ordine.</p>
<p>p.p.</p></div>
    </div> 




<!-- sondaggio -->


<!-- testo -->
<div class="text_edit text_edit_riproduzione_v2">
    <p class="text " >© Riproduzione riservata</p>
</div>

 


   <div class="tags article_tags">
   <aside>
   
   <p class="occhiello">In questo articolo</p>
   
   <div class="box">
   <p>
     
   <a href="ricerca?q=ragazzola">ragazzola</a>
   
   &#44;&#32;
     
   <a href="ricerca?q=incendio">incendio</a>
     
       
   </p>
   </div>
   </aside>
  </div>


<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_11"></div>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>



     <div class="tir-container-dropdown-commenti tir-commenti">
        <span class="tir-dropdown-title-commenti tir-commenti"> Commenta la notizia <i class="fas fa-chevron-down"></i> </span>
        <div class="tir-tendina-container-commenti tir-commenti">
           
 
<div class="gdp_main_container_commenti">



<div class="article_comments_plusfb">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a>Comment <span>&ensp;</span></a></p>
            <p class="condividi">Condividi le tue opinioni su Gazzetta di Parma</p>
        </div>
        <form method="post" action="/roccabianca/2022/06/27/gallery/un-altro-incendio-a-ragazzola-sulla-riva-del-po-indagano-i-carabinieri-653436/">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form">
                  <textarea name="testo" id="text_article_653436" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>1000){this.value=this.value.substring(0,1000);}; $('#commentodispo').html(1000-this.value.length)" onkeyup="if(this.value.length>1000){this.value=this.value.substring(0,1000);}; $('#commentodispo').html(1000-this.value.length)" rows="1" cols="1">Testo</textarea>
                </div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">1000</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script >
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
		

<span class="num_commenti_articolo "><span class="testo">commenti </span><span class="num_commenti"><span>0</span></span></span>




	

<script >
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="653436" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>	

</div><!--article_comments_plusfb-->

</div>         
        
        
        </div>
    </div>
    
    
    
    
         <script>
      
     
        $('.tir-dropdown-title-commenti.tir-commenti').on('click',function() {
            $('.tir-dropdown-title-commenti.tir-commenti i.fa-chevron-down').toggleClass('tir-rotate');
            $('.tir-dropdown-title-commenti.tir-ediz i.fa-chevron-down').removeClass('tir-rotate');
            $('.tir-tendina-container-commenti.tir-commenti').toggleClass('tir-show-me');
            $('.tir-tendina-containe-commentir.tir-commenti').removeClass('tir-show-me');
            
        });
    </script>
 

<div class="content-revolution-start"></div>


        
        <div data-render="true"  class="bannervcms banner_outbrain_articolo " data-format="outbrain_articolo" ><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_10"></div>
<script>
var url = document.querySelector("meta[property='og:url']").getAttribute("content");
var Seturl = document.querySelector('.OUTBRAIN');
Seturl.dataset.src = url;
</script><script>incrementAdvImpression(30);</script>
</div>
      
      
      
   
</div>


<div class="gdp_col_dx">



        
        <div data-render="true"  class="bannervcms banner_rectangle_1_300x250_articolo no_bordo" data-format="rectangle_1_300x250_articolo" ><div class="gptslot gdp_desktop_articolo_sidebar_mr_01" data-adunitid="18" data-addesktop="true"></div>
<script>incrementAdvImpression(67);</script>
</div>
      
      
      




        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_six_article_position_section_slide_v2" id="box_54776a53-67e1-4e6a-87b8-45541f3c69aa">
            
                <p class="occhiello_titolo"><a href="https://www.gazzettadiparma.it/sezioni/162/parma">CRONACA DI PARMA</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_gazzetta-di-parma   pos1 video parma Gazzetta di Parma">
                                <article>
                                <span class="occhiello"  >lutto</span><h2 class="titolo"><a href="https://www.gazzettadiparma.it/parma/2022/06/27/video/addio-a-enrico-mezzadri-il-motore-della-fiera-del-cornazzano-video-653433/">Addio a Enrico Mezzadri, il &quot;pap&agrave;&quot; della fiera del Cornazzano - Video</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_gazzetta-di-parma   pos2 articolo home Gazzetta di Parma">
                                <article>
                                <span class="occhiello"  >inchiesta</span><h2 class="titolo"><a href="https://www.gazzettadiparma.it/parma/2022/06/27/news/porta-a-parma-il-giallo-di-casalmaggiore-partita-a-carte-con-gli-amici-torna-e-trova-la-compagna-morta-in-casa-653429/">Porta a Parma il giallo di Casalmaggiore: &quot;partita a carte con gli amici&quot;, torna e trova la compagna morta in casa</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_gazzetta-di-parma   pos3 articolo home Gazzetta di Parma">
                                <article>
                                <span class="occhiello"  >covid</span><h2 class="titolo"><a href="https://www.gazzettadiparma.it/coronavirus/2022/06/27/news/tornano-i-decessi-a-parma-1-e-in-gran-parte-dell-emilia-264-i-nuovi-contagi-nella-nostra-provincia-653358/">Tornano i decessi a Parma (1) e in gran parte dell'Emilia. 264 i nuovi contagi nella nostra provincia</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
                $(document).ready(function(){
                    $('#box_54776a53-67e1-4e6a-87b8-45541f3c69aa.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

   


<div class="sfondo_azzurro">
<div class="edicola edicola_digitale_corriere_v3">
    <p class="occhiello_titolo">Edizione del giorno</p><p class="data"><a href="https://edicola.gazzettadiparma.it/" onclick="window.open(this.href,'',''); return false;">Lunedì 27 Giugno</a></p><div class="cont_img">
                <a href="https://edicola.gazzettadiparma.it/" onclick="window.open(this.href,'',''); return false;" >    
                    <img data-defer-src="https://www.gazzettadiparma.it/getImage.jsp?imageUrl=https%3A%2F%2Fedicola.gazzettadiparma.it%2Fgazzettadiparmasrl%2Ffpext.jsp%3Ft%3Dgazzettadiparma%26h%3D400" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="last issue" title="Daily news" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="https://edicola.gazzettadiparma.it/" onclick="window.open(this.href,'',''); return false;">Leggi il giornale</a></p><p class="shop"><a href="https://www.gazzettadiparma.it/sezioni/292/tipologia-abbonamenti" onclick="window.open(this.href,'',''); return false;">Non sei abbonato? <b>Abbonati</b></a></p></div>  
</div>


<div style="background:#ccc; height:1px; float:left; width: 100%; margin-bottom: 25px;"></div>









<div class="anteprima_articolo article_cont article_653293 article_preview_video_dx null Gazzetta di Parma vc_section_home vc_macro_section_gazzetta-di-parma home video cms_article "
	   id="box_228d05b5-4418-4b28-a727-8ecb82c34491"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="653293"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.gazzettadiparma.it/italia-mondo/2022/06/27/video/colombia-tribuna-crolla-durante-la-corrida-8-morti-e-decine-di-feriti-653293/" ><img  alt="Colombia, tribuna crolla durante la corrida: 8 morti e decine di feriti - Video " title="Colombia, tribuna crolla durante la corrida: 8 morti e decine di feriti - Video " src="https://www.gazzettadiparma.it/resizer/295/165/true/ansa/2022_06_27/m202206271220_365x180.jpg--.jpg"  width="295" height="165"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/italia-mondo/2022/06/27/video/colombia-tribuna-crolla-durante-la-corrida-8-morti-e-decine-di-feriti-653293/">Colombia, tribuna crolla durante la corrida: 8 morti e decine di feriti - Video</a>
</h2></div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>







   


        
        <div data-render="true"  class="bannervcms banner_rectangle_2_300x250_articolo no_bordo" data-format="rectangle_2_300x250_articolo" ><div class="gptslot gdp_desktop_articolo_sidebar_mr_02" data-adunitid="19" data-addesktop="true"></div><script>incrementAdvImpression(68);</script>
</div>
      
      
      




        <div class="anteprima_ipiu anteprima_ipiu_counter_1 article_preview_auto_colonna_fullfoto" id="box_794e05b0-fa58-4b8e-bc3b-101c46957688">
            
                <p class="occhiello_titolo"><a href="https://www.gazzettadiparma.it/sezioni/137/gusto">GUSTO</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_gazzetta-di-parma   pos1 articolo gusto Gazzetta di Parma">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.gazzettadiparma.it/gusto/2022/06/26/news/da-walter-com-e-rock-il-carre-la-clinica-del-panino-non-passa-di-moda-652568/" >
                                            <img alt="Com'&egrave; rock il carr&egrave;. La clinica del panino non passa di moda" title="Com'&egrave; rock il carr&egrave;. La clinica del panino non passa di moda" src="https://www.gazzettadiparma.it/resizer/300/175/true/2022_06_23/-ParmaGus004_A01_28612193%7E803019-1655968079846.jpg--.jpg?1655968080018" width="300" height="175"/>
                                          </a>
                                        </div>
<span class="occhiello"  > MANGIARE IN CENTRO</span><h2 class="titolo"><a href="https://www.gazzettadiparma.it/gusto/2022/06/26/news/da-walter-com-e-rock-il-carre-la-clinica-del-panino-non-passa-di-moda-652568/">&quot;Da Walter&quot; com'&egrave; rock il carr&egrave;. La clinica del panino non passa di moda</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_gazzetta-di-parma   pos2 articolo gusto Gazzetta di Parma">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.gazzettadiparma.it/gusto/2022/06/24/news/parmigianina-estiva-tra-gusto-e-leggerezza-648556/" >
                                            <img alt="Parmigianina estiva, tra gusto e leggerezza" title="Parmigianina estiva, tra gusto e leggerezza" src="https://www.gazzettadiparma.it/resizer/300/175/true/2022_06_02/-ParmaGus007_A11_31304189%7E938518-1654154322338.jpg--.jpg?1654154322419" width="300" height="175"/>
                                          </a>
                                        </div>
<span class="occhiello"  >la ricetta</span><h2 class="titolo"><a href="https://www.gazzettadiparma.it/gusto/2022/06/24/news/parmigianina-estiva-tra-gusto-e-leggerezza-648556/">Parmigianina estiva, tra gusto e leggerezza</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_gazzetta-di-parma   pos3 scheda gusto Gazzetta di Parma">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.gazzettadiparma.it/gusto/2022/06/24/ristorante/locanda-marzolara-tutto-il-buono-della-tradizione-e-del-territorio-652567/" >
                                            <img alt="Tutto il buono della tradizione e del territorio" title="Tutto il buono della tradizione e del territorio" src="https://www.gazzettadiparma.it/resizer/300/175/true/2022_06_23/-ParmaGus004_A02_28612192%7E365565-1655967793156.jpg--.jpg?1655967793891" width="300" height="175"/>
                                          </a>
                                        </div>
<span class="occhiello"  >IL RISTORANTE</span><h2 class="titolo"><a href="https://www.gazzettadiparma.it/gusto/2022/06/24/ristorante/locanda-marzolara-tutto-il-buono-della-tradizione-e-del-territorio-652567/">Locanda Marzolara, tutto il buono della tradizione e del territorio</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
                $(document).ready(function(){
                    $('#box_794e05b0-fa58-4b8e-bc3b-101c46957688.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

   



        
        <div data-render="true"  class="bannervcms banner_rectangle_3_300x250_articolo " data-format="rectangle_3_300x250_articolo" ><div class="gptslot gdp_desktop_articolo_sidebar_mr_03" data-adunitid="20" data-addesktop="true"></div><script>incrementAdvImpression(69);</script>
</div>
      
      
      



        
        <div data-render="true"  class="bannervcms banner_rectangle_1_300x250_interno " data-format="rectangle_1_300x250_interno" ><a rel="nofollow" href="https://www.gazzettadiparma.it/clickhere.jsp?id=6&mode=adv&l=https%3A%2F%2Fwww.gazzettadiparma.it%2Fsezioni%2F158%2Fnecrologi"  onclick="window.open(this.href); return false;"  ><img id="img_4f418c5" src="upload/1632123846829.jpg" alt="1632123846829.jpg" /><script>incrementAdvImpression(6);</script>
</a></div>
      
      
      









<div class="anteprima_articolo article_cont article_653352 article_preview_m_col_dx native Gazzetta di Parma vc_section_home vc_macro_section_gazzetta-di-parma home articolo cms_article "
	   id="box_bb86664b-8d0b-4f4c-b5d6-3cb4b01ab637"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="653352"></span>
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.gazzettadiparma.it/italia-mondo/2022/06/27/news/maxi-incendio-a-roma-sull-aurelia-evacuato-centro-estivo-e-alcune-ville-15-intossicati-653352/" ><img class="lazy" alt="Maxi incendio a Roma sull'Aurelia: evacuato centro estivo e alcune ville. 15 intossicati" title="Maxi incendio a Roma sull'Aurelia: evacuato centro estivo e alcune ville. 15 intossicati"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://www.gazzettadiparma.it/resizer/295/165/true/2022_06_27/Senza_titolo-2-1656337096795.jpg--.jpg?1656337096860"  width="295" height="165"></a>
			
			
                    </div>
                    </div><div class="cont2 "><p class="occhiello vc_pretitle">paura
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/italia-mondo/2022/06/27/news/maxi-incendio-a-roma-sull-aurelia-evacuato-centro-estivo-e-alcune-ville-15-intossicati-653352/">Maxi incendio a Roma sull'Aurelia, esplose 50 bombe di gpl: evacuati un centro estivo e alcune ville. 15 intossicati -</a><a href="https://www.gazzettadiparma.it/italia-mondo/2022/06/27/news/maxi-incendio-a-roma-sull-aurelia-evacuato-centro-estivo-e-alcune-ville-15-intossicati-653352/"><span style="color: #3366ff;"><a href="mediagallery/2022/06/27/video/incendio-a-roma-video-653395/" style="color: #3366ff;"> Video</a></span></a>
</h2><aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/italia-mondo/2022/06/27/news/incendio-a-roma-gli-aerei-di-ciampino-dirottati-a-fiumicino-653434/">Incendio a Roma: gli aerei di Ciampino dirottati a Fiumicino</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>












        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_six_article_position_section_slide_v2" id="box_86ea36e6-4497-4d74-8b2b-b9b48b961443">
            
                <p class="occhiello_titolo"><a href="https://www.gazzettadiparma.it/sezioni/135/gossip">GOSSIP</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_gazzetta-di-parma   pos1 video gossip Gazzetta di Parma">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.gazzettadiparma.it/gossip/2022/06/27/video/parlare-in-corsivo-elisa-esposito-il-fenomeno-del-momento-su-tik-tok-video-653416/" >
                                            <img alt="Parlare in &quot;corsivo&quot;: Elisa Esposito, il fenomeno del momento (su Tik Tok) - Video" title="Parlare in &quot;corsivo&quot;: Elisa Esposito, il fenomeno del momento (su Tik Tok) - Video" src="https://www.gazzettadiparma.it/resizer/300/175/true/2022_06_27/Senza_titolo-3-1656351088728.jpg--.jpg?1656351088806" width="300" height="175"/>
                                          </a>
                                        </div>
<span class="occhiello"  >social</span><h2 class="titolo"><a href="https://www.gazzettadiparma.it/gossip/2022/06/27/video/parlare-in-corsivo-elisa-esposito-il-fenomeno-del-momento-su-tik-tok-video-653416/">Parlare in &quot;corsivo&quot;: Elisa Esposito, il fenomeno del momento (su Tik Tok) - <span style="color: #3366ff;">Video</span></a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_gazzetta-di-parma   pos2 articolo home Gazzetta di Parma">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.gazzettadiparma.it/gossip/2022/06/26/news/lady-gaga-canta-stasera-a-como-a-un-matrimonio-privato-da-favola-653141/" >
                                            <img alt="Lady Gaga canta stasera a Como a un matrimonio privato (da favola)" title="Lady Gaga canta stasera a Como a un matrimonio privato (da favola)" src="https://www.gazzettadiparma.it/resizer/300/175/true/gn4/2441/GN4_DAT_2441049.jpg--.jpg" width="300" height="175"/>
                                          </a>
                                        </div>
<span class="occhiello"  >nozze del miliardario inglese Alan Howard</span><h2 class="titolo"><a href="https://www.gazzettadiparma.it/gossip/2022/06/26/news/lady-gaga-canta-stasera-a-como-a-un-matrimonio-privato-da-favola-653141/">Matrimonio da favola sul lago di Como: Lady Gaga canta per gli sposi</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_spettacoli vc_macro_section_gazzetta-di-parma   pos3 articolo musica Gazzetta di Parma">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.gazzettadiparma.it/musica/2022/06/26/news/la-rivelazione-di-bono-vox-ho-scoperto-un-fratello-segreto-653133/" >
                                            <img alt="La rivelazione di Bono Vox &quot;ho scoperto un fratello segreto&quot;" title="La rivelazione di Bono Vox &quot;ho scoperto un fratello segreto&quot;" src="https://www.gazzettadiparma.it/resizer/300/175/true/2022_06_26/f8558254ae576345ea350052937bec66-1656241847177.jpg--.jpg?1656241847186" width="300" height="175"/>
                                          </a>
                                        </div>
<span class="occhiello"  >PERSONAGGI</span><h2 class="titolo"><a href="https://www.gazzettadiparma.it/musica/2022/06/26/news/la-rivelazione-di-bono-vox-ho-scoperto-un-fratello-segreto-653133/">La rivelazione di Bono Vox: &quot;Ho scoperto un fratello segreto&quot;</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
                $(document).ready(function(){
                    $('#box_86ea36e6-4497-4d74-8b2b-b9b48b961443.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

   



        
        <div data-render="true"  class="bannervcms banner_rectangle_4_300x250_articolo bordo" data-format="rectangle_4_300x250_articolo" ><div class="gptslot gdp_desktop_articolo_sidebar_mr_04" data-adunitid="21" data-addesktop="true"></div>
<script>incrementAdvImpression(70);</script>
</div>
      
      
      




        
        <div data-render="true"  class="bannervcms banner_rectangle_2_300x250_interno_articolo " data-format="rectangle_2_300x250_interno_articolo" ><div class="gptslot gdp_desktop_articolo_sidebar_mr_05" data-adunitid="22" data-addesktop="true"></div>
<script>incrementAdvImpression(73);</script>
</div>
      
      
      



        <div class="anteprima_ipiu anteprima_ipiu_counter_1 article_preview_auto_colonna_fullfoto" id="box_01d1a30c-bbc4-4199-a119-19e111fc24c6">
            
                <p class="occhiello_titolo"><a href="https://www.gazzettadiparma.it/sezioni/124/animali">ANIMALI</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_gazzetta-di-parma   pos1 articolo animali Gazzetta di Parma">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.gazzettadiparma.it/animali/2022/06/26/news/adottiamoli-652956/" >
                                            <img alt="Adottiamoli" title="Adottiamoli" src="https://www.gazzettadiparma.it/resizer/300/175/true/2022_06_25/-ParmaMod003_A06_28569335%7E611583-1656139954001.jpg--.jpg?1656139954089" width="300" height="175"/>
                                          </a>
                                        </div>
<span class="occhiello"  >animali</span><h2 class="titolo"><a href="https://www.gazzettadiparma.it/animali/2022/06/26/news/adottiamoli-652956/">Adottiamoli</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_gazzetta-di-parma   pos2 articolo home Gazzetta di Parma">
                                <article>
                                <div class="paywall_icon"></div>
                                        <div class="cont_foto">
                                          <a href="https://www.gazzettadiparma.it/home/2022/06/24/news/niente-pentola-c-e-il-lieto-fine-la-gallina-rosita-e-tornata-a-casa-652745/" >
                                            <img alt="Niente pentola, c'&egrave; il lieto fine: la gallina Rosita &egrave; tornata a casa" title="Niente pentola, c'&egrave; il lieto fine: la gallina Rosita &egrave; tornata a casa" src="https://www.gazzettadiparma.it/resizer/300/175/true/gn4/34598/GN4_DAT_34598677.jpg--.jpg" width="300" height="175"/>
                                          </a>
                                        </div>
<span class="occhiello"  >Sorbolo</span><h2 class="titolo"><a href="https://www.gazzettadiparma.it/home/2022/06/24/news/niente-pentola-c-e-il-lieto-fine-la-gallina-rosita-e-tornata-a-casa-652745/">Niente pentola, c'&egrave; il lieto fine: la gallina Rosita &egrave; tornata a casa</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_gazzetta-di-parma   pos3 articolo animali Gazzetta di Parma">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.gazzettadiparma.it/animali/2022/06/23/news/timori-per-l-anestesia-i-controlli-sono-accurati-e-i-protocolli-adattabili-648903/" >
                                            <img alt="Timori per l'anestesia? I controlli sono accurati e i protocolli adattabili" title="Timori per l'anestesia? I controlli sono accurati e i protocolli adattabili" src="https://www.gazzettadiparma.it/resizer/300/175/true/gn4/257/GN4_DAT_257071.jpg--.jpg" width="300" height="175"/>
                                          </a>
                                        </div>
<span class="occhiello"  >Risponde il veterinario</span><h2 class="titolo"><a href="https://www.gazzettadiparma.it/animali/2022/06/23/news/timori-per-l-anestesia-i-controlli-sono-accurati-e-i-protocolli-adattabili-648903/">Timori per l'anestesia? I controlli sono accurati e i protocolli adattabili</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
                $(document).ready(function(){
                    $('#box_01d1a30c-bbc4-4199-a119-19e111fc24c6.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

   



        
        <div data-render="true"  class="bannervcms banner_rectangle_3_300x250_interno " data-format="rectangle_3_300x250_interno" ><a rel="nofollow" href="https://www.gazzettadiparma.it/clickhere.jsp?id=23&mode=adv&l=%2Fregistrati%3Fidcanale%3D1"  onclick="window.open(this.href); return false;"  ><img src='upload/1630070176605.jpg' alt='' /><script>incrementAdvImpression(23);</script>
</a></div>
      
      
      



        
        <div data-render="true"  class="bannervcms banner_rectangle_5_300x250_articolo no_bordo" data-format="rectangle_5_300x250_articolo" ><div class="sticky-wrapper" style="margin-top:10px; width: 300px;">
    <div class="gptslot sticky evo-sidesticky" data-adunitid="23"></div>
</div>

<script type="text/javascript">
window.optiload = window.optiload || {};
optiload.cmd = optiload.cmd || [];
window.optiload.cmd.push(function() {
    window.optiload.addEventListener("ready", function() {
        
        if (optiload.$('.sticky').length) { // make sure "#sticky" element exists
            var el = optiload.$('.sticky').last();
            var endItem = optiload.$('.infinite-item-end').last();
            if (optiload.$(window).width() >= 768) { // dalla larghezza dell'ipad in su
                optiload.$(window).scroll(function () { // scroll event
                    var stickyTop = el.closest(".sticky-wrapper").offset().top - 95; // returns number
                    var stickyHeight = el.height();
                    el.closest(".sticky-wrapper").height(stickyHeight);
                    var limit = endItem.offset().top;
                    var windowTop = optiload.$(window).scrollTop(); // returns number
                    if (stickyTop < windowTop) {
                        el.css({ position: 'fixed', top: 95 });
                    }
                    else {
                        el.css('position', 'static');
                    }
                    if ((limit - stickyHeight  ) < windowTop +95) {
                        var diff = limit - stickyHeight - windowTop;
                        el.css({ top: diff });
                    }
                });
            }
        }
        
    });
});
</script>
<script>incrementAdvImpression(72);</script>
</div>
      
      
      



</div>

    


<link rel="stylesheet" type="text/css" href="https://www.gazzettadiparma.it/css/gdp_footer_css.jsp?v=1637666391901" /><div class="cont_riga_logo_footer">
 <div class="cont-logo_footer">
 <div class="infinite-item-end"></div>
 

    <div class="logo vc_logo_footer">
        <a href="https://www.gazzettadiparma.it/">
          <img  alt="Home" title="Home" src="images/logos/1/logo_colored.jpg?v=1628672889000" />
        </a>
    </div>


</div>

     <div class="link_social_footer">




<div class="cont_dynamic_button facebook" >
              
              <a href="https://www.facebook.com/gazzettadiparma?ref=ts&fref=ts"  target="_blank">
                <img src="upload/2021_08_12/facebook-1628749035620.png" alt="2021_08_12/facebook-1628749035620" title="">
                </a>
          </div><!-- CACHED -->






<div class="cont_dynamic_button twitter" >
              
              <a href="https://twitter.com/gazzettaparma"  target="_blank">
                <img src="upload/2021_08_12/twitter-1628749057366.png" alt="2021_08_12/twitter-1628749057366" title="">
                </a>
          </div><!-- CACHED -->





<div class="cont_dynamic_button instagram" >
              
              <a href="https://www.instagram.com/gazzettadiparma.it/"  target="_blank">
                <img src="upload/2021_08_12/instagram-1628749092829.png" alt="2021_08_12/instagram-1628749092829" title="">
                </a>
          </div><!-- CACHED -->





<div class="cont_dynamic_button spotify" >
              
              <a href="https://open.spotify.com/show/7mUxXguEUmCw8ZQrs2scMY?si=2OL-SMPpR92sFH-2aac1AQ&nd=1"  target="_blank">
                <img src="upload/2021_08_12/spotify-1628749111961.png" alt="2021_08_12/spotify-1628749111961" title="">
                </a>
          </div><!-- CACHED -->





<div class="cont_dynamic_button linkedin" >
              
              <a href="https://it.linkedin.com/company/gazzetta-di-parma"  target="_blank">
                <img src="upload/2021_08_12/in-1628749126036.png" alt="2021_08_12/in-1628749126036" title="">
                </a>
          </div><!-- CACHED -->

</div>
</div>


<div class="cont_riga_logo_footer" style="border-top:0px solid black; margin: 0px 0;">
<div class="CONT_EST_FOOTER">

        
                    <div class="menu menu_footerr2" id="box_7f39968d-c0c7-40a3-8e87-c8c8aaf6fbd9">
                    <ul class="menu_1">
<li class="chi-siamo sezione_339 pagina-bianca">
<a  href="https://www.gazzettadiparma.it/sezioni/339/chi-siamo"  ><span>Chi Siamo</span></a>
</li>
<li class="la-nostra-storia sezione_338 pagina-bianca">
<a  href="https://www.gazzettadiparma.it/sezioni/338/la-nostra-storia"  ><span>La nostra storia</span></a>
</li>
<li class="redazione---staff sezione_340 pagina-bianca">
<a  href="https://www.gazzettadiparma.it/sezioni/340/redazione-staff"  ><span>Redazione &amp; Staff</span></a>
</li>
<li class="fai-pubblicita sezione_197 pagina-bianca">
<a rel="nofollow" href="https://www.publiedi.it/" onclick="window.open(this.href,'',''); return false" ><span>Fai pubblicit&agrave;</span></a>
</li>
<li class="offerta-digitale sezione_334 sezione">
<a  href="https://www.gazzettadiparma.it/sezioni/334/offerta-digitale"  ><span>Offerta Digitale</span></a>
</li>
<li class="gazzetta-club sezione_358 sezione">
<a rel="nofollow" href="https://club.gazzettadiparma.it/" onclick="window.open(this.href,'',''); return false" ><span>Gazzetta Club</span></a>
</li>
<li class="ansa-press-release sezione_125 sezione">
<a  href="https://www.gazzettadiparma.it/sezioni/125/ansa-press-release"  ><span>Ansa Press Release</span></a>
</li>
<li class="note-legali sezione_343 pagina-bianca">
<a  href="https://www.gazzettadiparma.it/sezioni/343/note-legali"  ><span>Note Legali</span></a>
</li>
<li class="modello-231 sezione_342 sezione">
<a rel="nofollow" href="/userUpload/modello.pdf"  ><span>Modello 231</span></a>
</li>
<li class="comunicazione-politica sezione_345 sezione">
<a rel="nofollow" href="/userUpload/WEB_ELETTORALE_e_REFERENDUM_22.pdf"  ><span>Comunicazione politica</span></a>
</li>
<li class="privacy-policy sezione_344 pagina-bianca">
<a  href="https://www.gazzettadiparma.it/sezioni/344/privacy-policy"  ><span>Privacy Policy</span></a>
</li>
</ul>

                    </div>
    


<a class="iubenda-cs-preferences-link" href="#">Preferenze privacy </a>
</div>
 <div class="cont_app_footer"> 
 <span> Scarica le nostre app</span>
  
    
<div class="button head_toolbar_link_android">
    <input type="button" name="button" onclick="window.open('https://play.google.com/store/apps/details?id=it.gazzettadiparma.android&hl=it&gl=US','','');" value="Scarica per Android"  />
</div>
    
    
    
    
    
       
<div class="button head_toolbar_link_ios">
    <input type="button" name="button" onclick="window.open('https://apps.apple.com/vn/app/la-gazzetta-di-parma/id418358131','','');" value="Scarica per iOS"  />
</div>
    
    </div>
</div>

<div class="text_edit copyright_2">
    <p class="text " >Gazzetta di Parma Srl - P.I. 02361510346 - Codice SDI: M5UXCR1 <br> © Gazzetta di Parma - Riproduzione riservata <br> Powered By <a href="https://www.gmde.it" data-mce-href="https://www.gmde.it">GMDE srl</a></p>
</div>

</div>

</div> <!-- chiusura del div gdp_cont_990_bordo -->




<script type="text/javascript">
;(function (s, l, o, w, i, n, g) {
if (!s[i]) {
s.GlobalSocialbeatNamespace = s.GlobalSocialbeatNamespace || [];
s.GlobalSocialbeatNamespace.push(i);
s[i] = function () {
(s[i].q = s[i].q || []).push(arguments)};
s[i].q = s[i].q || [];
n = l.createElement(o);
g = l.getElementsByTagName(o)[0];
n.async = 1;
n.src = w;
g.parentNode.insertBefore(n, g)}}(window, document, "script", "//cdn.jsdelivr.net/gh/sensitiveio/sbtracker@master/sb.js", "socialbeat"));
window.socialbeat('newTracker', 'cf', 'analytics.socialbeat.io', {cookieName: 'sb',appId: '5e2fe874-0226-11eb-959e-0a34acbf78fa'});
window.socialbeat('setUserIdFromCookie', '_sb_u1p');
window.socialbeat('trackPageView', null, []);
</script>



    <script  src="https://www.gazzettadiparma.it/js/jquery.sharrre.min.js?v=1630320771263"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.gazzettadiparma.it/js/confirm/jquery.confirm.css?v=1630320773327" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.gazzettadiparma.it/js/fancybox/source/jquery.fancybox.css?v=1630320791339" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=653436" width="1" height="1" />');
        </script>
        <script >
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script >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</script>
      <script >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</script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu menu_footerr2\" id=\"box_7f39968d-c0c7-40a3-8e87-c8c8aaf6fbd9\">\n                    <ul class=\"menu_1\">\n<li class=\"chi-siamo sezione_339 pagina-bianca\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/339/chi-siamo\"  ><span>Chi Siamo<\/span><\/a>\n<\/li>\n<li class=\"la-nostra-storia sezione_338 pagina-bianca\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/338/la-nostra-storia\"  ><span>La nostra storia<\/span><\/a>\n<\/li>\n<li class=\"redazione---staff sezione_340 pagina-bianca\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/340/redazione-staff\"  ><span>Redazione &amp; Staff<\/span><\/a>\n<\/li>\n<li class=\"fai-pubblicita sezione_197 pagina-bianca\">\n<a rel=\"nofollow\" href=\"https://www.publiedi.it/\" onclick=\"window.open(this.href,'',''); return false\" ><span>Fai pubblicit&agrave;<\/span><\/a>\n<\/li>\n<li class=\"offerta-digitale sezione_334 sezione\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/334/offerta-digitale\"  ><span>Offerta Digitale<\/span><\/a>\n<\/li>\n<li class=\"gazzetta-club sezione_358 sezione\">\n<a rel=\"nofollow\" href=\"https://club.gazzettadiparma.it/\" onclick=\"window.open(this.href,'',''); return false\" ><span>Gazzetta Club<\/span><\/a>\n<\/li>\n<li class=\"ansa-press-release sezione_125 sezione\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/125/ansa-press-release\"  ><span>Ansa Press Release<\/span><\/a>\n<\/li>\n<li class=\"note-legali sezione_343 pagina-bianca\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/343/note-legali\"  ><span>Note Legali<\/span><\/a>\n<\/li>\n<li class=\"modello-231 sezione_342 sezione\">\n<a rel=\"nofollow\" href=\"/userUpload/modello.pdf\"  ><span>Modello 231<\/span><\/a>\n<\/li>\n<li class=\"comunicazione-politica sezione_345 sezione\">\n<a rel=\"nofollow\" href=\"/userUpload/WEB_ELETTORALE_e_REFERENDUM_22.pdf\"  ><span>Comunicazione politica<\/span><\/a>\n<\/li>\n<li class=\"privacy-policy sezione_344 pagina-bianca\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/344/privacy-policy\"  ><span>Privacy Policy<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    <\/div>\n    \n\n      "};
       $('#box_7f39968d-c0c7-40a3-8e87-c8c8aaf6fbd9').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script >
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script src='/widget/servizi/domini_js.jsp'></script>
        


    
    
        

</body>
</html>
