<!DOCTYPE html>
<html lang="it">
<head>
<title>Cento anni fa nasceva Coppi, suo mito è intramontabile - Gazzetta di Parma</title>
<meta name="description" content="">
<meta name="Author" content="Gazzetta di Parma">
<meta http-equiv="content-language" content="it" />
<meta name="keywords" content="ciclismo,fausto coppi" >
<meta name="google-site-verification" content="AkSz5j9tXHou2Ehx3dWb0zPRywMwF1TjLc15TNo9AUM" /><meta name="twitter:site" content="@gazzettaparma">
<meta name="twitter:title" content="Cento anni fa nasceva Coppi, suo mito è intramontabile - Gazzetta di Parma">
<meta name="twitter:description" content="">
<meta name="twitter:creator" content="@gazzettaparma">
<meta name="twitter:domain" content="@gazzettaparma">
<meta name="twitter:image" content="https://media.gazzettadiparma.it/images/2019/09/12/133328689-1840becb-838a-40ed-89e0-7056849378b9.jpg">
<meta property="og:url" content="https://www.gazzettadiparma.it/sport/altri-sport/ciclismo/2019/09/12/news/cento_anni_fa_nasceva_coppi_suo_mito_e_intramontabile-1719087/" >
<meta property="og:title" content="Cento anni fa nasceva Coppi, suo mito è intramontabile - Gazzetta di Parma">
<meta property="og:description" content="">
<meta property="og:site_name" content="Gazzetta di Parma"/>
<meta property="og:image" content="https://media.gazzettadiparma.it/images/2019/09/12/133328689-1840becb-838a-40ed-89e0-7056849378b9.jpg">
<script>
	var categoryTerm = '/gdp/sport/altri-sport/ciclismo';
	var currentContentType = 'foto';
</script>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta content="telephone=no" name="format-detection">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<link rel="amphtml" href="https://www.gazzettadiparma.it/sport/altri-sport/ciclismo/2019/09/12/news/cento_anni_fa_nasceva_coppi_suo_mito_e_intramontabile-1719087/amp/">
		<!-- Include::head--articolo.html -->
<!-- css common -->
<link rel="stylesheet" type="text/css" href="/static/css/style.min.css">
<link rel="stylesheet" type="text/css" href="/static/css/override.css">
<link href="https://fonts.googleapis.com/css?family=Muli:300,400,600,600i,700,700i" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,600,600i,700" rel="stylesheet">
<script src="/static/js/mobile-detect.min.js"></script>
<script>
var mobiledetect = new MobileDetect(window.navigator.userAgent, maxPhoneWidth=767);
var isMobile = function () {
	if ( ( mobiledetect.mobile()!==null && mobiledetect.isPhoneSized() ) || window.screen.width<768) {
		document.getElementsByTagName("body")[0].setAttribute("data-mobile", "true");
		var divskin = document.getElementById('div_skin_css');
		if (divskin!==null) { divskin.parentNode.removeChild(divskin); }
		return true;
	}
	document.getElementsByTagName("body")[0].setAttribute("data-mobile", "false");
	return false;
}
</script>
<script src="/static/js/advconfig.js"></script>
<script src="/static/js/advpopulate.js"></script>
<link rel="shortcut icon" href="/static/img/favicon_default.ico" />
<link rel="apple-touch-icon" href="/static/img/favicon_default.ico"  />
<script src="//eu2.madsone.com/js/tags.js"></script>
<script type="application/javascript" src="//ced.sascdn.com/tag/1965/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 1965, domain: "//www8.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 105134,
            pageId: 664648,
            formatId: '42675,45900,42673,42657,42676,42674,42836,43194,42839,42838,44071',
            target: ''
        });
    });
</script>
<script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/209858/360.js"></script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script><!-- head--common -->
<!-- ADV -->
<script type="text/javascript">
	window._seedtagq = window._seedtagq || [];
	window._seedtagq.push(['_setId', '2609-6450-01']);
		window._seedtagq.push(['iframe_mode']);
	(function () {
		var st = document.createElement('script');
		st.type = 'text/javascript';
		st.async = true;
		st.src = ('https:' == document.location.protocol
		? 'https'
		: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(st, s);
	})();
</script>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-6989188-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-6989188-1',{
    'custom_map': {'dimension1': 'content_type'}, 'send_page_view': false 
  });
  gtag('event','page_view', {'content_type':currentContentType});

</script>
</head>
<body class=" ">

	<div class="page-wrap">
		<div class="topbar">
        <div class="content-wrap">
                    <ul class="social">
            <li><a href="https://www.facebook.com/gazzettadiparma?ref=ts&fref=ts"><span class="icon-fb"></span></a></li>
            <li><a href="https://twitter.com/gazzettaparma"><span class="icon-tw"></span></a></li>
            <li><a href="https://www.instagram.com/gazzettadiparma.it/"><span class="icon-instagram"></span></a></li>
            <li><a href="http://www.gazzettadiparma.it/contatti" class=""><span class="icon-mail"></span></a></li>
            <li><a href="https://www.gazzettadiparma.it/sezioni/182/crea-contenuto-free" class=""><img class="document-upload-ico" src="/static/img/document-upload.svg"></a></li>
          </ul>
<!-- Tag Menu -->
<!-- idRelated: 1183143 -->
					<!-- contentType: menu -->
					<!-- MENU -->

              
<ul class="link-list align-items-xs-center" >
			<li class="  row ">
				<article class="col">
						<div class="art-cont h-100">
				<a href="https://www.gazzettadiparma.it/necro/publiedi/2019/04/29/news/istruzioni_per_la_pubblicazione_di_un_necrologio-907230/" class="">
					<b>Necrologi</b><span class="icon-necrologio"></span>
			      		</a>
				</div>
					</article>
				<!-- isAll false -->
				<!-- isTop true -->
				<!-- isMain false -->
		      	</li>
		    <li class="  row ">
				<article class="col">
						<div class="art-cont h-100">
				<a href="https://www.gazzettadiparma.it/utility/2019/04/26/news/breaking_news-906723/" class="">
					<b>Ricevi le news</b><span class="whatsapp"></span>
			      		</a>
				</div>
					</article>
				<!-- isAll false -->
				<!-- isTop true -->
				<!-- isMain false -->
		      	</li>
		    <li class="  row ">
				<article class="col">
						<div class="art-cont h-100">
				<a href="https://www.gazzettadiparma.it/utility/2019/05/04/news/abbonamenti_card_2019-947180/" class="">
					<b>Abbonati</b><span class="icon-open-book-fill"></span>
			      		</a>
				</div>
					</article>
				<!-- isAll false -->
				<!-- isTop true -->
				<!-- isMain false -->
		      	</li>
		    			<li>
              <ul class="meteo-w">
                <li class="meteo-w-temp"></li>
                <li class="meteo-w-ico"></li>
              </ul>
            </li>
    <li class="userinfo">
    
            <div class="container-login">
                <a  href="https://sso.gazzettadiparma.it/login.html" class="userinfo-anchor" title="Login">
                <span>Login</span>
                <img class="userinfo-user" src="/static/img/icon-user.svg">
                </a>
            </div>
            
                <div class="container-logout hidden">
                    <a href="https://sso.gazzettadiparma.it/profile.html">
                        <span class="userinfo-name"></span>
                    </a>
                    <a class="userinfo-out " href="https://sso.gazzettadiparma.it/logout.html" title="Logout" ><img src="/static/img/icon-logout.svg" ></a>
                </div>
            </li>
        
</ul>
			</div>
      </div>	
      


<!-- HEADER -->
		<header class="main-header">
			<!--  html_page -->
		      <div class="testata">
<div class="content-wrap"><button class="btn btn-info" id="sidebarCollapse" type="button"><span class="icon-menu">&nbsp;</span></button><a href="/">
<figure class="logo"><img alt="testata Gazzetta di Parma" src="/static/img/testata.png" /> <img class="hidden-xs hidden-sm hidden-md" src="/static/img/1735.svg" /></figure>
</a> <span class="icon-search" id="searchlens">&nbsp;</span></div>
</div>			<div id="search-panel">
	          <form class="search-form" action="/search">
	            <input type="text" placeholder="Cerca" name="keyword">
	            <input type="hidden"  name="sortField" value="pubdate">
	            <input type="hidden"  name="sortDirection" value="desc">
	            <button type="submit">Cerca</button>
	          </form>
	        </div>
<nav class="navbar navbar-default">
	          <div class="container-fluid">
	            <!--.navbar-header-->
	            <!-- Tag Menu -->
<!-- idRelated: 1720107 -->
					<!-- contentType: menu -->
					<!-- MENU -->

              
<div class="fixed-nav">
			
			<ul class="nav navbar-nav" >
			<li class="nav-item">
				<a href="https://www.gazzettadiparma.it/parma/" class="nav-link collapsed">
					PARMA CITTÀ</a>
				<!-- isAll false -->
				<!-- isTop false -->
				<!-- isMain true -->
		      	</li>
		    <li class="nav-item">
				<a href="https://www.gazzettadiparma.it/il-mio-comune/provincia/fidenza/" class="nav-link">
					FIDENZA</a>
				<!-- isAll false -->
				<!-- isTop false -->
				<!-- isMain true -->
		      	</li>
		    <li class="nav-item">
				<a href="https://www.gazzettadiparma.it/il-mio-comune/provincia/salsomaggiore/" class="nav-link">
					SALSO</a>
				<!-- isAll false -->
				<!-- isTop false -->
				<!-- isMain true -->
		      	</li>
		    <li class="nav-item">
				<a href="https://www.gazzettadiparma.it/utility/2019/04/15/news/il_mio_comune-708075/" class="nav-link">
					IL MIO COMUNE</a>
				<!-- isAll false -->
				<!-- isTop false -->
				<!-- isMain true -->
		      	</li>
		    <li class="nav-item">
				<a href="/cosa_fare_in_citta/" class="nav-link">
					COSA FARE</a>
				<!-- isAll false -->
				<!-- isTop false -->
				<!-- isMain true -->
		      	</li>
		    <li class="nav-item">
				<a href="https://www.gazzettadiparma.it/il-parma/" class="nav-link">
					IL PARMA</a>
				<!-- isAll false -->
				<!-- isTop false -->
				<!-- isMain true -->
		      	</li>
		    <li class="nav-item">
				<a href="https://www.gazzettadiparma.it/sport/" class="nav-link">
					SPORT</a>
				<!-- isAll false -->
				<!-- isTop false -->
				<!-- isMain true -->
		      	</li>
		    <li class="nav-item">
				<a href="https://www.gazzettadiparma.it/italiamondo/" class="nav-link">
					ITALIA/MONDO</a>
				<!-- isAll false -->
				<!-- isTop false -->
				<!-- isMain true -->
		      	</li>
		    </ul>
			<nav id="sidebar">
	              <div class="sidebar-header"><span class="icon-close" id="dismiss"></span></div>
	              <div class="panel-scroll">
						<ul class="panel-group list-unstyled components"  id="accordion-panel">
			<li class="  panel panel-default visible-xs visible-sm ">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/parma/" class="nav-link collapsed">
					PARMA CITTÀ</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default visible-xs visible-sm ">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/il-mio-comune/provincia/fidenza/" class="nav-link">
					FIDENZA</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default visible-xs visible-sm ">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/il-mio-comune/provincia/salsomaggiore/" class="nav-link">
					SALSO</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default visible-xs visible-sm ">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/utility/2019/04/15/news/il_mio_comune-708075/" class="nav-link">
					IL MIO COMUNE</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default visible-xs visible-sm ">
				<div class="panel-heading col-sm-2">
				<a href="/cosa_fare_in_citta/" class="nav-link">
					COSA FARE</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default visible-xs visible-sm ">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/il-parma/" class="nav-link">
					IL PARMA</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default visible-xs visible-sm ">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/sport/" class="nav-link">
					SPORT</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default visible-xs visible-sm ">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/italiamondo/" class="nav-link">
					ITALIA/MONDO</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/italiamondo/europa/" class="nav-link">
					EUROPA</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/eventi/" class="nav-link">
					EVENTI PARMA</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class=" METEO panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/meteo/2019/04/26/news/meteo_del_giorno-906721/" class="nav-link">
					METEO PARMA</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/servizi/" class="nav-link">
					SERVIZI</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/economia/" class="nav-link">
					ECONOMIA</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/gazzareporter/animali/" class="nav-link">
					ANIMALI</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/spettacoli/" class="nav-link">
					SPETTACOLI</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/cinema/film/" class="nav-link">
					FILM AL CINEMA</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/ristoranti/" class="nav-link">
					RISTORANTI PARMA</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/gusto/" class="nav-link">
					GUSTO</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/italiamondo/non-solo-parma/" class="nav-link">
					NON SOLO PARMA</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/salute/" class="nav-link">
					SALUTE E BENESSERE</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/gossip/" class="nav-link">
					GOSSIP</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/motori/" class="nav-link">
					MOTORI</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/pgn/" class="nav-link">
					PGN</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/scuola/" class="nav-link">
					SCUOLA/UNIVERSITA'</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/editoriale/" class="nav-link">
					EDITORIALI</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/necro/" class="nav-link">
					NECROLOGI</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/gazzareporter/" class="nav-link">
					GAZZAREPORTER</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/mediagallery/video-virali/" class="nav-link">
					VIDEO VIRALI</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/archivio/2014/01/07/news/farmacie_di_turno-479885/" class="nav-link">
					FARMACIE DI TURNO</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/mediagallery/" class="nav-link">
					GALLERY</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/spettacoli/cultura/" class="nav-link">
					CULTURA</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/economia/esperto/" class="nav-link">
					L'ESPERTO RISPONDE</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class=" OROSCOPO panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/utility/2019/04/26/news/oroscopo_del_giorno-906666/" class="nav-link">
					OROSCOPO DEL GIORNO</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://www.gazzettadiparma.it/sezioni/182/crea-contenuto-free" class="nav-link">
					INVIA FOTO E VIDEO</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="http://www.12tvparma.it/" class="nav-link">
					12 TV PARMA</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    <li class="  panel panel-default">
				<div class="panel-heading col-sm-2">
				<a href="https://edicola.gazzettadiparma.it/newsstand/index.php" class="nav-link">
					SFOGLIATORE</a>
				</div>
				<!-- isAll true -->
				<!-- isTop false -->
				<!-- isMain false -->
		      	</li>
		    </ul>
			</div>
			</nav>
			<div class="overlay"></div>
		</div>	
	</div>
			</nav>
		</header>
      <!-- tag -->
	    
	    <!-- OOP -->
<div id="masthead1" class="text-center my-1" >

	<script type="text/javascript">
		document.addEventListener("DOMContentLoaded", function(event) {
			var container = document.getElementById("masthead1");
			var div = document.createElement("div");
			var script = document.createElement("script");
			script.type = 'text/javascript';
			if(isMobile()){
				//mobile
				if(window.location.pathname != '/'){
					script.innerHTML = 'MADSAdrequest.adrequest({async: true, element_id: "masthead1", pid: "5476923650"});';
				}
			}else{
				//desk
				script.innerHTML = 'MADSAdrequest.adrequest({async: true, element_id: "masthead1", pid: "1484276526"});';
			}
			div.appendChild(script);
			container.appendChild(div);
		});
	
		</script>
</div>




	    <!-- /tag -->
			<section class="main-content container leaf fotogallery" id="content">
			<!-- ADV TOP PAGE -->

<!-- SKIN -->
<!-- <div class="adv-container content-wrap hidden-xs hidden-sm">
	<script type="text/javascript">
		MADSAdrequest.adrequest({
			pid: '1478997692'
		});
	</script>
</div> -->

<!--
vs

INTERSTITIAL MOBILE

-->
<!-- <div class="adv-container content-wrap visible-xs visible-sm"> -->
<!-- Gazzettadiparma.it - Interstitial Mobile - gazzettadiparma.it --> 
<!-- <script type="text/javascript" src="https://cdn.pubvantage.com/2.0/62126/adtag.js" data-tc-slot="832991" data-tc-size="1x1" data-tc-publisher="3a0af645-9b7d-50d5-84e5-0add2d6d8dc0"></script>
</div> -->

<div id="skin1"  data-pid="skin" class="text-center">

</div>
<div id="skin1" class="text-center">
		<script type="text/javascript" >MADSAdrequest.adrequest({element_id: "skin1", pid: "3478966851"});</script>
</div>
<div class="text-center " data-pid="ticker" id="advdetailticker"></div><div class="row">
			<article class="col col-xl-12 col-lg-12 col-md-12 col-sm-12">
				<section class="art-title">
				<h4 class="category-label">Sei in <span class="underline-category">Ciclismo</span></h4>
				<h4>CICLISMO</h4>
				<h2>Cento anni fa nasceva Coppi, suo mito è intramontabile</h2>
				<p class="data">12 settembre 2019, 15:31</p>
				
				</section>
			</article>
		</div>
       <div class="row">
          <article class="col col-xl-8 col-lg-8 col-md-8 col-sm-12">
            <div class="slider-container"><a class="slider-close" href="#"><img src="https://www.gazzettadiparma.it/static/img/icon-close.svg" alt="Chiudi"></a>
              <div class="slider-wrapper"><a class="slider-prev d-flex justify-content-center"><img src="https://www.gazzettadiparma.it/static/img/arrow-sx.svg" alt="Prev"></a><a class="slider-next d-flex justify-content-center"><img src="https://www.gazzettadiparma.it/static/img/arrow-dx.svg" alt="Next"></a>
                <div class="slider single-item">
                  <div class="slider-item">
                    
                        <img class="lazy" src="/static/img/placeholdfotogallery.png" data-lazy="https://media.gazzettadiparma.it/images/2019/09/12/133328689-1840becb-838a-40ed-89e0-7056849378b9.jpg" alt=""  width="542px" height="378px">
                       </div> 
                  <div class="slider-item">
                    
                        <img class="lazy" src="/static/img/placeholdfotogallery.png" data-lazy="https://media.gazzettadiparma.it/images/2019/09/12/133355592-11587f37-908c-4f56-a1c9-d8e2b44db056.jpg" alt=""  width="542px" height="378px">
                       </div> 
                  <div class="slider-item">
                    
                        <img class="lazy" src="/static/img/placeholdfotogallery.png" data-lazy="https://media.gazzettadiparma.it/images/2019/09/12/133209137-1bf53b9b-c86a-4831-997e-fb605527e1ee.jpg" alt=""  width="542px" height="378px">
                       </div> 
                  <div class="slider-item">
                    
                        <img class="lazy" src="/static/img/placeholdfotogallery.png" data-lazy="https://media.gazzettadiparma.it/images/2019/09/12/133439234-2182fa40-b2d9-45d0-9705-a39d4b108784.jpg" alt=""  width="542px" height="378px">
                       </div> 
                  <div class="slider-item">
                    
                        <img class="lazy" src="/static/img/placeholdfotogallery.png" data-lazy="https://media.gazzettadiparma.it/images/2019/09/12/133459923-4552c2dd-655a-44fb-ac59-36c065988ba8.jpg" alt=""  width="542px" height="378px">
                       </div> 
                  <div class="slider-item">
                    
                        <img class="lazy" src="/static/img/placeholdfotogallery.png" data-lazy="https://media.gazzettadiparma.it/images/2019/09/12/133529208-5ffed036-58e8-4d87-b9b8-439d644e2395.jpg" alt=""  width="542px" height="378px">
                       </div> 
                  </div>
                <div class="slider-bottom"><span class="slider-numslide">1</span><span> di </span><span class="slider-totslides">6</span><a class="slider-expand" href="#" title="Mostra a tutto schermo"><img src="https://www.gazzettadiparma.it/static/img/icon-expand.svg" alt=""></a></div>
              </div>
            </div>
    
    
            <div class="row">
              <div class="article-body" data-io-article-url="https://www.gazzettadiparma.it/sport/altri-sport/ciclismo/2019/09/12/news/cento_anni_fa_nasceva_coppi_suo_mito_e_intramontabile-1719087/">
                <div class="body-art-wrap">
                  <article class="sticky-content horizontal">
			<div class="social-sidebar addthis_toolbox">
			  <ul class="custom_images">
				<li><a class="addthis_button_facebook at300b" title="Facebook" href="#"><span class="icon-fb"></span></a></li>
				<li><a class="addthis_button_twitter at300b" title="Twitter" href="#"><span class="icon-tw"></span></a></li>
				<li><a class="addthis_button_linkedin at300b" href="#" target="_blank" title="LinkedIn"><span class="icon-linkedin"></span></a></li>
				<li><a class="addthis_button_print at300b" href="#" title="Print"><span class="icon-print"></span></a></li>
				<li><a class="addthis_button_email at300b" href="#" target="_blank" title="Email"><span class="icon-email"></span></a></li>
			  </ul>
			<div class="atclear"></div></div>
		</article>
	<article>
							<div class="art-text">
							<p>Un uomo solo al comando. Da 100 anni. Ricorre domenica 15 settembre il centenario della nascita di Fausto Coppi, mito intramontabile di un ciclismo d&rsquo;altri tempi. La morte a soli 40 anni lo ha sottratto all&rsquo;affetto dei tifosi, compresi i tanti che ne hanno ammirato le imprese sportive solo attraverso le immagini in bianco e nero dell&rsquo;epoca, e dei suoi cari. &laquo;Avrei voluto sentire dalla sua voce molti racconti e i tanti consigli che non ha avuto il tempo di darmi. Mi manca ancora tanto&raquo;, dice Faustino, il figlio che porta il nome del Campionissimo.&nbsp;<br />
Quando il celebre padre &egrave; morto, ucciso il 2 gennaio 1960 da una malaria contratta durante un viaggio in Africa e non diagnosticata, Faustino aveva soltanto 4 anni. L&rsquo;Airone, come Coppi era stato ribattezzato, perch&eacute; al posto delle gambe sembrava avesse le ali e, invece di pedalare, volava, aveva gi&agrave; vinto tutto: cinque Giri d&rsquo;Italia, due Tour de France, tre Milano-Sanremo, una Parigi Roubaix. E ancora tre Mondiali, due su pista e uno su strada, quattro titoli italiani, cinque Giri di Lombardia.&nbsp;<br />
Figlio di contadini nato a Castellania, tra colline e vitigni dell&rsquo;Alessandrino, aveva preferito chinarsi sul manubrio anzich&egrave; sulla terra. E da l&igrave;, dove tornava sempre, ha conquistato il mondo. &laquo;Sono passati quasi 60 anni dalla sua morte, eppure il ricordo &egrave; ancora cos&igrave; vivo&raquo;, afferma all&rsquo;ANSA, Faustino, che ricorda &laquo;il padre esemplare&raquo;, nonostante le polemiche per la relazione extraconiugale con la madre, la &#39;Dama bianc&agrave; Giulia Occhini, sposata in Messico dopo che per lei il Campionissimo aveva abbandonato la famiglia.&nbsp;<br />
&laquo;Attraverso il ricordo di chi l&rsquo;ha conosciuto ho scoperto il Coppi ciclista, l&rsquo;eroe sportivo, il mito - racconta - ma anche l&#39;uomo semplice e quel padre di cui ho perso l&rsquo;abbraccio troppo presto&raquo;. Un uomo &laquo;generoso e disponibile - lo descrive -, che cercava di fare le cose non solo per se stesso, che viveva il rapporto con gregari e avversari basandosi sul rispetto reciproco&raquo;. Ne &egrave; un esempio la rivalit&agrave; con un altro grande delle due ruote come Gino Bartali, la foto dello scambio della borraccia sul Col du Galibier al Tour del 1952 simbolo di una rivalit&agrave; sportiva che raggiunto il traguardo si trasforma in profonda amicizia. E anche dell&rsquo;Italia divisa del Dopoguerra che si ritrova unita nell&rsquo;ammirare le loro imprese.&nbsp;<br />
&laquo;Il ciclismo allora era lo sport pi&ugrave; importante - dice ancora Faustino - ma gli atleti al loro livello non erano molti&raquo;. E forse non lo sono nemmeno quelli contemporanei. &laquo;Solo Pantani - ammette - &egrave; riuscito a farmi appassionare&raquo;. Sostituire un padre cos&igrave; nel suo cuore, del resto, era impossibile. &laquo;Lo ricordo in casa, meno sulla sua amata bicicletta - conclude Faustino - Era molto affettuoso con me, non alzava mai la voce. Quando era a casa era lui che mi svegliava e mi dava da mangiare. E quando tornava dai grandi Giri mi portava sempre un regalo&raquo;. Ricordi del figlio di una leggenda che, un secolo dopo la sua nascita, non accenna a tramontare.</p><ins data-revive-zoneid="9697" data-revive-id="6609ba8ff88606794e22ff360400bcea"></ins>
<script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script><article class="col col-xl-12 col-lg-12 col-md-12 col-sm-12">
								<p class="copy">© RIPRODUZIONE RISERVATA</p>
								<ul class="tag-art-list">
									<li><a href="/tag/ciclismo/">ciclismo</a></li>
									<li><a href="/tag/fausto-coppi/">fausto coppi</a></li>
									</ul>
								</article>
							</div>
						</article>
        
                    <div class="disqus-container">

	<input value="enableSSO=false" type="hidden"/><input value="disqusCommentsEnabled=_draft=false_showInPreview=false_showDisqusBox=true" type="hidden"/><div class="" id="disqus_thread"/><script type="text/javascript">
		
		 /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
        var disqus_shortname = 'gazzetta-di-parma'; // required: replace example with your forum shortname
        var disqus_identifier = '1719087';var disqus_url = 'https://www.gazzettadiparma.it/sport/altri-sport/ciclismo/2019/09/12/news/cento_anni_fa_nasceva_coppi_suo_mito_e_intramontabile-1719087/';

		var disqus_config = function () {
		this.page.url = 'https://www.gazzettadiparma.it/sport/altri-sport/ciclismo/2019/09/12/news/cento_anni_fa_nasceva_coppi_suo_mito_e_intramontabile-1719087/'; 
		this.page.identifier = '1719087'; 
		};
		(function() { // DON'T EDIT BELOW THIS LINE
			var d = document, s = d.createElement('script');
			s.src = '//' + disqus_shortname + '.disqus.com/embed.js';
			s.setAttribute('data-timestamp', +new Date());
			(d.head || d.body).appendChild(s);
			})();
		</script><noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript></div><div class="adv-container">
        <div id="lig_gazzetadiparma_smartbox_article"></div>
</div><div class="adv-container content-wrap">
        <div class="OUTBRAIN" data-src="gazzettadiparma.it" data-widget-id="AR_5" data-ob-template="IT_gazzettadiparma.it" ></div> 
</div></article>
				<article class="col col-xl-4 col-lg-4 col-md-4 col-sm-12  flexorder-2">					

					<div class="art-spalla">

    <div class="text-center" data-pid="MR-1" id="advsidebar-MR-1"></div>
    <div data-source="/json/contents/last-video.json"
         data-template="mostread-template"
         data-unwrap="true"
         data-limit="1"
         data-header="Ultimo video"
         class="gdpwidget">
    </div>
     <div class="my-1 text-center" data-pid="MR-2" id="advsidebar-MR-2"></div>

    <div class="content-wrap text-center mw-lg-300 necrobanner">
        <a href="/necro">
        <img src="/static/img/banner_necrologi.jpg" class="img-responsive">
        </a>
    </div>
    

    <div data-source="/json/contents/last-gossip-news.json"
         data-template="mostread-template"
         data-unwrap="true"
         data-limit="3"
         data-header="Gossip"
         class="gdpwidget">
    </div>

    <div class="adv-container content-wrap">
        <div class="adv adv--300x250">
                <div id="lig_gazzetadiparma_article_sidebar"></div>
        </div>
</div><div data-source="/json/contents/most-read.json"
         data-template="simplelist-template"
         data-unwrap="true"
         data-limit="3"
         data-header="Le pi&ugrave; lette"
         class="gdpwidget">
    </div>

    <div class="text-center my-1" data-pid="MR-3" id="advsidebar-MR-3"></div>

    <div data-source="/json/contents/last-news.json"
         data-template="simplelist-template"
         data-unwrap="true"
         data-limit="5"
         data-header="Le ultime notizie"
         class="gdpwidget">
    </div>

    <div class="text-center" data-pid="MR-4" id="advsidebar-MR-4"></div>
    <div class="my-1 text-center">
    <script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_209858']=__lxGc__['s']['_209858']||{'b':{}})['b']['_634203']={'i':__lxGc__.b++};
</script></div>
<div class="my-1 text-center">
    <script src='https://www.googletagservices.com/tag/js/gpt.js'>
     googletag.pubads().definePassback('/1010125/Gazzetta-di-Parma/300x600-gazzettadiparma', [300, 600]).display();
     </script>
        </div>

</div></article>


			</div>
				
				<div class="flexorder-1">
						<div class="hp-zones">
	<div class="text-center my-1" data-pid="MH-1" id="advdetailinclude-MH-1"></div><div class="row d-md-flex d-lg-flex align-items-stretch ">
	<!-- isPayTmp --  -->
	<article class="col col-12 col-xl-12 col-lg-12 col-md-12 col-sm-12">
							<div class="art-cont artkind--apertura h-100">
							<figure><img src="https://media.gazzettadiparma.it/images/2019/09/12/122408779-72e5adb2-84c1-4eca-b57f-184072934f86.jpg" alt=""></figure>
							<section>
								<!-- PAYWALL false -->
								<h5 class="tag ">12 TG PARMA</h5>
								<h2>
						         <a href='https://www.gazzettadiparma.it/mediagallery/tv-parma/2019/09/12/news/via_repubblica_cede_un_tetto_evacuati_uffici_anche_in_prefettura_-_video-1718084/'>Via Repubblica, cede un tetto: evacuati uffici, danni e paura ma nessun ferito  - Video -  </a><a href="https://www.gazzettadiparma.it/parma/2019/09/12/news/crolla_un_tetto_in_via_repubblica-1717664/" class="link--blu" title="https://www.gazzettadiparma.it/parma/2019/09/12/news/crolla_un_tetto_in_via_repubblica-1717664/">Foto</a><a href='https://www.gazzettadiparma.it/mediagallery/tv-parma/2019/09/12/news/via_repubblica_cede_un_tetto_evacuati_uffici_anche_in_prefettura_-_video-1718084/'></a>
										</h2>
								<h3></h3>
								
								<ul class="atach">
    <li><a class="pull-left" href="https://www.gazzettadiparma.it/parma/2019/09/12/news/crolla_un_tetto_in_via_repubblica-1717664/">
        <span class="icon-camera"></span><b>Foto</b>
            </a>
            <a class="d-flex" href="https://www.gazzettadiparma.it/parma/2019/09/12/news/crolla_un_tetto_in_via_repubblica-1717664/">
            Crolla un tetto in  via Repubblica</a>
            </li>
        </ul>
</section>
                                <button class="socialshare 1720104" data-toggle="popover" data-container="body" data-placement="right" type="button" data-html="true">
		<span class="icon icon-share"></span>
		</button>
	<div class="hide" id="popover-content-socialshare-1720104">
      <div class="addthis_toolbox" addthis:url="https://www.gazzettadiparma.it/mediagallery/tv-parma/2019/09/12/news/via_repubblica_cede_un_tetto_evacuati_uffici_anche_in_prefettura_-_video-1718084/" addthis:title="Via Repubblica, cede un tetto: evacuati uffici, danni e paura ma nessun ferito  - Video -  Foto" addthis:description="">
        <div class="custom_images">
        	<a class="addthis_button_facebook at300b" href="#" title="Facebook" >
        		<span class="icon-fb" width="64" height="64"></span>
        	</a>
					
        	<a class="addthis_button_twitter at300b" href="#" title="Twitter" >
        		<span class="icon-tw" width="64" height="64"></span>
        	</a>
        	<a class="addthis_button_linkedin at300b" href="#" target="_blank" title="LinkedIn">
        		<span class="icon-linkedin" width="64" height="64"></span>
        	</a>
        </div>
      </div>
	</div>
	</div>
						</article>
					
					</div>
<!-- Apertura Big --><!-- Layout: Apertura Small -->
<div class="row d-md-flex d-lg-flex align-items-stretch text-over-sm text-over-md">

	<!-- isPayTmp -0-  -->
	<article class="col col-xl-8 col-lg-8 col-md-12 col-sm-12">
					<div class="art-cont box--floated">
						<figure><img src="https://media.gazzettadiparma.it/images/2019/09/12/154010774-34d5ec57-98d8-4f69-9710-f8baf99ef13a.jpg" alt="L'ondata di calore di fine estate (30&deg;)&nbsp;durer&agrave; almeno fino a marted&igrave;"></figure>
						<section>
						 <h5 class="tag tag--yellow">METEO</h5>
						
						<h2>
				         <a href='https://www.gazzettadiparma.it/italiamondo/2019/09/12/news/ondata_di_calore_di_fine_estate_durera_almeno_fino_a_martedi_-1719836/'>
		                		
								L'ondata di calore di fine estate (30&deg;) durer&agrave; almeno fino a marted&igrave;</a>
		               		</h2>
						<h3></h3>
						</section>
                        <button class="socialshare 1720105" data-toggle="popover" data-container="body" data-placement="right" type="button" data-html="true">
		<span class="icon icon-share"></span>
		</button>
	<div class="hide" id="popover-content-socialshare-1720105">
      <div class="addthis_toolbox" addthis:url="https://www.gazzettadiparma.it/italiamondo/2019/09/12/news/ondata_di_calore_di_fine_estate_durera_almeno_fino_a_martedi_-1719836/" addthis:title="L'ondata di calore di fine estate (30&deg;) durer&agrave; almeno fino a marted&igrave;" addthis:description="">
        <div class="custom_images">
        	<a class="addthis_button_facebook at300b" href="#" title="Facebook" >
        		<span class="icon-fb" width="64" height="64"></span>
        	</a>
					
        	<a class="addthis_button_twitter at300b" href="#" title="Twitter" >
        		<span class="icon-tw" width="64" height="64"></span>
        	</a>
        	<a class="addthis_button_linkedin at300b" href="#" target="_blank" title="LinkedIn">
        		<span class="icon-linkedin" width="64" height="64"></span>
        	</a>
        </div>
      </div>
	</div>
	</div>	
				</article>
				
			<!-- isPayTmp --  -->
	<article class="col col-xl-4 col-lg-4 col-md-12 col-sm-12">
				<!-- template frammento html -->
		<div class="adv adv--300x250" id="300_250_2"><script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function(event) {
		var container = document.getElementById("300_250_2");
		var div = document.createElement("div");
		var script = document.createElement("script");
        script.type = 'text/javascript';
		if(!isMobile()){
			//desk

            script.innerHTML = 'MADSAdrequest.adrequest({async: true, element_id: "300_250_2", pid: "3478835023"});';
			
		}else{
			//mob

            script.innerHTML = 'MADSAdrequest.adrequest({async: true, element_id: "300_250_2", pid: "5476878432"});';
		}
        div.appendChild(script);
        container.appendChild(div);
	});

	</script></div>
<!-- dummy JSP -->
</article>
			</div>
<!-- Half box -->
<div class="row d-md-flex d-lg-flex align-items-stretch ">
                <!-- isPayTmp -0-  -->
	<article class="col col-xl-6 col-lg-6 col-md-6 col-sm-12">
            <div class="art-cont h-100 ">
            <figure>
              <img src="https://media.gazzettadiparma.it/images/2019/09/12/103528946-9154bd28-3ac7-4faa-a10c-41d9cb4806ec.jpg" alt="Camion ribaltato in A1: code in direzione Bologna">
              </figure>
              <section>
              	<!-- isNative false -->
	                <h5 class="tag ">autostrada</h5>
                <h2>
                	<a href='https://www.gazzettadiparma.it/parma/cronaca-nera/2019/09/12/news/camion_ribaltato_in_a1_code_in_direzione_bologna-1717665/'>
	                		
							Camion ribaltato in A1: code in direzione Bologna</a>
	               		</h2>
                <h3>
               		</h3>
				 <ul class="atach">
						</ul>
				</section>
              <button class="socialshare 1720165" data-toggle="popover" data-container="body" data-placement="right" type="button" data-html="true">
		<span class="icon icon-share"></span>
		</button>
	<div class="hide" id="popover-content-socialshare-1720165">
      <div class="addthis_toolbox" addthis:url="https://www.gazzettadiparma.it/parma/cronaca-nera/2019/09/12/news/camion_ribaltato_in_a1_code_in_direzione_bologna-1717665/" addthis:title="Camion ribaltato in A1: code in direzione Bologna" addthis:description="">
        <div class="custom_images">
        	<a class="addthis_button_facebook at300b" href="#" title="Facebook" >
        		<span class="icon-fb" width="64" height="64"></span>
        	</a>
					
        	<a class="addthis_button_twitter at300b" href="#" title="Twitter" >
        		<span class="icon-tw" width="64" height="64"></span>
        	</a>
        	<a class="addthis_button_linkedin at300b" href="#" target="_blank" title="LinkedIn">
        		<span class="icon-linkedin" width="64" height="64"></span>
        	</a>
        </div>
      </div>
	</div>
	</div>
		</article><!-- isPayTmp -0-  -->
	<article class="col col-xl-6 col-lg-6 col-md-6 col-sm-12">
            <div class="art-cont h-100 ">
            <figure>
              <img src="https://media.gazzettadiparma.it/images/2019/09/12/142738670-282fe89d-8e80-4353-b475-101bacdf24cf.jpg" alt="Concerto di Salmo: volume eccessivo e disorganizzazione per gli ingressi, tante le proteste">
              </figure>
              <section>
              	<!-- isNative false -->
	                <h5 class="tag ">Spettacoli</h5>
                <h2>
                	<a href='https://www.gazzettadiparma.it/spettacoli/2019/09/12/news/concerto_di_salmo_volume_eccessivo_e_disorganizzazione_per_gli_ingressi_tante_le_proteste-1717463/'>
	                		
							Concerto di Salmo: volume eccessivo e disorganizzazione per gli ingressi, tante le proteste</a>
	               		</h2>
                <h3>
               		</h3>
				 <ul class="atach">
						</ul>
				</section>
              <button class="socialshare 1720166" data-toggle="popover" data-container="body" data-placement="right" type="button" data-html="true">
		<span class="icon icon-share"></span>
		</button>
	<div class="hide" id="popover-content-socialshare-1720166">
      <div class="addthis_toolbox" addthis:url="https://www.gazzettadiparma.it/spettacoli/2019/09/12/news/concerto_di_salmo_volume_eccessivo_e_disorganizzazione_per_gli_ingressi_tante_le_proteste-1717463/" addthis:title="Concerto di Salmo: volume eccessivo e disorganizzazione per gli ingressi, tante le proteste" addthis:description="">
        <div class="custom_images">
        	<a class="addthis_button_facebook at300b" href="#" title="Facebook" >
        		<span class="icon-fb" width="64" height="64"></span>
        	</a>
					
        	<a class="addthis_button_twitter at300b" href="#" title="Twitter" >
        		<span class="icon-tw" width="64" height="64"></span>
        	</a>
        	<a class="addthis_button_linkedin at300b" href="#" target="_blank" title="LinkedIn">
        		<span class="icon-linkedin" width="64" height="64"></span>
        	</a>
        </div>
      </div>
	</div>
	</div>
		</article></div>
        <div class="gplus my-2 flex d-lg-flex align-items-stretch ">
<a class="gplusarticle ico-gplus-hp"><span class="icon-gplus n-float"></span></a>
<div class="row mx-0 d-md-flex d-lg-flex align-items-stretch">
    <article class="col col-xl-6 col-lg-6 col-md-6 col-sm-12 gplus-article-get mb-0"> 
        <div class="art-cont h-100">
            <figure>
                            <img src="https://media.gazzettadiparma.it/images/2019/09/11/22088935_540x260_1568232250075.jpg" alt="«De Lorenzis? Rischiai di ferirmi per sfuggire alle sue molestie»">
                        </figure>              
                        <section>               
                            <h5 class="tag tag--yellow tag--gplus">Processo</h5>
                                <h2>
                                <a href="https://www.gazzettadiparma.it/gweb/2019/09/12/news/_de_lorenzis_rischiai_di_ferirmi_per_sfuggire_alle_sue_molestie_-1715961/" class="title-box-gplus"> «De Lorenzis? Rischiai di ferirmi per sfuggire alle sue molestie»</a>
                                </h2>
                            <h3></h3>
                        </section>
                    <button class="socialshare " data-toggle="popover" data-container="body" data-placement="right" type="button" data-html="true">
		<span class="icon icon-share"></span>
		</button>
	<div class="hide" id="popover-content-socialshare-">
      <div class="addthis_toolbox" addthis:url="" addthis:title="" addthis:description="">
        <div class="custom_images">
        	<a class="addthis_button_facebook at300b" href="#" title="Facebook" >
        		<span class="icon-fb" width="64" height="64"></span></a>
        	<a class="addthis_button_twitter at300b" href="#" title="Twitter" >
        		<span class="icon-tw" width="64" height="64"></span>
        	</a>
        	<a class="addthis_button_linkedin at300b" href="#" target="_blank" title="LinkedIn">
        		<span class="icon-linkedin" width="64" height="64"></span>
        	</a>
        </div>
      </div>
	</div>
	</div>          
    </article>

    <article class="col col-xl-6 col-lg-6 col-md-6 col-sm-12 gplus-article-get mb-0">
        <div class="art-cont h-100  d-md-flex d-lg-flex align-items-center"> 
            <div class="adv-container text-center content-wrap">
    <script type="text/javascript">
        MADSAdrequest.adrequest({
        pid: '1478827984'
        });
    </script>
</div></div>
    </article>
</div>


<div class="row mx-0 d-md-flex d-lg-flex align-items-stretch text-over-sm text-over-md text-over-lg text-over-xl gplus-article-mini">
    <article class="col col-xl-4 col-lg-4 col-md-4 col-sm-12">
                <div class="art-cont h-100">
                        <figure>
                            <a href=""><img src="https://media.gazzettadiparma.it/images/2019/09/11/192435428-b9e8a7a6-a294-4302-b0f2-b68c232484b2.jpg" alt="{{title}}"></a>
                        </figure>
                        <section>
                        <h5 class="tag tag--yellow tag--gplus">LUTTO</h5>
                            <h2 class="gweb-title-mini">
                            <a href="https://www.gazzettadiparma.it/gweb/2019/09/12/news/busseto_35enne_in_vacanza_a_gallipoli_stroncato_da_un_malore-1715566/">Busseto, 35enne in vacanza a Gallipoli stroncato da un malore</a>
                        </h2>
                        </section>
                    <button class="socialshare " data-toggle="popover" data-container="body" data-placement="right" type="button" data-html="true">
		<span class="icon icon-share"></span>
		</button>
	<div class="hide" id="popover-content-socialshare-">
      <div class="addthis_toolbox" addthis:url="" addthis:title="" addthis:description="">
        <div class="custom_images">
        	<a class="addthis_button_facebook at300b" href="#" title="Facebook" >
        		<span class="icon-fb" width="64" height="64"></span></a>
        	<a class="addthis_button_twitter at300b" href="#" title="Twitter" >
        		<span class="icon-tw" width="64" height="64"></span>
        	</a>
        	<a class="addthis_button_linkedin at300b" href="#" target="_blank" title="LinkedIn">
        		<span class="icon-linkedin" width="64" height="64"></span>
        	</a>
        </div>
      </div>
	</div>
	</div>  
        </article>
    <article class="col col-xl-4 col-lg-4 col-md-4 col-sm-12">
                <div class="art-cont h-100">
                        <figure>
                            <a href=""><img src="https://media.gazzettadiparma.it/images/2019/09/11/22920341_350x208_1568234413682.jpg" alt="{{title}}"></a>
                        </figure>
                        <section>
                        <h5 class="tag tag--yellow tag--gplus">TESTIMONIANZA</h5>
                            <h2 class="gweb-title-mini">
                            <a href="https://www.gazzettadiparma.it/gweb/2019/09/12/news/_sotto_la_ciminiera_dell_auditorium_pochi_secondi_prima_del_fulmine_-1715968/">«Sotto la ciminiera dell'Auditorium pochi secondi prima del fulmine»</a>
                        </h2>
                        </section>
                    <button class="socialshare " data-toggle="popover" data-container="body" data-placement="right" type="button" data-html="true">
		<span class="icon icon-share"></span>
		</button>
	<div class="hide" id="popover-content-socialshare-">
      <div class="addthis_toolbox" addthis:url="" addthis:title="" addthis:description="">
        <div class="custom_images">
        	<a class="addthis_button_facebook at300b" href="#" title="Facebook" >
        		<span class="icon-fb" width="64" height="64"></span></a>
        	<a class="addthis_button_twitter at300b" href="#" title="Twitter" >
        		<span class="icon-tw" width="64" height="64"></span>
        	</a>
        	<a class="addthis_button_linkedin at300b" href="#" target="_blank" title="LinkedIn">
        		<span class="icon-linkedin" width="64" height="64"></span>
        	</a>
        </div>
      </div>
	</div>
	</div>  
        </article>
    <article class="col col-xl-4 col-lg-4 col-md-4 col-sm-12">
                <div class="art-cont h-100">
                        <figure>
                            <a href=""><img src="https://media.gazzettadiparma.it/images/2019/09/11/22920003_350x208_1568233933541.jpg" alt="{{title}}"></a>
                        </figure>
                        <section>
                        <h5 class="tag tag--yellow tag--gplus">VIA DUCA ALESSANDRO</h5>
                            <h2 class="gweb-title-mini">
                            <a href="https://www.gazzettadiparma.it/gweb/2019/09/12/news/il_15_cambia_percorso_meta_strada_a_piedi-1715966/">Il «15» cambia percorso, metà strada a piedi</a>
                        </h2>
                        </section>
                    <button class="socialshare " data-toggle="popover" data-container="body" data-placement="right" type="button" data-html="true">
		<span class="icon icon-share"></span>
		</button>
	<div class="hide" id="popover-content-socialshare-">
      <div class="addthis_toolbox" addthis:url="" addthis:title="" addthis:description="">
        <div class="custom_images">
        	<a class="addthis_button_facebook at300b" href="#" title="Facebook" >
        		<span class="icon-fb" width="64" height="64"></span></a>
        	<a class="addthis_button_twitter at300b" href="#" title="Twitter" >
        		<span class="icon-tw" width="64" height="64"></span>
        	</a>
        	<a class="addthis_button_linkedin at300b" href="#" target="_blank" title="LinkedIn">
        		<span class="icon-linkedin" width="64" height="64"></span>
        	</a>
        </div>
      </div>
	</div>
	</div>  
        </article>
    </div>
</div><!-- Half Small Right -->

<div class="row d-md-flex d-lg-flex align-items-stretch ">
            <div class="col-md-6 d-flex-wrap my-1 d-md-flex align-items-stretch p-0">
                <!-- isPayTmp -0-  -->
	<!--articolo teaser small Articolo -->
		<article id="1720108_1711164" class=" col col-xl-6 col-lg-6 col-md-6 col-sm-12 w-100">
		<div class="art-cont  h-100 ">
            	<section>
					<h5 class="tag ">Parma</h5>
					<h2><a href='https://www.gazzettadiparma.it/parma/2019/09/11/news/cittadella_chiusa_due_giorni_per_concerti_e_senza_avvisare_e_protesta_intanto_c_e_chi_attende_-1711164/'>Cittadella chiusa due giorni per concerti (e senza avvisare): &egrave; protesta. Intanto c'&egrave; chi attende...  Video</a></h2>
					<h3>
	                		</h3>
					<ul class="atach">
							<li>
	            	<a href='https://www.gazzettadiparma.it/parma/2019/09/11/news/parma_cittadella_musica_ecco_le_modifiche_alla_viabilita_-1712151/'><span class="icon-"></span><b>Articolo</b>Parma Cittadella Musica, ecco le &hellip;</a>
				</li> </ul>
					</section>
                <button class="socialshare 1720108" data-toggle="popover" data-container="body" data-placement="right" type="button" data-html="true">
		<span class="icon icon-share"></span>
		</button>
	<div class="hide" id="popover-content-socialshare-1720108">
      <div class="addthis_toolbox" addthis:url="https://www.gazzettadiparma.it/parma/2019/09/11/news/cittadella_chiusa_due_giorni_per_concerti_e_senza_avvisare_e_protesta_intanto_c_e_chi_attende_-1711164/" addthis:title="Cittadella chiusa due giorni per concerti (e senza avvisare): &egrave; protesta. Intanto c'&egrave; chi attende...  Video" addthis:description="">
        <div class="custom_images">
        	<a class="addthis_button_facebook at300b" href="#" title="Facebook" >
        		<span class="icon-fb" width="64" height="64"></span>
        	</a>
					
        	<a class="addthis_button_twitter at300b" href="#" title="Twitter" >
        		<span class="icon-tw" width="64" height="64"></span>
        	</a>
        	<a class="addthis_button_linkedin at300b" href="#" target="_blank" title="LinkedIn">
        		<span class="icon-linkedin" width="64" height="64"></span>
        	</a>
        </div>
      </div>
	</div>
	</div>
		</article><!-- isPayTmp --  -->
	<!-- html small-->
<article class="col col-xl-6 col-lg-6 col-md-6 col-sm-12 w-100 h-50">
		  <div class="adv  w-100  my-1" id="440_200_1" style="background-color: transparent;"><script type="text/javascript">
		document.addEventListener("DOMContentLoaded", function(event) {
			var container = document.getElementById("440_200_1");
			var div = document.createElement("div");
			var script = document.createElement("script");
	    script.type = 'text/javascript';
			if(!isMobile()){
				//desk

	       script.innerHTML = 'MADSAdrequest.adrequest({async: true, element_id: "440_200_1", pid: "5520546716"});';

			}else{
				var script_clickio = document.createElement("script");
				script_clickio.type = 'text/javascript';
				script_clickio.async = true;
				script_clickio.src='//s.clickiocdn.com/t/common_258.js';
				div.appendChild(script_clickio);

				script.class = '__lxGc__'
				script.innerHTML = "((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_209858']=__lxGc__['s']['_209858']||{'b':{}})['b']['_634203']={'i':__lxGc__.b++};";
			}
	    div.appendChild(script);
	    container.appendChild(div);
		});
	</script></div></article>
</div>
                <!-- isPayTmp --  -->
	<!--                    type: Foto -->
                    <!-- articolo -->
                            
                                <article class="col col-xl-6 col-lg-6 col-md-6 col-sm-12">
            <div class="art-cont h-100 ">
            <span class="icon-camera"></span>
            <figure>
              <img src="https://media.gazzettadiparma.it/images/2019/09/11/143202485-971b1093-2d82-4bd2-bd00-f5c1be09c407.jpg" alt="Momento romantico (e troppo pericoloso) sul ponte di Mezzo">
              </figure>
              <section>
              	<!-- isNative false -->
	                <h5 class="tag ">gazzareporter</h5>
                <h2>
                	<a href='https://www.gazzettadiparma.it/mediagallery/2019/09/11/news/momento_romantico_e_troppo_pericoloso_sul_ponte_di_mezzo-1712933/'>
	                		
							Momento romantico (e troppo pericoloso) sul ponte di Mezzo</a>
	               		</h2>
                <h3>
               		</h3>
				 <ul class="atach">
						</ul>
				</section>
              <button class="socialshare 1720110" data-toggle="popover" data-container="body" data-placement="right" type="button" data-html="true">
		<span class="icon icon-share"></span>
		</button>
	<div class="hide" id="popover-content-socialshare-1720110">
      <div class="addthis_toolbox" addthis:url="https://www.gazzettadiparma.it/mediagallery/2019/09/11/news/momento_romantico_e_troppo_pericoloso_sul_ponte_di_mezzo-1712933/" addthis:title="Momento romantico (e troppo pericoloso) sul ponte di Mezzo" addthis:description="">
        <div class="custom_images">
        	<a class="addthis_button_facebook at300b" href="#" title="Facebook" >
        		<span class="icon-fb" width="64" height="64"></span>
        	</a>
					
        	<a class="addthis_button_twitter at300b" href="#" title="Twitter" >
        		<span class="icon-tw" width="64" height="64"></span>
        	</a>
        	<a class="addthis_button_linkedin at300b" href="#" target="_blank" title="LinkedIn">
        		<span class="icon-linkedin" width="64" height="64"></span>
        	</a>
        </div>
      </div>
	</div>
	</div>
		</article></div>
        <!-- ZONE  :: oggi_12_tv_parma ::  -->
<div class="row d-md-flex d-lg-flex align-items-stretch text-over-sm text-over-md m-30 ">
<a class="tv-parma"><img class="tv-parma-img n-float" src="/static/img/12tvparma.png"></a>
<div class=" row tv--box">
<!-- Layout: Apertura Small -->
<!-- isPayTmp -0-  -->
	<article class="col col-xl-8 col-lg-8 col-md-12 col-sm-12">
					<div class="art-cont box--floated">
						<figure><img src="https://media.gazzettadiparma.it/images/2019/09/11/134413641-49556501-9150-4552-968f-a4de274f954b.jpg" alt=""></figure>
						<section>
						 <h5 class="tag ">STASERA DALLE 21</h5>
						<h2><a href="https://www.gazzettadiparma.it/mediagallery/tv-parma/2019/09/11/news/_calcio_e_calcio_-1712640/">'Calcio e calcio'</a></h2>
						<h3></h3>
						</section>
                        <button class="socialshare 1720162" data-toggle="popover" data-container="body" data-placement="right" type="button" data-html="true">
		<span class="icon icon-share"></span>
		</button>
	<div class="hide" id="popover-content-socialshare-1720162">
      <div class="addthis_toolbox" addthis:url="https://www.gazzettadiparma.it/mediagallery/tv-parma/2019/09/11/news/_calcio_e_calcio_-1712640/" addthis:title="'Calcio e calcio'" addthis:description="">
        <div class="custom_images">
        	<a class="addthis_button_facebook at300b" href="#" title="Facebook" >
        		<span class="icon-fb" width="64" height="64"></span>
        	</a>
					
        	<a class="addthis_button_twitter at300b" href="#" title="Twitter" >
        		<span class="icon-tw" width="64" height="64"></span>
        	</a>
        	<a class="addthis_button_linkedin at300b" href="#" target="_blank" title="LinkedIn">
        		<span class="icon-linkedin" width="64" height="64"></span>
        	</a>
        </div>
      </div>
	</div>
	</div>	
				</article>
				
			<!-- isPayTmp --  -->
	<article class="col col-xl-4 col-lg-4 col-md-12 col-sm-12">
				<!-- template frammento html -->
		<div class="adv adv--300x250" id="300_250_native"><script src="https://www.googletagservices.com/tag/js/gpt.js">
  googletag.pubads().definePassback('/1010125/Gazzetta-di-Parma/300x250-gazzettadiparma', [300, 250]).display();
</script></div>
<!-- dummy JSP -->
</article>
			</div>
	</div>
</div></div>
				<footer class="main-footer">
<div class="content-wrap">
<div class="header-footer flexdir-sm-column">
<figure class="logo"><img alt="testata Gazzetta di Parma" src="/static/img/testata-bianca.png" /></figure>

<ul class="social">
	<li><a href="https://www.facebook.com/gazzettadiparma?ref=ts&amp;fref=ts"><span class="icon-fb">&nbsp;</span></a></li>
	<li><a href="https://twitter.com/gazzettaparma"><span class="icon-tw">&nbsp;</span></a></li>
	<li><a href="https://www.instagram.com/gazzettadiparma.it/"><span class="icon-instagram">&nbsp;</span></a></li>
</ul>
</div>

<div class="row">
<article class="col col-xl-2 col-lg-2 col-md-2 col-sm-12">
<ul class="nav-listing">
	<li><a href="https://www.gazzettadiparma.it/utility/footer/2019/04/18/news/chi_siamo-708411/">Chi siamo</a></li>
	<li><a href="mailto:sito@gazzettadiparma.it">Scrivi alla redazione</a></li>
	<li><a href="http://www.publiedi.it">Fai pubblicit&agrave;</a></li>
</ul>
</article>

<article class="col col-xl-2 col-lg-2 col-md-2 col-sm-12">
<ul class="nav-listing">
	<li><a href="https://www.gazzettadiparma.it/utility/footer/2019/04/18/news/visita_parma_-_guida_turistica_web-708444/">Guida turistica</a></li>
	<li><a href="https://www.gazzettadiparma.it/rss.xml">RSS</a></li>
	<li><a href="https://www.gazzettadiparma.it/utility/footer/2019/04/18/news/note_legali-708469/">Note legali</a></li>
</ul>
</article>

<article class="col col-xl-2 col-lg-2 col-md-2 col-sm-12">
<ul class="nav-listing">
	<li><a href="https://www.gazzettadiparma.it/utility/footer/2019/04/18/news/privacy-708489/">Privacy</a></li>
	<li><a href="https://www.gazzettadiparma.it/web-data/modello231.pdf">Modello 231</a></li>
	<li><a href="https://www.gazzettadiparma.it/web-data/MESSAGGI_POLITICI_ELETTORALI_web_COMUNICATO_2019.pdf">Comunicazione politica</a></li>
</ul>
</article>

<article class="col col-xl-4 col-lg-4 col-md-4 col-sm-12">
<p>Gazzetta di Parma S.r.l. - P.Iva 02361510346</p>

<p>Codice SDI: M5UXCR1 - Tutti i diritti riservati 2019</p>

<p>Powered by GMDE</p>
</article>
</div>
</div>
</footer></section>
		</div><!--/.page-wrap-->

	
	
	
	
	 
	
	    <script id="configGDP" type="application/json">
{
"scheme": "https://www.gazzettadiparma.it", 
"name": "gdp"
}
</script>

<script src="/static/js/jquery-3.3.1.min.js" ></script>
<script src="/static/js/bootstrap.bundle.min.js"></script>
<script src="/static/js/sticky-kit.js"></script>
<script src="/static/js/jquery.lib.min.js"></script>
<script src="/static/js/jquery.ready.min.js"></script>
<script src="/static/js/handlebars-latest.js"></script>
<script src="/static/js/handlebars-templates.js"></script>
<script src="/static/js/helpers.js"></script>
<script src="/static/star-rating/js/star-rating.js"></script>
<script src="/static/star-rating/themes/krajee-svg/theme.js"></script>
<script src="/static/js/jwt-decode.min.js"></script>
<script src="/static/js/userlogin.js"></script>

<!-- ADV -->
<script type="text/javascript" src="//a-ssl.ligatus.com/?ids=89321&t=js&s=1"></script>
<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script>
<script type="text/javascript" >
$( document ).ready(function() { var urlpage = document.URL; $('.OUTBRAIN').attr('data-src',urlpage); });
</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5c5805d3ea6b943f"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.6.1/js/bootstrap-datepicker.min.js" ></script>

<script async type="text/javascript" src="//clickio.mgr.consensu.org/t/consent_209858.js"></script>
    

<!-- include::js articolo -->
				<script async src="https://cdn.onthe.io/io.js/OHFxlLyJ9huj"></script>
<!--article-->
<script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({
    page_url: 'https://www.gazzettadiparma.it/sport/altri-sport/ciclismo/2019/09/12/news/cento_anni_fa_nasceva_coppi_suo_mito_e_intramontabile-1719087/',
    page_url_canonical: 'https://www.gazzettadiparma.it/sport/altri-sport/ciclismo/2019/09/12/news/cento_anni_fa_nasceva_coppi_suo_mito_e_intramontabile-1719087/',
    page_title: 'Cento anni fa nasceva Coppi, suo mito è intramontabile',
    page_type: 'article',
    page_language: "it"
    
    ,article_authors: [''],
    article_categories: ['Ciclismo'],
    article_type: 'articolo',
    article_word_count: "",
    article_publication_date: 'Thu, 12 Sep 2019 15:31:00 +0200'
    
});
</script>
<script id="poll_results_OK-template" type="text/x-handlebars-template">
	<div class="feedback-area success">
		 <p class="big">Grazie per aver votato!</p>
	</div>
</script>

<script id="poll_results_KO-template" type="text/x-handlebars-template">
	<div class="feedback-area error">
			<p class="big">Attenzione, hai già espresso il tuo voto!</p>
	</div>
</script>

<script id="poll_results_preview-template" type="text/x-handlebars-template">
				<div class="box-poll-container box-poll--result">
{{#each options}}
									<div class="box-poll-row">
												<div class="box-poll-radio-container">
														 {{percentage}}%
												</div>
												<label class="box-poll-label" for="{{this.text}}">
														 <span class="box-poll-question">{{this.text}}</span>
												</label>
												<div class="box-poll-result color{{math @index "+" 1}}" style="width:{{percentage}}%"></div>
									</div>
{{/each}}
</div>
										<!-- <div class="box-poll__result-container">
												<div class="box-poll__result">
														<span class="box-poll__count">{{numVotes}}</span> voti totali
												</div>
										</div> -->
{{#if warning}}<p class="big">Attenzione, hai già espresso il tuo voto!</p>{{/if}}
</script>
<!-- <script>

$( document ).ready(function() {
	$('.socialshare').each(function(event){
	  var $this = $(this).next();
	  var targetUrl = $this.find('.addthis_toolbox').first().attr('addthis:url');
	  var $counter = $(this).find('.count').first();
	  addthis.sharecounters.getShareCounts({service: 'facebook', countUrl: targetUrl}, function(obj) {
			  $counter.text(obj[0].count);
	  });
	});

	$('.social-sidebar').each(function(event){
	  var $this = $(this);
	  var targetUrl = $("meta[property='og:url']").attr("content");
	  var $counter = $this.find('.count').first();
	  addthis.sharecounters.getShareCounts({service: 'facebook', countUrl: targetUrl}, function(obj) {
			  $counter.text(obj[0].count);
	  });
	  
	  
	});
});
  
  </script> -->

<script type="text/javascript" >
	$( document ).ready(function() { var urlpage = document.URL; $('.OUTBRAIN').attr('data-src',urlpage); });
	console.log();
</script></body>
	
</html>