
		 








<!DOCTYPE html>
<html>
    <head>
        <title>Parma in ritiro dal 7 al 21 luglio, previste tre amichevoli - Gazzetta di Parma</title>
<meta name="description" content="Il Parma sar&agrave; in ritiro dal 7 al 21 luglio a Prato allo Stelvio.&nbsp;Intanto oggi a Collecchio prima riunione del nuovo responsabile finanziario, ex dir..." />
<meta name="Keywords" content="Parma calcio" />
<meta name="news_keywords" content="Parma calcio" />
<meta name="sections" content="Il Parma,Tg Parma,Sport,Gallery,News" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024;target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_default.ico?v=1463924304000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=1463924304000" type="image/x-icon" />

<base href="https://www.gazzettadiparma.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Parma in ritiro dal 7 al 21 luglio, previste tre amichevoli"      >
<meta property="og:description" content="Il Parma sar&agrave; in ritiro dal 7 al 21 luglio a Prato allo Stelvio.&nbsp;Intanto oggi a Collecchio prima riunione del nuovo responsabile finanziario, ex dirigente in Lega Serie B, Valerio Casagrande. I dettagli nel video del 12 TgParma.&nbsp;">
<meta property="og:image" content="https://www.gazzettadiparma.it/resizer/600/315/true/1527876500779.jpg--.jpg?1527876500000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://www.gazzettadiparma.it/video/il-parma/517717/parma-in-ritiro-dal-7-al-21-luglio-previste-tre-amichevoli.html">
<meta property="fb:app_id" content="1694072230877443">
<meta property="twitter:title" content="Parma in ritiro dal 7 al 21 luglio, previste tre amichevoli">
<meta property="twitter:description" content="Il Parma sar&agrave; in ritiro dal 7 al 21 luglio a Prato allo Stelvio.&nbsp;Intanto oggi a Collecchio prima riunione del nuovo responsabile finanziario, ex dirigente in Lega Serie B, Valerio Casagran...">
<meta property="twitter:url" content="https://www.gazzettadiparma.it/video/il-parma/517717/parma-in-ritiro-dal-7-al-21-luglio-previste-tre-amichevoli.html">
<meta property="twitter:image" content="https://www.gazzettadiparma.it/resizer/600/315/true/1527876500779.jpg--.jpg?1527876500000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://www.gazzettadiparma.it/resizer/600/315/true/1527876500779.jpg--.jpg?1527876500000" />
<meta itemprop="url" content="https://www.gazzettadiparma.it/video/il-parma/517717/parma-in-ritiro-dal-7-al-21-luglio-previste-tre-amichevoli.html" />
<meta name="apple-itunes-app" content="app-id=418358131">
<link rel="canonical" href="https://www.gazzettadiparma.it/video/il-parma/517717/parma-in-ritiro-dal-7-al-21-luglio-previste-tre-amichevoli.html" /><meta property="datePublished" content="2018-06-01T18:39:40Z">
<link rel="amphtml" href="https://www.gazzettadiparma.it/video/il-parma/517717/parma-in-ritiro-dal-7-al-21-luglio-previste-tre-amichevoli.amp">
        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"https://www.gazzettadiparma.it/video/il-parma/517717/parma-in-ritiro-dal-7-al-21-luglio-previste-tre-amichevoli.html","headline":"Parma in ritiro dal 7 al 21 luglio, previste tre amichevoli","text":"Il Parma sarà in ritiro dal 7 al 21 luglio a Prato allo Stelvio. Intanto oggi a Collecchio prima riunione del nuovo responsabile finanziario, ex dirigente in Lega Serie B, Valerio Casagrande. I dettagli nel video del 12 TgParma. ","keywords":"Parma calcio","articleSection":"Il Parma","image":{"contentUrl":"https://www.gazzettadiparma.it/resizer/-1/-1/true/1527876500779.jpg--.jpg?1527876500000","url":"https://www.gazzettadiparma.it/resizer/-1/-1/true/1527876500779.jpg--.jpg?1527876500000","@type":"ImageObject"},"author":{"@type":"Person","name":"Betta Sani"},"dateCreated":"2018-06-01T18:08:51Z","dateModified":"2018-06-01T18:39:25Z","datePublished":"2018-06-01T18:39:40Z","video":{"uploadDate":"2018-06-01T18:08:51Z","name":"Parma in ritiro dal 7 al 21 luglio, previste tre amichevoli","thumbnailUrl":"https://www.gazzettadiparma.it/resizer/-1/-1/true/1527876500779.jpg--.jpg?1527876500000","description":"<p>Il Parma sar&agrave; in ritiro dal 7 al 21 luglio a Prato allo Stelvio.&nbsp;Intanto oggi a Collecchio prima riunione del nuovo responsabile finanziario, ex dirigente in Lega Serie B, Valerio Casagrande. I dettagli nel video del 12 TgParma.&nbsp;</p>","contentUrl":"13314911-68817date_ritiro_parma_1_6_18mp4.mp4"}}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://www.gazzettadiparma.it/css/ie.css?v=1412003162000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.gazzettadiparma.it/css/ie_8.css?v=1412003163000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.gazzettadiparma.it/css/ie_9.css?v=1412003164000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='video';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 1;
virtualcmsPageInfo.channelName = 'News';
virtualcmsPageInfo.sectionId = 32;
virtualcmsPageInfo.sectionName = 'Il Parma';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Sport';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.gazzettadiparma.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Parma in ritiro dal 7 al 21 luglio, previste tre amichevoli';
virtualcmsPageInfo.article.type = 'video';
virtualcmsPageInfo.article.publication_date = '2018-06-01 20:39';
virtualcmsPageInfo.article.author = 'Betta Sani';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'https://www.gazzettadiparma.it/video/il-parma/517717/parma-in-ritiro-dal-7-al-21-luglio-previste-tre-amichevoli.html';

</script>
<script type="text/javascript" src="https://www.gazzettadiparma.it/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="https://www.gazzettadiparma.it/js/events_handler.js?v=1425917337000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,800,600,700,300' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,300,900,700,500' rel='stylesheet' type='text/css'>
<link href="https://fonts.googleapis.com/css?family=Catamaran:600,700,800,900" rel="stylesheet">


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    



<script type="text/javascript">
    $(function(){
        var firstImage=$('.anteprima_ipiu.eventi_oggi_a_parma .cont .box:first .divcont2').html();
        var default_img='<div class="cont_foto"><img src="images/default_eventi.jpg" /></div>';
        var currentImage=firstImage;
        function oggiParmaSelect(){
            var box_selezionato = $('.anteprima_ipiu.eventi_oggi_a_parma .cont .box.selezionato');
            var boxes = $('.anteprima_ipiu.eventi_oggi_a_parma .cont .box');
            var index = boxes.index(box_selezionato);
            if(index==-1){ index=boxes.length; }
            
            if( (index+1) < boxes.length ){
                index++;
            }else {
                index=0;
            }
            
            if(index==0){
                currentImage=firstImage;                
            }else{
                currentImage=boxes.eq(index).find('.divcont2').html();
            }
            if($.trim(currentImage) == ''){
                currentImage=default_img;
            }
            box_selezionato.removeClass('selezionato');
            boxes.eq(index).addClass('selezionato');
            $('.anteprima_ipiu.eventi_oggi_a_parma .cont .box:first .divcont2').html(currentImage);
        }
        oggiParmaSelect();
        window.setInterval(oggiParmaSelect, 5000);
     
    
    
        var $box_eventi_1=$('.risultati_ricerca_evento .anteprima_ipiu_menu').eq(0);
        var $box_eventi_2=$('.risultati_ricerca_evento .anteprima_ipiu_menu').eq(1);
        
        $box_eventi_1.find('p').click(function(){
            $box_eventi_2.find('p').eq($box_eventi_1.find('p').index($(this))).click();            
        });
        $box_eventi_1.find('p').slice(4 ,$box_eventi_1.find('p').length).wrapAll('<div class="cont_select_tipo"></div>');
        $box_eventi_1.find('p.voce_menu_4').click(function(){
            $box_eventi_1.find('.cont_select_tipo').show();
        });
        $box_eventi_1.find('p').slice(0,3).click(function(){
            $box_eventi_1.find('.cont_select_tipo').hide();
        });
    });
</script>



<script type='text/javascript'>
 $(document).ready(function () {
    $('.menu_generale .contenuti_menu').each(function(){	
        if ( $(this).closest('ul').find('> li').length == 0 ){
            $(this).css({
                'border-right' : "none !important"
            });

            $(this).closest('ul').css({
                'width': $(this).width()+'px !important'
            });
            //$(this).closest('ul').width(100)
        }
    });
$(document).on('click', '.tab_piu_letti_commentati > p', function(){
    
    if ( $(this).index() == 0 ){
        var elements = $('.anteprima_ipiu_container.ultime_news_tab.tab_piu_commentati .anteprima_ipiu_menu > p');
        var selectedElement = $('.anteprima_ipiu_container.ultime_news_tab.tab_piu_commentati .anteprima_ipiu_menu  p.attivo');
        var index=elements.index(selectedElement);
        if(index!=-1){
            $('.tab_giorni_piu_letti > p').eq(index).click();
        }
    }else{
        var elements = $('.tab_giorni_piu_letti > p');
        var selectedElement = $('.tab_giorni_piu_letti > p.attivo');
        var index=elements.index(selectedElement);
        if(index!=-1){
            $('.tab_piu_commentati .anteprima_ipiu_menu p').eq(index).click();
        }
    }
});
 });
 $(document).ready(function () {
$('#img_mobile').hover( function(){
      $('.banner_mobile_over').css('display', 'inline');
   });

$('.banner_mobile_over').mouseleave(function () {
            $('.banner_mobile_over').css('display', 'none');
        });

 });
 </script>
<script type="text/javascript">    
   function openDialog()
{
  var w = 570;
  var h = 330;
  var l = Math.floor((screen.width-w)/2);
  var t = Math.floor((screen.height-h)/2);
   
  window.open("InfoPrivacy.html","","width=" + w + ",height=" + h + ",top=" + t + ",left=" + l +',scrollbars=yes');
}
</script>

<script type="text/javascript">    
   function openDialog2()
{
  var w = 570;
  var h = 330;
  var l = Math.floor((screen.width-w)/2);
  var t = Math.floor((screen.height-h)/2);
   
  window.open("InfoPrivacy_2.html","","width=" + w + ",height=" + h + ",top=" + t + ",left=" + l +',scrollbars=yes');
}
</script>

<script type="text/javascript">    
   function openDialog3()
{
  var w = 570;
  var h = 330;
  var l = Math.floor((screen.width-w)/2);
  var t = Math.floor((screen.height-h)/2);
   
  window.open("InfoPrivacy_3.html","","width=" + w + ",height=" + h + ",top=" + t + ",left=" + l +',scrollbars=yes');
}
</script>

<script type="text/javascript">    
   function openDialog4()
{
  var w = 570;
  var h = 330;
  var l = Math.floor((screen.width-w)/2);
  var t = Math.floor((screen.height-h)/2);
   
  window.open("InfoPrivacy_4.html","","width=" + w + ",height=" + h + ",top=" + t + ",left=" + l +',scrollbars=yes');
}
</script>

<script type="text/javascript">    
   function openDialog5()
{
  var w = 570;
  var h = 330;
  var l = Math.floor((screen.width-w)/2);
  var t = Math.floor((screen.height-h)/2);
   
  window.open("InfoPrivacy_5.html","","width=" + w + ",height=" + h + ",top=" + t + ",left=" + l +',scrollbars=yes');
}
</script>







<script type="text/javascript">
     $(document).ready(function() {
        //Banner Background
        var altezza = $(".banner_skin_banner_dinamic").height();
        
        if (altezza <= 20 && altezza > 0 && altezza != null) {
            $("#container").css("margin-top", "145px");
        }
        else if (altezza == null || altezza == 0) {
            $("#container").css("margin-top", "50px");
        }
     });
</script>














<script>
if(hasAcceptedCookie('google-analytics-cookies')){

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6989188-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
}
</script>


<meta name="google-signin-clientid" content="573619675566-fhdjsl6lo4dmkj92drvg1a7tg9267qed.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.gazzettadiparma.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.gazzettadiparma.it/articolo.jsp?idarticolo=517717&amp=false';
      var fb_appId = '1694072230877443';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.gazzettadiparma.it/articolo.jsp?idarticolo=517717&amp=false';
    </script>
    <script type="text/javascript" src="https://www.gazzettadiparma.it/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.gazzettadiparma.it/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.gazzettadiparma.it/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.gazzettadiparma.it/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        
        <script type="text/javascript" src="js/jquery.cookie.js" ></script>
<script  src="js/writeCapture.js"  type="text/javascript"  charset="utf-8"></script>
<script src="js/jquery.writeCapture.js"  type="text/javascript"  charset="utf-8"></script>
<script type='text/javascript' src="js/bannerInterstitial.js"></script>
<script src="//eu2.madsone.com/js/tags.js"></script>
<script async src="https://cdn.onthe.io/io.js/OHFxlLyJ9huj"></script> 
<script async type="text/javascript" src="//s.clickiocdn.com/t/pb209858.js"></script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WKJSX8');</script>
<!-- End Google Tag Manager -->
<!-- CHAMELEON AD JS -->
<script id="ChameleonAd_Tag" data-pnl="1" data-website="48244" async src='//static.chameleon.ad/js/router.js'></script>
<script type="application/javascript" src="//ced.sascdn.com/tag/1965/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 1965, domain: "//www8.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 105134,
            pageId: 664648,
            formatId: '42675,45900,42673,42657,42676,42674,42836,43194,42839,42838,44071',
            target: ''
        });
    });
</script>
<script type="text/javascript">incrementAdvImpression(48);</script>

      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.gazzettadiparma.it/css/style_site.css?v=1518789148000" rel="stylesheet" type="text/css" />        
          <link href="https://www.gazzettadiparma.it/css/style_site_1.css?v=1518540781000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.gazzettadiparma.it/css/articolo_layout_standard_sport_css.jsp?v=1487692582000" rel="stylesheet" type="text/css" />
                
    </head>
    <body class="news   ">


        <script id="022c4845-a862-4331-92e8-2416430c346d" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_skin_banner_dinamic \" format=\"skin_banner_dinamic\" ><!-- 1x1 gazzettadiparma.it HP Skin -->\r\n<script type=\"text/javascript\" >\r\n/* 3rd party tracing URL */\r\nvar aplus_clickurl = \"INSERT_CLICK_URL_HERE\"; \r\nvar aplus_referrer = \"gazzettadiparma.it\";\r\n<\/script>\r\n<SCRIPT SRC=\"https://d62mrph0xm5hi.cloudfront.net/ssl/4839\" TYPE=\"text/javascript\"><\/SCRIPT><script type=\"text/javascript\">incrementAdvImpression(86);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookieProvider('mads')){
            document.write(banner.html);
        }
      
        $('#022c4845-a862-4331-92e8-2416430c346d').remove()
    </script>
      
      	

        
        
      
      
      

        
        
      
      
        
<div class="sfondo_menu_header">
<div class="sfondo_menu_header_centro">



<div id="60af13a3-0131-4c0c-b21c-38e24a18734c"></div><script type="text/javascript">
    var sendParam = {"elementsOrder_logged":"username,modifica_dati,logout","classname":"head_login_v3","elementsOrder_user_login":"username,password,submit,remember_password,user_login,login_google,login_facebook,registrati","registrati_testo":"<span>registrati subito<\/span>","welcome_fields":"nome","login_testo":"accedi o registrati","elementsOrder":"apri_login,user_login","id_canale_ajax":1,"idarticolo":"517717","username_label":"Ciao  ","invio_contenuto_testo":"invia","ajax":true,"remember_password":"true","amp":"false"};
    $.ajax({
        url:'/widget/head/login.jsp',
        cache: false,
        type: 'post',
        data: sendParam,
        success: function(data){
            $('#60af13a3-0131-4c0c-b21c-38e24a18734c').html(data);
            $('#60af13a3-0131-4c0c-b21c-38e24a18734c > div.login').unwrap()
        }
    });
    </script>

        
                    <div class="menu container_menu_servizi" id="box_d99d49e4-fcae-4111-827a-db9fe663ed0c">
                    <ul class="menu_1">
<li class="fai-un-necrologio sezione_2262 pagina-bianca">
<a  href="https://www.gazzettadiparma.it/sezioni/2262/necro-publiedi"  >
<span>Fai un necrologio</span>
</a>
</li>
<li class="abbonati sezione_2083 pagina-bianca">
<a  href="https://www.gazzettadiparma.it/sezioni/2083/abbonamenti"  >
<span>Abbonati</span>
</a>
</li>
<li class="ricevi-le-breaking-news sezione_2439 sezione">
<a rel="nofollow" href="https://goo.gl/HYHDkt" onclick="window.open(this.href,'',''); return false" >
<img width="24" height="24" src="resizer/24/24/true/1495472889308.png--.png?1495472895000" />
<span>Ricevi le breaking news</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_a758598415764d0fbfefd38fb007e315 = undefined;
                            
                            $('#box_d99d49e4-fcae-4111-827a-db9fe663ed0c ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_a758598415764d0fbfefd38fb007e315 != 'undefined') {
                                    $('#box_d99d49e4-fcae-4111-827a-db9fe663ed0c .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_a758598415764d0fbfefd38fb007e315.code);
                                    incrementAdvImpression(bannerbox_a758598415764d0fbfefd38fb007e315.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    








<div class="heeeeader2">



<div class="social_box">
    <a href="https://www.facebook.com/gazzettadiparma?ref=ts&fref=ts" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="" alt="" src="images/icon_facebook_v2.png" /></a><a href="https://twitter.com/gazzettaparma" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="" alt="" src="images/icon_twitter_v2.png" /></a><a href="http://www.gazzettadiparma.it/sezioni/2104/contatti"><img id="img_mail" title="" alt="" src="images/icon_mail_v2.png" /></a>
</div>

</div>

    <div class="apri_cerca" id="cercab839a395-8a37-4a8d-9c6b-8cbbc87c30e7"></div>

<div class="cerca search_horizontal_v3" id="cerca55dd374f-d56d-4c32-b108-871d8a238ee0" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cercab839a395-8a37-4a8d-9c6b-8cbbc87c30e7').click(function(){
                  $('#cerca55dd374f-d56d-4c32-b108-871d8a238ee0').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca55dd374f-d56d-4c32-b108-871d8a238ee0 input[name="q"]').example('Cerca su tutti gli articoli e le gallery');
      
      $('#cerca55dd374f-d56d-4c32-b108-871d8a238ee0 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca55dd374f-d56d-4c32-b108-871d8a238ee0 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>


</div></div>



<div id="container">
<div class="head_container head_news">
<div id="inboard"></div>
<div class="banner_head">
        
        <script id="2460311a-643f-4c54-b3af-b122790dcae7" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_728x90 \" format=\"728x90\" ><script src=\"//eu2.madsone.com/js/tags.js\"><\/script>\r\n<script type=\"text/javascript\">\r\nMADSAdrequest.adrequest({\r\npid: '0508131669'\r\n});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(639);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('googleads')){
            document.write(banner.html);
        }
        $('#2460311a-643f-4c54-b3af-b122790dcae7').remove()
    </script>
      
      
        
        <script id="4af6e80b-8713-4a3f-b9b6-42801b9499f8" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_250x90 \" format=\"250x90\" ><script src=\"//eu2.madsone.com/js/tags.js\"><\/script>\r\n<script type=\"text/javascript\">\r\nMADSAdrequest.adrequest({\r\npid: '8478881575'\r\n});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(53);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookieProvider('mads')){
            document.write(banner.html);
        }
      
        $('#4af6e80b-8713-4a3f-b9b6-42801b9499f8').remove()
    </script>
      
      
        
        
        
      
      
      
    </div><!--banner_head-->
<!--header-->
<div id="sfondo_head2">



    <div class="logo box_logo_general">
        <a href="https://www.gazzettadiparma.it/">
          <img  alt="News" title="News" src="images/testata_bianca.png?v=1462462477000" />
        </a>
    </div>

<div class="ilmeteo">
                    <a href="sezioni/28/meteo"><img src="/custom_widget/meteo/html/icone_meteo/giorno/poco_nuvoloso.png" /></a>
                    <p class="temperatura_min">16°</p>
                    <p class="temperatura_max">28°</p>
                </div><!--ilmeteo-->                   
        <!-- CACHED -->
</div>
<!--menu-->
<div id="sfondo_menu">


        
                    <div class="menu container_menu_menu_generale" id="box_ab0a005b-8020-40b7-98f5-90d30b2368f3">
                    <ul class="menu_1">
<li class="news sezione_1 index">
<a  href="https://www.gazzettadiparma.it/"  >
<img width="20" height="20" src="resizer/20/20/true/1456737477582.png--.png?1456737481000" />
<span>News</span>
</a>
</li>
<li class="il-mio-comune sezione_2090 pagina-bianca">
<a  href="https://www.gazzettadiparma.it/sezioni/2090/il-mio-comune"  >
<span>il mio comune</span>
</a>
</li>
<li class="eventi sezione_2 index">
<a  href="https://www.gazzettadiparma.it/sezioni/2/eventi"  >
<span>Eventi</span>
</a>
</li>
<li class="film sezione_25 ">
<a  href="https://www.gazzettadiparma.it/sezioni/25/film"  >
<span>Film</span>
</a>
</li>
<li class="ristoranti sezione_971 ">
<a  href="https://www.gazzettadiparma.it/sezioni/971/ristoranti"  >
<span>Ristoranti</span>
</a>
</li>
<li class="sport sezione_3 sezione">
<a  href="https://www.gazzettadiparma.it/sezioni/3/sport"  >
<span>Sport</span>
</a>
</li>
<li class="il-parma attivo selezionato sezione_32 ">
<a  href="https://www.gazzettadiparma.it/sezioni/32/parma-calcio"  >
<span>Il Parma</span>
</a>
</li>
<li class="gazzareporter sezione_136 index">
<a  href="https://www.gazzettadiparma.it/sezioni/136/gazzareporter"  >
<span>Gazzareporter</span>
</a>
</li>
<li class="gazzafun sezione_2662 sezione">
<a rel="nofollow" href="https://www.gazzafun.it/index.html?utm_source=gazzettadiparma.it&utm_medium=autopromo&utm_campaign=menu&utm_content=homepage" onclick="window.open(this.href,'',''); return false" >
<span>Gazzafun</span>
</a>
</li>
<li class="tutte-le-sezioni sezione_1984 ">
<a rel="nofollow" href="#" onclick="return false;" >
<span>Tutte le sezioni</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_362ebc0adf6b490b966af1ec3d9ab45a = undefined;
                            
                            $('#box_ab0a005b-8020-40b7-98f5-90d30b2368f3 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_362ebc0adf6b490b966af1ec3d9ab45a != 'undefined') {
                                    $('#box_ab0a005b-8020-40b7-98f5-90d30b2368f3 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_362ebc0adf6b490b966af1ec3d9ab45a.code);
                                    incrementAdvImpression(bannerbox_362ebc0adf6b490b966af1ec3d9ab45a.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

</div>
    <div class="overbox_full">
    
        
        
      
      
      
        <div class="overbox_maim">
        

<div class="breadcrumbs_orizzontale breadcrumb_section null">
    <ul>  
              <li>sei in</li>
                                <li>&raquo;</li><li><a href="https://www.gazzettadiparma.it/sezioni/3/sport">Sport</a></li>
                            
                            <li>&raquo;</li><li class="sezione_attiva sezione_32 il-parma">
                                <a href="https://www.gazzettadiparma.it/sezioni/32/parma-calcio">Il Parma</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     
		 <article>
		 <header>
    


    <div class="article_header_standard_v2">
    <p class="occhiello_articolo">CALCIO</p><h1 itemprop="headline name" class="titolo_articolo titolo">Parma in ritiro dal 7 al 21 luglio, previste tre amichevoli</h1>
            <div class="multimedia video" id="multimedia_c4341553-0040-43e2-ac53-4d1945d9aa07">                
            
            <script src="//eu2.madsone.com/js/tags.js"></script>
<script type="text/javascript">
MADSAdrequest.adrequest({
pid: '9492142506'
});
</script>

<meta itemprop="contentUrl" content="https://www.gazzettadiparma.it/upload/13314911-68817date_ritiro_parma_1_6_18mp4.mp4" /><script type="text/javascript" src="js/flowplayer/flowplayer-3.2.10.min.js"></script>
          
            <style>
  #content-player-video {
    width:670px;
    height:442px;
    position: relative;
  }
  #content-player-mobile-video{
    position: absolute;
    width: 100%;
    height: 100%;
    top: 0;
    left: 0;
    z-index: 11;
  }
  #player_mobile {
    z-index: 10;
  }
</style>
<div id="content-player-video">
  
  <video id="player_mobile" class="video-js vjs-default-skin vjs-big-play-centered" width="100%" height="100%" src="https://www.gazzettadiparma.it/upload/13314911-68817date_ritiro_parma_1_6_18mp4.mp4" controls="controls" ><source type="video/mp4" src="https://www.gazzettadiparma.it/upload/13314911-68817date_ritiro_parma_1_6_18mp4.mp4">
    </video>
</div>
<link href="https://vjs.zencdn.net/4.7.1/video-js.css" rel="stylesheet" />
<link href="js/VastMobile/videojs_font.css" rel="stylesheet" type="text/css" />
<link href="js/VastMobile/videojs.ads.css" rel="stylesheet" type="text/css" />
<link href="js/VastMobile/videojs.ima.css" rel="stylesheet" type="text/css" />
<link href="js/VastMobile/videojs.watermark.css" rel="stylesheet" type="text/css" />
<script src="js/VastMobile/video.js"></script>
<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="js/VastMobile/videojs-media-sources.js"></script>
<script src="js/VastMobile/videojs.hls.min.js"></script>
<script src="js/VastMobile/vast-client.js"></script>
<script src="js/VastMobile/video.ads.js"></script>
<script src="js/VastMobile/videojs.ima.js"></script>
<script src="js/VastMobile/videojs.watermark.js"></script>



<script type="text/javascript">

  var webtrekk_mg1 = '' ;

  var vid1 = videojs('player_mobile', {
    techOrder: ["html5", "flash"]
  });
  
  

  var video = $('#player_mobile video')[0];
  video.BP = 0;

  
  var prerollOptions = null;

  if( typeof link_preroll !== "undefined" ){
    var prerollOptions = {
      id: 'player_mobile',
      adTagUrl: link_preroll
    };
  }


  var analytics_url='https://www.gazzettadiparma.it/video/il-parma/517717/parma-in-ritiro-dal-7-al-21-luglio-previste-tre-amichevoli.html';
  var gaEventTrack = typeof ga != 'undefined';

  vid1.on('adserror', function(){
    document.getElementById('ima-ad-container').style.visibility = 'hidden';
  });

  if(gaEventTrack) {

    vid1.on('seeking', function () {

      if (gaEventTrack)
        ga('send', 'event', "Video", "seek", analytics_url, parseInt(video.currentTime));
    });

    vid1.on('playing', function () {
      if (gaEventTrack)
        ga('send', 'event', "Video", "playing", analytics_url);
    });

    vid1.on('play', function () {
      if (gaEventTrack)
        ga('send', 'event', "Video", "play", analytics_url);
    });

    vid1.on('pause', function () {
      if (gaEventTrack)
        ga('send', 'event', "Video", "pause", analytics_url, parseInt(video.currentTime));
    });

    vid1.on('ended', function () {
      if (gaEventTrack)
        ga('send', 'event', "Video", "ended", analytics_url);

    });
  }


  if((webtrekk_mg1!=null)&&(webtrekk_mg1.length>0)){

    wt_init_media(webtrekkConfig.trackDomain, webtrekkConfig.trackId);

    var intervalId                                              ;
    var section      = 'Il Parma' ;
    var title        = 'Parma in ritiro dal 7 al 21 luglio, previste tre amichevoli' ;

    vid1.on('timeupdate', function() {


      setTimeout(function () {

        vid1.BP = video.currentTime;

      }, 500);


    });


    vid1.on('seeking' , function() {
      wt_sendinfo_media(title,"seek",parseInt(vid1.BP,10),parseInt(video.duration,10));

    });

    vid1.on('play'    , function()            {
      if(parseInt(video.duration,10) > 0){
        wt_sendinfo_media(title,"play",parseInt(video.currentTime,10),parseInt(video.duration,10),'mg1=' + webtrekk_mg1 + ';mg2='+section );
        var delay = parseInt(video.duration,10)/10*1000;
        clearInterval(intervalId);
        intervalId = setInterval(updatePosWebtrekk, delay, title, this, parseInt(video.duration,10));
      }
    });

    vid1.on('playing' , function()            {
      if(parseInt(video.duration,10) > 0){
        wt_sendinfo_media(title,"play",parseInt(video.currentTime,10),parseInt(video.duration,10));
        var delay = parseInt(parseInt(video.duration,10)/10,10)*1000;
        clearInterval(intervalId);
        intervalId = setInterval(updatePosWebtrekk, delay, title, this, parseInt(video.duration,10));
      }
    });

    vid1.on('pause'   , function()            {

      if(parseInt(video.duration,10) > 0) {
        wt_sendinfo_media(title, "pause", parseInt(video.currentTime, 10), parseInt(video.duration, 10));
        clearInterval(intervalId);
      }
    });

    vid1.on('ended'   , function()            {
      wt_sendinfo_media(title,"eof",parseInt(video.currentTime,10),parseInt(video.duration,10));
      clearInterval(intervalId);

    });


  }


  function updatePosWebtrekk(title,player,duration){
    if((webtrekk_mg1!=null)&&(webtrekk_mg1.length>0)) {
      wt_sendinfo_media(title, "pos", parseInt(video.currentTime, 10), parseInt(video.duration,10));
    }
  }

  
  if( prerollOptions !== null ){
    vid1.ima(prerollOptions);
    vid1.ima.requestAds();
  }
  
  $( document ).ready(function() {
    vid1.play();
  });

  //vid1.play();
  
  
</script>
            
          </div>
    </div>  


</header>
		 <div class="article_container_toolbar_share_v2 null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: '',
                apiKey: ''
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share toolbar_share_addThis_v2">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style ">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook_like" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_tweet" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 517717 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

	<a href="https://goo.gl/quWzbP" target="_blank"  style=" 
	float:left;
    color:white;
    text-decoration:none;
    background-color: #4267b2;
    padding: 2px 50px;
    margin-right: 6px;
    border-radius: 2px;
    margin-top: 7px;
    
    ">
	<div class="btn_facebook">
	<img src="/images/messenger.png" style="max-width:11px; float: left; margin-right: 6px; margin-top:1px;">
	<span>Ricevi gratis le news</span>
	</div>
	</a>
		

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: '',
                apiKey: ''
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share toolbar_share_addThis_v2">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style ">');
    
            
                document.write('<a href="javascript:" class="addthis_button_email" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_print" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

	
	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>
	

<span class="num_commenti_articolo toolbar_share_number_comments_v2"><span class="num_commenti"><span>0</span></span></span>




	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: '',
                apiKey: ''
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share toolbar_share_comments_article_v2 null">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style ">');
    
            
                document.write('<div class="commenta_articolo"><a href="javascript:;">commenta</a></div>');                
                $(document).ready(function(){
                    if($('.posta_commenti').length>0){
                        $('.commenta_articolo').click(function(){
                            $(document).scrollTo('.posta_commenti', { offset: -50 } );
                        });
                    }else if($('.login_commenti').length>0){
                        $('.commenta_articolo').click(function(){
                            $(document).scrollTo('.login_commenti', { offset: -50 } );
                        });                        
                    }
                });
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

</div><!--article_container_toolbar_share-->
		
		 


    <div class="article_body_with_related_v2">
    <p itemprop="datePublished" class="data_articolo data">01 Giugno 2018 - 20:39</p>
    </div>  

  


        <script id="8534a285-0486-4ed2-bbfa-1c1ce0ce51a5" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_670x60_articolo \" format=\"670x60_articolo\" ><div id=\"intextmm\">\r\n<script type=\"text/javascript\" src=\"https://cdn.pubvantage.com/2.0/62126/adtag.js\" data-tc-slot=\"835803\" data-tc-size=\"1x1\" data-tc-publisher=\"3a0af645-9b7d-50d5-84e5-0add2d6d8dc0\"><\/script>\r\n<\/div>\r\n<br>\r\n<script>\r\n(function (i, s, o, g, r, a, m, n, u) {\r\nvar a = s.createElement(o),m = s.getElementsByTagName(o)[0];\r\na.async = 1; a.src = g;m.parentNode.insertBefore(a, m);\r\nwindow[r] = n; window['altUrl'] = u;\r\n})(window, document, 'script', 'https://cdn.lectios.com/widget/assets/lectios.js', 'lectiosCode' , null,null,\r\n'816SCBES',null);\r\n<\/script>\r\n<div id='lectiosContainer'><\/div>\r\n<script type=\"text/javascript\">incrementAdvImpression(416);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('mediamob')){
            document.write(banner.html);
        }
        $('#8534a285-0486-4ed2-bbfa-1c1ce0ce51a5').remove()
    </script>
      
      






    <div class="article_body_with_related_v2">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>Il Parma sar&agrave; in ritiro dal 7 al 21 luglio a Prato allo Stelvio.&nbsp;Intanto oggi a Collecchio prima riunione del nuovo responsabile finanziario, ex dirigente in Lega Serie B, Valerio Casagrande. I dettagli nel video del 12 TgParma.&nbsp;</p>
                  </div>
    </div>  




        
        
      
      
      


<div class="text_edit text_edit_riproduzione_v2">
    <p class="text " >© RIPRODUZIONE RISERVATA</p>
</div>















<div class="border">
<div class="condiv2">
<div class="condiv">Condividi</div>


<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: '',
                apiKey: ''
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g_v2">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

</div>
<div class="container_article_follow_tags22">
	

<script type="text/javascript">
   document.write('<div class="tags article_follow_tags22 null">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Segui anche:</p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=Parma calcio">Parma calcio</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>

</div>
</div>


            
            
        
        <script type="text/javascript">
            var related_article = {"html":"\n            <div class=\"articoli_correlati box_article_three_related_without_tags_v2 null box_ed87acb2-f199-424d-a861-4e40b6533e06\" style=\"visibility:hidden\">\n                <aside>\n                <p class=\"occhiello_titolo\">Articoli Correlati<\/p>\n                \n                <div class=\"cont_anteprima_correlati\">\n                <div class=\"schermata\"><div class=\"hori_group 0 0\">  <!-- i = 1 -->  <div class=\"box  video pos1\"><article><h2 class=\"titolo\"><a href=\"https://www.gazzettadiparma.it/video/tg-parma/517605/parma-diversi-crociati-richiesti-sul-mercato-piace-anche-l-ex-coda-video.html\">Parma, diversi crociati richiesti sul mercato. Piace anche l'ex Coda <span style=\"color: #ff0000;\"><strong>Video<\/strong><\/span><\/a><\/h2><\/article><\/div><\/div><\/div><\/div>\n                \n                <div class=\"punti_slide\"><\/div>\n                <\/aside>                \n            <\/div>\n        "};
            document.write(related_article.html);
            
            $(document).ready(function(){
                $('.box_ed87acb2-f199-424d-a861-4e40b6533e06').css('visibility', 'visible');
            });
            
            
            
        </script>   
        
    


		
         
        
        
      
      
      
		 
		 <script type="text/javascript">
    $(document).ready(function() {
        $('.apri_menu').click(function() {
                $('.form_comment_article_v2').slideToggle('fast');
                return false;
        });
    });
</script>

<a class="apri_menu"><div id="testo_del_menu">Clicca qui per leggere e commentare <span>>></span></div></a>
<div class="form_comment_article_v2">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">Inviaci il tuo commento</a></p>
            <p class="condividi">Condividi le tue opinioni su Gazzetta di Parma</p>
        </div>
        <form name="" method="post" action="/video/il-parma/517717/parma-in-ritiro-dal-7-al-21-luglio-previste-tre-amichevoli.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <p class="caratteri">Caratteri rimanenti: <span id="commentodispo">2500</span></p><div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>2500){this.value=this.value.substring(0,2500);}; $('#commentodispo').html(2500-this.value.length)" onkeyup="if(this.value.length>2500){this.value=this.value.substring(0,2500);}; $('#commentodispo').html(2500-this.value.length)" rows="0" cols="0">Testo</textarea></div>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
<div class="container_article_container_bottom_comments_v2">


<script type="text/javascript">
      var max_characters=1000;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="517717" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
</div>
</div>
		 
        
        
      
      
      
		 <div class="banner_container_preset_join_01">
	
        
        
      
      
      
	
        
        
      
      
      
	
        <script id="2445d23f-6fc9-46e8-94cf-fe7b036f8141" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_670x90_join_1 \" format=\"670x90_join_1\" ><script type=\"text/javascript\" >\r\n$( document ).ready(function() { var urlpage = document.URL; $('.OUTBRAIN').attr('data-src',urlpage); }); <\/script>\r\n\r\n<div class=\"OUTBRAIN\" data-src=\"\" data-widget-id=\"AR_5\" data-ob-template=\"IT_gazzettadiparma.it\" ><\/div> <script type=\"text/javascript\" async=\"async\" src=\"//widgets.outbrain.com/outbrain.js\"><\/script> \r\n<script type=\"text/javascript\">incrementAdvImpression(323);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('outbrain')){
            document.write(banner.html);
        }
        $('#2445d23f-6fc9-46e8-94cf-fe7b036f8141').remove()
    </script>
      
      
</div><!--banner_container_preset_join_01-->
		
		 
		 </article>
		 <div class="banner_container_preset_join_02">
	
        
        
      
      
      
	
        
        
      
      
      
	
        <script id="8e0dd634-1ca9-482e-84f3-c68622f73705" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_670x90_join_2 \" format=\"670x90_join_2\" ><!-- START | Chameleon Ad || ZID 7827 / Native Below Article - gazzafun.it -->\r\n<div id=\"advn_7827\"><\/div>\r\n<script type=\"text/javascript\">\r\n(function () {\r\n\tvar adv = document.createElement('script');\r\n        adv.type = 'text/javascript';\r\n        adv.async = true;\r\n\tadv.src = '//gsn.chameleon.ad/?js=1&z=7827';\r\n        var adv_z = document.getElementsByTagName('script')[0];\r\n        adv_z.parentNode.insertBefore(adv, adv_z);\r\n})();\r\n<\/script>\r\n<!-- END   | Chameleon Ad || ZID 7827 / Native Below Article - gazzafun.it -->\r\n<br>\r\n<script src=\"\"//eu2.madsone.com/js/tags.js\"\"><\/script>\r\n<script type=\"\"text/javascript\"\">\r\nMADSAdrequest.adrequest({\r\npid: '7479017615'\r\n});\r\n<\/script>\r\n<script type=\"text/javascript\">incrementAdvImpression(634);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('chameleon')){
            document.write(banner.html);
        }
        $('#8e0dd634-1ca9-482e-84f3-c68622f73705').remove()
    </script>
      
      
</div><!--banner_container_preset_join_02-->
		</div><!--overbox_maim-->
<div class="overbox_column_right column_right_espanso">
 
        <script id="28a8b377-97f5-4294-95c9-1de8b519dd19" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x250 \" format=\"300x250\" ><script src=\"//eu2.madsone.com/js/tags.js\"><\/script>\r\n<script type=\"text/javascript\">\r\nMADSAdrequest.adrequest({\r\npid: '5494960045'\r\n});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(314);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('googleads')){
            document.write(banner.html);
        }
        $('#28a8b377-97f5-4294-95c9-1de8b519dd19').remove()
    </script>
      
      
    

         

 <div class="text_edit title_thematic_box">
    <p class="text " >Video</p>
</div>




<div class="anteprima_articolo article_cont article_preview_small_vertical_video_pos_v22 null Sport vc_section_sport  sport video cms_article "
           id="box_9c40e251-f97f-424d-a8c2-0047123258f2"  articleid="517688"  vcpos="251"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.gazzettadiparma.it/video/sport/517688/il-pilota-ducati-michele-pirro-cade-a-350-km-h--il-video-dell-incidente-al-mugello-moto-gp.html"><img class="lazy" alt="Caduta di Pirro al Mugello" title="Caduta di Pirro al Mugello" data-original="https://www.gazzettadiparma.it/resizer/300/225/true/1527868649316.jpg--.jpg?1527868649000"  width="300" height="225"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">MUGELLO
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/video/sport/517688/il-pilota-ducati-michele-pirro-cade-a-350-km-h--il-video-dell-incidente-al-mugello-moto-gp.html">Il pilota Ducati Michele Pirro cade a 350 km/h: il video dell'incidente</a>
</h2></div>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 9bf00541-de75-48a5-9fed-ea11205d02d0">
        <div class="sharre_fb_tw" data-share_count="148" data-url="https://www.gazzettadiparma.it/video/sport/517688/il-pilota-ducati-michele-pirro-cade-a-350-km-h--il-video-dell-incidente-al-mugello-moto-gp.html" data-text="Il pilota Ducati Michele Pirro cade a 350 km/h: il video dell'incidente " data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.9bf00541-de75-48a5-9fed-ea11205d02d0 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.9bf00541-de75-48a5-9fed-ea11205d02d0 .sharre_fb_tw, .9bf00541-de75-48a5-9fed-ea11205d02d0 .buttons').on({
                mouseenter:function(){
                    $('.9bf00541-de75-48a5-9fed-ea11205d02d0  .buttons').show();
                    if($('.9bf00541-de75-48a5-9fed-ea11205d02d0  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/video/sport/517688/il-pilota-ducati-michele-pirro-cade-a-350-km-h--il-video-dell-incidente-al-mugello-moto-gp.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/video/sport/517688/il-pilota-ducati-michele-pirro-cade-a-350-km-h--il-video-dell-incidente-al-mugello-moto-gp.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/video/sport/517688/il-pilota-ducati-michele-pirro-cade-a-350-km-h--il-video-dell-incidente-al-mugello-moto-gp.html');
			twitter.attr('data-text', 'Il pilota Ducati Michele Pirro cade a 350 km\/h: il video dell\'incidente ');
                        twitter.text('Tweet');
                        
                        
                        $('.9bf00541-de75-48a5-9fed-ea11205d02d0  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.9bf00541-de75-48a5-9fed-ea11205d02d0  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




        
        <div data-render="true"  class="bannervcms banner_300x100_editoriale box_preview_auto_editorial_letters_banner" format="300x100_editoriale" ><a href="https://www.gazzettadiparma.it/sezioni/2215/necrologi"><img src='https://www.gazzettadiparma.it/userUpload/banner_necrologi.jpg' alt='' /></a>
<script type="text/javascript">incrementAdvImpression(25);</script>
</div>
      
      
      
        <div class="box_preview_weather_small_column2">
    <div class="box_preview_weather2">
    	<p class="occhiello_titolo"><a href="/sezioni/28/meteo">Meteo<span>&</span><a href="sezioni/1685/webcam">webcam</a></a></p><div class="meteo_desktop"><div class="cont_giorno_meteo"><p class="giorno_meteo"><a href="/sezioni/28/meteo">oggi</a></p><a href="/sezioni/28/meteo"><img src="/custom_widget/meteo/html/icone_meteo/giorno/poco_nuvoloso.png" /></a></div><div class="cont_giorno_meteo"><p class="giorno_meteo"><a href="/sezioni/28/meteo?day=2">domani</a></p><a href="/sezioni/28/meteo?day=2"><img src="/custom_widget/meteo/html/icone_meteo/giorno/poco_nuvoloso.png" /></a></div></div>
        



    <div class="sezione_link link_section">
        
                <p class="sezione"><a href="https://www.gazzettadiparma.it/sezioni/28/meteo" >Meteo</a></p>                
                <p class="testo_link"><a href="https://www.gazzettadiparma.it/sezioni/28/meteo" >Vai alle previsioni dei prossimi giorni</a></p>
            
    </div>


    </div><!--box_preview_weather-->
    <div class="text_edit text_edit_meteo_small_column2">
    <p class="text " >IL METEO NEL TUO COMUNE</p>
</div>

    
<div class="cerca weather_search_small_column2 weather" id="cercac431f5a3-db03-4e82-86a1-349409c46078" >
    
    
    <form method="GET" action="ricerca.jsp">
        <input type="text" name="titolo" value="" example="Digita comune" />
                <input type="hidden" id="hiddenfieldmeteo" name="hiddenfieldmeteo" value=""/>
                
                <div class="cerca_campo_invio"><input type="submit" value="Vai" /></div>
            <script type="text/javascript">
                $('#cercac431f5a3-db03-4e82-86a1-349409c46078 form input[name="titolo"]').autocomplete({
                    source: '/custom_widget/meteo/ajax/getValuesByFieldName_meteo.jsp', //autocomplete automatically send request query parameter named by 'term'
                    minLength: 2,
                    select: function (event, ui) {
                          this.value = ui.item.label;
                          $('#hiddenfieldmeteo').val(ui.item.value);
                          return false;
                    },
                    focus: function(event, ui){
                        event.preventDefault()
                    }
                }).click(function(){
                    $(this).autocomplete( "search" , "" );
                })
            </script>

    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
    $('#cercac431f5a3-db03-4e82-86a1-349409c46078 form').submit(function(e){
        e.preventDefault();
        if($("#hiddenfieldmeteo").val()==""){
            alert("Nessuna località selezionata. Cerca una località e selezionala, e successivamente premi 'Vai'.");
            return;
        }
        var meteoDestinationField = $("#hiddenfieldmeteo").val();
        var idSezione = meteoDestinationField.substring(0,meteoDestinationField.indexOf(","));
        var nomeSezione = meteoDestinationField.substring(meteoDestinationField.indexOf(",")+1).replace(" ","-");
        location.href="/sezioni/"+idSezione+"/"+nomeSezione;
        return false;
    });
      
    $('#cercac431f5a3-db03-4e82-86a1-349409c46078 input[example]').each(function(){
          $(this).example($(this).attr('example'));
    });

   });
   
</script>


</div>
        
        <script id="ed26cd8d-35ba-4287-923c-4a4c937ba753" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x250_2 \" format=\"300x250_2\" ><script src=\"https://eu2.madsone.com/js/tags.js\"><\/script>\r\n<script type=\"text/javascript\">\r\nMADSAdrequest.adrequest({\r\npid: '9478924950'\r\n});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(56);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookieProvider('mads')){
            document.write(banner.html);
        }
      
        $('#ed26cd8d-35ba-4287-923c-4a4c937ba753').remove()
    </script>
      
      
         

 <div class="text_edit title_thematic_box">
    <p class="text " >Gossip, Fun, Spettacoli</p>
</div>





<div class="anteprima_articolo article_cont article_preview_medium2_v2 null News vc_section_gallery-special vc_macro_section_news galleryspecial gallery cms_article "
           id="box_71e920f6-5c21-42de-9919-26eebe6b37b2"  articleid="517642"  vcpos="201"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.gazzettadiparma.it/gallery/gallery-special/517642/la-prova-del-cuoco-antonella-clerici-in-lacrime-nella-puntata-di-addio.html"><img class="lazy" alt="La prova del cuoco: Antonella Clerici in lacrime nella puntata di addio dopo 18 anni" title="La prova del cuoco: Antonella Clerici in lacrime nella puntata di addio dopo 18 anni" data-original="https://www.gazzettadiparma.it/resizer/299/183/true/1527858866159.jpg--.jpg?1527858867000"  width="299" height="183"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">TELEVISIONE
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/gallery/gallery-special/517642/la-prova-del-cuoco-antonella-clerici-in-lacrime-nella-puntata-di-addio.html">La prova del cuoco: Antonella Clerici in lacrime nella puntata di addio dopo 18 anni&nbsp;<span style="color: #ff0000;"><strong>Foto</strong></span></a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw b2f08803-eb71-4dbd-b0f9-ba99a50a18d5">
        <div class="sharre_fb_tw" data-share_count="71" data-url="https://www.gazzettadiparma.it/gallery/gallery-special/517642/la-prova-del-cuoco-antonella-clerici-in-lacrime-nella-puntata-di-addio.html" data-text="La prova del cuoco: Antonella Clerici in lacrime nella puntata di addio dopo 18 anni" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.b2f08803-eb71-4dbd-b0f9-ba99a50a18d5 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.b2f08803-eb71-4dbd-b0f9-ba99a50a18d5 .sharre_fb_tw, .b2f08803-eb71-4dbd-b0f9-ba99a50a18d5 .buttons').on({
                mouseenter:function(){
                    $('.b2f08803-eb71-4dbd-b0f9-ba99a50a18d5  .buttons').show();
                    if($('.b2f08803-eb71-4dbd-b0f9-ba99a50a18d5  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/gallery/gallery-special/517642/la-prova-del-cuoco-antonella-clerici-in-lacrime-nella-puntata-di-addio.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/gallery/gallery-special/517642/la-prova-del-cuoco-antonella-clerici-in-lacrime-nella-puntata-di-addio.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/gallery/gallery-special/517642/la-prova-del-cuoco-antonella-clerici-in-lacrime-nella-puntata-di-addio.html');
			twitter.attr('data-text', 'La prova del cuoco: Antonella Clerici in lacrime nella puntata di addio dopo 18 anni');
                        twitter.text('Tweet');
                        
                        
                        $('.b2f08803-eb71-4dbd-b0f9-ba99a50a18d5  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.b2f08803-eb71-4dbd-b0f9-ba99a50a18d5  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_v2 null News vc_section_spettacoli vc_macro_section_news spettacoli articolo cms_article "
           id="box_5fbcd650-f280-453d-b596-38ae0ac0d38f"  articleid="517712"  vcpos="202"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.gazzettadiparma.it/news/spettacoli/517712/fedez-e-j-ax-chiudono-la-collaborazione-oltre-79mila-fan-a-san-siro.html"><img class="lazy" alt="Fedez e J-Ax chiudono la collaborazione: oltre 79mila fan a San Siro" title="Fedez e J-Ax chiudono la collaborazione: oltre 79mila fan a San Siro" data-original="https://www.gazzettadiparma.it/resizer/299/183/true/1483029973415.jpg--.jpg?1483029981000"  width="299" height="183"></a>
			
			<p class="didascalia">Fedez e J-Ax (foto d'archivio) </p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">MILANO
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/spettacoli/517712/fedez-e-j-ax-chiudono-la-collaborazione-oltre-79mila-fan-a-san-siro.html">Fedez e J-Ax chiudono la collaborazione: oltre 79mila fan a San Siro</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 6b88dc95-f341-491a-9c05-f17099f872da">
        <div class="sharre_fb_tw" data-share_count="24" data-url="https://www.gazzettadiparma.it/news/spettacoli/517712/fedez-e-j-ax-chiudono-la-collaborazione-oltre-79mila-fan-a-san-siro.html" data-text="Fedez e J-Ax chiudono la collaborazione: oltre 79mila fan a San Siro" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.6b88dc95-f341-491a-9c05-f17099f872da .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.6b88dc95-f341-491a-9c05-f17099f872da .sharre_fb_tw, .6b88dc95-f341-491a-9c05-f17099f872da .buttons').on({
                mouseenter:function(){
                    $('.6b88dc95-f341-491a-9c05-f17099f872da  .buttons').show();
                    if($('.6b88dc95-f341-491a-9c05-f17099f872da  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/spettacoli/517712/fedez-e-j-ax-chiudono-la-collaborazione-oltre-79mila-fan-a-san-siro.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/spettacoli/517712/fedez-e-j-ax-chiudono-la-collaborazione-oltre-79mila-fan-a-san-siro.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/spettacoli/517712/fedez-e-j-ax-chiudono-la-collaborazione-oltre-79mila-fan-a-san-siro.html');
			twitter.attr('data-text', 'Fedez e J-Ax chiudono la collaborazione: oltre 79mila fan a San Siro');
                        twitter.text('Tweet');
                        
                        
                        $('.6b88dc95-f341-491a-9c05-f17099f872da  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.6b88dc95-f341-491a-9c05-f17099f872da  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_v2 null News vc_section_mediagallery vc_macro_section_news gallery gallery cms_article "
           id="box_b51d8764-5e91-4491-9af6-d9abe8d17b6b"  articleid="517456"  vcpos="203"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.gazzettadiparma.it/gallery/gallery/517456/miss-mondo-italia-fabiana-e-le-altre-5-bellezze-emiliano-romagnole-gallery.html"><img class="lazy" alt="Miss Mondo Italia:  Fabiana e le altre 5 bellezze emiliano romagnole Gallery" title="Miss Mondo Italia:  Fabiana e le altre 5 bellezze emiliano romagnole Gallery" data-original="https://www.gazzettadiparma.it/resizer/299/183/true/1527781170268_1527874270.jpeg--.jpeg?1527874271000"  width="299" height="183"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Gallipoli
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/gallery/gallery/517456/miss-mondo-italia-fabiana-e-le-altre-5-bellezze-emiliano-romagnole-gallery.html">Miss Mondo Italia: Fabiana e le altre 5 bellezze emiliano romagnole<strong><span style="color: #ff0000;"> Gallery</span></strong></a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw b6297abb-dba6-4676-9a4c-dd381c79c057">
        <div class="sharre_fb_tw" data-share_count="4" data-url="https://www.gazzettadiparma.it/gallery/gallery/517456/miss-mondo-italia-fabiana-e-le-altre-5-bellezze-emiliano-romagnole-gallery.html" data-text="Miss Mondo Italia:  Fabiana e le altre 5 bellezze emiliano romagnole Gallery" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.b6297abb-dba6-4676-9a4c-dd381c79c057 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.b6297abb-dba6-4676-9a4c-dd381c79c057 .sharre_fb_tw, .b6297abb-dba6-4676-9a4c-dd381c79c057 .buttons').on({
                mouseenter:function(){
                    $('.b6297abb-dba6-4676-9a4c-dd381c79c057  .buttons').show();
                    if($('.b6297abb-dba6-4676-9a4c-dd381c79c057  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/gallery/gallery/517456/miss-mondo-italia-fabiana-e-le-altre-5-bellezze-emiliano-romagnole-gallery.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/gallery/gallery/517456/miss-mondo-italia-fabiana-e-le-altre-5-bellezze-emiliano-romagnole-gallery.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/gallery/gallery/517456/miss-mondo-italia-fabiana-e-le-altre-5-bellezze-emiliano-romagnole-gallery.html');
			twitter.attr('data-text', 'Miss Mondo Italia:  Fabiana e le altre 5 bellezze emiliano romagnole Gallery');
                        twitter.text('Tweet');
                        
                        
                        $('.b6297abb-dba6-4676-9a4c-dd381c79c057  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.b6297abb-dba6-4676-9a4c-dd381c79c057  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/gossip/517433/fabiana-in-finale-per-miss-mondo-italia.html">La parmigiana Fabiana in finale per Miss Mondo Italia </a><a href="https://www.gazzettadiparma.it/news/gossip/517433/fabiana-in-finale-per-miss-mondo-italia.html"><strong><span style="color: #ff0000;"><a href="gallery/gallery/517456/miss-mondo-italia-fabiana-e-le-altre-5-bellezze-emiliano-romagnole-gallery.html#1" style="color: #ff0000;">Gallery</a></span></strong></a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>






        
        
        <div data-render="true"  class="bannervcms banner_300x250_3 " format="300x250_3" ><div id="lig_gazzetadiparma_article_sidebar"></div>
<br>
<script src="//eu2.madsone.com/js/tags.js"></script>
<script type="text/javascript">
MADSAdrequest.adrequest({
pid: '5478932489'
});
</script><script type="text/javascript">incrementAdvImpression(57);</script>
</div>
      
      
      
            
    <div class="most_read box_most_read_contents" id="98c24cd6-59fb-4630-a303-923b01e048c1">
        <div class="cont">
        <p class="occhiello_titolo">Notizie<span>pi&ugrave;</span>lette
        </p>
    <div class="box pos1 video"><div class="cont_foto"><a href="https://www.gazzettadiparma.it/video/sport/517688/il-pilota-ducati-michele-pirro-cade-a-350-km-h--il-video-dell-incidente-al-mugello-moto-gp.html"><img alt="Caduta di Pirro al Mugello" title="Caduta di Pirro al Mugello" src="https://www.gazzettadiparma.it/resizer/294/172/true/1527868649316.jpg--.jpg?1527868649000" /></a></div>
            <span class="occhiello">MUGELLO</span><p class="titolo"><a href="https://www.gazzettadiparma.it/video/sport/517688/il-pilota-ducati-michele-pirro-cade-a-350-km-h--il-video-dell-incidente-al-mugello-moto-gp.html">Il pilota Ducati Michele Pirro cade a 350 km/h: il video dell'incidente</a></p>
            </div><div class="box pos2 articolo"><div class="cont_foto"><a href="https://www.gazzettadiparma.it/news/news/517160/dezi-sulle-orme-di-hamsik.html"><img alt="Dezi sulle orme di Hamsik" title="Dezi sulle orme di Hamsik" src="https://www.gazzettadiparma.it/resizer/294/172/true/GN4_DAT_18306143.jpg--.jpg" /></a></div>
            <span class="occhiello">CALCIO</span><p class="titolo"><a href="https://www.gazzettadiparma.it/news/news/517160/dezi-sulle-orme-di-hamsik.html">Dezi sulle orme di Hamsik</a></p>
            </div><div class="box pos3 articolo"><div class="cont_foto"><a href="https://www.gazzettadiparma.it/news/calciomercato/517504/chelsea-clamoroso-no-a-sarri.html"><img alt="Chelsea, clamoroso no a Sarri" title="Chelsea, clamoroso no a Sarri" src="https://www.gazzettadiparma.it/resizer/294/172/true/ee3a9e8a20ac20871e9ad4748f6530fe.jpg--.jpg" /></a></div>
            <span class="occhiello">Calciomercato</span><p class="titolo"><a href="https://www.gazzettadiparma.it/news/calciomercato/517504/chelsea-clamoroso-no-a-sarri.html">Chelsea, clamoroso no a Sarri</a></p>
            </div><div class="box pos4 video"><div class="cont_foto"><a href="https://www.gazzettadiparma.it/video/il-parma/517393/parmamercato-nulla-di-ufficiale-finora-balotelli-e-gli-altri-nomi.html"><img alt="Mercato Parma Calcio" title="Mercato Parma Calcio" src="https://www.gazzettadiparma.it/resizer/294/172/true/1527766881085.jpg--.jpg?1527766881000" /></a></div>
            <span class="occhiello">calcio</span><p class="titolo"><a href="https://www.gazzettadiparma.it/video/il-parma/517393/parmamercato-nulla-di-ufficiale-finora-balotelli-e-gli-altri-nomi.html">Parmamercato, nulla di ufficiale finora: Balotelli e gli altri nomi</a></p>
            </div><div class="box pos5 articolo"><div class="cont_foto"><a href="https://www.gazzettadiparma.it/news/storie-di-ex/517441/apolloni-torna-in-panchina-allenera-il-modena.html"><img alt="Apolloni torna in panchina: allener&agrave; il Modena" title="Apolloni torna in panchina: allener&agrave; il Modena" src="https://www.gazzettadiparma.it/resizer/294/172/true/GN4_DAT_10121701.jpg--.jpg" /></a></div>
            <span class="occhiello">serie d</span><p class="titolo"><a href="https://www.gazzettadiparma.it/news/storie-di-ex/517441/apolloni-torna-in-panchina-allenera-il-modena.html">Apolloni torna in panchina: allener&agrave; il Modena</a></p>
            </div><script type="text/javascript">var divs=$('#98c24cd6-59fb-4630-a303-923b01e048c1 .cont > .box');for(var i = 0; i < divs.length; i+=5) { divs.slice(i, i+5).wrapAll('<div class="schermata"></div>'); } var divs=$('#98c24cd6-59fb-4630-a303-923b01e048c1 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=5) { divs.slice(i, i+5).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->

        
        
        
      
      
      
        

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_last_article_channel_v3 null" id="box_e2885816-2e72-4dae-9668-01b96b91a3da">
            
                <p class="occhiello_titolo">Ultime notizie
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 scheda eventi Eventi">
                                <article>
                                <div class="cont_foto"><a href="https://www.gazzettadiparma.it/evento/eventi/517742/la-festa-dei-vini-emiliani-a-san-polo-d-enza.html"><img alt="La festa dei vini emiliani a San Polo d'Enza" title="La festa dei vini emiliani a San Polo d'Enza" src="https://www.gazzettadiparma.it/resizer/295/172/true/1470045894498.jpg--.jpg?1470045899000" /></a></div>
                                    <span class="occhiello"  >VAL D'ENZA</span><p class="titolo"><a href="https://www.gazzettadiparma.it/evento/eventi/517742/la-festa-dei-vini-emiliani-a-san-polo-d-enza.html">La festa dei vini emiliani a San Polo d'Enza</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_news   pos2 video gallery News">
                                <article>
                                <div class="cont_foto"><a href="https://www.gazzettadiparma.it/video/gallery/517711/il-meteo-di-sabato-2-giugno.html"><img alt="Il meteo di sabato 2 giugno" title="Il meteo di sabato 2 giugno" src="https://www.gazzettadiparma.it/resizer/295/172/true/1527874859940.jpg--.jpg?1527874859000" /></a></div>
                                    <span class="occhiello"  >12 Tv Parma</span><p class="titolo"><a href="https://www.gazzettadiparma.it/video/gallery/517711/il-meteo-di-sabato-2-giugno.html">Il meteo di sabato 2 giugno</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_news   pos3 video oroscopo News">
                                <article>
                                <div class="cont_foto"><a href="https://www.gazzettadiparma.it/video/oroscopo/517710/l-oroscopo-di-sabato-2-giugno.html"><img alt="L'oroscopo di sabato 2 giugno" title="L'oroscopo di sabato 2 giugno" src="https://www.gazzettadiparma.it/resizer/295/172/true/1527874600375.jpg--.jpg?1527874600000" /></a></div>
                                    <span class="occhiello"  >12 Tv Parma</span><p class="titolo"><a href="https://www.gazzettadiparma.it/video/oroscopo/517710/l-oroscopo-di-sabato-2-giugno.html">L'oroscopo di sabato 2 giugno</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_mediagallery vc_macro_section_news   pos4 video tgparma News">
                                <article>
                                <div class="cont_foto"><a href="https://www.gazzettadiparma.it/video/tg-parma/517716/governo-il-commento-della-lega-di-parma-buon-senso-ha-vinto-m5s-apertura-a-pizzarotti.html"><img alt="Governo, Lega di Parma: &quot;Buon senso ha vinto&quot;. M5s: &quot;Apertura a Pizzarotti&quot;" title="Governo, Lega di Parma: &quot;Buon senso ha vinto&quot;. M5s: &quot;Apertura a Pizzarotti&quot;" src="https://www.gazzettadiparma.it/resizer/295/172/true/1527876256363.jpg--.jpg?1527876256000" /></a></div>
                                    <span class="occhiello"  >POLITICA</span><p class="titolo"><a href="https://www.gazzettadiparma.it/video/tg-parma/517716/governo-il-commento-della-lega-di-parma-buon-senso-ha-vinto-m5s-apertura-a-pizzarotti.html">Governo, il commento della Lega di Parma: &quot;Buon senso ha vinto&quot;. M5S: &quot;Apertura a Pizzarotti&quot;&nbsp;<span style="color: #ff0000;"><strong>Video</strong></span></a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_italia-mondo vc_macro_section_news   pos5 articolo europa News">
                                <article>
                                <div class="cont_foto"><a href="https://www.gazzettadiparma.it/news/europa/517731/agricoltura-tagli-pac-costerebbero-a-italia-2-7-miliardi.html"><img alt="Agricoltura: tagli Pac costerebbero a Italia 2,7 miliardi" title="Agricoltura: tagli Pac costerebbero a Italia 2,7 miliardi" src="https://www.gazzettadiparma.it/resizer/295/172/true/476ef24e258d517bbe2b01a54aa3efbf.jpg--.jpg" /></a></div>
                                    <span class="occhiello"  >news</span><p class="titolo"><a href="https://www.gazzettadiparma.it/news/europa/517731/agricoltura-tagli-pac-costerebbero-a-italia-2-7-miliardi.html">Agricoltura: tagli Pac costerebbero a Italia 2,7 miliardi</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_e2885816-2e72-4dae-9668-01b96b91a3da.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

         




<div class="anteprima_articolo article_cont articolo_preview_big_horizontal_fixedd_v2_2 null News vc_section_ricette vc_macro_section_gusto vc_macro_section_news ricette articolo cms_article "
           id="box_36fc95de-81ec-49c1-8e6d-004636f75672"  articleid="517209"  vcpos="301"
           
           
           
           
    >
        
        <article>
        <div class="cont2 ">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.gazzettadiparma.it/news/ricette/517209/la-ricetta-light-torta-rovesciata-allalbicocca.html"><img class="lazy" alt="Torta rovesciata all&rsquo;albicocca" title="Torta rovesciata all&rsquo;albicocca" data-original="https://www.gazzettadiparma.it/resizer/248/164/true/1527693551322.jpg--.jpg?1527693551000"  width="248" height="164"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">GUSTO 
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/ricette/517209/la-ricetta-light-torta-rovesciata-allalbicocca.html"><span style="color: #ff6600;"><strong>La ricetta light</strong></span> - Torta rovesciata all’albicocca</a>
</h2><div class="cont ">
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 49a8fffb-7ae1-4b35-9c20-ee1a08548bbe">
        <div class="sharre_fb_tw" data-share_count="19" data-url="https://www.gazzettadiparma.it/news/ricette/517209/la-ricetta-light-torta-rovesciata-allalbicocca.html" data-text="La ricetta light - Torta rovesciata all&rsquo;albicocca" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.49a8fffb-7ae1-4b35-9c20-ee1a08548bbe .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.49a8fffb-7ae1-4b35-9c20-ee1a08548bbe .sharre_fb_tw, .49a8fffb-7ae1-4b35-9c20-ee1a08548bbe .buttons').on({
                mouseenter:function(){
                    $('.49a8fffb-7ae1-4b35-9c20-ee1a08548bbe  .buttons').show();
                    if($('.49a8fffb-7ae1-4b35-9c20-ee1a08548bbe  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/ricette/517209/la-ricetta-light-torta-rovesciata-allalbicocca.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/ricette/517209/la-ricetta-light-torta-rovesciata-allalbicocca.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/ricette/517209/la-ricetta-light-torta-rovesciata-allalbicocca.html');
			twitter.attr('data-text', 'La ricetta light - Torta rovesciata all\u2019albicocca');
                        twitter.text('Tweet');
                        
                        
                        $('.49a8fffb-7ae1-4b35-9c20-ee1a08548bbe  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.49a8fffb-7ae1-4b35-9c20-ee1a08548bbe  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



        
        <script id="fd56d705-770c-429c-9426-2e243d9074c9" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100 \" format=\"300x100\" ><!-- gazzafun.it - 300x250 Desktop Top Display - gazzafun.it --> <script type=\"text/javascript\" src=\"//cdn.pubvantage.com/2.0/62254/adtag.js\" data-tc-slot=\"830734\" data-tc-size=\"300x250\" data-tc-publisher=\"3a0af645-9b7d-50d5-84e5-0add2d6d8dc0\"><\/script>\r\n<br>\r\n<div id=\"sas_42675\"><\/div>\r\n<script type=\"application/javascript\">\r\n    sas.cmd.push(function() {\r\n        sas.render(\"42675\");  // Formato : halfpage 300x600\r\n    });\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(278);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('mediamob')){
            document.write(banner.html);
        }
        $('#fd56d705-770c-429c-9426-2e243d9074c9').remove()
    </script>
      
      
    

</div><!--overbox_column_right-->

<!-- NOTIZIE DELLA HOME -->	

<div class="overbox_maim">
<div class="text_edit notizie_esp">
    <p class="text " >Le<span>altre</span>notizie</p>
</div>



    


<div class="anteprima_articolo article_cont article_preview_standard_big_v2 null News vc_section_parma vc_macro_section_news parma articolo cms_article "
           id="box_23061a7b-99a0-4672-bc71-e433dd7b87be"  articleid="517702"  vcpos="1"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.gazzettadiparma.it/news/parma/517702/inchiesta-sulla-ndrangheta-franco-gigliotti-ai-domiciliari.html"><img  alt="Inchiesta sulla 'Ndrangheta: Franco Gigliotti ai domiciliari" title="Inchiesta sulla 'Ndrangheta: Franco Gigliotti ai domiciliari" src="https://www.gazzettadiparma.it/resizer/670/400/true/1515688954853.jpg--.jpg?1515688954000"  width="670" height="400"></a>
			
			<p class="didascalia">Franco Gigliotti</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">PARMA
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/parma/517702/inchiesta-sulla-ndrangheta-franco-gigliotti-ai-domiciliari.html">Inchiesta sulla 'Ndrangheta: Franco Gigliotti ai domiciliari&nbsp;<span style="color: #ff0000;"><strong>Video</strong></span></a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw c5429732-a5a3-4f67-87e6-d3bf3efea4a2">
        <div class="sharre_fb_tw" data-share_count="8" data-url="https://www.gazzettadiparma.it/news/parma/517702/inchiesta-sulla-ndrangheta-franco-gigliotti-ai-domiciliari.html" data-text="Inchiesta sulla 'Ndrangheta: Franco Gigliotti ai domiciliari" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.c5429732-a5a3-4f67-87e6-d3bf3efea4a2 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.c5429732-a5a3-4f67-87e6-d3bf3efea4a2 .sharre_fb_tw, .c5429732-a5a3-4f67-87e6-d3bf3efea4a2 .buttons').on({
                mouseenter:function(){
                    $('.c5429732-a5a3-4f67-87e6-d3bf3efea4a2  .buttons').show();
                    if($('.c5429732-a5a3-4f67-87e6-d3bf3efea4a2  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/parma/517702/inchiesta-sulla-ndrangheta-franco-gigliotti-ai-domiciliari.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/parma/517702/inchiesta-sulla-ndrangheta-franco-gigliotti-ai-domiciliari.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/parma/517702/inchiesta-sulla-ndrangheta-franco-gigliotti-ai-domiciliari.html');
			twitter.attr('data-text', 'Inchiesta sulla \'Ndrangheta: Franco Gigliotti ai domiciliari');
                        twitter.text('Tweet');
                        
                        
                        $('.c5429732-a5a3-4f67-87e6-d3bf3efea4a2  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.c5429732-a5a3-4f67-87e6-d3bf3efea4a2  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/gweb-/489584/il-figlio-del-boss-accusa-gigliotti-dava-soldi-per-mio-padre-in-cella-e-assunse-mio-fratello.html">Il figlio del boss accusa Gigliotti: &laquo;Dava soldi per mio padre in cella e assunse mio fratello&raquo;</a>                                   
                               </li>
                            <li class="line_break"><br /></li>
                            <li class="occhiello">gallery</li>
                            
                               <li class="gallery related_2">
                                   <a href="https://www.gazzettadiparma.it/gallery/felino/488862/bimbi-e-tifosi-abbracciano-il-felino-contro-tutte-le-mafie-gallery.html">Bimbi e tifosi abbracciano il Felino (contro tutte le mafie) <strong><span style="color: #ff0000;">Gallery</span></strong></a>                                   
                               </li>
                            <li class="line_break"><br /></li>
                            <li class="occhiello">video</li>
                            
                               <li class="video related_3">
                                   <a href="https://www.gazzettadiparma.it/video/tg-parma/517715/inchiesta-stige-l-imprenditore-gigliotti-ottiene-i-domiciliari-dopo-4-mesi.html">Inchiesta Stige: l'imprenditore Gigliotti ottiene i domiciliari dopo 4 mesi&nbsp;<span style="color: #ff0000;"><strong>Video</strong></span></a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    <div class="div_440">
    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_mediagallery vc_macro_section_news gallery video cms_article "
           id="box_7b2e7517-2386-45a6-8810-2298564269bb"  articleid="517714"  vcpos="2"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">ANTEPRIMA GAZZETTA
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/video/gallery/517714/addio-a-miriam-leonardi-anima-del-ristorante-la-buca-di-zibello.html">Addio a Miriam Leonardi, anima del ristorante &quot;La Buca&quot; di Zibello</a>
</h2>
                    <h3 class="sottotitolo vc_subtitle"><a href="https://www.gazzettadiparma.it/video/gallery/517714/addio-a-miriam-leonardi-anima-del-ristorante-la-buca-di-zibello.html">Le principali notizie della Gazzetta di Parma di sabato 2 giugno: le anticipazioni di Anna Maria Ferrari</a></h3>
                
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw e4f98ecd-f5f6-4ffa-b014-edc73ba4f860">
        <div class="sharre_fb_tw" data-share_count="4" data-url="https://www.gazzettadiparma.it/video/gallery/517714/addio-a-miriam-leonardi-anima-del-ristorante-la-buca-di-zibello.html" data-text="Addio a Miriam Leonardi, anima del ristorante &quot;La Buca&quot; di Zibello" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.e4f98ecd-f5f6-4ffa-b014-edc73ba4f860 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.e4f98ecd-f5f6-4ffa-b014-edc73ba4f860 .sharre_fb_tw, .e4f98ecd-f5f6-4ffa-b014-edc73ba4f860 .buttons').on({
                mouseenter:function(){
                    $('.e4f98ecd-f5f6-4ffa-b014-edc73ba4f860  .buttons').show();
                    if($('.e4f98ecd-f5f6-4ffa-b014-edc73ba4f860  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/video/gallery/517714/addio-a-miriam-leonardi-anima-del-ristorante-la-buca-di-zibello.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/video/gallery/517714/addio-a-miriam-leonardi-anima-del-ristorante-la-buca-di-zibello.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/video/gallery/517714/addio-a-miriam-leonardi-anima-del-ristorante-la-buca-di-zibello.html');
			twitter.attr('data-text', 'Addio a Miriam Leonardi, anima del ristorante \"La Buca\" di Zibello');
                        twitter.text('Tweet');
                        
                        
                        $('.e4f98ecd-f5f6-4ffa-b014-edc73ba4f860  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.e4f98ecd-f5f6-4ffa-b014-edc73ba4f860  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_parma vc_macro_section_news parma articolo cms_article "
           id="box_027c2efb-6757-4026-997e-36c5954f00fc"  articleid="517637"  vcpos="3"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">PARMA
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/parma/517637/incidente-in-via-parigi-soccorritori-al-lavoro.html">Scontro auto-scooter in via Parigi: un ferito</a>
</h2><p class="comments vc_comments_anchor"><a href="https://www.gazzettadiparma.it/news/parma/517637/incidente-in-via-parigi-soccorritori-al-lavoro.html#anchor_comment"><span>1</span>commento</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw da20f88f-50b1-472d-a5e6-d76237bab1eb">
        <div class="sharre_fb_tw" data-share_count="8" data-url="https://www.gazzettadiparma.it/news/parma/517637/incidente-in-via-parigi-soccorritori-al-lavoro.html" data-text="Scontro auto-scooter in via Parigi: un ferito" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.da20f88f-50b1-472d-a5e6-d76237bab1eb .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.da20f88f-50b1-472d-a5e6-d76237bab1eb .sharre_fb_tw, .da20f88f-50b1-472d-a5e6-d76237bab1eb .buttons').on({
                mouseenter:function(){
                    $('.da20f88f-50b1-472d-a5e6-d76237bab1eb  .buttons').show();
                    if($('.da20f88f-50b1-472d-a5e6-d76237bab1eb  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/parma/517637/incidente-in-via-parigi-soccorritori-al-lavoro.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/parma/517637/incidente-in-via-parigi-soccorritori-al-lavoro.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/parma/517637/incidente-in-via-parigi-soccorritori-al-lavoro.html');
			twitter.attr('data-text', 'Scontro auto-scooter in via Parigi: un ferito');
                        twitter.text('Tweet');
                        
                        
                        $('.da20f88f-50b1-472d-a5e6-d76237bab1eb  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.da20f88f-50b1-472d-a5e6-d76237bab1eb  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/parma/517306/scontro-auto-bici-un-ferito.html">Scontro auto-bici: un ferito</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_parma vc_macro_section_news parma articolo cms_article "
           id="box_62a3756a-376b-412b-8503-a182e26b91a5"  articleid="517573"  vcpos="4"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">san leonardo
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/parma/517573/inghiottono-la-droga-per-sfuggire-ai-controlli-denunciati-due-pusher.html">Inghiottono la droga per sfuggire ai controlli: denunciati due pusher</a>
</h2><p class="comments vc_comments_anchor"><a href="https://www.gazzettadiparma.it/news/parma/517573/inghiottono-la-droga-per-sfuggire-ai-controlli-denunciati-due-pusher.html#anchor_comment"><span>4</span>commenti</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 09bb974e-f6a3-4959-ac76-2210263d502e">
        <div class="sharre_fb_tw" data-share_count="29" data-url="https://www.gazzettadiparma.it/news/parma/517573/inghiottono-la-droga-per-sfuggire-ai-controlli-denunciati-due-pusher.html" data-text="Inghiottono la droga per sfuggire ai controlli: denunciati due pusher" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.09bb974e-f6a3-4959-ac76-2210263d502e .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.09bb974e-f6a3-4959-ac76-2210263d502e .sharre_fb_tw, .09bb974e-f6a3-4959-ac76-2210263d502e .buttons').on({
                mouseenter:function(){
                    $('.09bb974e-f6a3-4959-ac76-2210263d502e  .buttons').show();
                    if($('.09bb974e-f6a3-4959-ac76-2210263d502e  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/parma/517573/inghiottono-la-droga-per-sfuggire-ai-controlli-denunciati-due-pusher.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/parma/517573/inghiottono-la-droga-per-sfuggire-ai-controlli-denunciati-due-pusher.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/parma/517573/inghiottono-la-droga-per-sfuggire-ai-controlli-denunciati-due-pusher.html');
			twitter.attr('data-text', 'Inghiottono la droga per sfuggire ai controlli: denunciati due pusher');
                        twitter.text('Tweet');
                        
                        
                        $('.09bb974e-f6a3-4959-ac76-2210263d502e  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.09bb974e-f6a3-4959-ac76-2210263d502e  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/parma/517570/escono-da-un-cantiere-con-un-bottino-di-attrezzi-e-trovano-i-carabinieri.html">Escono da un cantiere con un bottino di attrezzi e trovano i carabinieri</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gallery-special vc_macro_section_news galleryspecial gallery cms_article "
           id="box_2aa6d165-c40a-45b8-ad81-cd6ba29c73c1"  articleid="517526"  vcpos="5"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">ladri
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/gallery/gallery-special/517526/sorbolo-il-tentato-furto-by-night-in-diretta-e-l-appello-del-sindaco-foto.html">Sorbolo, il tentato furto &quot;by night&quot; in diretta (E l'appello del sindaco)</a><a href="https://www.gazzettadiparma.it/gallery/gallery-special/517526/sorbolo-il-tentato-furto-by-night-in-diretta-e-l-appello-del-sindaco-foto.html"><span style="color: #ff0000;"><strong> Foto <span style="color: #ff0000;"><a href="video/tg-parma/517595/ladro-scalatore-tenta-furto-a-sorbolo-ecco-il-video.html" style="color: #ff0000;">Video</a></span></strong></span></a>
</h2><p class="comments vc_comments_anchor"><a href="https://www.gazzettadiparma.it/gallery/gallery-special/517526/sorbolo-il-tentato-furto-by-night-in-diretta-e-l-appello-del-sindaco-foto.html#anchor_comment"><span>1</span>commento</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 0e62d73c-e17a-402a-bfcf-f8c4f567b798">
        <div class="sharre_fb_tw" data-share_count="17" data-url="https://www.gazzettadiparma.it/gallery/gallery-special/517526/sorbolo-il-tentato-furto-by-night-in-diretta-e-l-appello-del-sindaco-foto.html" data-text="Sorbolo, il tentato furto &quot;by night&quot; in diretta (E l'appello del sindaco) Foto" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.0e62d73c-e17a-402a-bfcf-f8c4f567b798 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.0e62d73c-e17a-402a-bfcf-f8c4f567b798 .sharre_fb_tw, .0e62d73c-e17a-402a-bfcf-f8c4f567b798 .buttons').on({
                mouseenter:function(){
                    $('.0e62d73c-e17a-402a-bfcf-f8c4f567b798  .buttons').show();
                    if($('.0e62d73c-e17a-402a-bfcf-f8c4f567b798  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/gallery/gallery-special/517526/sorbolo-il-tentato-furto-by-night-in-diretta-e-l-appello-del-sindaco-foto.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/gallery/gallery-special/517526/sorbolo-il-tentato-furto-by-night-in-diretta-e-l-appello-del-sindaco-foto.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/gallery/gallery-special/517526/sorbolo-il-tentato-furto-by-night-in-diretta-e-l-appello-del-sindaco-foto.html');
			twitter.attr('data-text', 'Sorbolo, il tentato furto \"by night\" in diretta (E l\'appello del sindaco) Foto');
                        twitter.text('Tweet');
                        
                        
                        $('.0e62d73c-e17a-402a-bfcf-f8c4f567b798  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.0e62d73c-e17a-402a-bfcf-f8c4f567b798  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/news/517406/sorbolo-levante-anziana-urla-e-mette-in-fuga-i-ladri.html">Sorbolo Levante, anziana urla e mette in fuga i ladri</a>                                   
                               </li>
                            <li class="line_break"><br /></li>
                            <li class="occhiello">video</li>
                            
                               <li class="video related_2">
                                   <a href="https://www.gazzettadiparma.it/video/tg-parma/517595/ladro-scalatore-tenta-furto-a-sorbolo-ecco-il-video.html">Ladro scalatore tenta furto a Sorbolo, ecco<span style="color: #ff0000;"><strong> il video</strong></span></a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_sindaco-pizzarotti vc_macro_section_politica vc_macro_section_parma vc_macro_section_news sindacopizzarotti articolo cms_article "
           id="box_10d52b09-ca8e-49d4-a62b-3a1aaefe45ef"  articleid="517646"  vcpos="6"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">INTERVISTA
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/sindaco-pizzarotti-/517646/nuovo-governo-il-commento-di-pizzarotti-composizione-quantomeno-pittoresca-il-ministro-del-lavoro-non-ha-mai-lavorato.html">Pizzarotti: &quot;Governo, composizione pittoresca. Il ministro del Lavoro non ha mai lavorato&quot;</a>
</h2><p class="comments vc_comments_anchor"><a href="https://www.gazzettadiparma.it/news/sindaco-pizzarotti-/517646/nuovo-governo-il-commento-di-pizzarotti-composizione-quantomeno-pittoresca-il-ministro-del-lavoro-non-ha-mai-lavorato.html#anchor_comment"><span>10</span>commenti</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw e565d027-2933-438e-b9fc-be94812fcb0a">
        <div class="sharre_fb_tw" data-share_count="192" data-url="https://www.gazzettadiparma.it/news/sindaco-pizzarotti-/517646/nuovo-governo-il-commento-di-pizzarotti-composizione-quantomeno-pittoresca-il-ministro-del-lavoro-non-ha-mai-lavorato.html" data-text="Nuovo governo, il commento di Pizzarotti: &quot;Composizione quantomeno pittoresca. Il ministro del Lavoro non ha mai lavorato&quot;" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.e565d027-2933-438e-b9fc-be94812fcb0a .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.e565d027-2933-438e-b9fc-be94812fcb0a .sharre_fb_tw, .e565d027-2933-438e-b9fc-be94812fcb0a .buttons').on({
                mouseenter:function(){
                    $('.e565d027-2933-438e-b9fc-be94812fcb0a  .buttons').show();
                    if($('.e565d027-2933-438e-b9fc-be94812fcb0a  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/sindaco-pizzarotti-/517646/nuovo-governo-il-commento-di-pizzarotti-composizione-quantomeno-pittoresca-il-ministro-del-lavoro-non-ha-mai-lavorato.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/sindaco-pizzarotti-/517646/nuovo-governo-il-commento-di-pizzarotti-composizione-quantomeno-pittoresca-il-ministro-del-lavoro-non-ha-mai-lavorato.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/sindaco-pizzarotti-/517646/nuovo-governo-il-commento-di-pizzarotti-composizione-quantomeno-pittoresca-il-ministro-del-lavoro-non-ha-mai-lavorato.html');
			twitter.attr('data-text', 'Nuovo governo, il commento di Pizzarotti: \"Composizione quantomeno pittoresca. Il ministro del Lavoro non ha mai lavorato\"');
                        twitter.text('Tweet');
                        
                        
                        $('.e565d027-2933-438e-b9fc-be94812fcb0a  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.e565d027-2933-438e-b9fc-be94812fcb0a  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds"><li class="line_break"><br /></li>
                            <li class="occhiello">gallery</li>
                            
                               <li class="gallery related_1">
                                   <a href="https://www.gazzettadiparma.it/gallery/gallery-special/517724/pizzarotti-la-stagione-del-populismo-e-appena-iniziata.html">Pizzarotti: &quot;La stagione del populismo &egrave; appena iniziata&quot;</a>                                   
                               </li>
                            <li class="line_break"><br /></li>
                            <li class="occhiello">video</li>
                            
                               <li class="video related_2">
                                   <a href="https://www.gazzettadiparma.it/video/tg-parma/517716/governo-il-commento-della-lega-di-parma-buon-senso-ha-vinto-m5s-apertura-a-pizzarotti.html">Governo, il commento della Lega di Parma: &quot;Buon senso ha vinto&quot;. M5S: &quot;Apertura a Pizzarotti&quot;&nbsp;<span style="color: #ff0000;"><strong>Video</strong></span></a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gweb+  gweb articolo  "
           id="box_5d27dd84-b176-45c5-a3f4-cb6c4a1dcec3"  articleid="517403" gn4id="18231155"  vcpos="7"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Fidenza
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/news/517403/non-vuole-mostrare-il-biglietto-picchia-il-capotreno.html">Non vuole mostrare il biglietto: picchia il capotreno</a>
</h2><p class="comments vc_comments_anchor"><a href="https://www.gazzettadiparma.it/news/news/517403/non-vuole-mostrare-il-biglietto-picchia-il-capotreno.html#anchor_comment"><span>3</span>commenti</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 8f6f5638-3973-4cc5-adb9-016beea23d17">
        <div class="sharre_fb_tw" data-share_count="92" data-url="https://www.gazzettadiparma.it/news/news/517403/non-vuole-mostrare-il-biglietto-picchia-il-capotreno.html" data-text="Non vuole mostrare il biglietto: picchia il capotreno" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.8f6f5638-3973-4cc5-adb9-016beea23d17 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.8f6f5638-3973-4cc5-adb9-016beea23d17 .sharre_fb_tw, .8f6f5638-3973-4cc5-adb9-016beea23d17 .buttons').on({
                mouseenter:function(){
                    $('.8f6f5638-3973-4cc5-adb9-016beea23d17  .buttons').show();
                    if($('.8f6f5638-3973-4cc5-adb9-016beea23d17  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/news/517403/non-vuole-mostrare-il-biglietto-picchia-il-capotreno.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/news/517403/non-vuole-mostrare-il-biglietto-picchia-il-capotreno.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/news/517403/non-vuole-mostrare-il-biglietto-picchia-il-capotreno.html');
			twitter.attr('data-text', 'Non vuole mostrare il biglietto: picchia il capotreno');
                        twitter.text('Tweet');
                        
                        
                        $('.8f6f5638-3973-4cc5-adb9-016beea23d17  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.8f6f5638-3973-4cc5-adb9-016beea23d17  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div><aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/italia-mondo/516296/l-amica-sviene-dopo-il-rave-party-gli-amici-la-lasciano-sul-treno-e-scappano-caccia-a-un-gruppo-di-giovani.html">L'amica sviene dopo il rave party, gli amici la lasciano sul treno e scappano</a>                                   
                               </li>
                            
                               <li class="articolo related_2">
                                   <a href="https://www.gazzettadiparma.it/news/italia-mondo/486294/ferroviere-picchiato-da-un-passeggero-sul-milano-piacenza.html">Ferroviere picchiato da un passeggero sul Milano-Piacenza</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_parma vc_macro_section_news parma articolo  "
           id="box_5aeac5d5-9efd-49ee-af85-d8326f5ce87b"  articleid="517405" gn4id="18231178"  vcpos="8"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">inchiesta
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/gweb-/517405/busitalia--ecco-i-nomi-di-tutti-gli-indagati.html">Busitalia, ecco i nomi di tutti gli indagati</a>
</h2><p class="comments vc_comments_anchor"><a href="https://www.gazzettadiparma.it/news/gweb-/517405/busitalia--ecco-i-nomi-di-tutti-gli-indagati.html#anchor_comment"><span>4</span>commenti</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw feeb3486-b771-4bfc-8202-4e12df177cac">
        <div class="sharre_fb_tw" data-share_count="71" data-url="https://www.gazzettadiparma.it/news/gweb-/517405/busitalia--ecco-i-nomi-di-tutti-gli-indagati.html" data-text="Busitalia, ecco i nomi di tutti gli indagati" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.feeb3486-b771-4bfc-8202-4e12df177cac .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.feeb3486-b771-4bfc-8202-4e12df177cac .sharre_fb_tw, .feeb3486-b771-4bfc-8202-4e12df177cac .buttons').on({
                mouseenter:function(){
                    $('.feeb3486-b771-4bfc-8202-4e12df177cac  .buttons').show();
                    if($('.feeb3486-b771-4bfc-8202-4e12df177cac  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/gweb-/517405/busitalia--ecco-i-nomi-di-tutti-gli-indagati.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/gweb-/517405/busitalia--ecco-i-nomi-di-tutti-gli-indagati.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/gweb-/517405/busitalia--ecco-i-nomi-di-tutti-gli-indagati.html');
			twitter.attr('data-text', 'Busitalia, ecco i nomi di tutti gli indagati');
                        twitter.text('Tweet');
                        
                        
                        $('.feeb3486-b771-4bfc-8202-4e12df177cac  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.feeb3486-b771-4bfc-8202-4e12df177cac  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/news/468621/bus-il-tar-invia-la-sentenza-in-procura-e-alla-corte-dei-conti-aspetti-singolari-e-conflitto-d-interessi.html">Bus, il Tar invia la sentenza in procura e alla Corte dei conti&nbsp;</a>                                   
                               </li>
                            <li class="line_break"><br /></li>
                            <li class="occhiello">video</li>
                            
                               <li class="video related_2">
                                   <a href="https://www.gazzettadiparma.it/video/tg-parma/468575/tep-il-tar-annulla-gara-vinta-da-busitalia-rizzi-ricorso-investimenti-bloccati-video.html">Il Tar annulla gara vinta da Busitalia. Rizzi: &quot;Ricorso, investimenti bloccati&quot; <strong><span style="color: #ff0000;">Video</span></strong></a>                                   
                               </li>
                            
                               <li class="video related_3">
                                   <a href="https://www.gazzettadiparma.it/video/tg-parma/512693/tep-acquista-19-nuovi-bus-attesa-sentenza-sul-caso-busitalia-rizzi-siamo-fiduciosi-video.html">Tep acquista 19 nuovi bus. Attesa sentenza sul caso BusItalia, Rizzi: &quot;Siamo fiduciosi&quot;<strong><span style="color: #ff0000;"> Video</span></strong></a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gweb+  gweb articolo  "
           id="box_007922ca-fc3f-440d-94d9-b767a38cce80"  articleid="517404" gn4id="18231168"  vcpos="9"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Omicidio
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/news/517404/delitto-habassi-dure-condanne-in-appello.html">Delitto Habassi, dure condanne in appello</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw e822dfbc-80d2-4940-add7-69539cc472a4">
        <div class="sharre_fb_tw" data-share_count="8" data-url="https://www.gazzettadiparma.it/news/news/517404/delitto-habassi-dure-condanne-in-appello.html" data-text="Delitto Habassi, dure condanne in appello" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.e822dfbc-80d2-4940-add7-69539cc472a4 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.e822dfbc-80d2-4940-add7-69539cc472a4 .sharre_fb_tw, .e822dfbc-80d2-4940-add7-69539cc472a4 .buttons').on({
                mouseenter:function(){
                    $('.e822dfbc-80d2-4940-add7-69539cc472a4  .buttons').show();
                    if($('.e822dfbc-80d2-4940-add7-69539cc472a4  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/news/517404/delitto-habassi-dure-condanne-in-appello.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/news/517404/delitto-habassi-dure-condanne-in-appello.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/news/517404/delitto-habassi-dure-condanne-in-appello.html');
			twitter.attr('data-text', 'Delitto Habassi, dure condanne in appello');
                        twitter.text('Tweet');
                        
                        
                        $('.e822dfbc-80d2-4940-add7-69539cc472a4  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.e822dfbc-80d2-4940-add7-69539cc472a4  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div><aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/news/429278/mio-nipote-sequestrato-scatta-la-denuncia-della-nonna.html">&laquo;Mio nipote sequestrato&raquo;, scatta la denuncia della nonna</a>                                   
                               </li>
                            
                               <li class="articolo related_2">
                                   <a href="https://www.gazzettadiparma.it/news/news/462727/il-giudice-habassi-colpito-e-seviziato-per-un-ora.html">Il giudice: &laquo;Habassi colpito e seviziato per un'ora&raquo;</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null Sport vc_section_parma-calcio vc_macro_section_sport ilparma video cms_article "
           id="box_08d83784-ba8b-4696-bf62-3baec3675019"  articleid="517717"  vcpos="10"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">CALCIO
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/video/il-parma/517717/parma-in-ritiro-dal-7-al-21-luglio-previste-tre-amichevoli.html">Parma in ritiro dal 7 al 21 luglio, previste tre amichevoli&nbsp;<span style="color: #ff0000;"><strong>Video</strong></span></a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw eeb3176d-acbd-4b7f-bf22-73e11d686e60">
        <div class="sharre_fb_tw" data-share_count="3" data-url="https://www.gazzettadiparma.it/video/il-parma/517717/parma-in-ritiro-dal-7-al-21-luglio-previste-tre-amichevoli.html" data-text="Parma in ritiro dal 7 al 21 luglio, previste tre amichevoli" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.eeb3176d-acbd-4b7f-bf22-73e11d686e60 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.eeb3176d-acbd-4b7f-bf22-73e11d686e60 .sharre_fb_tw, .eeb3176d-acbd-4b7f-bf22-73e11d686e60 .buttons').on({
                mouseenter:function(){
                    $('.eeb3176d-acbd-4b7f-bf22-73e11d686e60  .buttons').show();
                    if($('.eeb3176d-acbd-4b7f-bf22-73e11d686e60  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/video/il-parma/517717/parma-in-ritiro-dal-7-al-21-luglio-previste-tre-amichevoli.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/video/il-parma/517717/parma-in-ritiro-dal-7-al-21-luglio-previste-tre-amichevoli.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/video/il-parma/517717/parma-in-ritiro-dal-7-al-21-luglio-previste-tre-amichevoli.html');
			twitter.attr('data-text', 'Parma in ritiro dal 7 al 21 luglio, previste tre amichevoli');
                        twitter.text('Tweet');
                        
                        
                        $('.eeb3176d-acbd-4b7f-bf22-73e11d686e60  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.eeb3176d-acbd-4b7f-bf22-73e11d686e60  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds"><li class="line_break"><br /></li>
                            <li class="occhiello">video</li>
                            
                               <li class="video related_1">
                                   <a href="https://www.gazzettadiparma.it/video/tg-parma/517605/parma-diversi-crociati-richiesti-sul-mercato-piace-anche-l-ex-coda-video.html">Parma, diversi crociati richiesti sul mercato. Piace anche l'ex Coda <span style="color: #ff0000;"><strong>Video</strong></span></a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_parma vc_macro_section_news parma articolo cms_article "
           id="box_d1eb7636-f761-4342-aa6c-bc5892dfed60"  articleid="517566"  vcpos="11"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">parma
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/parma/517566/universita-il-17-luglio-via-alle-immatricolazioni-debuttano-due-corsi-sul-food.html">Universit&agrave;, il 17 luglio via alle immatricolazioni. Debuttano due corsi sul Food</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw d8d13cab-fe26-4ffb-9353-76ee00be0c4a">
        <div class="sharre_fb_tw" data-share_count="12" data-url="https://www.gazzettadiparma.it/news/parma/517566/universita-il-17-luglio-via-alle-immatricolazioni-debuttano-due-corsi-sul-food.html" data-text="Universit&agrave;, il 17 luglio via alle immatricolazioni. Debuttano due corsi sul Food" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.d8d13cab-fe26-4ffb-9353-76ee00be0c4a .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.d8d13cab-fe26-4ffb-9353-76ee00be0c4a .sharre_fb_tw, .d8d13cab-fe26-4ffb-9353-76ee00be0c4a .buttons').on({
                mouseenter:function(){
                    $('.d8d13cab-fe26-4ffb-9353-76ee00be0c4a  .buttons').show();
                    if($('.d8d13cab-fe26-4ffb-9353-76ee00be0c4a  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/parma/517566/universita-il-17-luglio-via-alle-immatricolazioni-debuttano-due-corsi-sul-food.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/parma/517566/universita-il-17-luglio-via-alle-immatricolazioni-debuttano-due-corsi-sul-food.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/parma/517566/universita-il-17-luglio-via-alle-immatricolazioni-debuttano-due-corsi-sul-food.html');
			twitter.attr('data-text', 'Universit\u00E0, il 17 luglio via alle immatricolazioni. Debuttano due corsi sul Food');
                        twitter.text('Tweet');
                        
                        
                        $('.d8d13cab-fe26-4ffb-9353-76ee00be0c4a  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.d8d13cab-fe26-4ffb-9353-76ee00be0c4a  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/parma/516869/parma-prima-tra-le-universita-statali-italiane-per-retribuzione-dei-laureati.html">Parma prima tra le universit&agrave; statali italiane per retribuzione dei laureati</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_provincia vc_macro_section_news provincia articolo cms_article "
           id="box_7cfa0c05-3224-4f25-8070-1537d8f22a28"  articleid="517527"  vcpos="12"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">edilizia
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/provincia/517527/unieco-vara-sito-web-per-vendere-300-immobili-anche-a-salso-e-collecchio.html">Unieco vara sito web per vendere 300 immobili (anche a Salso e Collecchio)</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw d741a2c4-d7a3-4f00-af6d-ed15ff6090d0">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.gazzettadiparma.it/news/provincia/517527/unieco-vara-sito-web-per-vendere-300-immobili-anche-a-salso-e-collecchio.html" data-text="Unieco vara sito web per vendere 300 immobili (anche a Salso e Collecchio)
" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.d741a2c4-d7a3-4f00-af6d-ed15ff6090d0 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.d741a2c4-d7a3-4f00-af6d-ed15ff6090d0 .sharre_fb_tw, .d741a2c4-d7a3-4f00-af6d-ed15ff6090d0 .buttons').on({
                mouseenter:function(){
                    $('.d741a2c4-d7a3-4f00-af6d-ed15ff6090d0  .buttons').show();
                    if($('.d741a2c4-d7a3-4f00-af6d-ed15ff6090d0  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/provincia/517527/unieco-vara-sito-web-per-vendere-300-immobili-anche-a-salso-e-collecchio.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/provincia/517527/unieco-vara-sito-web-per-vendere-300-immobili-anche-a-salso-e-collecchio.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/provincia/517527/unieco-vara-sito-web-per-vendere-300-immobili-anche-a-salso-e-collecchio.html');
			twitter.attr('data-text', 'Unieco vara sito web per vendere 300 immobili (anche a Salso e Collecchio)\r\n');
                        twitter.text('Tweet');
                        
                        
                        $('.d741a2c4-d7a3-4f00-af6d-ed15ff6090d0  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.d741a2c4-d7a3-4f00-af6d-ed15ff6090d0  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gallery-special vc_macro_section_news galleryspecial gallery cms_article "
           id="box_edebe9ba-2841-4f0f-98c0-6bbe2d6f9853"  articleid="517697"  vcpos="13"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">PARMA
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/gallery/gallery-special/517697/ecco-15-nuovi-autobus-extraurbani-della-tep.html">Ecco 15 nuovi autobus extraurbani della Tep&nbsp;<span style="color: #ff0000;"><strong>Foto</strong></span></a>
</h2>
                    <h3 class="sottotitolo vc_subtitle"><a href="https://www.gazzettadiparma.it/gallery/gallery-special/517697/ecco-15-nuovi-autobus-extraurbani-della-tep.html">Collegheranno Parma a diverse localit&agrave; della provincia, da Bardi a Traversetolo</a></h3>
                
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 59a5691d-6f04-4dbb-ac7c-49b55441e2fd">
        <div class="sharre_fb_tw" data-share_count="7" data-url="https://www.gazzettadiparma.it/gallery/gallery-special/517697/ecco-15-nuovi-autobus-extraurbani-della-tep.html" data-text="Ecco 15 nuovi autobus extraurbani della Tep" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.59a5691d-6f04-4dbb-ac7c-49b55441e2fd .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.59a5691d-6f04-4dbb-ac7c-49b55441e2fd .sharre_fb_tw, .59a5691d-6f04-4dbb-ac7c-49b55441e2fd .buttons').on({
                mouseenter:function(){
                    $('.59a5691d-6f04-4dbb-ac7c-49b55441e2fd  .buttons').show();
                    if($('.59a5691d-6f04-4dbb-ac7c-49b55441e2fd  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/gallery/gallery-special/517697/ecco-15-nuovi-autobus-extraurbani-della-tep.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/gallery/gallery-special/517697/ecco-15-nuovi-autobus-extraurbani-della-tep.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/gallery/gallery-special/517697/ecco-15-nuovi-autobus-extraurbani-della-tep.html');
			twitter.attr('data-text', 'Ecco 15 nuovi autobus extraurbani della Tep');
                        twitter.text('Tweet');
                        
                        
                        $('.59a5691d-6f04-4dbb-ac7c-49b55441e2fd  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.59a5691d-6f04-4dbb-ac7c-49b55441e2fd  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/parma/512834/autobus-arrivano-i-tablet-che-emettono-le-multe-e-chi-non-ha-i-documenti-sara-fotografato.html">Autobus, arrivano i tablet che emettono le multe. E chi non ha i documenti sar&agrave; fotografato</a>                                   
                               </li>
                            
                               <li class="articolo related_2">
                                   <a href="https://www.gazzettadiparma.it/news/parma/512286/tep-via-libera-all-acquisto-di-19-nuovi-autobus.html">Tep, via libera all'acquisto di 19 nuovi autobus</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gweb+  gweb articolo  "
           id="box_203c23ed-33fc-4c6a-b966-3e7d818bd7a4"  articleid="517408" gn4id="18231215"  vcpos="14"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Tumore al seno
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/news/517408/nasce-a-parma-la-dieta-sperimentale-contro-i-geni-cattivi.html">Nasce a Parma la dieta sperimentale contro i geni &laquo;cattivi&raquo;</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 582087c2-e611-46d8-83b0-f220c4ac7e34">
        <div class="sharre_fb_tw" data-share_count="256" data-url="https://www.gazzettadiparma.it/news/news/517408/nasce-a-parma-la-dieta-sperimentale-contro-i-geni-cattivi.html" data-text="Nasce a Parma la dieta sperimentale contro i geni &laquo;cattivi&raquo;" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.582087c2-e611-46d8-83b0-f220c4ac7e34 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.582087c2-e611-46d8-83b0-f220c4ac7e34 .sharre_fb_tw, .582087c2-e611-46d8-83b0-f220c4ac7e34 .buttons').on({
                mouseenter:function(){
                    $('.582087c2-e611-46d8-83b0-f220c4ac7e34  .buttons').show();
                    if($('.582087c2-e611-46d8-83b0-f220c4ac7e34  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/news/517408/nasce-a-parma-la-dieta-sperimentale-contro-i-geni-cattivi.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/news/517408/nasce-a-parma-la-dieta-sperimentale-contro-i-geni-cattivi.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/news/517408/nasce-a-parma-la-dieta-sperimentale-contro-i-geni-cattivi.html');
			twitter.attr('data-text', 'Nasce a Parma la dieta sperimentale contro i geni \u00ABcattivi\u00BB');
                        twitter.text('Tweet');
                        
                        
                        $('.582087c2-e611-46d8-83b0-f220c4ac7e34  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.582087c2-e611-46d8-83b0-f220c4ac7e34  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div><aside><ul class="correlati vc_relateds"><li class="line_break"><br /></li>
                            <li class="occhiello">video</li>
                            
                               <li class="video related_1">
                                   <a href="https://www.gazzettadiparma.it/video/tg-parma/517603/mangiare-bene-puo-prevenire-i-tumori-studio-innovativo-a-parma-video.html">Mangiare bene pu&ograve; prevenire i tumori, studio innovativo a Parma <span style="color: #ff0000;"><strong>Video</strong></span></a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_parma vc_macro_section_news parma articolo cms_article "
           id="box_8e774f29-eb90-4d36-88d5-d9b797892ecf"  articleid="517551"  vcpos="15"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">emergenza
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/parma/517551/san-leonardo-tre-strade-chiuse-anche-ai-pedoni-per-fuga-di-gas.html">San Leonardo, tre strade chiuse per fuga di gas questa mattina</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw b2a01732-5486-45aa-864f-fb893d406ce9">
        <div class="sharre_fb_tw" data-share_count="28" data-url="https://www.gazzettadiparma.it/news/parma/517551/san-leonardo-tre-strade-chiuse-anche-ai-pedoni-per-fuga-di-gas.html" data-text="San Leonardo, tre strade chiuse per fuga di gas questa mattina" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.b2a01732-5486-45aa-864f-fb893d406ce9 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.b2a01732-5486-45aa-864f-fb893d406ce9 .sharre_fb_tw, .b2a01732-5486-45aa-864f-fb893d406ce9 .buttons').on({
                mouseenter:function(){
                    $('.b2a01732-5486-45aa-864f-fb893d406ce9  .buttons').show();
                    if($('.b2a01732-5486-45aa-864f-fb893d406ce9  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/parma/517551/san-leonardo-tre-strade-chiuse-anche-ai-pedoni-per-fuga-di-gas.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/parma/517551/san-leonardo-tre-strade-chiuse-anche-ai-pedoni-per-fuga-di-gas.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/parma/517551/san-leonardo-tre-strade-chiuse-anche-ai-pedoni-per-fuga-di-gas.html');
			twitter.attr('data-text', 'San Leonardo, tre strade chiuse per fuga di gas questa mattina');
                        twitter.text('Tweet');
                        
                        
                        $('.b2a01732-5486-45aa-864f-fb893d406ce9  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.b2a01732-5486-45aa-864f-fb893d406ce9  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gweb+  gweb articolo  "
           id="box_7738c76b-d51a-4fb0-9525-d63fd22c38a7"  articleid="517411" gn4id="18231241"  vcpos="16"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Mostra
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/news/517411/guareschi-in-carcere-ecco-le-impronte-digitali.html">Guareschi in carcere: ecco le impronte digitali</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 5724e4a4-5f94-4572-a2e0-de1ca5034724">
        <div class="sharre_fb_tw" data-share_count="5" data-url="https://www.gazzettadiparma.it/news/news/517411/guareschi-in-carcere-ecco-le-impronte-digitali.html" data-text="Guareschi in carcere: ecco le impronte digitali" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.5724e4a4-5f94-4572-a2e0-de1ca5034724 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.5724e4a4-5f94-4572-a2e0-de1ca5034724 .sharre_fb_tw, .5724e4a4-5f94-4572-a2e0-de1ca5034724 .buttons').on({
                mouseenter:function(){
                    $('.5724e4a4-5f94-4572-a2e0-de1ca5034724  .buttons').show();
                    if($('.5724e4a4-5f94-4572-a2e0-de1ca5034724  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/news/517411/guareschi-in-carcere-ecco-le-impronte-digitali.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/news/517411/guareschi-in-carcere-ecco-le-impronte-digitali.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/news/517411/guareschi-in-carcere-ecco-le-impronte-digitali.html');
			twitter.attr('data-text', 'Guareschi in carcere: ecco le impronte digitali');
                        twitter.text('Tweet');
                        
                        
                        $('.5724e4a4-5f94-4572-a2e0-de1ca5034724  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.5724e4a4-5f94-4572-a2e0-de1ca5034724  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    </div>
    <div class="div_230">
    

<div class="edicola box_newsstand_v2">
    <p class="occhiello_titolo">Il giornale di oggi</p>
    
            <div class="cont_img">
                <a href="https://webedicola.gazzettadiparma.it/gazzettaparma/?openlast=gazzettaparma" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="https://www.gazzettadiparma.it/getImage.jsp?imageUrl=https%3A%2F%2Fwebedicola.gazzettadiparma.it%2Fgazzettaparma%2Ffpext.jsp%3Ft%3Dgazzettaparma%26amp%3Bamp%3Bh%3D220" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="https://webedicola.gazzettadiparma.it/gazzettaparma/?openlast=gazzettaparma" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="http://webedicola.gazzettadiparma.it/gazzettaparma/shop" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>
      

<div class="bordi_fuori">
<div id="content">



<div class="anteprima_articolo article_cont articolo_preview_big_horizontal_fixedd null News vc_section_editoriale vc_macro_section_news editoriali articolo cms_article "
           id="box_10463878-bf2a-499a-af29-3cc585e06e5c"  articleid="517521"  vcpos="81"
           
           
           
           
    >
        
        <article>
        <div class="cont2 "><p class="occhiello vc_pretitle">EDITORIALE
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/editoriali/517521/la-protesta-dalla-piazza-al-palazzo.html">La protesta dalla piazza al Palazzo</a>
</h2><p class="autore vc_author"><span class="prefisso_autore">di </span>Michele Brambilla</p><div class="cont ">
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw e19017c9-af01-425d-b48f-4aa34456495e">
        <div class="sharre_fb_tw" data-share_count="1" data-url="https://www.gazzettadiparma.it/news/editoriali/517521/la-protesta-dalla-piazza-al-palazzo.html" data-text="La protesta dalla piazza al Palazzo" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.e19017c9-af01-425d-b48f-4aa34456495e .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.e19017c9-af01-425d-b48f-4aa34456495e .sharre_fb_tw, .e19017c9-af01-425d-b48f-4aa34456495e .buttons').on({
                mouseenter:function(){
                    $('.e19017c9-af01-425d-b48f-4aa34456495e  .buttons').show();
                    if($('.e19017c9-af01-425d-b48f-4aa34456495e  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/editoriali/517521/la-protesta-dalla-piazza-al-palazzo.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/editoriali/517521/la-protesta-dalla-piazza-al-palazzo.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/editoriali/517521/la-protesta-dalla-piazza-al-palazzo.html');
			twitter.attr('data-text', 'La protesta dalla piazza al Palazzo');
                        twitter.text('Tweet');
                        
                        
                        $('.e19017c9-af01-425d-b48f-4aa34456495e  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.e19017c9-af01-425d-b48f-4aa34456495e  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


</div>
</div>


      

<div class="bordi_fuori2">
<div id="content2">



<div class="anteprima_articolo article_cont articolo_preview_big_horizontal_fixedd_v2 null News vc_section_tutto-quiz vc_macro_section_a-z vc_macro_section_news tuttoquiz articolo cms_article "
           id="box_9d72e6d3-d7f7-4e39-95b0-e0644870efef"  articleid="517593"  vcpos="91"
           
           
           
           
    >
        
        <article>
        <div class="cont2 "><p class="occhiello vc_pretitle">GAZZAFUN
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/tutto-quiz/517593/leggi-il-dialetto-in-rima-saprai-conoscere-questi-10-termini.html">Leggi il dialetto in rima, saprai conoscere questi 10 termini?</a>
</h2><div class="cont ">
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 79de3e38-cd11-43e9-ae41-a2c6cdab2324">
        <div class="sharre_fb_tw" data-share_count="1" data-url="https://www.gazzettadiparma.it/news/tutto-quiz/517593/leggi-il-dialetto-in-rima-saprai-conoscere-questi-10-termini.html" data-text="Leggi il dialetto in rima, saprai conoscere questi 10 termini?" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.79de3e38-cd11-43e9-ae41-a2c6cdab2324 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.79de3e38-cd11-43e9-ae41-a2c6cdab2324 .sharre_fb_tw, .79de3e38-cd11-43e9-ae41-a2c6cdab2324 .buttons').on({
                mouseenter:function(){
                    $('.79de3e38-cd11-43e9-ae41-a2c6cdab2324  .buttons').show();
                    if($('.79de3e38-cd11-43e9-ae41-a2c6cdab2324  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/tutto-quiz/517593/leggi-il-dialetto-in-rima-saprai-conoscere-questi-10-termini.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/tutto-quiz/517593/leggi-il-dialetto-in-rima-saprai-conoscere-questi-10-termini.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/tutto-quiz/517593/leggi-il-dialetto-in-rima-saprai-conoscere-questi-10-termini.html');
			twitter.attr('data-text', 'Leggi il dialetto in rima, saprai conoscere questi 10 termini?');
                        twitter.text('Tweet');
                        
                        
                        $('.79de3e38-cd11-43e9-ae41-a2c6cdab2324  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.79de3e38-cd11-43e9-ae41-a2c6cdab2324  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

</div>
</div>


    <div class="sfondo_azz">
  

 <div class="text_edit title_thematic_box_2">
    <p class="text " >ITALIA/MONDO</p>
</div>






<div class="anteprima_articolo article_cont article_preview_medium2_azz null News vc_section_gallery-special vc_macro_section_news galleryspecial gallery cms_article "
           id="box_ceb92c8d-d181-46d4-a923-3d611ac3c5ad"  articleid="517657"  vcpos="101"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">ROMA
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/gallery/gallery-special/517657/conte-e-i-suoi-ministri-giurano-al-quirinale-nasce-il-governo.html">Conte e i suoi ministri hanno giurato al Quirinale: nasce il governo&nbsp;<span style="color: #ff0000;"><strong>Foto</strong></span></a>
</h2><aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/italia-mondo/517503/chi-sono-i-nuovi-ministri-i-profili.html">Chi sono i nuovi ministri <strong><span style="color: #ff0000;">I profili</span></strong></a>                                   
                               </li>
                            <li class="line_break"><br /></li>
                            <li class="occhiello">video</li>
                            
                               <li class="video related_2">
                                   <a href="https://www.gazzettadiparma.it/video/italia-mondo/517663/governo-88-giorni-di-crisi-in-2-minuti.html">Governo, 88 giorni di crisi in 2 minuti</a>                                   
                               </li>
                            
                               <li class="video related_3">
                                   <a href="https://www.gazzettadiparma.it/video/tg-parma/517716/governo-il-commento-della-lega-di-parma-buon-senso-ha-vinto-m5s-apertura-a-pizzarotti.html">Governo, il commento della Lega di Parma: &quot;Buon senso ha vinto&quot;. M5S: &quot;Apertura a Pizzarotti&quot;&nbsp;<span style="color: #ff0000;"><strong>Video</strong></span></a>                                   
                               </li>
                            </ul></aside>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 7cbf9f1b-cb5a-44ca-ae5e-ce8ef92039eb">
        <div class="sharre_fb_tw" data-share_count="23" data-url="https://www.gazzettadiparma.it/gallery/gallery-special/517657/conte-e-i-suoi-ministri-giurano-al-quirinale-nasce-il-governo.html" data-text="Conte e i suoi ministri hanno giurato al Quirinale: nasce il governo" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.7cbf9f1b-cb5a-44ca-ae5e-ce8ef92039eb .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.7cbf9f1b-cb5a-44ca-ae5e-ce8ef92039eb .sharre_fb_tw, .7cbf9f1b-cb5a-44ca-ae5e-ce8ef92039eb .buttons').on({
                mouseenter:function(){
                    $('.7cbf9f1b-cb5a-44ca-ae5e-ce8ef92039eb  .buttons').show();
                    if($('.7cbf9f1b-cb5a-44ca-ae5e-ce8ef92039eb  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/gallery/gallery-special/517657/conte-e-i-suoi-ministri-giurano-al-quirinale-nasce-il-governo.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/gallery/gallery-special/517657/conte-e-i-suoi-ministri-giurano-al-quirinale-nasce-il-governo.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/gallery/gallery-special/517657/conte-e-i-suoi-ministri-giurano-al-quirinale-nasce-il-governo.html');
			twitter.attr('data-text', 'Conte e i suoi ministri hanno giurato al Quirinale: nasce il governo');
                        twitter.text('Tweet');
                        
                        
                        $('.7cbf9f1b-cb5a-44ca-ae5e-ce8ef92039eb  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.7cbf9f1b-cb5a-44ca-ae5e-ce8ef92039eb  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_azz null News vc_section_non-solo-parma vc_macro_section_news nonsoloparma articolo cms_article "
           id="box_67ae0de1-f3b1-454b-8478-c049f027608c"  articleid="517707"  vcpos="102"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">CASTELNOVO SOTTO
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/non-solo-parma/517707/scambio-di-conti-correnti--45enne-faceva-la-spesa-ma-pagava-una-ignara-compaesana--da-9-anni-castelnovo-sotto-in-provincia-di-reggio-emilia.html">Scambio di conti: 45enne faceva la spesa, pagava un'ignara compaesana. Da 9 anni</a>
</h2><aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/reggio/517473/giovane-circondato-e-aggredito-da-baby-gang-un-denunciato-si-indaga-su-15-ragazzi.html">Giovane circondato e aggredito da baby gang: un denunciato, si indaga su 15 ragazzi</a>                                   
                               </li>
                            </ul></aside>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 88bfe216-6d6f-4ff2-98b1-662150246319">
        <div class="sharre_fb_tw" data-share_count="18" data-url="https://www.gazzettadiparma.it/news/non-solo-parma/517707/scambio-di-conti-correnti--45enne-faceva-la-spesa-ma-pagava-una-ignara-compaesana--da-9-anni-castelnovo-sotto-in-provincia-di-reggio-emilia.html" data-text="Scambio di conti correnti: 45enne faceva la spesa ma pagava una ignara compaesana. Da 9 anni" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.88bfe216-6d6f-4ff2-98b1-662150246319 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.88bfe216-6d6f-4ff2-98b1-662150246319 .sharre_fb_tw, .88bfe216-6d6f-4ff2-98b1-662150246319 .buttons').on({
                mouseenter:function(){
                    $('.88bfe216-6d6f-4ff2-98b1-662150246319  .buttons').show();
                    if($('.88bfe216-6d6f-4ff2-98b1-662150246319  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/non-solo-parma/517707/scambio-di-conti-correnti--45enne-faceva-la-spesa-ma-pagava-una-ignara-compaesana--da-9-anni-castelnovo-sotto-in-provincia-di-reggio-emilia.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/non-solo-parma/517707/scambio-di-conti-correnti--45enne-faceva-la-spesa-ma-pagava-una-ignara-compaesana--da-9-anni-castelnovo-sotto-in-provincia-di-reggio-emilia.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/non-solo-parma/517707/scambio-di-conti-correnti--45enne-faceva-la-spesa-ma-pagava-una-ignara-compaesana--da-9-anni-castelnovo-sotto-in-provincia-di-reggio-emilia.html');
			twitter.attr('data-text', 'Scambio di conti correnti: 45enne faceva la spesa ma pagava una ignara compaesana. Da 9 anni');
                        twitter.text('Tweet');
                        
                        
                        $('.88bfe216-6d6f-4ff2-98b1-662150246319  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.88bfe216-6d6f-4ff2-98b1-662150246319  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



  

 <div class="text_edit title_thematic_box_2">
    <p class="text " >SPORT</p>
</div>





<div class="anteprima_articolo article_cont article_preview_medium2_azz null Sport vc_section_sport  sport articolo cms_article "
           id="box_fafdbaf7-a117-4b00-b0e3-5801e114b47f"  articleid="517691"  vcpos="151"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">TENNIS
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/sport/517691/roland-garros-marco-cecchinato-va-agli-ottavi.html">Roland Garros: Marco Cecchinato va agli ottavi</a>
</h2><aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/sport/517480/roland-garros-avanti-anche-fognini-tre-italiani-al-3-turno.html">Roland Garros: avanti anche Fognini. Tre italiani al 3&deg; turno</a>                                   
                               </li>
                            </ul></aside>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 1bc9d413-c9be-46dc-bf5c-db3c033fbf32">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.gazzettadiparma.it/news/sport/517691/roland-garros-marco-cecchinato-va-agli-ottavi.html" data-text="Roland Garros: Marco Cecchinato va agli ottavi" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.1bc9d413-c9be-46dc-bf5c-db3c033fbf32 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.1bc9d413-c9be-46dc-bf5c-db3c033fbf32 .sharre_fb_tw, .1bc9d413-c9be-46dc-bf5c-db3c033fbf32 .buttons').on({
                mouseenter:function(){
                    $('.1bc9d413-c9be-46dc-bf5c-db3c033fbf32  .buttons').show();
                    if($('.1bc9d413-c9be-46dc-bf5c-db3c033fbf32  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/sport/517691/roland-garros-marco-cecchinato-va-agli-ottavi.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/sport/517691/roland-garros-marco-cecchinato-va-agli-ottavi.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/sport/517691/roland-garros-marco-cecchinato-va-agli-ottavi.html');
			twitter.attr('data-text', 'Roland Garros: Marco Cecchinato va agli ottavi');
                        twitter.text('Tweet');
                        
                        
                        $('.1bc9d413-c9be-46dc-bf5c-db3c033fbf32  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.1bc9d413-c9be-46dc-bf5c-db3c033fbf32  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_azz null Sport vc_section_sport  sport video cms_article "
           id="box_daf2a5fb-d256-43f8-b6c0-6eef2823c633"  articleid="517683"  vcpos="152"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Rugby 
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/video/sport/517683/zebre-gia-al-lavoro-e-cominciata-a-parma-la-preparazione-alla-stagione-2018-19.html">Zebre gi&agrave; al lavoro: al via la preparazione per la stagione 2018/19&nbsp;<span style="color: #ff0000;"><strong>Video</strong></span></a>
</h2><aside><ul class="correlati vc_relateds"><li class="line_break"><br /></li>
                            <li class="occhiello">video</li>
                            
                               <li class="video related_1">
                                   <a href="https://www.gazzettadiparma.it/video/sport/517361/serie-a-femminile-rugby-colorno-contro-valsugana-come-l-anno-scorso-video.html">Serie A femminile: Rugby Colorno contro Valsugana. Come l'anno scorso <strong><span style="color: #ff0000;">Video</span></strong></a>                                   
                               </li>
                            </ul></aside>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 1436d822-af64-4f1d-bfa9-49390acb60cb">
        <div class="sharre_fb_tw" data-share_count="24" data-url="https://www.gazzettadiparma.it/video/sport/517683/zebre-gia-al-lavoro-e-cominciata-a-parma-la-preparazione-alla-stagione-2018-19.html" data-text="Zebre gi&agrave; al lavoro: &egrave; cominciata a Parma la preparazione alla stagione 2018/19 " data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.1436d822-af64-4f1d-bfa9-49390acb60cb .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.1436d822-af64-4f1d-bfa9-49390acb60cb .sharre_fb_tw, .1436d822-af64-4f1d-bfa9-49390acb60cb .buttons').on({
                mouseenter:function(){
                    $('.1436d822-af64-4f1d-bfa9-49390acb60cb  .buttons').show();
                    if($('.1436d822-af64-4f1d-bfa9-49390acb60cb  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/video/sport/517683/zebre-gia-al-lavoro-e-cominciata-a-parma-la-preparazione-alla-stagione-2018-19.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/video/sport/517683/zebre-gia-al-lavoro-e-cominciata-a-parma-la-preparazione-alla-stagione-2018-19.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/video/sport/517683/zebre-gia-al-lavoro-e-cominciata-a-parma-la-preparazione-alla-stagione-2018-19.html');
			twitter.attr('data-text', 'Zebre gi\u00E0 al lavoro: \u00E8 cominciata a Parma la preparazione alla stagione 2018\/19 ');
                        twitter.text('Tweet');
                        
                        
                        $('.1436d822-af64-4f1d-bfa9-49390acb60cb  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.1436d822-af64-4f1d-bfa9-49390acb60cb  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



  

 <div class="text_edit title_thematic_box_2">
    <p class="text " >SOCIETA'</p>
</div>





<div class="anteprima_articolo article_cont article_preview_medium2_azz null News vc_section_italia-mondo vc_macro_section_news italiamondo articolo cms_article "
           id="box_88ecc6a0-d4cd-4b8a-abe1-ce4f910efc71"  articleid="517690"  vcpos="181"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Salute
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/italia-mondo/517690/i-vaccini-multipli-non-fanno-male.html">I vaccini multipli? Non fanno male</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw ec457f04-a5bc-4e07-8267-4e856b2f784e">
        <div class="sharre_fb_tw" data-share_count="6" data-url="https://www.gazzettadiparma.it/news/italia-mondo/517690/i-vaccini-multipli-non-fanno-male.html" data-text="I vaccini multipli? Non fanno male" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.ec457f04-a5bc-4e07-8267-4e856b2f784e .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.ec457f04-a5bc-4e07-8267-4e856b2f784e .sharre_fb_tw, .ec457f04-a5bc-4e07-8267-4e856b2f784e .buttons').on({
                mouseenter:function(){
                    $('.ec457f04-a5bc-4e07-8267-4e856b2f784e  .buttons').show();
                    if($('.ec457f04-a5bc-4e07-8267-4e856b2f784e  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/italia-mondo/517690/i-vaccini-multipli-non-fanno-male.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/italia-mondo/517690/i-vaccini-multipli-non-fanno-male.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/italia-mondo/517690/i-vaccini-multipli-non-fanno-male.html');
			twitter.attr('data-text', 'I vaccini multipli? Non fanno male');
                        twitter.text('Tweet');
                        
                        
                        $('.ec457f04-a5bc-4e07-8267-4e856b2f784e  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.ec457f04-a5bc-4e07-8267-4e856b2f784e  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_azz null News vc_section_gweb+  gweb articolo  "
           id="box_d2ee8e99-d26d-409a-bb67-f76ccc3879a7"  articleid="517154" gn4id="18224343"  vcpos="182"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Allerta
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/news/517154/l-invasione-delle-zecche.html">L'invasione delle zecche</a>
</h2><aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/italia-mondo/517466/vespe-e-calabroni-5-consigli-per-evitare-problemi.html">Vespe e calabroni: <span style="color: #ff0000;"><strong>5 consigli</strong> </span>per evitare problemi</a>                                   
                               </li>
                            <li class="line_break"><br /></li>
                            <li class="occhiello">gallery</li>
                            
                               <li class="gallery related_2">
                                   <a href="https://www.gazzettadiparma.it/gallery/gallery-special/517522/noi-ogni-sera-in-compagnia-di-blatte-e-scarafaggi-usciti-dai-tombini-foto.html">&quot;Noi, ogni sera in compagnia di blatte e scarafaggi usciti dai tombini&quot;<span style="color: #ff0000;"><strong> Foto</strong></span></a>                                   
                               </li>
                            </ul></aside><p class="comments vc_comments_anchor"><a href="https://www.gazzettadiparma.it/news/news/517154/l-invasione-delle-zecche.html#anchor_comment"><span>17</span>commenti</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 418c6580-8d9e-407e-955e-d86dffb1f5c6">
        <div class="sharre_fb_tw" data-share_count="286" data-url="https://www.gazzettadiparma.it/news/news/517154/l-invasione-delle-zecche.html" data-text="L'invasione delle zecche" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.418c6580-8d9e-407e-955e-d86dffb1f5c6 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.418c6580-8d9e-407e-955e-d86dffb1f5c6 .sharre_fb_tw, .418c6580-8d9e-407e-955e-d86dffb1f5c6 .buttons').on({
                mouseenter:function(){
                    $('.418c6580-8d9e-407e-955e-d86dffb1f5c6  .buttons').show();
                    if($('.418c6580-8d9e-407e-955e-d86dffb1f5c6  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/news/517154/l-invasione-delle-zecche.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/news/517154/l-invasione-delle-zecche.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/news/517154/l-invasione-delle-zecche.html');
			twitter.attr('data-text', 'L\'invasione delle zecche');
                        twitter.text('Tweet');
                        
                        
                        $('.418c6580-8d9e-407e-955e-d86dffb1f5c6  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.418c6580-8d9e-407e-955e-d86dffb1f5c6  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



  

 <div class="text_edit title_thematic_box_2">
    <p class="text " >MOTORI</p>
</div>





<div class="anteprima_articolo article_cont article_preview_medium2_azz null News vc_section_motori vc_macro_section_a-z vc_macro_section_news motori articolo cms_article "
           id="box_fbf06113-b8fa-4650-af2a-2facbbf7c766"  articleid="516446"  vcpos="191"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">ANTEPRIMA
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/motori/516446/kia-sportage-da-ottobre-anche-mild-hybrid.html">Kia Sportage, da ottobre anche Mild Hybrid</a>
</h2><aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/prove-su-strada/474615/kia-sportage-il-suv-che-non-tradisce.html">Kia Sportage, il Suv che non tradisce</a>                                   
                               </li>
                            </ul></aside>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 9fcbf4f4-56cd-44ba-a693-a4445cb54a0b">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.gazzettadiparma.it/news/motori/516446/kia-sportage-da-ottobre-anche-mild-hybrid.html" data-text="Kia Sportage, da ottobre anche Mild Hybrid" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.9fcbf4f4-56cd-44ba-a693-a4445cb54a0b .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.9fcbf4f4-56cd-44ba-a693-a4445cb54a0b .sharre_fb_tw, .9fcbf4f4-56cd-44ba-a693-a4445cb54a0b .buttons').on({
                mouseenter:function(){
                    $('.9fcbf4f4-56cd-44ba-a693-a4445cb54a0b  .buttons').show();
                    if($('.9fcbf4f4-56cd-44ba-a693-a4445cb54a0b  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/motori/516446/kia-sportage-da-ottobre-anche-mild-hybrid.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/motori/516446/kia-sportage-da-ottobre-anche-mild-hybrid.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/motori/516446/kia-sportage-da-ottobre-anche-mild-hybrid.html');
			twitter.attr('data-text', 'Kia Sportage, da ottobre anche Mild Hybrid');
                        twitter.text('Tweet');
                        
                        
                        $('.9fcbf4f4-56cd-44ba-a693-a4445cb54a0b  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.9fcbf4f4-56cd-44ba-a693-a4445cb54a0b  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_azz null News vc_section_motori vc_macro_section_a-z vc_macro_section_news motori articolo cms_article "
           id="box_49b01da4-2c6b-4741-9f25-0a34a006e9a9"  articleid="516443"  vcpos="192"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">L'ANTEPRIMA
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/motori/516443/citroen-c5-aircross-il-suv-compatto-alla-francese.html">Citro&euml;n C5 Aircross, il Suv compatto alla francese</a>
</h2><aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/motori/501228/citroen-c3-aircross-a-prova-di-montagna.html">Citroen C3 Aircross, a prova di montagna</a>                                   
                               </li>
                            </ul></aside>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 6103bd1d-3fe2-4ee9-a81f-79ec210c5cbd">
        <div class="sharre_fb_tw" data-share_count="20" data-url="https://www.gazzettadiparma.it/news/motori/516443/citroen-c5-aircross-il-suv-compatto-alla-francese.html" data-text="Citro&euml;n  C5 Aircross, il Suv compatto alla francese" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.6103bd1d-3fe2-4ee9-a81f-79ec210c5cbd .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.6103bd1d-3fe2-4ee9-a81f-79ec210c5cbd .sharre_fb_tw, .6103bd1d-3fe2-4ee9-a81f-79ec210c5cbd .buttons').on({
                mouseenter:function(){
                    $('.6103bd1d-3fe2-4ee9-a81f-79ec210c5cbd  .buttons').show();
                    if($('.6103bd1d-3fe2-4ee9-a81f-79ec210c5cbd  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/motori/516443/citroen-c5-aircross-il-suv-compatto-alla-francese.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/motori/516443/citroen-c5-aircross-il-suv-compatto-alla-francese.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/motori/516443/citroen-c5-aircross-il-suv-compatto-alla-francese.html');
			twitter.attr('data-text', 'Citro\u00EBn  C5 Aircross, il Suv compatto alla francese');
                        twitter.text('Tweet');
                        
                        
                        $('.6103bd1d-3fe2-4ee9-a81f-79ec210c5cbd  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.6103bd1d-3fe2-4ee9-a81f-79ec210c5cbd  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



</div><!--sfondo_azz-->
    </div>


</div>

        <script id="9820cf89-c667-4101-a32e-24b2b61f3a3f" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_990x30_2 \" format=\"990x30_2\" ><script src='https://www.googletagservices.com/tag/js/gpt.js'>\r\n  googletag.pubads().definePassback('/1010125/Gazzetta-di-Parma/masthead-gazzettadiparma', [[990, 250], [970, 250]]).display();\r\n<\/script>\r\n<script type=\"text/javascript\">incrementAdvImpression(464);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('speed')){
            document.write(banner.html);
        }
        $('#9820cf89-c667-4101-a32e-24b2b61f3a3f').remove()
    </script>
      
      
<div class="footer_1">


    <div class="logo box_logo_general_v2">
        <a href="https://www.gazzettadiparma.it/">
          <img  alt="News" title="News" src="images/testata_biancaaaa.png?v=1462369450000" />
        </a>
    </div>

<div class="text_edit copyright_2">
    <p class="text " >Gazzetta di Parma S.r.l. - P.Iva 02361510346 <br> Tutti i diritti riservati 2016 <br> Powered  by <a href="http://www.gmde.it">GMDE s.r.l.</a> </p>
</div>

</div>
<div class="footer_2">

        
                    <div class="menu menu_contatti_footer_v2" id="box_cc2365c0-8fab-41a6-bdb7-50ecad136e26">
                    <ul class="menu_1">
<li class="chi-siamo sezione_2650 pagina-bianca">
<a  href="https://www.gazzettadiparma.it/sezioni/2650/chi-siamo2650"  ><span>Chi siamo</span></a>
</li>
<li class="scrivi-alla-redazione sezione_194 pagina-bianca">
<a rel="nofollow" href="mailto:sito@gazzettadiparma.net"  ><span>Scrivi alla redazione</span></a>
</li>
<li class="fai-pubblicita sezione_192 pagina-bianca">
<a rel="nofollow" href="https://goo.gl/Az2nDR" onclick="window.open(this.href,'',''); return false" ><span>Fai pubblicit&agrave;</span></a>
</li>
<li class="guida-turistica sezione_30 sezione">
<a  href="https://www.gazzettadiparma.it/sezioni/30/guida-turistica"  ><span>Guida turistica</span></a>
</li>
<li class="rss sezione_773 ">
<a rel="nofollow" href="/feed.jsp"  ><span>RSS</span></a>
</li>
<li class="note-legali sezione_921 pagina-bianca">
<a  href="https://www.gazzettadiparma.it/sezioni/921/note-legali"  ><span>Note Legali</span></a>
</li>
<li class="privacy sezione_922 pagina-bianca">
<a  href="https://www.gazzettadiparma.it/sezioni/922/privacy"  ><span>Privacy</span></a>
</li>
<li class="modello-231 sezione_1837 pagina-bianca">
<a  href="https://www.gazzettadiparma.it/userUpload/modello231.pdf" onclick="window.open(this.href,'',''); return false" ><span>Modello 231</span></a>
</li>
<li class="comunicazione-politica sezione_2283 sezione">
<a  href="https://www.gazzettadiparma.it/news/publiedi/342495/COMUNICAZIONE-POLITICA-E-PARITA--DI.html" onclick="window.open(this.href,'',''); return false" ><span>Comunicazione politica</span></a>
</li>
</ul>

                    </div>
    


<div class="fooooter">



<div class="social_box">
    <a href="https://www.facebook.com/gazzettadiparma?ref=ts&fref=ts" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="" alt="" src="images/icon_facebook_v2.png" /></a><a href="https://twitter.com/gazzettaparma" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="" alt="" src="images/icon_twitter_v2.png" /></a><a href="http://www.gazzettadiparma.it/sezioni/2104/contatti"><img id="img_mail" title="" alt="" src="images/icon_mail_v2.png" /></a>
</div>

</div>
</div>

        
        
      
      
      
  
</div><!--overbox_full-->

    <script type="text/javascript" src="https://www.gazzettadiparma.it/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.gazzettadiparma.it/js/confirm/jquery.confirm.css?v=1441619392000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.gazzettadiparma.it/js/fancybox/source/jquery.fancybox.css?v=1433319726000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=517717" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_servizi\" id=\"box_d99d49e4-fcae-4111-827a-db9fe663ed0c\">\n                    <ul class=\"menu_1\">\n<li class=\"fai-un-necrologio sezione_2262 pagina-bianca\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/2262/necro-publiedi\"  >\n<span>Fai un necrologio<\/span>\n<\/a>\n<\/li>\n<li class=\"abbonati sezione_2083 pagina-bianca\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/2083/abbonamenti\"  >\n<span>Abbonati<\/span>\n<\/a>\n<\/li>\n<li class=\"ricevi-le-breaking-news sezione_2439 sezione\">\n<a rel=\"nofollow\" href=\"https://goo.gl/HYHDkt\" onclick=\"window.open(this.href,'',''); return false\" >\n<img width=\"24\" height=\"24\" src=\"resizer/24/24/true/1495472889308.png--.png?1495472895000\" />\n<span>Ricevi le breaking news<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_a758598415764d0fbfefd38fb007e315 = undefined;\n                            \n                            $('#box_d99d49e4-fcae-4111-827a-db9fe663ed0c ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_a758598415764d0fbfefd38fb007e315 != 'undefined') {\n                                    $('#box_d99d49e4-fcae-4111-827a-db9fe663ed0c .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_a758598415764d0fbfefd38fb007e315.code);\n                                    incrementAdvImpression(bannerbox_a758598415764d0fbfefd38fb007e315.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_d99d49e4-fcae-4111-827a-db9fe663ed0c').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">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</script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu menu_contatti_footer_v2\" id=\"box_cc2365c0-8fab-41a6-bdb7-50ecad136e26\">\n                    <ul class=\"menu_1\">\n<li class=\"chi-siamo sezione_2650 pagina-bianca\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/2650/chi-siamo2650\"  ><span>Chi siamo<\/span><\/a>\n<\/li>\n<li class=\"scrivi-alla-redazione sezione_194 pagina-bianca\">\n<a rel=\"nofollow\" href=\"mailto:sito@gazzettadiparma.net\"  ><span>Scrivi alla redazione<\/span><\/a>\n<\/li>\n<li class=\"fai-pubblicita sezione_192 pagina-bianca\">\n<a rel=\"nofollow\" href=\"https://goo.gl/Az2nDR\" onclick=\"window.open(this.href,'',''); return false\" ><span>Fai pubblicit&agrave;<\/span><\/a>\n<\/li>\n<li class=\"guida-turistica sezione_30 sezione\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/30/guida-turistica\"  ><span>Guida turistica<\/span><\/a>\n<\/li>\n<li class=\"rss sezione_773 \">\n<a rel=\"nofollow\" href=\"/feed.jsp\"  ><span>RSS<\/span><\/a>\n<\/li>\n<li class=\"note-legali sezione_921 pagina-bianca\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/921/note-legali\"  ><span>Note Legali<\/span><\/a>\n<\/li>\n<li class=\"privacy sezione_922 pagina-bianca\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/922/privacy\"  ><span>Privacy<\/span><\/a>\n<\/li>\n<li class=\"modello-231 sezione_1837 pagina-bianca\">\n<a  href=\"https://www.gazzettadiparma.it/userUpload/modello231.pdf\" onclick=\"window.open(this.href,'',''); return false\" ><span>Modello 231<\/span><\/a>\n<\/li>\n<li class=\"comunicazione-politica sezione_2283 sezione\">\n<a  href=\"https://www.gazzettadiparma.it/news/publiedi/342495/COMUNICAZIONE-POLITICA-E-PARITA--DI.html\" onclick=\"window.open(this.href,'',''); return false\" ><span>Comunicazione politica<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    <\/div>\n    \n      "};
       $('#box_cc2365c0-8fab-41a6-bdb7-50ecad136e26').html( $(ajaxMenuHtml.html).html() );
      </script>
        <script id="894cb40a-4c94-425d-89ff-9308dd288d89" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_bottom \" format=\"bottom\" ><!-- Chameleon Ad | Native In-Image - gazzettadiparma.it | ZID 7280 -->\r\n\t<div id=\"advn_7280\"><\/div>\r\n<!-- END Chameleon Ad Tag | ZID 7280-->\r\n<script type=\"text/javascript\" src=\"https://a-ssl.ligatus.com/?ids=89321&t=js&s=1\"><\/script>\r\n<script type=\"text/javascript\">incrementAdvImpression(633);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('ligatus')){
            document.write(banner.html);
        }
        $('#894cb40a-4c94-425d-89ff-9308dd288d89').remove()
    </script>
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>



</body>
</html>







