

<!DOCTYPE html>
<html>
    <head>
        <title>Ecco la mano bionica: &egrave; italiana e muove le dita come quella naturale Video - Gazzetta di Parma</title>
<meta name="description" content="&igrave;" />
<meta name="Keywords" content="mano bionica" />
<meta name="news_keywords" content="mano bionica" />
<meta name="sections" content="Italia/Mondo,Gallery,News" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024;target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_default.ico?v=1463924304000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=1463924304000" type="image/x-icon" />

<base href="https://www.gazzettadiparma.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Ecco la mano bionica: &egrave; italiana e muove le dita come quella naturale Video"      >
<meta property="og:description" content="&igrave;">
<meta property="og:image" content="https://www.gazzettadiparma.it/resizer/600/315/true/i201805101800_365x180.jpg--.jpg">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://www.gazzettadiparma.it/video/italia-mondo/512674/ecco-la-mano-bionica.html">
<meta property="fb:app_id" content="1694072230877443">
<meta property="twitter:title" content="Ecco la mano bionica: &egrave; italiana e muove le dita come quella naturale Video">
<meta property="twitter:description" content="&igrave;">
<meta property="twitter:url" content="https://www.gazzettadiparma.it/video/italia-mondo/512674/ecco-la-mano-bionica.html">
<meta property="twitter:image" content="https://www.gazzettadiparma.it/resizer/600/315/true/i201805101800_365x180.jpg--.jpg">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://www.gazzettadiparma.it/resizer/600/315/true/i201805101800_365x180.jpg--.jpg" />
<meta itemprop="url" content="https://www.gazzettadiparma.it/video/italia-mondo/512674/ecco-la-mano-bionica.html" />
<meta name="apple-itunes-app" content="app-id=418358131">
<link rel="canonical" href="https://www.gazzettadiparma.it/video/italia-mondo/512674/ecco-la-mano-bionica.html" /><meta property="datePublished" content="2018-05-10T16:20:0Z">
<link rel="amphtml" href="https://www.gazzettadiparma.it/video/italia-mondo/512674/ecco-la-mano-bionica.amp">
        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"https://www.gazzettadiparma.it/video/italia-mondo/512674/ecco-la-mano-bionica.html","headline":"Ecco la mano bionica: è italiana e muove le dita come quella naturale Video","text":"Pronta la mano hi-tech che piega le dita e afferra oggetti con un’efficienza pari al 90% di quella di una mano naturale. È la protesi robotica che non richiede bisturi e più economica di quelle attuali, nata in Italia nel Rehab Technologies Lab, il laboratorio congiunto nato nel dicembre 2013 dalla collaborazione tra l’Inail e l’Istituto italiano di tecnologia (Iit). È stata presentata oggi a Roma, nell’incontro organizzato da Inail e Iit.","keywords":"mano bionica","articleSection":"Italia/Mondo","image":{"contentUrl":"https://www.gazzettadiparma.it/resizer/-1/-1/true/i201805101800_365x180.jpg--.jpg","url":"https://www.gazzettadiparma.it/resizer/-1/-1/true/i201805101800_365x180.jpg--.jpg","@type":"ImageObject"},"dateCreated":"2018-05-10T16:00:0Z","dateModified":"2018-05-10T16:46:24Z","datePublished":"2018-05-10T16:20:0Z","video":{"uploadDate":"2018-05-10T16:00:0Z","name":"Ecco la mano bionica: è italiana e muove le dita come quella naturale Video","thumbnailUrl":"https://www.gazzettadiparma.it/resizer/-1/-1/true/i201805101800_365x180.jpg--.jpg","description":"ì","contentUrl":"i201805101800.mp4"}}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://www.gazzettadiparma.it/css/ie.css?v=1412003162000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.gazzettadiparma.it/css/ie_8.css?v=1412003163000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.gazzettadiparma.it/css/ie_9.css?v=1412003164000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='video';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 1;
virtualcmsPageInfo.channelName = 'News';
virtualcmsPageInfo.sectionId = 11;
virtualcmsPageInfo.sectionName = 'Italia\/Mondo';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'News';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.gazzettadiparma.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Ecco la mano bionica: \u00E8 italiana e muove le dita come quella naturale Video';
virtualcmsPageInfo.article.type = 'video';
virtualcmsPageInfo.article.publication_date = '2018-05-10 18:20';
virtualcmsPageInfo.article.author = '';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;

</script>
<script type="text/javascript" src="https://www.gazzettadiparma.it/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="https://www.gazzettadiparma.it/js/events_handler.js?v=1425917337000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,800,600,700,300' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,300,900,700,500' rel='stylesheet' type='text/css'>
<link href="https://fonts.googleapis.com/css?family=Catamaran:600,700,800,900" rel="stylesheet">


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    



<script type="text/javascript">
    $(function(){
        var firstImage=$('.anteprima_ipiu.eventi_oggi_a_parma .cont .box:first .divcont2').html();
        var default_img='<div class="cont_foto"><img src="images/default_eventi.jpg" /></div>';
        var currentImage=firstImage;
        function oggiParmaSelect(){
            var box_selezionato = $('.anteprima_ipiu.eventi_oggi_a_parma .cont .box.selezionato');
            var boxes = $('.anteprima_ipiu.eventi_oggi_a_parma .cont .box');
            var index = boxes.index(box_selezionato);
            if(index==-1){ index=boxes.length; }
            
            if( (index+1) < boxes.length ){
                index++;
            }else {
                index=0;
            }
            
            if(index==0){
                currentImage=firstImage;                
            }else{
                currentImage=boxes.eq(index).find('.divcont2').html();
            }
            if($.trim(currentImage) == ''){
                currentImage=default_img;
            }
            box_selezionato.removeClass('selezionato');
            boxes.eq(index).addClass('selezionato');
            $('.anteprima_ipiu.eventi_oggi_a_parma .cont .box:first .divcont2').html(currentImage);
        }
        oggiParmaSelect();
        window.setInterval(oggiParmaSelect, 5000);
     
    
    
        var $box_eventi_1=$('.risultati_ricerca_evento .anteprima_ipiu_menu').eq(0);
        var $box_eventi_2=$('.risultati_ricerca_evento .anteprima_ipiu_menu').eq(1);
        
        $box_eventi_1.find('p').click(function(){
            $box_eventi_2.find('p').eq($box_eventi_1.find('p').index($(this))).click();            
        });
        $box_eventi_1.find('p').slice(4 ,$box_eventi_1.find('p').length).wrapAll('<div class="cont_select_tipo"></div>');
        $box_eventi_1.find('p.voce_menu_4').click(function(){
            $box_eventi_1.find('.cont_select_tipo').show();
        });
        $box_eventi_1.find('p').slice(0,3).click(function(){
            $box_eventi_1.find('.cont_select_tipo').hide();
        });
    });
</script>



<script type='text/javascript'>
 $(document).ready(function () {
    $('.menu_generale .contenuti_menu').each(function(){	
        if ( $(this).closest('ul').find('> li').length == 0 ){
            $(this).css({
                'border-right' : "none !important"
            });

            $(this).closest('ul').css({
                'width': $(this).width()+'px !important'
            });
            //$(this).closest('ul').width(100)
        }
    });
$(document).on('click', '.tab_piu_letti_commentati > p', function(){
    
    if ( $(this).index() == 0 ){
        var elements = $('.anteprima_ipiu_container.ultime_news_tab.tab_piu_commentati .anteprima_ipiu_menu > p');
        var selectedElement = $('.anteprima_ipiu_container.ultime_news_tab.tab_piu_commentati .anteprima_ipiu_menu  p.attivo');
        var index=elements.index(selectedElement);
        if(index!=-1){
            $('.tab_giorni_piu_letti > p').eq(index).click();
        }
    }else{
        var elements = $('.tab_giorni_piu_letti > p');
        var selectedElement = $('.tab_giorni_piu_letti > p.attivo');
        var index=elements.index(selectedElement);
        if(index!=-1){
            $('.tab_piu_commentati .anteprima_ipiu_menu p').eq(index).click();
        }
    }
});
 });
 $(document).ready(function () {
$('#img_mobile').hover( function(){
      $('.banner_mobile_over').css('display', 'inline');
   });

$('.banner_mobile_over').mouseleave(function () {
            $('.banner_mobile_over').css('display', 'none');
        });

 });
 </script>
<script type="text/javascript">    
   function openDialog()
{
  var w = 570;
  var h = 330;
  var l = Math.floor((screen.width-w)/2);
  var t = Math.floor((screen.height-h)/2);
   
  window.open("InfoPrivacy.html","","width=" + w + ",height=" + h + ",top=" + t + ",left=" + l +',scrollbars=yes');
}
</script>

<script type="text/javascript">    
   function openDialog2()
{
  var w = 570;
  var h = 330;
  var l = Math.floor((screen.width-w)/2);
  var t = Math.floor((screen.height-h)/2);
   
  window.open("InfoPrivacy_2.html","","width=" + w + ",height=" + h + ",top=" + t + ",left=" + l +',scrollbars=yes');
}
</script>

<script type="text/javascript">    
   function openDialog3()
{
  var w = 570;
  var h = 330;
  var l = Math.floor((screen.width-w)/2);
  var t = Math.floor((screen.height-h)/2);
   
  window.open("InfoPrivacy_3.html","","width=" + w + ",height=" + h + ",top=" + t + ",left=" + l +',scrollbars=yes');
}
</script>

<script type="text/javascript">    
   function openDialog4()
{
  var w = 570;
  var h = 330;
  var l = Math.floor((screen.width-w)/2);
  var t = Math.floor((screen.height-h)/2);
   
  window.open("InfoPrivacy_4.html","","width=" + w + ",height=" + h + ",top=" + t + ",left=" + l +',scrollbars=yes');
}
</script>

<script type="text/javascript">    
   function openDialog5()
{
  var w = 570;
  var h = 330;
  var l = Math.floor((screen.width-w)/2);
  var t = Math.floor((screen.height-h)/2);
   
  window.open("InfoPrivacy_5.html","","width=" + w + ",height=" + h + ",top=" + t + ",left=" + l +',scrollbars=yes');
}
</script>







<script type="text/javascript">
     $(document).ready(function() {
        //Banner Background
        var altezza = $(".banner_skin_banner_dinamic").height();
        
        if (altezza <= 20 && altezza > 0 && altezza != null) {
            $("#container").css("margin-top", "145px");
        }
        else if (altezza == null || altezza == 0) {
            $("#container").css("margin-top", "50px");
        }
     });
</script>














<script>
if(hasAcceptedCookie('google-analytics-cookies')){

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6989188-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
}
</script>


<meta name="google-signin-clientid" content="573619675566-fhdjsl6lo4dmkj92drvg1a7tg9267qed.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.gazzettadiparma.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.gazzettadiparma.it/articolo.jsp?idarticolo=512674&amp=false';
      var fb_appId = '1694072230877443';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.gazzettadiparma.it/articolo.jsp?idarticolo=512674&amp=false';
    </script>
    <script type="text/javascript" src="https://www.gazzettadiparma.it/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.gazzettadiparma.it/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.gazzettadiparma.it/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.gazzettadiparma.it/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        
        <script type="text/javascript" src="js/jquery.cookie.js" ></script>
<script  src="js/writeCapture.js"  type="text/javascript"  charset="utf-8"></script>
<script src="js/jquery.writeCapture.js"  type="text/javascript"  charset="utf-8"></script>
<script type='text/javascript' src="js/bannerInterstitial.js"></script>
<script src="//eu2.madsone.com/js/tags.js"></script>
<script async src="https://cdn.onthe.io/io.js/OHFxlLyJ9huj"></script> 
<script async type="text/javascript" src="//s.clickiocdn.com/t/pb209858.js"></script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WKJSX8');</script>
<!-- End Google Tag Manager -->
<!-- CHAMELEON AD JS -->
<script id="ChameleonAd_Tag" data-pnl="1" data-website="48244" async src='//static.chameleon.ad/js/router.js'></script>
<script type="application/javascript" src="//ced.sascdn.com/tag/1965/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 1965, domain: "//www8.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 105134,
            pageId: 664648,
            formatId: '42675,45900,42673,42657,42676,42674,42836,43194,42839,42838,44071',
            target: ''
        });
    });
</script><script type="text/javascript">incrementAdvImpression(48);</script>

      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.gazzettadiparma.it/css/style_site.css?v=1518789148000" rel="stylesheet" type="text/css" />        
          <link href="https://www.gazzettadiparma.it/css/style_site_1.css?v=1518540781000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.gazzettadiparma.it/css/articolo_layout_standard_css.jsp?v=1487692543000" rel="stylesheet" type="text/css" />
                
    </head>
    <body class="news macrosection_news section_italia_mondo ">


        
        <div data-render="true"  class="bannervcms banner_skin_banner_dinamic " format="skin_banner_dinamic" ><!-- 1x1 gazzettadiparma.it HP Skin -->
<script type="text/javascript" >
/* 3rd party tracing URL */
var aplus_clickurl = "INSERT_CLICK_URL_HERE"; 
var aplus_referrer = "gazzettadiparma.it";
</script>
<SCRIPT SRC="https://d62mrph0xm5hi.cloudfront.net/ssl/4839" TYPE="text/javascript"></SCRIPT><script type="text/javascript">incrementAdvImpression(367);</script>
</div>
      
      
      	

        
        
      
      
      

        
        
      
      
        
<div class="sfondo_menu_header">
<div class="sfondo_menu_header_centro">



<div id="c56d661a-d3a6-4b1e-880a-f22c72efe2a2"></div><script type="text/javascript">
    var sendParam = {"elementsOrder_logged":"username,modifica_dati,logout","classname":"head_login_v3","elementsOrder_user_login":"username,password,submit,remember_password,user_login,login_google,login_facebook,registrati","registrati_testo":"<span>registrati subito<\/span>","welcome_fields":"nome","login_testo":"accedi o registrati","elementsOrder":"apri_login,user_login","id_canale_ajax":1,"idarticolo":"512674","username_label":"Ciao  ","invio_contenuto_testo":"invia","ajax":true,"remember_password":"true","amp":"false"};
    $.ajax({
        url:'/widget/head/login.jsp',
        cache: false,
        type: 'post',
        data: sendParam,
        success: function(data){
            $('#c56d661a-d3a6-4b1e-880a-f22c72efe2a2').html(data);
            $('#c56d661a-d3a6-4b1e-880a-f22c72efe2a2 > div.login').unwrap()
        }
    });
    </script>

        
                    <div class="menu container_menu_servizi" id="box_fed60e82-85d6-463f-9a20-b9549ceba04b">
                    <ul class="menu_1">
<li class="fai-un-necrologio sezione_2262 pagina-bianca">
<a  href="https://www.gazzettadiparma.it/sezioni/2262/necro-publiedi"  >
<span>Fai un necrologio</span>
</a>
</li>
<li class="abbonati sezione_2083 pagina-bianca">
<a  href="https://www.gazzettadiparma.it/sezioni/2083/abbonamenti"  >
<span>Abbonati</span>
</a>
</li>
<li class="ricevi-le-breaking-news sezione_2439 sezione">
<a rel="nofollow" href="https://goo.gl/HYHDkt" onclick="window.open(this.href,'',''); return false" >
<img width="24" height="24" src="resizer/24/24/true/1495472889308.png--.png?1495472895000" />
<span>Ricevi le breaking news</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var banner = undefined;
                            $('#box_fed60e82-85d6-463f-9a20-b9549ceba04b ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {
                                  if (typeof banner != 'undefined') {
                                    $('#box_fed60e82-85d6-463f-9a20-b9549ceba04b .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(banner.code);
                                    incrementAdvImpression(banner.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    








<div class="heeeeader2">



<div class="social_box">
    <a href="https://www.facebook.com/gazzettadiparma?ref=ts&fref=ts" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="" alt="" src="images/icon_facebook_v2.png" /></a><a href="https://twitter.com/gazzettaparma" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="" alt="" src="images/icon_twitter_v2.png" /></a><a href="http://www.gazzettadiparma.it/sezioni/2104/contatti"><img id="img_mail" title="" alt="" src="images/icon_mail_v2.png" /></a>
</div>

</div>

    <div class="apri_cerca" id="cerca30ad56a2-42d0-4f37-af8c-6fb962a6335b"></div>

<div class="cerca search_horizontal_v3" id="cercaeec70f02-11bd-4f4a-83b0-eaa61ec95a3b" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cerca30ad56a2-42d0-4f37-af8c-6fb962a6335b').click(function(){
                  $('#cercaeec70f02-11bd-4f4a-83b0-eaa61ec95a3b').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercaeec70f02-11bd-4f4a-83b0-eaa61ec95a3b input[name="q"]').example('Cerca su tutti gli articoli e le gallery');
      
      $('#cercaeec70f02-11bd-4f4a-83b0-eaa61ec95a3b form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercaeec70f02-11bd-4f4a-83b0-eaa61ec95a3b input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>


</div></div>



<div id="container">
<div class="head_container head_news">
<div id="inboard"></div>
<div class="banner_head">
        
        <script id="56cdcdfc-2b62-42d2-ad94-edb59a9ee82d" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_728x90 \" format=\"728x90\" ><script src=\"//eu2.madsone.com/js/tags.js\"><\/script>\r\n<script type=\"text/javascript\">\r\nMADSAdrequest.adrequest({\r\npid: '3478892133'\r\n});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(54);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookieProvider('mads')){
            document.write(banner.html);
        }
      
        $('#56cdcdfc-2b62-42d2-ad94-edb59a9ee82d').remove()
    </script>
      
      
        
        <script id="cf2d9767-b162-4372-a9e8-0e7b8ca826ab" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_250x90 \" format=\"250x90\" ><script src=\"//eu2.madsone.com/js/tags.js\"><\/script>\r\n<script type=\"text/javascript\">\r\nMADSAdrequest.adrequest({\r\npid: '8478881575'\r\n});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(53);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookieProvider('mads')){
            document.write(banner.html);
        }
      
        $('#cf2d9767-b162-4372-a9e8-0e7b8ca826ab').remove()
    </script>
      
      
        
        
        
      
      
      
    </div><!--banner_head-->
<!--header-->
<div id="sfondo_head2">



    <div class="logo box_logo_general">
        <a href="https://www.gazzettadiparma.it/">
          <img  alt="News" title="News" src="images/testata_bianca.png?v=1462462477000" />
        </a>
    </div>

<div class="ilmeteo">
                    <a href="sezioni/28/meteo"><img src="/custom_widget/meteo/html/icone_meteo/giorno/nuvoloso.png" /></a>
                    <p class="temperatura_min">14°</p>
                    <p class="temperatura_max">24°</p>
                </div><!--ilmeteo-->                   
        <!-- CACHED -->
</div>
<!--menu-->
<div id="sfondo_menu">


        
                    <div class="menu container_menu_menu_generale" id="box_03b22f20-43e9-4013-87e3-8dd2b0f9cfed">
                    <ul class="menu_1">
<li class="news sezione_1 index">
<a  href="https://www.gazzettadiparma.it/"  >
<img width="20" height="20" src="resizer/20/20/true/1456737477582.png--.png?1456737481000" />
<span>News</span>
</a>
</li>
<li class="il-mio-comune sezione_2090 pagina-bianca">
<a  href="https://www.gazzettadiparma.it/sezioni/2090/il-mio-comune"  >
<span>il mio comune</span>
</a>
</li>
<li class="eventi sezione_2 index">
<a  href="https://www.gazzettadiparma.it/sezioni/2/eventi"  >
<span>Eventi</span>
</a>
</li>
<li class="film sezione_25 ">
<a  href="https://www.gazzettadiparma.it/sezioni/25/film"  >
<span>Film</span>
</a>
</li>
<li class="ristoranti sezione_971 ">
<a  href="https://www.gazzettadiparma.it/sezioni/971/ristoranti"  >
<span>Ristoranti</span>
</a>
</li>
<li class="sport sezione_3 sezione">
<a  href="https://www.gazzettadiparma.it/sezioni/3/sport"  >
<span>Sport</span>
</a>
</li>
<li class="il-parma sezione_32 ">
<a  href="https://www.gazzettadiparma.it/sezioni/32/parma-calcio"  >
<span>Il Parma</span>
</a>
</li>
<li class="gazzareporter sezione_136 index">
<a  href="https://www.gazzettadiparma.it/sezioni/136/gazzareporter"  >
<span>Gazzareporter</span>
</a>
</li>
<li class="cibus-2018 sezione_2740 sezione">
<a  href="https://www.gazzettadiparma.it/sezioni/2740/cibus-2018"  >
<span>Cibus 2018</span>
</a>
</li>
<li class="tutte-le-sezioni attivo sezione_1984 ">
<a rel="nofollow" href="#" onclick="return false;" >
<span>Tutte le sezioni</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var banner = undefined;
                            $('#box_03b22f20-43e9-4013-87e3-8dd2b0f9cfed ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {
                                  if (typeof banner != 'undefined') {
                                    $('#box_03b22f20-43e9-4013-87e3-8dd2b0f9cfed .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(banner.code);
                                    incrementAdvImpression(banner.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

</div>
    <div class="overbox_full">
    
        
        
      
      
      
        <div class="overbox_maim">
        

<div class="breadcrumbs_orizzontale breadcrumb_section null">
    <ul>  
              <li>sei in</li>
                                <li>&raquo;</li><li><a href="https://www.gazzettadiparma.it/">News</a></li>
                            
                            <li>&raquo;</li><li class="sezione_attiva sezione_11 italia-mondo">
                                <a href="https://www.gazzettadiparma.it/sezioni/11/italia-mondo">Italia/Mondo</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     
		 <article>
		 <header>
    


    <div class="article_header_standard_v2">
    <p class="occhiello_articolo">scienza-tecnologia</p><h1 itemprop="headline name" class="titolo_articolo titolo">Ecco la mano bionica: &egrave; italiana e muove le dita come quella naturale Video</h1><h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">ì</h2>
            <div class="multimedia video" id="multimedia_c670daa5-6a5c-4eca-90af-412085ce57a2">                
            <meta itemprop="thumbnailUrl" content="https://www.gazzettadiparma.it/resizer/670/400/true/i201805101800_365x180.jpg--ecco_la_mano_bionica__e_italiana_e_muove_le_dita_come_quella_naturale_video.jpg" /><script src="//eu2.madsone.com/js/tags.js"></script>
<script type="text/javascript">
MADSAdrequest.adrequest({
pid: '9492142506'
});
</script>

<meta itemprop="contentUrl" content="https://www.gazzettadiparma.it/upload/i201805101800.mp4" /><script type="text/javascript" src="js/flowplayer/flowplayer-3.2.10.min.js"></script>
          
            <style>
  #content-player-video {
    width:670px;
    height:442px;
    position: relative;
  }
  #content-player-mobile-video{
    position: absolute;
    width: 100%;
    height: 100%;
    top: 0;
    left: 0;
    z-index: 11;
  }
  #player_mobile {
    z-index: 10;
  }
</style>
<div id="content-player-video">
  
  <video id="player_mobile" class="video-js vjs-default-skin vjs-big-play-centered" width="100%" height="100%" src="https://www.gazzettadiparma.it/upload/i201805101800.mp4" controls="controls" ><source type="video/mp4" src="https://www.gazzettadiparma.it/upload/i201805101800.mp4">
    </video>
</div>
<link href="https://vjs.zencdn.net/4.7.1/video-js.css" rel="stylesheet" />
<link href="js/VastMobile/videojs_font.css" rel="stylesheet" type="text/css" />
<link href="js/VastMobile/videojs.ads.css" rel="stylesheet" type="text/css" />
<link href="js/VastMobile/videojs.ima.css" rel="stylesheet" type="text/css" />
<link href="js/VastMobile/videojs.watermark.css" rel="stylesheet" type="text/css" />
<script src="js/VastMobile/video.js"></script>
<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="js/VastMobile/videojs-media-sources.js"></script>
<script src="js/VastMobile/videojs.hls.min.js"></script>
<script src="js/VastMobile/vast-client.js"></script>
<script src="js/VastMobile/video.ads.js"></script>
<script src="js/VastMobile/videojs.ima.js"></script>
<script src="js/VastMobile/videojs.watermark.js"></script>



<script type="text/javascript">

  var webtrekk_mg1 = '' ;

  var vid1 = videojs('player_mobile', {
    techOrder: ["html5", "flash"]
  });
  
  

  var video = $('#player_mobile video')[0];
  video.BP = 0;

  
  var prerollOptions = null;

  if( typeof link_preroll !== "undefined" ){
    var prerollOptions = {
      id: 'player_mobile',
      adTagUrl: link_preroll
    };
  }


  var analytics_url='https://www.gazzettadiparma.it/video/italia-mondo/512674/ecco-la-mano-bionica.html';
  var gaEventTrack = typeof ga != 'undefined';

  vid1.on('adserror', function(){
    document.getElementById('ima-ad-container').style.visibility = 'hidden';
  });

  if(gaEventTrack) {

    vid1.on('seeking', function () {

      if (gaEventTrack)
        ga('send', 'event', "Video", "seek", analytics_url, parseInt(video.currentTime));
    });

    vid1.on('playing', function () {
      if (gaEventTrack)
        ga('send', 'event', "Video", "playing", analytics_url);
    });

    vid1.on('play', function () {
      if (gaEventTrack)
        ga('send', 'event', "Video", "play", analytics_url);
    });

    vid1.on('pause', function () {
      if (gaEventTrack)
        ga('send', 'event', "Video", "pause", analytics_url, parseInt(video.currentTime));
    });

    vid1.on('ended', function () {
      if (gaEventTrack)
        ga('send', 'event', "Video", "ended", analytics_url);

    });
  }


  if((webtrekk_mg1!=null)&&(webtrekk_mg1.length>0)){

    wt_init_media(webtrekkConfig.trackDomain, webtrekkConfig.trackId);

    var intervalId                                              ;
    var section      = 'Italia\/Mondo' ;
    var title        = 'Ecco la mano bionica: \u00E8 italiana e muove le dita come quella naturale Video' ;

    vid1.on('timeupdate', function() {


      setTimeout(function () {

        vid1.BP = video.currentTime;

      }, 500);


    });


    vid1.on('seeking' , function() {
      wt_sendinfo_media(title,"seek",parseInt(vid1.BP,10),parseInt(video.duration,10));

    });

    vid1.on('play'    , function()            {
      if(parseInt(video.duration,10) > 0){
        wt_sendinfo_media(title,"play",parseInt(video.currentTime,10),parseInt(video.duration,10),'mg1=' + webtrekk_mg1 + ';mg2='+section );
        var delay = parseInt(video.duration,10)/10*1000;
        clearInterval(intervalId);
        intervalId = setInterval(updatePosWebtrekk, delay, title, this, parseInt(video.duration,10));
      }
    });

    vid1.on('playing' , function()            {
      if(parseInt(video.duration,10) > 0){
        wt_sendinfo_media(title,"play",parseInt(video.currentTime,10),parseInt(video.duration,10));
        var delay = parseInt(parseInt(video.duration,10)/10,10)*1000;
        clearInterval(intervalId);
        intervalId = setInterval(updatePosWebtrekk, delay, title, this, parseInt(video.duration,10));
      }
    });

    vid1.on('pause'   , function()            {

      if(parseInt(video.duration,10) > 0) {
        wt_sendinfo_media(title, "pause", parseInt(video.currentTime, 10), parseInt(video.duration, 10));
        clearInterval(intervalId);
      }
    });

    vid1.on('ended'   , function()            {
      wt_sendinfo_media(title,"eof",parseInt(video.currentTime,10),parseInt(video.duration,10));
      clearInterval(intervalId);

    });


  }


  function updatePosWebtrekk(title,player,duration){
    if((webtrekk_mg1!=null)&&(webtrekk_mg1.length>0)) {
      wt_sendinfo_media(title, "pos", parseInt(video.currentTime, 10), parseInt(video.duration,10));
    }
  }

  
  if( prerollOptions !== null ){
    vid1.ima(prerollOptions);
    vid1.ima.requestAds();
  }
  
  $( document ).ready(function() {
    vid1.play();
  });

  //vid1.play();
  
  
</script>
            
          </div>
    </div>  


</header>
		 <div class="article_container_toolbar_share_v2 null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: '',
                apiKey: ''
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share toolbar_share_addThis_v2">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style ">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook_like" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_tweet" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 512674 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

	<a href="https://goo.gl/quWzbP" target="_blank"  style=" 
	float:left;
    color:white;
    text-decoration:none;
    background-color: #4267b2;
    padding: 2px 50px;
    margin-right: 6px;
    border-radius: 2px;
    margin-top: 7px;
    
    ">
	<div class="btn_facebook">
	<img src="/images/messenger.png" style="max-width:11px; float: left; margin-right: 6px; margin-top:1px;">
	<span>Ricevi gratis le news</span>
	</div>
	</a>
		

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: '',
                apiKey: ''
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share toolbar_share_addThis_v2">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style ">');
    
            
                document.write('<a href="javascript:" class="addthis_button_email" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_print" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

	
	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>
	

<span class="num_commenti_articolo toolbar_share_number_comments_v2"><span class="num_commenti"><span>0</span></span></span>




	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: '',
                apiKey: ''
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share toolbar_share_comments_article_v2 null">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style ">');
    
            
                document.write('<div class="commenta_articolo"><a href="javascript:;">commenta</a></div>');                
                $(document).ready(function(){
                    if($('.posta_commenti').length>0){
                        $('.commenta_articolo').click(function(){
                            $(document).scrollTo('.posta_commenti', { offset: -50 } );
                        });
                    }else if($('.login_commenti').length>0){
                        $('.commenta_articolo').click(function(){
                            $(document).scrollTo('.login_commenti', { offset: -50 } );
                        });                        
                    }
                });
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

</div><!--article_container_toolbar_share-->
		 





		 


    <div class="article_body_with_related_v2">
    <p itemprop="datePublished" class="data_articolo data">10 Maggio 2018 - 18:20</p>
    </div>  

  


        
        <div data-render="true"  class="bannervcms banner_670x60_articolo " format="670x60_articolo" ><div id="intextmm">
<script type="text/javascript" src="https://cdn.pubvantage.com/2.0/62126/adtag.js" data-tc-slot="835803" data-tc-size="1x1" data-tc-publisher="3a0af645-9b7d-50d5-84e5-0add2d6d8dc0"></script>
</div>
<br>
<script>
(function (i, s, o, g, r, a, m, n, u) {
var a = s.createElement(o),m = s.getElementsByTagName(o)[0];
a.async = 1; a.src = g;m.parentNode.insertBefore(a, m);
window[r] = n; window['altUrl'] = u;
})(window, document, 'script', 'https://cdn.lectios.com/widget/assets/lectios.js', 'lectiosCode' , null,null,
'816SCBES',null);
</script>
<div id='lectiosContainer'></div>
<script type="text/javascript">incrementAdvImpression(416);</script>
</div>
      
      
      






    <div class="article_body_with_related_v2">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p style="text-align: justify;">Pronta la mano hi-tech che piega le dita e afferra oggetti con un&rsquo;efficienza pari al 90% di quella di una mano naturale. &Egrave; la protesi robotica che non richiede bisturi e pi&ugrave; economica di quelle attuali, nata in Italia nel Rehab Technologies Lab, il laboratorio congiunto nato nel dicembre 2013 dalla collaborazione tra l&rsquo;Inail e l&rsquo;Istituto italiano di tecnologia (Iit). &Egrave; stata presentata oggi a Roma, nell&rsquo;incontro organizzato da Inail e Iit.</p>
                  </div>
    </div>  




        
        
      
      
      


<div class="text_edit text_edit_riproduzione_v2">
    <p class="text " >© RIPRODUZIONE RISERVATA</p>
</div>















<div class="border">
<div class="condiv2">
<div class="condiv">Condividi</div>


<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: '',
                apiKey: ''
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g_v2">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

</div>
<div class="container_article_follow_tags22">
	

<script type="text/javascript">
   document.write('<div class="tags article_follow_tags22 null">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Segui anche:</p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=mano bionica">mano bionica</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>

</div>
</div>





		
         
        
        
      
      
      
		 
		 <script type="text/javascript">
    $(document).ready(function() {
        $('.apri_menu').click(function() {
                $('.form_comment_article_v2').slideToggle('fast');
                return false;
        });
    });
</script>

<a class="apri_menu"><div id="testo_del_menu">Clicca qui per leggere e commentare <span>>></span></div></a>
<div class="form_comment_article_v2">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">Inviaci il tuo commento</a></p>
            <p class="condividi">Condividi le tue opinioni su Gazzetta di Parma</p>
        </div>
        <form name="" method="post" action="/video/italia-mondo/512674/ecco-la-mano-bionica.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <p class="caratteri">Caratteri rimanenti: <span id="commentodispo">2500</span></p><div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>2500){this.value=this.value.substring(0,2500);}; $('#commentodispo').html(2500-this.value.length)" onkeyup="if(this.value.length>2500){this.value=this.value.substring(0,2500);}; $('#commentodispo').html(2500-this.value.length)" rows="0" cols="0">Testo</textarea></div>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
<div class="container_article_container_bottom_comments_v2">


<script type="text/javascript">
      var max_characters=1000;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="512674" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
</div>
</div>
		 
        
        
      
      
      
		 <div class="banner_container_preset_join_01">
	
        
        
      
      
      
	
        
        
      
      
      
	
        <script id="43120e83-0bac-4a30-95db-d087b7ef316a" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_670x90_join_1 \" format=\"670x90_join_1\" ><!-- START | Chameleon Ad || ZID 7827 / Native Below Article - gazzafun.it -->\r\n<div id=\"advn_7827\"><\/div>\r\n<script type=\"text/javascript\">\r\n(function () {\r\n\tvar adv = document.createElement('script');\r\n        adv.type = 'text/javascript';\r\n        adv.async = true;\r\n\tadv.src = '//gsn.chameleon.ad/?js=1&z=7827';\r\n        var adv_z = document.getElementsByTagName('script')[0];\r\n        adv_z.parentNode.insertBefore(adv, adv_z);\r\n})();\r\n<\/script>\r\n<!-- END   | Chameleon Ad || ZID 7827 / Native Below Article - gazzafun.it -->\r\n<br>\r\n<script src=\"//eu2.madsone.com/js/tags.js\"><\/script>\r\n<script type=\"text/javascript\">\r\nMADSAdrequest.adrequest({\r\npid: '8479059615'\r\n});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(24);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('googleads')){
            document.write(banner.html);
        }
        $('#43120e83-0bac-4a30-95db-d087b7ef316a').remove()
    </script>
      
      
</div><!--banner_container_preset_join_01-->
		
		 
		 </article>
		 <div class="banner_container_preset_join_02">
	
        
        
      
      
      
	
        
        
      
      
      
	
        <script id="f970aca7-2732-4824-aafd-455dc597f684" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_670x90_join_2 \" format=\"670x90_join_2\" ><script type=\"text/javascript\" >\r\n$( document ).ready(function() { var urlpage = document.URL; $('.OUTBRAIN').attr('data-src',urlpage); }); <\/script>\r\n\r\n<div class=\"OUTBRAIN\" data-src=\"\" data-widget-id=\"AR_5\" data-ob-template=\"IT_gazzettadiparma.it\" ><\/div> <script type=\"text/javascript\" async=\"async\" src=\"//widgets.outbrain.com/outbrain.js\"><\/script> <script type=\"text/javascript\">incrementAdvImpression(124);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('outbrain')){
            document.write(banner.html);
        }
        $('#f970aca7-2732-4824-aafd-455dc597f684').remove()
    </script>
      
      
</div><!--banner_container_preset_join_02-->
		</div><!--overbox_maim-->
<div class="overbox_column_right column_right_espanso">
 
        <script id="072d5bd3-9d19-4644-b734-a959e1d03b10" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x250 \" format=\"300x250\" ><script src=\"//eu2.madsone.com/js/tags.js\"><\/script>\r\n<script type=\"text/javascript\">\r\nMADSAdrequest.adrequest({\r\npid: '9478913514'\r\n});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(55);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookieProvider('mads')){
            document.write(banner.html);
        }
      
        $('#072d5bd3-9d19-4644-b734-a959e1d03b10').remove()
    </script>
      
      
    

         

 <div class="text_edit title_thematic_box">
    <p class="text " >Video</p>
</div>




<div class="anteprima_articolo article_cont article_preview_small_vertical_video_pos_v22 null News vc_section_mediagallery vc_macro_section_news gallery video cms_article " id="box_99953689-3437-43d7-8306-165feef427bc"  articleid="512619"  vcpos="251">
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.gazzettadiparma.it/video/gallery/512619/ruba-l-auto-e-si-schianta-subito-dopo-il-volo-del-ladro.html"><img class="lazy" alt="video" title="video" data-original="https://www.gazzettadiparma.it/resizer/300/225/true/3137259-VideoPoliceIncidentinWalsallmp4.jpg--.jpg"  width="300" height="225"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">incidente
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/video/gallery/512619/ruba-l-auto-e-si-schianta-subito-dopo-il-volo-del-ladro.html">Ruba l'auto e si schianta subito dopo: il &quot;volo&quot; del ladro</a>
</h2></div>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 7cfc88f5-0128-434b-8b44-84a8bc7ae56c">
        <div class="sharre_fb_tw" data-share_count="8" data-url="https://www.gazzettadiparma.it/video/gallery/512619/ruba-l-auto-e-si-schianta-subito-dopo-il-volo-del-ladro.html" data-text="Ruba l'auto e si schianta subito dopo: il &quot;volo&quot; del ladro" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.7cfc88f5-0128-434b-8b44-84a8bc7ae56c .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.7cfc88f5-0128-434b-8b44-84a8bc7ae56c .sharre_fb_tw, .7cfc88f5-0128-434b-8b44-84a8bc7ae56c .buttons').on({
                mouseenter:function(){
                    $('.7cfc88f5-0128-434b-8b44-84a8bc7ae56c  .buttons').show();
                    if($('.7cfc88f5-0128-434b-8b44-84a8bc7ae56c  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/video/gallery/512619/ruba-l-auto-e-si-schianta-subito-dopo-il-volo-del-ladro.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/video/gallery/512619/ruba-l-auto-e-si-schianta-subito-dopo-il-volo-del-ladro.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/video/gallery/512619/ruba-l-auto-e-si-schianta-subito-dopo-il-volo-del-ladro.html');
			twitter.attr('data-text', 'Ruba l\'auto e si schianta subito dopo: il \"volo\" del ladro');
                        twitter.text('Tweet');
                        
                        
                        $('.7cfc88f5-0128-434b-8b44-84a8bc7ae56c  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.7cfc88f5-0128-434b-8b44-84a8bc7ae56c  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




        
        <div data-render="true"  class="bannervcms banner_300x100_editoriale box_preview_auto_editorial_letters_banner" format="300x100_editoriale" ><a href="https://www.gazzettadiparma.it/sezioni/2215/necrologi"><img src='https://www.gazzettadiparma.it/userUpload/banner_necrologi.jpg' alt='' /></a>
<script type="text/javascript">incrementAdvImpression(25);</script>
</div>
      
      
      
        <div class="box_preview_weather_small_column2">
    <div class="box_preview_weather2">
    	<p class="occhiello_titolo"><a href="/sezioni/28/meteo">Meteo<span>&</span><a href="sezioni/1685/webcam">webcam</a></a></p><div class="meteo_desktop"><div class="cont_giorno_meteo"><p class="giorno_meteo"><a href="/sezioni/28/meteo">oggi</a></p><a href="/sezioni/28/meteo"><img src="/custom_widget/meteo/html/icone_meteo/giorno/nuvoloso.png" /></a></div><div class="cont_giorno_meteo"><p class="giorno_meteo"><a href="/sezioni/28/meteo?day=2">domani</a></p><a href="/sezioni/28/meteo?day=2"><img src="/custom_widget/meteo/html/icone_meteo/giorno/nuvoloso_temporali.png" /></a></div></div>
        



    <div class="sezione_link link_section">
        
                <p class="sezione"><a href="https://www.gazzettadiparma.it/sezioni/28/meteo" >Meteo</a></p>                
                <p class="testo_link"><a href="https://www.gazzettadiparma.it/sezioni/28/meteo" >Vai alle previsioni dei prossimi giorni</a></p>
            
    </div>


    </div><!--box_preview_weather-->
    <div class="text_edit text_edit_meteo_small_column2">
    <p class="text " >IL METEO NEL TUO COMUNE</p>
</div>

    
<div class="cerca weather_search_small_column2 weather" id="cerca7e93e247-424c-449a-868b-fb824e186819" >
    
    
    <form method="GET" action="ricerca.jsp">
        <input type="text" name="titolo" value="" example="Digita comune" />
                <input type="hidden" id="hiddenfieldmeteo" name="hiddenfieldmeteo" value=""/>
                
                <div class="cerca_campo_invio"><input type="submit" value="Vai" /></div>
            <script type="text/javascript">
                $('#cerca7e93e247-424c-449a-868b-fb824e186819 form input[name="titolo"]').autocomplete({
                    source: '/custom_widget/meteo/ajax/getValuesByFieldName_meteo.jsp', //autocomplete automatically send request query parameter named by 'term'
                    minLength: 2,
                    select: function (event, ui) {
                          this.value = ui.item.label;
                          $('#hiddenfieldmeteo').val(ui.item.value);
                          return false;
                    },
                    focus: function(event, ui){
                        event.preventDefault()
                    }
                }).click(function(){
                    $(this).autocomplete( "search" , "" );
                })
            </script>

    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
    $('#cerca7e93e247-424c-449a-868b-fb824e186819 form').submit(function(e){
        e.preventDefault();
        if($("#hiddenfieldmeteo").val()==""){
            alert("Nessuna località selezionata. Cerca una località e selezionala, e successivamente premi 'Vai'.");
            return;
        }
        var meteoDestinationField = $("#hiddenfieldmeteo").val();
        var idSezione = meteoDestinationField.substring(0,meteoDestinationField.indexOf(","));
        var nomeSezione = meteoDestinationField.substring(meteoDestinationField.indexOf(",")+1).replace(" ","-");
        location.href="/sezioni/"+idSezione+"/"+nomeSezione;
        return false;
    });
      
    $('#cerca7e93e247-424c-449a-868b-fb824e186819 input[example]').each(function(){
          $(this).example($(this).attr('example'));
    });

   });
   
</script>


</div>
        
        <script id="f39d9f00-ce0b-49b6-b139-a9d90079d3cf" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x250_2 \" format=\"300x250_2\" ><script src=\"https://eu2.madsone.com/js/tags.js\"><\/script>\r\n<script type=\"text/javascript\">\r\nMADSAdrequest.adrequest({\r\npid: '9478924950'\r\n});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(56);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookieProvider('mads')){
            document.write(banner.html);
        }
      
        $('#f39d9f00-ce0b-49b6-b139-a9d90079d3cf').remove()
    </script>
      
      
         

 <div class="text_edit title_thematic_box">
    <p class="text " >Gossip, Fun, Spettacoli</p>
</div>





<div class="anteprima_articolo article_cont article_preview_medium2_v2 null News vc_section_gallery-special vc_macro_section_news galleryspecial gallery cms_article " id="box_ac33b9cd-75d1-478e-a1b1-858a479177e8"  articleid="512527"  vcpos="201">
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.gazzettadiparma.it/gallery/gallery-special/512527/fire-arrows-un-arciera-nei-boschi-di-carrega.html"><img class="lazy" alt="&quot;Fire Arrows&quot;: un'arciera nei boschi di Carrega " title="&quot;Fire Arrows&quot;: un'arciera nei boschi di Carrega " data-original="https://www.gazzettadiparma.it/resizer/299/183/true/1525940464110_1525941565.jpg--.jpg?1525941566000"  width="299" height="183"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">FOTOGRAFIA
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/gallery/gallery-special/512527/fire-arrows-un-arciera-nei-boschi-di-carrega.html">&quot;Fire Arrows&quot;: un'arciera nei boschi di Carrega&nbsp;<span style="color: #ff0000;"><strong>Fotogallery</strong></span></a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw d05a1c7d-257a-49cf-9b5f-284c35462197">
        <div class="sharre_fb_tw" data-share_count="36" data-url="https://www.gazzettadiparma.it/gallery/gallery-special/512527/fire-arrows-un-arciera-nei-boschi-di-carrega.html" data-text="&quot;Fire Arrows&quot;: un'arciera nei boschi di Carrega " data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.d05a1c7d-257a-49cf-9b5f-284c35462197 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.d05a1c7d-257a-49cf-9b5f-284c35462197 .sharre_fb_tw, .d05a1c7d-257a-49cf-9b5f-284c35462197 .buttons').on({
                mouseenter:function(){
                    $('.d05a1c7d-257a-49cf-9b5f-284c35462197  .buttons').show();
                    if($('.d05a1c7d-257a-49cf-9b5f-284c35462197  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/gallery/gallery-special/512527/fire-arrows-un-arciera-nei-boschi-di-carrega.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/gallery/gallery-special/512527/fire-arrows-un-arciera-nei-boschi-di-carrega.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/gallery/gallery-special/512527/fire-arrows-un-arciera-nei-boschi-di-carrega.html');
			twitter.attr('data-text', '\"Fire Arrows\": un\'arciera nei boschi di Carrega ');
                        twitter.text('Tweet');
                        
                        
                        $('.d05a1c7d-257a-49cf-9b5f-284c35462197  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.d05a1c7d-257a-49cf-9b5f-284c35462197  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/news/511854/luca-scatti-di-parma-in-mostra-a-londra.html">Luca, scatti di Parma in mostra a Londra</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_v2 null News vc_section_il-cinefilo vc_macro_section_cinema vc_macro_section_spettacoli vc_macro_section_news ilcinefilo video cms_article " id="box_b68a1b08-07e7-4b33-9d62-2357727a28b4"  articleid="512563"  vcpos="202">
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.gazzettadiparma.it/video/il-cinefilo/512563/cannes-in-60-secondi-al-festival-il-film-del-regista-anti-putin.html"><img class="lazy" alt="Cannes in 60 secondi - Al Festival il film del regista anti-Putin " title="Cannes in 60 secondi - Al Festival il film del regista anti-Putin " data-original="https://www.gazzettadiparma.it/resizer/299/183/true/1525951911372.jpg--.jpg?1525951911000"  width="299" height="183"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">VIDEO
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/video/il-cinefilo/512563/cannes-in-60-secondi-al-festival-il-film-del-regista-anti-putin.html"><span style="color: #ff0000;"><strong>Cannes in 60 secondi</strong></span> Al Festival il film del regista anti-Putin</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw e9d9b979-5d29-463b-9bdd-03decbd732d8">
        <div class="sharre_fb_tw" data-share_count="13" data-url="https://www.gazzettadiparma.it/video/il-cinefilo/512563/cannes-in-60-secondi-al-festival-il-film-del-regista-anti-putin.html" data-text="Cannes in 60 secondi - Al Festival il film del regista anti-Putin " data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.e9d9b979-5d29-463b-9bdd-03decbd732d8 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.e9d9b979-5d29-463b-9bdd-03decbd732d8 .sharre_fb_tw, .e9d9b979-5d29-463b-9bdd-03decbd732d8 .buttons').on({
                mouseenter:function(){
                    $('.e9d9b979-5d29-463b-9bdd-03decbd732d8  .buttons').show();
                    if($('.e9d9b979-5d29-463b-9bdd-03decbd732d8  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/video/il-cinefilo/512563/cannes-in-60-secondi-al-festival-il-film-del-regista-anti-putin.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/video/il-cinefilo/512563/cannes-in-60-secondi-al-festival-il-film-del-regista-anti-putin.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/video/il-cinefilo/512563/cannes-in-60-secondi-al-festival-il-film-del-regista-anti-putin.html');
			twitter.attr('data-text', 'Cannes in 60 secondi - Al Festival il film del regista anti-Putin ');
                        twitter.text('Tweet');
                        
                        
                        $('.e9d9b979-5d29-463b-9bdd-03decbd732d8  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.e9d9b979-5d29-463b-9bdd-03decbd732d8  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds"><li class="line_break"><br /></li>
                            <li class="occhiello">gallery</li>
                            
                               <li class="gallery related_1">
                                   <a href="https://www.gazzettadiparma.it/gallery/cinema-news/512417/seconda-giornata-a-cannes-protagonisti-cruz-bardem-e-il-film-maledetto-di-gilliam-foto.html">Seconda giornata a Cannes, protagonisti Cruz , Bardem e il film &quot;maledetto&quot; di Gilliam <span style="color: #ff0000;"><strong>Foto</strong></span></a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_v2 null News vc_section_cinema vc_macro_section_spettacoli vc_macro_section_news cinemanews gallery cms_article " id="box_df763aeb-dccc-4612-973f-812da0c0a71f"  articleid="512683"  vcpos="203">
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.gazzettadiparma.it/gallery/cinema-news/512683/cannes-il-red-carpet-di-oggi-le-foto.html"><img class="lazy" alt="Cannes, il red carpet di oggi Le foto" title="Cannes, il red carpet di oggi Le foto" data-original="https://www.gazzettadiparma.it/resizer/299/183/true/1525971702014.jpg--.jpg?1525971704000"  width="299" height="183"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">cinema
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/gallery/cinema-news/512683/cannes-il-red-carpet-di-oggi-le-foto.html">Cannes, il red carpet di oggi <strong><span style="color: #ff0000;">Le foto</span></strong></a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 6209bfb4-87a8-4600-9194-a79d1bf642ce">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.gazzettadiparma.it/gallery/cinema-news/512683/cannes-il-red-carpet-di-oggi-le-foto.html" data-text="Cannes, il red carpet di oggi Le foto" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.6209bfb4-87a8-4600-9194-a79d1bf642ce .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.6209bfb4-87a8-4600-9194-a79d1bf642ce .sharre_fb_tw, .6209bfb4-87a8-4600-9194-a79d1bf642ce .buttons').on({
                mouseenter:function(){
                    $('.6209bfb4-87a8-4600-9194-a79d1bf642ce  .buttons').show();
                    if($('.6209bfb4-87a8-4600-9194-a79d1bf642ce  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/gallery/cinema-news/512683/cannes-il-red-carpet-di-oggi-le-foto.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/gallery/cinema-news/512683/cannes-il-red-carpet-di-oggi-le-foto.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/gallery/cinema-news/512683/cannes-il-red-carpet-di-oggi-le-foto.html');
			twitter.attr('data-text', 'Cannes, il red carpet di oggi Le foto');
                        twitter.text('Tweet');
                        
                        
                        $('.6209bfb4-87a8-4600-9194-a79d1bf642ce  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.6209bfb4-87a8-4600-9194-a79d1bf642ce  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>






        
        
        <div data-render="true"  class="bannervcms banner_300x250_3 " format="300x250_3" ><div id="lig_gazzetadiparma_article_sidebar"></div>
<br>
<script src="//eu2.madsone.com/js/tags.js"></script>
<script type="text/javascript">
MADSAdrequest.adrequest({
pid: '5478932489'
});
</script><script type="text/javascript">incrementAdvImpression(57);</script>
</div>
      
      
      
            
    <div class="most_read box_most_read_contents" id="7558528f-ef13-4581-9ee2-447ebf1dfb28">
        <div class="cont">
        <p class="occhiello_titolo">Notizie<span>pi&ugrave;</span>lette
        </p>
    <div class="box pos1 articolo"><div class="cont_foto"><a href="https://www.gazzettadiparma.it/news/news/512449/e-primavera-e-sboccia-la-moda-tutte-le-novita-con-abiti-e-accessori.html"><img alt="E' primavera e sboccia la moda: tutte le novit&agrave; con abiti e accessori" title="E' primavera e sboccia la moda: tutte le novit&agrave; con abiti e accessori" src="https://www.gazzettadiparma.it/resizer/294/172/true/GN4_DAT_18088113.jpg--.jpg" /></a></div>
            <span class="occhiello">PGN</span><p class="titolo"><a href="https://www.gazzettadiparma.it/news/news/512449/e-primavera-e-sboccia-la-moda-tutte-le-novita-con-abiti-e-accessori.html">E' primavera e sboccia la moda: tutte le novit&agrave; con abiti e accessori</a></p>
            </div><div class="box pos2 articolo"><div class="cont_foto"><a href="https://www.gazzettadiparma.it/news/news/512349/addio-a-pecorari-ingegnere-con-la-passione-per-le-moto.html"><img alt="Addio a Pecorari, ingegnere con la passione per le moto: aveva 51 anni" title="Addio a Pecorari, ingegnere con la passione per le moto: aveva 51 anni" src="https://www.gazzettadiparma.it/resizer/294/172/true/GN4_DAT_18089972.jpg--.jpg" /></a></div>
            <span class="occhiello">FELINO</span><p class="titolo"><a href="https://www.gazzettadiparma.it/news/news/512349/addio-a-pecorari-ingegnere-con-la-passione-per-le-moto.html">Addio a Pecorari, ingegnere con la passione per le moto: aveva 51 anni</a></p>
            </div><div class="box pos3 gallery"><div class="cont_foto"><a href="https://www.gazzettadiparma.it/gallery/cibus-2018/512097/padiglioni-cannavacciuolo-e-prelibatezze-foto-cibus-secondo-giorno.html"><img alt="Padiglioni, Cannavacciuolo, Parma calcio e... prelibatezze: foto Cibus secondo giorno" title="Padiglioni, Cannavacciuolo, Parma calcio e... prelibatezze: foto Cibus secondo giorno" src="https://www.gazzettadiparma.it/resizer/294/172/true/1525785642464.jpg--.jpg?1525785643000" /></a></div>
            <span class="occhiello">Fiera</span><p class="titolo"><a href="https://www.gazzettadiparma.it/gallery/cibus-2018/512097/padiglioni-cannavacciuolo-e-prelibatezze-foto-cibus-secondo-giorno.html">Padiglioni, Cannavacciuolo, Parma calcio e... prelibatezze: <strong><span style="color: #ff0000;">foto Cibus secondo giorno</span></strong></a></p>
            </div><div class="box pos4 gallery"><div class="cont_foto"><a href="https://www.gazzettadiparma.it/gallery/cibus-2018/511923/miss-italia-a-cibus-il-parmigiano-lo-mangerei-anche-a-colazione.html"><img alt="Miss Italia a Cibus: &quot;Il Parmigiano? Lo mangerei anche a colazione...&quot;" title="Miss Italia a Cibus: &quot;Il Parmigiano? Lo mangerei anche a colazione...&quot;" src="https://www.gazzettadiparma.it/resizer/294/172/true/1525714065827.JPG--.JPG?1525714071000" /></a></div>
            <span class="occhiello">PARMA</span><p class="titolo"><a href="https://www.gazzettadiparma.it/gallery/cibus-2018/511923/miss-italia-a-cibus-il-parmigiano-lo-mangerei-anche-a-colazione.html">Miss Italia a Cibus: &quot;Il Parmigiano? Lo mangerei anche a colazione...&quot;&nbsp;<span style="color: #ff0000;"><strong>Video</strong></span></a></p>
            </div><div class="box pos5 articolo"><div class="cont_foto"><a href="https://www.gazzettadiparma.it/news/news/512092/quei-baby-bulli-in-giro-per-il-paese-con-spranghe-e-tirapugni.html"><img alt="Quei baby bulli in giro per il paese con spranghe e tirapugni Video" title="Quei baby bulli in giro per il paese con spranghe e tirapugni Video" src="https://www.gazzettadiparma.it/resizer/294/172/true/GN4_DAT_18078489.jpg--.jpg" /></a></div>
            <span class="occhiello">SORBOLO</span><p class="titolo"><a href="https://www.gazzettadiparma.it/news/news/512092/quei-baby-bulli-in-giro-per-il-paese-con-spranghe-e-tirapugni.html">Quei baby bulli in giro per il paese con spranghe e tirapugni </a><a href="https://www.gazzettadiparma.it/news/news/512092/quei-baby-bulli-in-giro-per-il-paese-con-spranghe-e-tirapugni.html"><span style="color: #ff0000;"><strong><a href="video/tg-parma/512334/baby-gang-con-spranghe-e-tirapugni-allarme-a-sorbolo-video.html" style="color: #ff0000;">Video</a></strong></span></a></p>
            </div><script type="text/javascript">var divs=$('#7558528f-ef13-4581-9ee2-447ebf1dfb28 .cont > .box');for(var i = 0; i < divs.length; i+=5) { divs.slice(i, i+5).wrapAll('<div class="schermata"></div>'); } var divs=$('#7558528f-ef13-4581-9ee2-447ebf1dfb28 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=5) { divs.slice(i, i+5).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->

        
        
        
      
      
      
        

        <script>
            
            console.log('#################');
            console.log('arrived to switch');
            
        </script>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_last_article_channel_v3 null" id="box_ec79f5ae-4891-4a3f-8cf9-4444b49c3668">
            
                <p class="occhiello_titolo">Ultime notizie
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo news News">
                                <article>
                                <div class="cont_foto"><a href="https://www.gazzettadiparma.it/news/news/512685/maschere-motori-e-corsa-il-weekend-in-pillole.html"><img alt="Maschere, motori e...corsa: il weekend in pillole" title="Maschere, motori e...corsa: il weekend in pillole" src="https://www.gazzettadiparma.it/resizer/295/172/true/1525972832413.jpg--.jpg?1525972832000" /></a></div>
                                    <span class="occhiello"  >GAZZETTA</span><p class="titolo"><a href="https://www.gazzettadiparma.it/news/news/512685/maschere-motori-e-corsa-il-weekend-in-pillole.html">Maschere, motori e...corsa: <strong><span style="color: #ff0000;">il weekend in pillole</span></strong></a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_spettacoli vc_macro_section_news   pos2 gallery cinemanews News">
                                <article>
                                <div class="cont_foto"><a href="https://www.gazzettadiparma.it/gallery/cinema-news/512683/cannes-il-red-carpet-di-oggi-le-foto.html"><img alt="Cannes, il red carpet di oggi Le foto" title="Cannes, il red carpet di oggi Le foto" src="https://www.gazzettadiparma.it/resizer/295/172/true/1525971702014.jpg--.jpg?1525971704000" /></a></div>
                                    <span class="occhiello"  >cinema</span><p class="titolo"><a href="https://www.gazzettadiparma.it/gallery/cinema-news/512683/cannes-il-red-carpet-di-oggi-le-foto.html">Cannes, il red carpet di oggi <strong><span style="color: #ff0000;">Le foto</span></strong></a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_news   pos3 articolo parma News">
                                <article>
                                <div class="cont_foto"><a href="https://www.gazzettadiparma.it/news/parma/512680/chiude-cibus-un-successo-appuntamento-per-la-20a-edizione-a-maggio-2020.html"><img alt="Chiude Cibus: un successo. Appuntamento, per la 20a edizione, a maggio 2020" title="Chiude Cibus: un successo. Appuntamento, per la 20a edizione, a maggio 2020" src="https://www.gazzettadiparma.it/resizer/295/172/true/1525717090742.jpg--.jpg?1525717090000" /></a></div>
                                    <span class="occhiello"  >Fiera agroalimentare</span><p class="titolo"><a href="https://www.gazzettadiparma.it/news/parma/512680/chiude-cibus-un-successo-appuntamento-per-la-20a-edizione-a-maggio-2020.html">Chiude Cibus: un successo. Appuntamento, per la 20a edizione, a maggio 2020</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_servizi   pos4 scheda ristoranti Servizi">
                                <article>
                                <div class="cont_foto"><a href="https://www.gazzettadiparma.it/ristorante/ristoranti/510967/ristorante-stella-di-mare-tutto-il-buono-e-i-gusti-del-mare.html"><img alt="Ristorante &quot;Stella di Mare&quot; tutto il buono e i gusti del mare" title="Ristorante &quot;Stella di Mare&quot; tutto il buono e i gusti del mare" src="https://www.gazzettadiparma.it/resizer/295/172/true/1525331891439.jpg--.jpg?1525331891000" /></a></div>
                                    <span class="occhiello"  >CHICHIBIO</span><p class="titolo"><a href="https://www.gazzettadiparma.it/ristorante/ristoranti/510967/ristorante-stella-di-mare-tutto-il-buono-e-i-gusti-del-mare.html">Ristorante &quot;Stella di Mare&quot; tutto il buono e i gusti del mare</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos5 articolo sport Sport">
                                <article>
                                <div class="cont_foto"><a href="https://www.gazzettadiparma.it/news/sport/512654/giro-d-italia--chaves-stacca-tutti-e-conquista-l-etna--yates-nuova-maglia-rosa.html"><img alt="Giro d'Italia: Chaves stacca tutti e vince la 6a tappa. Yates nuova maglia rosa" title="Giro d'Italia: Chaves stacca tutti e vince la 6a tappa. Yates nuova maglia rosa" src="https://www.gazzettadiparma.it/resizer/295/172/true/1525970145422.jpg--.jpg?1525970146000" /></a></div>
                                    <span class="occhiello"  >ciclismo</span><p class="titolo"><a href="https://www.gazzettadiparma.it/news/sport/512654/giro-d-italia--chaves-stacca-tutti-e-conquista-l-etna--yates-nuova-maglia-rosa.html">Giro d'Italia: Chaves stacca tutti e conquista l'Etna. Yates nuova maglia rosa</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_ec79f5ae-4891-4a3f-8cf9-4444b49c3668.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

         




<div class="anteprima_articolo article_cont articolo_preview_big_horizontal_fixedd_v2_2 null Soldi vc_section_economia vc_macro_section_soldi economiaparma articolo  " id="box_1191b24c-e03b-4027-972e-e671f528609a"  articleid="510420" gn4id="17975682"  vcpos="301">
        
        <article>
        <div class="cont2 ">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.gazzettadiparma.it/news/economia-parma/510420/rimesse-da-parma-inviati-quasi-45-milioni-india-e-senegal-in-testa-tracollo-anomalo-per-nigeria-e-santo-domingo.html"><img class="lazy" alt="Pianeta rimesse: dall'Italia fiumi di soldi. Ma sono tutti tracciati?" title="Pianeta rimesse: dall'Italia fiumi di soldi. Ma sono tutti tracciati?" data-original="https://www.gazzettadiparma.it/resizer/248/164/true/GN4_DAT_17997736.jpg--.jpg"  width="248" height="164"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">L'INCHIESTA
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/economia-parma/510420/rimesse-da-parma-inviati-quasi-45-milioni-india-e-senegal-in-testa-tracollo-anomalo-per-nigeria-e-santo-domingo.html">Rimesse: da Parma inviati 45 milioni. India e Senegal in testa, tracollo anomalo per Nigeria e Santo Domingo</a>
</h2><p class="autore vc_author"><span class="prefisso_autore">di </span>Andrea Violi</p><aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/economia-italia-mondo/510423/rimesse-crescono-le-operazioni-sospette.html">Rimesse: crescono le operazioni sospette</a>                                   
                               </li>
                            </ul></aside><div class="cont "><p class="comments vc_comments_anchor"><a href="https://www.gazzettadiparma.it/news/economia-parma/510420/rimesse-da-parma-inviati-quasi-45-milioni-india-e-senegal-in-testa-tracollo-anomalo-per-nigeria-e-santo-domingo.html#anchor_comment"><span>8</span>commenti</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 6ddcd6dc-0d48-4c1d-a8a2-6e179c3fff16">
        <div class="sharre_fb_tw" data-share_count="212" data-url="https://www.gazzettadiparma.it/news/economia-parma/510420/rimesse-da-parma-inviati-quasi-45-milioni-india-e-senegal-in-testa-tracollo-anomalo-per-nigeria-e-santo-domingo.html" data-text="Rimesse: da Parma inviati 45 milioni. India e Senegal in testa, tracollo anomalo per Nigeria e Santo Domingo  " data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.6ddcd6dc-0d48-4c1d-a8a2-6e179c3fff16 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.6ddcd6dc-0d48-4c1d-a8a2-6e179c3fff16 .sharre_fb_tw, .6ddcd6dc-0d48-4c1d-a8a2-6e179c3fff16 .buttons').on({
                mouseenter:function(){
                    $('.6ddcd6dc-0d48-4c1d-a8a2-6e179c3fff16  .buttons').show();
                    if($('.6ddcd6dc-0d48-4c1d-a8a2-6e179c3fff16  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/economia-parma/510420/rimesse-da-parma-inviati-quasi-45-milioni-india-e-senegal-in-testa-tracollo-anomalo-per-nigeria-e-santo-domingo.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/economia-parma/510420/rimesse-da-parma-inviati-quasi-45-milioni-india-e-senegal-in-testa-tracollo-anomalo-per-nigeria-e-santo-domingo.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/economia-parma/510420/rimesse-da-parma-inviati-quasi-45-milioni-india-e-senegal-in-testa-tracollo-anomalo-per-nigeria-e-santo-domingo.html');
			twitter.attr('data-text', 'Rimesse: da Parma inviati 45 milioni. India e Senegal in testa, tracollo anomalo per Nigeria e Santo Domingo  ');
                        twitter.text('Tweet');
                        
                        
                        $('.6ddcd6dc-0d48-4c1d-a8a2-6e179c3fff16  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.6ddcd6dc-0d48-4c1d-a8a2-6e179c3fff16  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



        
        <script id="42d34c75-8a8d-48bf-adce-664dfe84f120" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100 \" format=\"300x100\" ><script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'><\/script>\r\n<script class='__lxGc__' type='text/javascript'>\r\n((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_209858']=__lxGc__['s']['_209858']||{'b':{}})['b']['_612546']={'i':__lxGc__.b++};\r\n<\/script>\r\n<br>\r\n<script src=\"//eu2.madsone.com/js/tags.js\"><\/script>\r\n<script type=\"text/javascript\">\r\nMADSAdrequest.adrequest({\r\npid: '1588598202'\r\n});\r\n<\/script>\r\n<br>\r\n<div id=\"sas_42674\"><\/div>\r\n<script type=\"application/javascript\">\r\n    sas.cmd.push(function() {\r\n        sas.render(\"42674\");  // Formato : MPU 300x250\r\n    });\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(116);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('appnexus')){
            document.write(banner.html);
        }
        $('#42d34c75-8a8d-48bf-adce-664dfe84f120').remove()
    </script>
      
      
    

</div><!--overbox_column_right-->

<!-- NOTIZIE DELLA HOME -->	

<div class="overbox_maim">
<div class="text_edit notizie_esp">
    <p class="text " >Le<span>altre</span>notizie</p>
</div>



    


<div class="anteprima_articolo article_cont article_preview_standard_big_v2 null News vc_section_parma vc_macro_section_news parma articolo cms_article " id="box_f713e06d-84ef-4a06-aead-97f05d716242"  articleid="512680"  vcpos="1">
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.gazzettadiparma.it/news/parma/512680/chiude-cibus-un-successo-appuntamento-per-la-20a-edizione-a-maggio-2020.html"><img  alt="Chiude Cibus: un successo. Appuntamento, per la 20a edizione, a maggio 2020" title="Chiude Cibus: un successo. Appuntamento, per la 20a edizione, a maggio 2020" src="https://www.gazzettadiparma.it/resizer/670/400/true/1525717090742.jpg--.jpg?1525717090000"  width="670" height="400"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Fiera agroalimentare
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/parma/512680/chiude-cibus-un-successo-appuntamento-per-la-20a-edizione-a-maggio-2020.html">Chiude Cibus: un successo. Appuntamento, per la 20a edizione, a maggio 2020</a>
</h2>
                    <h3 class="sottotitolo vc_subtitle"><a href="https://www.gazzettadiparma.it/news/parma/512680/chiude-cibus-un-successo-appuntamento-per-la-20a-edizione-a-maggio-2020.html">Cibus Connect, aprile 2019</a></h3>
                
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw ee9c1114-c622-41c2-909e-c3c2e47cbb97">
        <div class="sharre_fb_tw" data-share_count="10" data-url="https://www.gazzettadiparma.it/news/parma/512680/chiude-cibus-un-successo-appuntamento-per-la-20a-edizione-a-maggio-2020.html" data-text="Chiude Cibus: un successo. Appuntamento, per la 20a edizione, a maggio 2020  " data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.ee9c1114-c622-41c2-909e-c3c2e47cbb97 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.ee9c1114-c622-41c2-909e-c3c2e47cbb97 .sharre_fb_tw, .ee9c1114-c622-41c2-909e-c3c2e47cbb97 .buttons').on({
                mouseenter:function(){
                    $('.ee9c1114-c622-41c2-909e-c3c2e47cbb97  .buttons').show();
                    if($('.ee9c1114-c622-41c2-909e-c3c2e47cbb97  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/parma/512680/chiude-cibus-un-successo-appuntamento-per-la-20a-edizione-a-maggio-2020.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/parma/512680/chiude-cibus-un-successo-appuntamento-per-la-20a-edizione-a-maggio-2020.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/parma/512680/chiude-cibus-un-successo-appuntamento-per-la-20a-edizione-a-maggio-2020.html');
			twitter.attr('data-text', 'Chiude Cibus: un successo. Appuntamento, per la 20a edizione, a maggio 2020  ');
                        twitter.text('Tweet');
                        
                        
                        $('.ee9c1114-c622-41c2-909e-c3c2e47cbb97  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.ee9c1114-c622-41c2-909e-c3c2e47cbb97  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/cibus-2018/511950/parmigiano-reggiano-partnership-con-slow-food.html">Parmigiano Reggiano, partnership con Slow Food</a>                                   
                               </li>
                            
                               <li class="articolo related_2">
                                   <a href="https://www.gazzettadiparma.it/news/news/511847/heinz-beck-il-prosciutto-sposato-con-la-fantasia.html">Heinz Beck, il prosciutto sposato con la fantasia</a>                                   
                               </li>
                            
                               <li class="articolo related_3">
                                   <a href="https://www.gazzettadiparma.it/news/cibus-2018/512013/la-filiera-in-coro-lotta-allo-spreco-alimentare.html">La filiera in coro: lotta allo spreco alimentare</a>                                   
                               </li>
                            <li class="line_break"><br /></li>
                            <li class="occhiello">gallery</li>
                            <li class="line_break"><br /></li>
                            <li class="occhiello">video</li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    <div class="div_440">
    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_tg-parma vc_macro_section_mediagallery vc_macro_section_news tgparma video cms_article " id="box_2c8a7a19-b455-424a-a7e9-d03b55533b9b"  articleid="512586"  vcpos="2">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">POLESINE
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/video/tg-parma/512586/cade-nel-po-e-viene-trascinato-dalla-corrente-padre-e-figlio-lo-salvano-a-polesine.html">Cade nel Po e viene trascinato dalla corrente: padre e figlio lo salvano&nbsp;<span style="color: #ff0000;"><strong>Video</strong></span></a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 33b930e2-a5df-4ad6-ab59-cb0e2ec2a13d">
        <div class="sharre_fb_tw" data-share_count="101" data-url="https://www.gazzettadiparma.it/video/tg-parma/512586/cade-nel-po-e-viene-trascinato-dalla-corrente-padre-e-figlio-lo-salvano-a-polesine.html" data-text="Cade nel Po e viene trascinato dalla corrente: padre e figlio lo salvano a Polesine" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.33b930e2-a5df-4ad6-ab59-cb0e2ec2a13d .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.33b930e2-a5df-4ad6-ab59-cb0e2ec2a13d .sharre_fb_tw, .33b930e2-a5df-4ad6-ab59-cb0e2ec2a13d .buttons').on({
                mouseenter:function(){
                    $('.33b930e2-a5df-4ad6-ab59-cb0e2ec2a13d  .buttons').show();
                    if($('.33b930e2-a5df-4ad6-ab59-cb0e2ec2a13d  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/video/tg-parma/512586/cade-nel-po-e-viene-trascinato-dalla-corrente-padre-e-figlio-lo-salvano-a-polesine.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/video/tg-parma/512586/cade-nel-po-e-viene-trascinato-dalla-corrente-padre-e-figlio-lo-salvano-a-polesine.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/video/tg-parma/512586/cade-nel-po-e-viene-trascinato-dalla-corrente-padre-e-figlio-lo-salvano-a-polesine.html');
			twitter.attr('data-text', 'Cade nel Po e viene trascinato dalla corrente: padre e figlio lo salvano a Polesine');
                        twitter.text('Tweet');
                        
                        
                        $('.33b930e2-a5df-4ad6-ab59-cb0e2ec2a13d  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.33b930e2-a5df-4ad6-ab59-cb0e2ec2a13d  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/news/508220/sul-ponte-di-ragazzola-con-il-rosso-pioggia-di-multe.html">Sul ponte di Ragazzola con il rosso: pioggia di multe</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_frazioni vc_macro_section_quartieri vc_macro_section_news frazioni articolo cms_article " id="box_5bcb6516-ecbc-4970-aa6b-feb26b433cd1"  articleid="512574"  vcpos="3">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">PARMA
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/frazioni/512574/perdita-d-acqua-strada-montanara-chiusa-a-gaione-traffico-deviato.html">Perdita d'acqua: strada Montanara chiusa a Gaione, Iren: &quot;Finiremo dopo le 21&quot;</a>
</h2>
                    <h3 class="sottotitolo vc_subtitle"><a href="https://www.gazzettadiparma.it/news/frazioni/512574/perdita-d-acqua-strada-montanara-chiusa-a-gaione-traffico-deviato.html">La pressione &egrave; calata nell'abitato di&nbsp; Gaione, Corcagnano, Carignano e Panocchia</a></h3>
                <p class="comments vc_comments_anchor"><a href="https://www.gazzettadiparma.it/news/frazioni/512574/perdita-d-acqua-strada-montanara-chiusa-a-gaione-traffico-deviato.html#anchor_comment"><span>1</span>commento</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 59a28d72-81c7-4785-b3a9-9b1850c0eaee">
        <div class="sharre_fb_tw" data-share_count="12" data-url="https://www.gazzettadiparma.it/news/frazioni/512574/perdita-d-acqua-strada-montanara-chiusa-a-gaione-traffico-deviato.html" data-text="Perdita d'acqua: strada Montanara chiusa a Gaione, Iren: &quot;Finiremo dopo le 21&quot;" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.59a28d72-81c7-4785-b3a9-9b1850c0eaee .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.59a28d72-81c7-4785-b3a9-9b1850c0eaee .sharre_fb_tw, .59a28d72-81c7-4785-b3a9-9b1850c0eaee .buttons').on({
                mouseenter:function(){
                    $('.59a28d72-81c7-4785-b3a9-9b1850c0eaee  .buttons').show();
                    if($('.59a28d72-81c7-4785-b3a9-9b1850c0eaee  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/frazioni/512574/perdita-d-acqua-strada-montanara-chiusa-a-gaione-traffico-deviato.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/frazioni/512574/perdita-d-acqua-strada-montanara-chiusa-a-gaione-traffico-deviato.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/frazioni/512574/perdita-d-acqua-strada-montanara-chiusa-a-gaione-traffico-deviato.html');
			twitter.attr('data-text', 'Perdita d\'acqua: strada Montanara chiusa a Gaione, Iren: \"Finiremo dopo le 21\"');
                        twitter.text('Tweet');
                        
                        
                        $('.59a28d72-81c7-4785-b3a9-9b1850c0eaee  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.59a28d72-81c7-4785-b3a9-9b1850c0eaee  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null Sport vc_section_parma-calcio vc_macro_section_sport ilparma articolo cms_article " id="box_470c2e51-eebb-4d17-adf3-f5c4bac185c1"  articleid="512617"  vcpos="4">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">serie B
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/il-parma/512617/parma-bari-sara-match-anche-sugli-spalti-gia-venduti-agli-ospiti-1-200-biglietti.html">Parma-Bari sar&agrave; match anche sugli spalti: gi&agrave; venduti agli ospiti 1.200 biglietti</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw ba2769f4-e61a-4157-a70c-f039e879d6d5">
        <div class="sharre_fb_tw" data-share_count="11" data-url="https://www.gazzettadiparma.it/news/il-parma/512617/parma-bari-sara-match-anche-sugli-spalti-gia-venduti-agli-ospiti-1-200-biglietti.html" data-text="Parma-Bari sar&agrave; match anche sugli spalti: gi&agrave; venduti agli ospiti 1.200 biglietti" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.ba2769f4-e61a-4157-a70c-f039e879d6d5 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.ba2769f4-e61a-4157-a70c-f039e879d6d5 .sharre_fb_tw, .ba2769f4-e61a-4157-a70c-f039e879d6d5 .buttons').on({
                mouseenter:function(){
                    $('.ba2769f4-e61a-4157-a70c-f039e879d6d5  .buttons').show();
                    if($('.ba2769f4-e61a-4157-a70c-f039e879d6d5  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/il-parma/512617/parma-bari-sara-match-anche-sugli-spalti-gia-venduti-agli-ospiti-1-200-biglietti.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/il-parma/512617/parma-bari-sara-match-anche-sugli-spalti-gia-venduti-agli-ospiti-1-200-biglietti.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/il-parma/512617/parma-bari-sara-match-anche-sugli-spalti-gia-venduti-agli-ospiti-1-200-biglietti.html');
			twitter.attr('data-text', 'Parma-Bari sar\u00E0 match anche sugli spalti: gi\u00E0 venduti agli ospiti 1.200 biglietti');
                        twitter.text('Tweet');
                        
                        
                        $('.ba2769f4-e61a-4157-a70c-f039e879d6d5  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.ba2769f4-e61a-4157-a70c-f039e879d6d5  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds"><li class="line_break"><br /></li>
                            <li class="occhiello">video</li>
                            
                               <li class="video related_1">
                                   <a href="https://www.gazzettadiparma.it/video/tg-parma/512592/parma-un-dubbio-per-reparto-in-vista-del-bari-lucarelli-ci-sara.html">Parma, un dubbio per reparto in vista del Bari. Lucarelli ci sar&agrave;&nbsp;<span style="color: #ff0000;"><strong>Video</strong></span></a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gweb+  gweb articolo  " id="box_2736733d-5c3a-4001-82e8-7bfc0d941f89"  articleid="512349" gn4id="18048773"  vcpos="5">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">FELINO
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/news/512349/addio-a-pecorari-ingegnere-con-la-passione-per-le-moto.html">Addio a Pecorari, ingegnere con la passione per le moto: aveva 51 anni</a>
</h2><p class="comments vc_comments_anchor"><a href="https://www.gazzettadiparma.it/news/news/512349/addio-a-pecorari-ingegnere-con-la-passione-per-le-moto.html#anchor_comment"><span>1</span>commento</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 1ec2ff90-d551-4683-90c5-57ee82378712">
        <div class="sharre_fb_tw" data-share_count="206" data-url="https://www.gazzettadiparma.it/news/news/512349/addio-a-pecorari-ingegnere-con-la-passione-per-le-moto.html" data-text="Addio a Pecorari, ingegnere con la passione per le moto: aveva 51 anni " data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.1ec2ff90-d551-4683-90c5-57ee82378712 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.1ec2ff90-d551-4683-90c5-57ee82378712 .sharre_fb_tw, .1ec2ff90-d551-4683-90c5-57ee82378712 .buttons').on({
                mouseenter:function(){
                    $('.1ec2ff90-d551-4683-90c5-57ee82378712  .buttons').show();
                    if($('.1ec2ff90-d551-4683-90c5-57ee82378712  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/news/512349/addio-a-pecorari-ingegnere-con-la-passione-per-le-moto.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/news/512349/addio-a-pecorari-ingegnere-con-la-passione-per-le-moto.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/news/512349/addio-a-pecorari-ingegnere-con-la-passione-per-le-moto.html');
			twitter.attr('data-text', 'Addio a Pecorari, ingegnere con la passione per le moto: aveva 51 anni ');
                        twitter.text('Tweet');
                        
                        
                        $('.1ec2ff90-d551-4683-90c5-57ee82378712  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.1ec2ff90-d551-4683-90c5-57ee82378712  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div><aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/news/512352/addio-all-eremita-stemio.html">Addio all'eremita &laquo;Stemio&raquo;</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gweb+  gweb articolo  " id="box_0fc18f17-1386-432b-9b11-973e10aeb26f"  articleid="512346" gn4id="18048663"  vcpos="6">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Tribunale
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/news/512346/violentata-in-casa-fin-da-bimba-10-anni-allo-zio.html">Violentata in casa fin da bimba: 10 anni allo &laquo;zio&raquo;</a>
</h2><p class="comments vc_comments_anchor"><a href="https://www.gazzettadiparma.it/news/news/512346/violentata-in-casa-fin-da-bimba-10-anni-allo-zio.html#anchor_comment"><span>4</span>commenti</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 558af8e5-8785-4546-b89c-6cfb768eec69">
        <div class="sharre_fb_tw" data-share_count="50" data-url="https://www.gazzettadiparma.it/news/news/512346/violentata-in-casa-fin-da-bimba-10-anni-allo-zio.html" data-text="Violentata in casa fin da bimba: 10 anni allo &laquo;zio&raquo;" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.558af8e5-8785-4546-b89c-6cfb768eec69 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.558af8e5-8785-4546-b89c-6cfb768eec69 .sharre_fb_tw, .558af8e5-8785-4546-b89c-6cfb768eec69 .buttons').on({
                mouseenter:function(){
                    $('.558af8e5-8785-4546-b89c-6cfb768eec69  .buttons').show();
                    if($('.558af8e5-8785-4546-b89c-6cfb768eec69  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/news/512346/violentata-in-casa-fin-da-bimba-10-anni-allo-zio.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/news/512346/violentata-in-casa-fin-da-bimba-10-anni-allo-zio.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/news/512346/violentata-in-casa-fin-da-bimba-10-anni-allo-zio.html');
			twitter.attr('data-text', 'Violentata in casa fin da bimba: 10 anni allo \u00ABzio\u00BB');
                        twitter.text('Tweet');
                        
                        
                        $('.558af8e5-8785-4546-b89c-6cfb768eec69  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.558af8e5-8785-4546-b89c-6cfb768eec69  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div><aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/non-solo-parma/506131/abusi-su-minore-disabile-scarcerato-tra-le-polemiche-ora-la-condanna-a-5-anni.html">Abusi su minore disabile: scarcerato tra le polemiche, ora la condanna a 5 anni</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_tg-parma vc_macro_section_mediagallery vc_macro_section_news tgparma video cms_article " id="box_6ed0430d-51fc-4ad4-93b7-c75d7aa7a467"  articleid="512581"  vcpos="7">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">PARMA
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/video/tg-parma/512581/a-cibus-incontri-e-nuovi-contratti-imprenditori-soddisfatti.html">A Cibus incontri e nuovi contratti: imprenditori soddisfatti&nbsp;<span style="color: #ff0000;"><strong>Video</strong></span></a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw bb24d4f7-4b0c-4580-9bd4-fa5f34937e2d">
        <div class="sharre_fb_tw" data-share_count="12" data-url="https://www.gazzettadiparma.it/video/tg-parma/512581/a-cibus-incontri-e-nuovi-contratti-imprenditori-soddisfatti.html" data-text="A Cibus incontri e nuovi contratti: imprenditori soddisfatti" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.bb24d4f7-4b0c-4580-9bd4-fa5f34937e2d .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.bb24d4f7-4b0c-4580-9bd4-fa5f34937e2d .sharre_fb_tw, .bb24d4f7-4b0c-4580-9bd4-fa5f34937e2d .buttons').on({
                mouseenter:function(){
                    $('.bb24d4f7-4b0c-4580-9bd4-fa5f34937e2d  .buttons').show();
                    if($('.bb24d4f7-4b0c-4580-9bd4-fa5f34937e2d  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/video/tg-parma/512581/a-cibus-incontri-e-nuovi-contratti-imprenditori-soddisfatti.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/video/tg-parma/512581/a-cibus-incontri-e-nuovi-contratti-imprenditori-soddisfatti.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/video/tg-parma/512581/a-cibus-incontri-e-nuovi-contratti-imprenditori-soddisfatti.html');
			twitter.attr('data-text', 'A Cibus incontri e nuovi contratti: imprenditori soddisfatti');
                        twitter.text('Tweet');
                        
                        
                        $('.bb24d4f7-4b0c-4580-9bd4-fa5f34937e2d  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.bb24d4f7-4b0c-4580-9bd4-fa5f34937e2d  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/cibus-2018/512523/l-abbondanza-di-cibo-in-vendita-puo-disorientare-il-consumatore.html">L'abbondanza di cibo in vendita pu&ograve; disorientare il consumatore</a>                                   
                               </li>
                            
                               <li class="articolo related_2">
                                   <a href="https://www.gazzettadiparma.it/news/parma/512680/chiude-cibus-un-successo-appuntamento-per-la-20a-edizione-a-maggio-2020.html">Chiude Cibus: un successo. Appuntamento, per la 20a edizione, a maggio 2020</a>                                   
                               </li>
                            <li class="line_break"><br /></li>
                            <li class="occhiello">video</li>
                            
                               <li class="video related_3">
                                   <a href="https://www.gazzettadiparma.it/video/cibus-2018/512585/tessa-gelisio-battezza-il-sostegno-di-agugiaro-figna-a-slow-food.html">Tessa Gelisio battezza il sostegno di Agugiaro&amp;Figna a Slow Food&nbsp;<span style="color: #ff0000;"><strong>Video</strong></span></a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_tg-parma vc_macro_section_mediagallery vc_macro_section_news tgparma video cms_article " id="box_2a01868a-1a8c-4487-a066-56ddb3eb6a23"  articleid="512589"  vcpos="8">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">PARMA
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/video/tg-parma/512589/le-ex-veline-giorgia-palmas-ed-elena-barolo-cibus-e-una-fiera-profumata-noi-ci-in-inviamo-le-nostre-ricette.html">Le ex veline Giorgia Palmas ed Elena Barolo a Cibus fra gusto e... ricette&nbsp;<span style="color: #ff0000;"><strong>Video</strong></span></a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 309ae00d-7c9a-4e4b-bb7a-32649df5e792">
        <div class="sharre_fb_tw" data-share_count="14" data-url="https://www.gazzettadiparma.it/video/tg-parma/512589/le-ex-veline-giorgia-palmas-ed-elena-barolo-cibus-e-una-fiera-profumata-noi-ci-in-inviamo-le-nostre-ricette.html" data-text="Le ex veline Giorgia Palmas ed Elena Barolo: &quot;Cibus &egrave; una fiera profumata. Noi? Ci in inviamo le nostre ricette&quot;" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.309ae00d-7c9a-4e4b-bb7a-32649df5e792 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.309ae00d-7c9a-4e4b-bb7a-32649df5e792 .sharre_fb_tw, .309ae00d-7c9a-4e4b-bb7a-32649df5e792 .buttons').on({
                mouseenter:function(){
                    $('.309ae00d-7c9a-4e4b-bb7a-32649df5e792  .buttons').show();
                    if($('.309ae00d-7c9a-4e4b-bb7a-32649df5e792  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/video/tg-parma/512589/le-ex-veline-giorgia-palmas-ed-elena-barolo-cibus-e-una-fiera-profumata-noi-ci-in-inviamo-le-nostre-ricette.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/video/tg-parma/512589/le-ex-veline-giorgia-palmas-ed-elena-barolo-cibus-e-una-fiera-profumata-noi-ci-in-inviamo-le-nostre-ricette.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/video/tg-parma/512589/le-ex-veline-giorgia-palmas-ed-elena-barolo-cibus-e-una-fiera-profumata-noi-ci-in-inviamo-le-nostre-ricette.html');
			twitter.attr('data-text', 'Le ex veline Giorgia Palmas ed Elena Barolo: \"Cibus \u00E8 una fiera profumata. Noi? Ci in inviamo le nostre ricette\"');
                        twitter.text('Tweet');
                        
                        
                        $('.309ae00d-7c9a-4e4b-bb7a-32649df5e792  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.309ae00d-7c9a-4e4b-bb7a-32649df5e792  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/parma/512680/chiude-cibus-un-successo-appuntamento-per-la-20a-edizione-a-maggio-2020.html">Chiude Cibus: un successo. Appuntamento, per la 20a edizione, a maggio 2020</a>                                   
                               </li>
                            <li class="line_break"><br /></li>
                            <li class="occhiello">gallery</li>
                            
                               <li class="gallery related_2">
                                   <a href="https://www.gazzettadiparma.it/gallery/gallery-special/511941/una-giornata-a-cibus-tra-simpatia-e-bellezza.html">Non solo... Cibus. Bellezze e curiosit&agrave; nei padiglioni <strong><span style="color: #ff0000;">Foto</span></strong></a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gweb+  gweb articolo  " id="box_cfec9ddc-61e9-4826-bd33-6afea7eab45c"  articleid="512347" gn4id="18048714"  vcpos="9">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Traversetolo
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/news/512347/vandalismi-giovane-punito-dal-sindaco-sceriffo.html">Vandalismi, giovane punito dal sindaco sceriffo</a>
</h2><p class="comments vc_comments_anchor"><a href="https://www.gazzettadiparma.it/news/news/512347/vandalismi-giovane-punito-dal-sindaco-sceriffo.html#anchor_comment"><span>3</span>commenti</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 8881f7ca-0fa0-4a9f-a4ec-4e9b8ea611ab">
        <div class="sharre_fb_tw" data-share_count="147" data-url="https://www.gazzettadiparma.it/news/news/512347/vandalismi-giovane-punito-dal-sindaco-sceriffo.html" data-text="Vandalismi, giovane punito dal sindaco sceriffo" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.8881f7ca-0fa0-4a9f-a4ec-4e9b8ea611ab .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.8881f7ca-0fa0-4a9f-a4ec-4e9b8ea611ab .sharre_fb_tw, .8881f7ca-0fa0-4a9f-a4ec-4e9b8ea611ab .buttons').on({
                mouseenter:function(){
                    $('.8881f7ca-0fa0-4a9f-a4ec-4e9b8ea611ab  .buttons').show();
                    if($('.8881f7ca-0fa0-4a9f-a4ec-4e9b8ea611ab  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/news/512347/vandalismi-giovane-punito-dal-sindaco-sceriffo.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/news/512347/vandalismi-giovane-punito-dal-sindaco-sceriffo.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/news/512347/vandalismi-giovane-punito-dal-sindaco-sceriffo.html');
			twitter.attr('data-text', 'Vandalismi, giovane punito dal sindaco sceriffo');
                        twitter.text('Tweet');
                        
                        
                        $('.8881f7ca-0fa0-4a9f-a4ec-4e9b8ea611ab  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.8881f7ca-0fa0-4a9f-a4ec-4e9b8ea611ab  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div><aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/news/512092/quei-baby-bulli-in-giro-per-il-paese-con-spranghe-e-tirapugni.html">Quei baby bulli in giro per il paese con spranghe e tirapugni </a><a href="https://www.gazzettadiparma.it/news/news/512092/quei-baby-bulli-in-giro-per-il-paese-con-spranghe-e-tirapugni.html"><span style="color: #ff0000;"><strong><a href="video/tg-parma/512334/baby-gang-con-spranghe-e-tirapugni-allarme-a-sorbolo-video.html" style="color: #ff0000;">Video</a></strong></span></a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_lettere vc_macro_section_news lettere lettera cms_article " id="box_c6901e31-473d-402e-8a74-a3d2bd08c169"  articleid="512575"  vcpos="10">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">LETTERE
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/lettere/lettere--/512575/esperienza-sbalorditiva-in-un-ristorante-di-stoccolma-troppo-ritardo-la-cena-e-gratis.html">&quot;Esperienza sbalorditiva in un ristorante di Stoccolma&quot;: troppo ritardo, la cena &egrave; gratis</a>
</h2><p class="comments vc_comments_anchor"><a href="https://www.gazzettadiparma.it/lettere/lettere--/512575/esperienza-sbalorditiva-in-un-ristorante-di-stoccolma-troppo-ritardo-la-cena-e-gratis.html#anchor_comment"><span>1</span>commento</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 193796ee-8e48-4262-a032-150fb3790f1a">
        <div class="sharre_fb_tw" data-share_count="25" data-url="https://www.gazzettadiparma.it/lettere/lettere--/512575/esperienza-sbalorditiva-in-un-ristorante-di-stoccolma-troppo-ritardo-la-cena-e-gratis.html" data-text="&quot;Esperienza sbalorditiva in un ristorante di Stoccolma&quot;: troppo ritardo, la cena &egrave; gratis" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.193796ee-8e48-4262-a032-150fb3790f1a .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.193796ee-8e48-4262-a032-150fb3790f1a .sharre_fb_tw, .193796ee-8e48-4262-a032-150fb3790f1a .buttons').on({
                mouseenter:function(){
                    $('.193796ee-8e48-4262-a032-150fb3790f1a  .buttons').show();
                    if($('.193796ee-8e48-4262-a032-150fb3790f1a  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/lettere/lettere--/512575/esperienza-sbalorditiva-in-un-ristorante-di-stoccolma-troppo-ritardo-la-cena-e-gratis.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/lettere/lettere--/512575/esperienza-sbalorditiva-in-un-ristorante-di-stoccolma-troppo-ritardo-la-cena-e-gratis.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/lettere/lettere--/512575/esperienza-sbalorditiva-in-un-ristorante-di-stoccolma-troppo-ritardo-la-cena-e-gratis.html');
			twitter.attr('data-text', '\"Esperienza sbalorditiva in un ristorante di Stoccolma\": troppo ritardo, la cena \u00E8 gratis');
                        twitter.text('Tweet');
                        
                        
                        $('.193796ee-8e48-4262-a032-150fb3790f1a  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.193796ee-8e48-4262-a032-150fb3790f1a  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_parma vc_macro_section_news parma articolo cms_article " id="box_049cb8a2-c791-49e9-a3f7-e799d26a3f8b"  articleid="512565"  vcpos="11">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">DATI ENAC
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/parma/512565/aeroporto-oltre-12mila-passeggeri-nei-primi-tre-mesi-del-2018.html">Aeroporto: oltre 12mila passeggeri, calo nei primi tre mesi del 2018</a>
</h2>
                    <h3 class="sottotitolo vc_subtitle"><a href="https://www.gazzettadiparma.it/news/parma/512565/aeroporto-oltre-12mila-passeggeri-nei-primi-tre-mesi-del-2018.html">Calo del 54,4%: incide la cancellazione di alcuni voli. Negli scali nazionali, Fiumicino +2,7%, Malpensa +12,8%</a></h3>
                <p class="comments vc_comments_anchor"><a href="https://www.gazzettadiparma.it/news/parma/512565/aeroporto-oltre-12mila-passeggeri-nei-primi-tre-mesi-del-2018.html#anchor_comment"><span>7</span>commenti</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 917a940f-a6ba-494b-8e26-1906470742ad">
        <div class="sharre_fb_tw" data-share_count="40" data-url="https://www.gazzettadiparma.it/news/parma/512565/aeroporto-oltre-12mila-passeggeri-nei-primi-tre-mesi-del-2018.html" data-text="Aeroporto: oltre 12mila passeggeri, calo nei primi tre mesi del 2018" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.917a940f-a6ba-494b-8e26-1906470742ad .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.917a940f-a6ba-494b-8e26-1906470742ad .sharre_fb_tw, .917a940f-a6ba-494b-8e26-1906470742ad .buttons').on({
                mouseenter:function(){
                    $('.917a940f-a6ba-494b-8e26-1906470742ad  .buttons').show();
                    if($('.917a940f-a6ba-494b-8e26-1906470742ad  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/parma/512565/aeroporto-oltre-12mila-passeggeri-nei-primi-tre-mesi-del-2018.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/parma/512565/aeroporto-oltre-12mila-passeggeri-nei-primi-tre-mesi-del-2018.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/parma/512565/aeroporto-oltre-12mila-passeggeri-nei-primi-tre-mesi-del-2018.html');
			twitter.attr('data-text', 'Aeroporto: oltre 12mila passeggeri, calo nei primi tre mesi del 2018');
                        twitter.text('Tweet');
                        
                        
                        $('.917a940f-a6ba-494b-8e26-1906470742ad  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.917a940f-a6ba-494b-8e26-1906470742ad  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/traffico/512498/a1-ancora-code-in-uscita-a-parma-segnalati-animali-nel-tratto-piacentino-e-in-a15.html">A1: ancora code in uscita a Parma questa mattina</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gweb+  gweb articolo  " id="box_ebdeece8-d639-4f72-95a1-29e3394049de"  articleid="512352" gn4id="18048843"  vcpos="12">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">CORNIGLIO
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/news/512352/addio-all-eremita-stemio.html">Addio all'eremita &laquo;Stemio&raquo;</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw b84ef4aa-1910-4393-bb77-5418d87160a1">
        <div class="sharre_fb_tw" data-share_count="21" data-url="https://www.gazzettadiparma.it/news/news/512352/addio-all-eremita-stemio.html" data-text="Addio all'eremita &laquo;Stemio&raquo;" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.b84ef4aa-1910-4393-bb77-5418d87160a1 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.b84ef4aa-1910-4393-bb77-5418d87160a1 .sharre_fb_tw, .b84ef4aa-1910-4393-bb77-5418d87160a1 .buttons').on({
                mouseenter:function(){
                    $('.b84ef4aa-1910-4393-bb77-5418d87160a1  .buttons').show();
                    if($('.b84ef4aa-1910-4393-bb77-5418d87160a1  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/news/512352/addio-all-eremita-stemio.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/news/512352/addio-all-eremita-stemio.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/news/512352/addio-all-eremita-stemio.html');
			twitter.attr('data-text', 'Addio all\'eremita \u00ABStemio\u00BB');
                        twitter.text('Tweet');
                        
                        
                        $('.b84ef4aa-1910-4393-bb77-5418d87160a1  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.b84ef4aa-1910-4393-bb77-5418d87160a1  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div><aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/news/512349/addio-a-pecorari-ingegnere-con-la-passione-per-le-moto.html">Addio a Pecorari, ingegnere con la passione per le moto: aveva 51 anni</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gweb+  gweb articolo  " id="box_67b74af5-619c-4178-8b73-ee9cd05a0a2c"  articleid="512350" gn4id="18048799"  vcpos="13">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Langhirano
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/news/512350/bottura-all-inaugurazione-del-prosciuttificio-galloni.html">Bottura all'inaugurazione del prosciuttificio Galloni</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw d179a240-bfb8-4a3e-8c9f-524c964ff2d4">
        <div class="sharre_fb_tw" data-share_count="30" data-url="https://www.gazzettadiparma.it/news/news/512350/bottura-all-inaugurazione-del-prosciuttificio-galloni.html" data-text="Bottura all'inaugurazione del prosciuttificio Galloni" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.d179a240-bfb8-4a3e-8c9f-524c964ff2d4 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.d179a240-bfb8-4a3e-8c9f-524c964ff2d4 .sharre_fb_tw, .d179a240-bfb8-4a3e-8c9f-524c964ff2d4 .buttons').on({
                mouseenter:function(){
                    $('.d179a240-bfb8-4a3e-8c9f-524c964ff2d4  .buttons').show();
                    if($('.d179a240-bfb8-4a3e-8c9f-524c964ff2d4  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/news/512350/bottura-all-inaugurazione-del-prosciuttificio-galloni.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/news/512350/bottura-all-inaugurazione-del-prosciuttificio-galloni.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/news/512350/bottura-all-inaugurazione-del-prosciuttificio-galloni.html');
			twitter.attr('data-text', 'Bottura all\'inaugurazione del prosciuttificio Galloni');
                        twitter.text('Tweet');
                        
                        
                        $('.d179a240-bfb8-4a3e-8c9f-524c964ff2d4  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.d179a240-bfb8-4a3e-8c9f-524c964ff2d4  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div><aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/news/511847/heinz-beck-il-prosciutto-sposato-con-la-fantasia.html">Heinz Beck, il prosciutto sposato con la fantasia</a>                                   
                               </li>
                            
                               <li class="articolo related_2">
                                   <a href="https://www.gazzettadiparma.it/news/parma/512680/chiude-cibus-un-successo-appuntamento-per-la-20a-edizione-a-maggio-2020.html">Chiude Cibus: un successo. Appuntamento, per la 20a edizione, a maggio 2020</a>                                   
                               </li>
                            <li class="line_break"><br /></li>
                            <li class="occhiello">video</li>
                            
                               <li class="video related_3">
                                   <a href="https://www.gazzettadiparma.it/video/cibus-2018/511905/parmigiano-reggiano-aperta-la-forma-speciale-dedicata-a-cibus.html">Parmigiano Reggiano: aperta la forma speciale dedicata a Cibus&nbsp;<span style="color: #ff0000;"><strong>Video</strong></span></a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gweb+  gweb articolo  " id="box_8c715865-6f98-492d-bbfa-9a597ddb6ad1"  articleid="512351" gn4id="18048826"  vcpos="14">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">FIDENZA
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/news/512351/nuovi-furti-stavolta-i-ladri-rubano-anche-le-mele.html">Nuovi furti: stavolta i ladri rubano anche le mele</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 8841bbf0-3d25-4332-9296-f84dcd418e0d">
        <div class="sharre_fb_tw" data-share_count="23" data-url="https://www.gazzettadiparma.it/news/news/512351/nuovi-furti-stavolta-i-ladri-rubano-anche-le-mele.html" data-text="Nuovi furti: stavolta i ladri rubano anche le mele" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.8841bbf0-3d25-4332-9296-f84dcd418e0d .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.8841bbf0-3d25-4332-9296-f84dcd418e0d .sharre_fb_tw, .8841bbf0-3d25-4332-9296-f84dcd418e0d .buttons').on({
                mouseenter:function(){
                    $('.8841bbf0-3d25-4332-9296-f84dcd418e0d  .buttons').show();
                    if($('.8841bbf0-3d25-4332-9296-f84dcd418e0d  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/news/512351/nuovi-furti-stavolta-i-ladri-rubano-anche-le-mele.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/news/512351/nuovi-furti-stavolta-i-ladri-rubano-anche-le-mele.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/news/512351/nuovi-furti-stavolta-i-ladri-rubano-anche-le-mele.html');
			twitter.attr('data-text', 'Nuovi furti: stavolta i ladri rubano anche le mele');
                        twitter.text('Tweet');
                        
                        
                        $('.8841bbf0-3d25-4332-9296-f84dcd418e0d  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.8841bbf0-3d25-4332-9296-f84dcd418e0d  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div><aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/news/511658/furti-nella-notte-mentre-i-proprietari-dormono.html">Furti nella notte mentre i proprietari dormono</a>                                   
                               </li>
                            
                               <li class="articolo related_2">
                                   <a href="https://www.gazzettadiparma.it/news/news/512086/si-sveglia-con-i-ladri-nella-stanza.html">Si sveglia con i ladri nella stanza</a>                                   
                               </li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_gweb+  gweb articolo  " id="box_015b1e27-8256-417a-b4e0-ac9999dbe4ca"  articleid="512348" gn4id="18048736"  vcpos="15">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">CULTURA
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/news/512348/una-nuova-biblioteca-a-villa-ghidini.html">Una nuova biblioteca a Villa Ghidini</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw fecee467-6268-433f-a040-11936e365cb6">
        <div class="sharre_fb_tw" data-share_count="8" data-url="https://www.gazzettadiparma.it/news/news/512348/una-nuova-biblioteca-a-villa-ghidini.html" data-text="Una nuova biblioteca a Villa Ghidini" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.fecee467-6268-433f-a040-11936e365cb6 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.fecee467-6268-433f-a040-11936e365cb6 .sharre_fb_tw, .fecee467-6268-433f-a040-11936e365cb6 .buttons').on({
                mouseenter:function(){
                    $('.fecee467-6268-433f-a040-11936e365cb6  .buttons').show();
                    if($('.fecee467-6268-433f-a040-11936e365cb6  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/news/512348/una-nuova-biblioteca-a-villa-ghidini.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/news/512348/una-nuova-biblioteca-a-villa-ghidini.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/news/512348/una-nuova-biblioteca-a-villa-ghidini.html');
			twitter.attr('data-text', 'Una nuova biblioteca a Villa Ghidini');
                        twitter.text('Tweet');
                        
                        
                        $('.fecee467-6268-433f-a040-11936e365cb6  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.fecee467-6268-433f-a040-11936e365cb6  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <div class="paywall_icon vc_paywall_icon"></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    


<div class="anteprima_articolo article_cont article_preview_medium_nofoto_v2 null News vc_section_parma vc_macro_section_news parma articolo cms_article " id="box_50c71153-344f-402c-8cbd-a84716bf14e2"  articleid="512464"  vcpos="16">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">dolore
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/parma/512464/amatori-rugby-venerdi-a-reggio-i-funerali-di-rebecca.html">Amatori Rugby: venerd&igrave; a Reggio i funerali di Rebecca</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 206595f2-62ac-489a-b857-2fc3f8c16f93">
        <div class="sharre_fb_tw" data-share_count="52" data-url="https://www.gazzettadiparma.it/news/parma/512464/amatori-rugby-venerdi-a-reggio-i-funerali-di-rebecca.html" data-text="Amatori Rugby: venerd&igrave; a Reggio i funerali di Rebecca" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.206595f2-62ac-489a-b857-2fc3f8c16f93 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.206595f2-62ac-489a-b857-2fc3f8c16f93 .sharre_fb_tw, .206595f2-62ac-489a-b857-2fc3f8c16f93 .buttons').on({
                mouseenter:function(){
                    $('.206595f2-62ac-489a-b857-2fc3f8c16f93  .buttons').show();
                    if($('.206595f2-62ac-489a-b857-2fc3f8c16f93  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/parma/512464/amatori-rugby-venerdi-a-reggio-i-funerali-di-rebecca.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/parma/512464/amatori-rugby-venerdi-a-reggio-i-funerali-di-rebecca.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/parma/512464/amatori-rugby-venerdi-a-reggio-i-funerali-di-rebecca.html');
			twitter.attr('data-text', 'Amatori Rugby: venerd\u00EC a Reggio i funerali di Rebecca');
                        twitter.text('Tweet');
                        
                        
                        $('.206595f2-62ac-489a-b857-2fc3f8c16f93  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.206595f2-62ac-489a-b857-2fc3f8c16f93  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            <aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/parma/511398/addio-a-rebecca-le-rugbiste-suo-padre-ci-sta-insegnando-come-si-usa-il-cuore.html">Addio a Rebecca, le rugbiste: &laquo;Suo padre ci sta insegnando come si usa il cuore&raquo;</a>                                   
                               </li>
                            
                               <li class="articolo related_2">
                                   <a href="https://www.gazzettadiparma.it/news/news/510861/la-morte-di-rebecca-il-dolore-del-mondo-del-rugby.html">La morte di Rebecca, il dolore del mondo del rugby</a>                                   
                               </li>
                            
                               <li class="articolo related_3">
                                   <a href="https://www.gazzettadiparma.it/news/rugby/510879/rebecca-braglia-ha-perso-la-sua-battaglia.html">Rebecca Braglia ha perso la sua battaglia</a>                                   
                               </li>
                            <li class="line_break"><br /></li>
                            <li class="occhiello">gallery</li>
                            <li class="line_break"><br /></li>
                            <li class="occhiello">video</li>
                            </ul></aside></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    </div>
    <div class="div_230">
    

<div class="edicola box_newsstand_v2">
    <p class="occhiello_titolo">Il giornale di oggi</p>
    
            <div class="cont_img">
                <a href="https://webedicola.gazzettadiparma.it/gazzettaparma/?openlast=gazzettaparma" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="https://www.gazzettadiparma.it/getImage.jsp?imageUrl=https%3A%2F%2Fwebedicola.gazzettadiparma.it%2Fgazzettaparma%2Ffpext.jsp%3Ft%3Dgazzettaparma%26amp%3Bamp%3Bh%3D220" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="https://webedicola.gazzettadiparma.it/gazzettaparma/?openlast=gazzettaparma" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="http://webedicola.gazzettadiparma.it/gazzettaparma/shop" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>
      

<div class="bordi_fuori">
<div id="content">



<div class="anteprima_articolo article_cont articolo_preview_big_horizontal_fixedd null News vc_section_editoriale vc_macro_section_news editoriali articolo cms_article " id="box_dc8405ee-d9c2-47dd-911b-63f9354dbf87"  articleid="512501"  vcpos="81">
        
        <article>
        <div class="cont2 "><p class="occhiello vc_pretitle">EDITORIALE
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/news/512501/iran-e-nucleare-rottamare-e-piu-facile-che-costruire.html">Iran e nucleare. Rottamare &egrave; pi&ugrave; facile che costruire</a>
</h2><p class="autore vc_author"><span class="prefisso_autore">di </span>Paolo Ferrandi</p><div class="cont ">
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 74551512-5a88-4ad2-a197-0aea89477ce7">
        <div class="sharre_fb_tw" data-share_count="6" data-url="https://www.gazzettadiparma.it/news/news/512501/iran-e-nucleare-rottamare-e-piu-facile-che-costruire.html" data-text="Iran e nucleare. Rottamare  &egrave; pi&ugrave; facile che costruire
" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.74551512-5a88-4ad2-a197-0aea89477ce7 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.74551512-5a88-4ad2-a197-0aea89477ce7 .sharre_fb_tw, .74551512-5a88-4ad2-a197-0aea89477ce7 .buttons').on({
                mouseenter:function(){
                    $('.74551512-5a88-4ad2-a197-0aea89477ce7  .buttons').show();
                    if($('.74551512-5a88-4ad2-a197-0aea89477ce7  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/news/512501/iran-e-nucleare-rottamare-e-piu-facile-che-costruire.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/news/512501/iran-e-nucleare-rottamare-e-piu-facile-che-costruire.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/news/512501/iran-e-nucleare-rottamare-e-piu-facile-che-costruire.html');
			twitter.attr('data-text', 'Iran e nucleare. Rottamare  \u00E8 pi\u00F9 facile che costruire\r\n');
                        twitter.text('Tweet');
                        
                        
                        $('.74551512-5a88-4ad2-a197-0aea89477ce7  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.74551512-5a88-4ad2-a197-0aea89477ce7  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


</div>
</div>


      

<div class="bordi_fuori2">
<div id="content2">



<div class="anteprima_articolo article_cont articolo_preview_big_horizontal_fixedd_v2 null News vc_section_editoriale vc_macro_section_news editoriali articolo cms_article " id="box_13f7d2f3-1dd7-437e-903b-3a8ef43c5742"  articleid="512256"  vcpos="91">
        
        <article>
        <div class="cont2 "><p class="occhiello vc_pretitle">EDITORIALE
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/editoriali/512256/una-donna-alla-presidenza-del-consiglio-perche-si.html">Una donna alla presidenza del Consiglio: perch&eacute; s&igrave;</a>
</h2><p class="autore vc_author"><span class="prefisso_autore">di </span>Anna Maria Ferrari</p><div class="cont "><p class="comments vc_comments_anchor"><a href="https://www.gazzettadiparma.it/news/editoriali/512256/una-donna-alla-presidenza-del-consiglio-perche-si.html#anchor_comment"><span>3</span>commenti</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw c7aaeeb6-e0d7-4ef8-be53-155f9c22596e">
        <div class="sharre_fb_tw" data-share_count="6" data-url="https://www.gazzettadiparma.it/news/editoriali/512256/una-donna-alla-presidenza-del-consiglio-perche-si.html" data-text="Una donna alla presidenza del Consiglio: perch&eacute; s&igrave;" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.c7aaeeb6-e0d7-4ef8-be53-155f9c22596e .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.c7aaeeb6-e0d7-4ef8-be53-155f9c22596e .sharre_fb_tw, .c7aaeeb6-e0d7-4ef8-be53-155f9c22596e .buttons').on({
                mouseenter:function(){
                    $('.c7aaeeb6-e0d7-4ef8-be53-155f9c22596e  .buttons').show();
                    if($('.c7aaeeb6-e0d7-4ef8-be53-155f9c22596e  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/editoriali/512256/una-donna-alla-presidenza-del-consiglio-perche-si.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/editoriali/512256/una-donna-alla-presidenza-del-consiglio-perche-si.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/editoriali/512256/una-donna-alla-presidenza-del-consiglio-perche-si.html');
			twitter.attr('data-text', 'Una donna alla presidenza del Consiglio: perch\u00E9 s\u00EC');
                        twitter.text('Tweet');
                        
                        
                        $('.c7aaeeb6-e0d7-4ef8-be53-155f9c22596e  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.c7aaeeb6-e0d7-4ef8-be53-155f9c22596e  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

</div>
</div>


    <div class="sfondo_azz">
  

 <div class="text_edit title_thematic_box_2">
    <p class="text " >ITALIA/MONDO</p>
</div>






<div class="anteprima_articolo article_cont article_preview_medium2_azz null News vc_section_italia-mondo vc_macro_section_news italiamondo articolo cms_article " id="box_6d8bd2d9-c4e4-4886-8e76-7ce478e17457"  articleid="512636"  vcpos="101">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">ROMA
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/italia-mondo/512636/uccise-e-brucio-l-ex-fidanzata-30-anni-a-paduano.html">Uccise e bruci&ograve; l'ex fidanzata: 30 anni a Paduano</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw e8308e93-6ad7-45dd-aac2-828b53216c30">
        <div class="sharre_fb_tw" data-share_count="59" data-url="https://www.gazzettadiparma.it/news/italia-mondo/512636/uccise-e-brucio-l-ex-fidanzata-30-anni-a-paduano.html" data-text="Uccise e bruci&ograve; l'ex fidanzata: 30 anni a Paduano " data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.e8308e93-6ad7-45dd-aac2-828b53216c30 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.e8308e93-6ad7-45dd-aac2-828b53216c30 .sharre_fb_tw, .e8308e93-6ad7-45dd-aac2-828b53216c30 .buttons').on({
                mouseenter:function(){
                    $('.e8308e93-6ad7-45dd-aac2-828b53216c30  .buttons').show();
                    if($('.e8308e93-6ad7-45dd-aac2-828b53216c30  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/italia-mondo/512636/uccise-e-brucio-l-ex-fidanzata-30-anni-a-paduano.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/italia-mondo/512636/uccise-e-brucio-l-ex-fidanzata-30-anni-a-paduano.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/italia-mondo/512636/uccise-e-brucio-l-ex-fidanzata-30-anni-a-paduano.html');
			twitter.attr('data-text', 'Uccise e bruci\u00F2 l\'ex fidanzata: 30 anni a Paduano ');
                        twitter.text('Tweet');
                        
                        
                        $('.e8308e93-6ad7-45dd-aac2-828b53216c30  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.e8308e93-6ad7-45dd-aac2-828b53216c30  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_azz null News vc_section_italia-mondo vc_macro_section_news italiamondo articolo cms_article " id="box_e1e79192-0999-4c5c-aedd-e39c6740fb29"  articleid="512612"  vcpos="102">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Torino
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/italia-mondo/512612/bimba-di-2-anni-cade-dal-letto-e-muore-per-emorragia-cerebrale-era-stata-dimessa-con-diagnosi-di-gastrite.html">Bimba di 2 anni cade dal letto e muore per emorragia cerebrale. Era stata dimessa con diagnosi di gastrite</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 91eda99b-2475-4377-87f9-2884ac290c24">
        <div class="sharre_fb_tw" data-share_count="29" data-url="https://www.gazzettadiparma.it/news/italia-mondo/512612/bimba-di-2-anni-cade-dal-letto-e-muore-per-emorragia-cerebrale-era-stata-dimessa-con-diagnosi-di-gastrite.html" data-text="Bimba di 2 anni cade dal letto e muore per emorragia cerebrale. Era stata dimessa con diagnosi di gastrite" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.91eda99b-2475-4377-87f9-2884ac290c24 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.91eda99b-2475-4377-87f9-2884ac290c24 .sharre_fb_tw, .91eda99b-2475-4377-87f9-2884ac290c24 .buttons').on({
                mouseenter:function(){
                    $('.91eda99b-2475-4377-87f9-2884ac290c24  .buttons').show();
                    if($('.91eda99b-2475-4377-87f9-2884ac290c24  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/italia-mondo/512612/bimba-di-2-anni-cade-dal-letto-e-muore-per-emorragia-cerebrale-era-stata-dimessa-con-diagnosi-di-gastrite.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/italia-mondo/512612/bimba-di-2-anni-cade-dal-letto-e-muore-per-emorragia-cerebrale-era-stata-dimessa-con-diagnosi-di-gastrite.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/italia-mondo/512612/bimba-di-2-anni-cade-dal-letto-e-muore-per-emorragia-cerebrale-era-stata-dimessa-con-diagnosi-di-gastrite.html');
			twitter.attr('data-text', 'Bimba di 2 anni cade dal letto e muore per emorragia cerebrale. Era stata dimessa con diagnosi di gastrite');
                        twitter.text('Tweet');
                        
                        
                        $('.91eda99b-2475-4377-87f9-2884ac290c24  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.91eda99b-2475-4377-87f9-2884ac290c24  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



  

 <div class="text_edit title_thematic_box_2">
    <p class="text " >SPORT</p>
</div>





<div class="anteprima_articolo article_cont article_preview_medium2_azz null Sport vc_section_sport  sport articolo cms_article " id="box_04ea210a-59ad-4b73-bdd7-33d5b14b3a19"  articleid="512654"  vcpos="151">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">ciclismo
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/sport/512654/giro-d-italia--chaves-stacca-tutti-e-conquista-l-etna--yates-nuova-maglia-rosa.html">Giro d'Italia: Chaves stacca tutti e conquista l'Etna. Yates nuova maglia rosa</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw b7cbc7f5-0078-4b15-8d8b-768e84475e10">
        <div class="sharre_fb_tw" data-share_count="5" data-url="https://www.gazzettadiparma.it/news/sport/512654/giro-d-italia--chaves-stacca-tutti-e-conquista-l-etna--yates-nuova-maglia-rosa.html" data-text="Giro d'Italia: Chaves stacca tutti e conquista l'Etna. Yates nuova maglia rosa" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.b7cbc7f5-0078-4b15-8d8b-768e84475e10 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.b7cbc7f5-0078-4b15-8d8b-768e84475e10 .sharre_fb_tw, .b7cbc7f5-0078-4b15-8d8b-768e84475e10 .buttons').on({
                mouseenter:function(){
                    $('.b7cbc7f5-0078-4b15-8d8b-768e84475e10  .buttons').show();
                    if($('.b7cbc7f5-0078-4b15-8d8b-768e84475e10  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/sport/512654/giro-d-italia--chaves-stacca-tutti-e-conquista-l-etna--yates-nuova-maglia-rosa.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/sport/512654/giro-d-italia--chaves-stacca-tutti-e-conquista-l-etna--yates-nuova-maglia-rosa.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/sport/512654/giro-d-italia--chaves-stacca-tutti-e-conquista-l-etna--yates-nuova-maglia-rosa.html');
			twitter.attr('data-text', 'Giro d\'Italia: Chaves stacca tutti e conquista l\'Etna. Yates nuova maglia rosa');
                        twitter.text('Tweet');
                        
                        
                        $('.b7cbc7f5-0078-4b15-8d8b-768e84475e10  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.b7cbc7f5-0078-4b15-8d8b-768e84475e10  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_azz null News vc_section_tg-parma vc_macro_section_mediagallery vc_macro_section_news tgparma video cms_article " id="box_29e1b4ee-9ba6-48ae-a0e5-314f06be841f"  articleid="512592"  vcpos="152">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">tg parma
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/video/tg-parma/512592/parma-un-dubbio-per-reparto-in-vista-del-bari-lucarelli-ci-sara.html">Parma, un dubbio per reparto in vista del Bari. Lucarelli ci sar&agrave;&nbsp;<span style="color: #ff0000;"><strong>Video</strong></span></a>
</h2><aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/il-parma/512333/centro-sportivo-di-collecchio-il-parma-calcio-si-aggiudica-provvisoriamente-l-asta.html">Centro sportivo di Collecchio, il Parma Calcio si aggiudica (provvisoriamente) l'asta</a>                                   
                               </li>
                            
                               <li class="articolo related_2">
                                   <a href="https://www.gazzettadiparma.it/news/il-parma/512617/parma-bari-sara-match-anche-sugli-spalti-gia-venduti-agli-ospiti-1-200-biglietti.html">Parma-Bari sar&agrave; match anche sugli spalti: gi&agrave; venduti agli ospiti 1.200 biglietti</a>                                   
                               </li>
                            </ul></aside>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw e1588b89-df84-4e93-a690-397fd7ceb082">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.gazzettadiparma.it/video/tg-parma/512592/parma-un-dubbio-per-reparto-in-vista-del-bari-lucarelli-ci-sara.html" data-text="Parma, un dubbio per reparto in vista del Bari. Lucarelli ci sar&agrave;" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.e1588b89-df84-4e93-a690-397fd7ceb082 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.e1588b89-df84-4e93-a690-397fd7ceb082 .sharre_fb_tw, .e1588b89-df84-4e93-a690-397fd7ceb082 .buttons').on({
                mouseenter:function(){
                    $('.e1588b89-df84-4e93-a690-397fd7ceb082  .buttons').show();
                    if($('.e1588b89-df84-4e93-a690-397fd7ceb082  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/video/tg-parma/512592/parma-un-dubbio-per-reparto-in-vista-del-bari-lucarelli-ci-sara.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/video/tg-parma/512592/parma-un-dubbio-per-reparto-in-vista-del-bari-lucarelli-ci-sara.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/video/tg-parma/512592/parma-un-dubbio-per-reparto-in-vista-del-bari-lucarelli-ci-sara.html');
			twitter.attr('data-text', 'Parma, un dubbio per reparto in vista del Bari. Lucarelli ci sar\u00E0');
                        twitter.text('Tweet');
                        
                        
                        $('.e1588b89-df84-4e93-a690-397fd7ceb082  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.e1588b89-df84-4e93-a690-397fd7ceb082  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



  

 <div class="text_edit title_thematic_box_2">
    <p class="text " >SOCIETA'</p>
</div>





<div class="anteprima_articolo article_cont article_preview_medium2_azz null News vc_section_italia-mondo vc_macro_section_news italiamondo video cms_article " id="box_76d96625-0add-4d73-81da-6b30dc903e0a"  articleid="512674"  vcpos="181">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">scienza-tecnologia
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/video/italia-mondo/512674/ecco-la-mano-bionica.html">Ecco la mano bionica: &egrave; italiana e muove le dita come quella naturale <strong><span style="color: #ff0000;">Video</span></strong></a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw e5c99428-eaae-437e-aeca-d2bfba7fac87">
        <div class="sharre_fb_tw" data-share_count="3" data-url="https://www.gazzettadiparma.it/video/italia-mondo/512674/ecco-la-mano-bionica.html" data-text="Ecco la mano bionica: &egrave; italiana e muove le dita come quella naturale Video" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.e5c99428-eaae-437e-aeca-d2bfba7fac87 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.e5c99428-eaae-437e-aeca-d2bfba7fac87 .sharre_fb_tw, .e5c99428-eaae-437e-aeca-d2bfba7fac87 .buttons').on({
                mouseenter:function(){
                    $('.e5c99428-eaae-437e-aeca-d2bfba7fac87  .buttons').show();
                    if($('.e5c99428-eaae-437e-aeca-d2bfba7fac87  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/video/italia-mondo/512674/ecco-la-mano-bionica.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/video/italia-mondo/512674/ecco-la-mano-bionica.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/video/italia-mondo/512674/ecco-la-mano-bionica.html');
			twitter.attr('data-text', 'Ecco la mano bionica: \u00E8 italiana e muove le dita come quella naturale Video');
                        twitter.text('Tweet');
                        
                        
                        $('.e5c99428-eaae-437e-aeca-d2bfba7fac87  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.e5c99428-eaae-437e-aeca-d2bfba7fac87  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_azz null News vc_section_mediagallery vc_macro_section_news gallery gallery cms_article " id="box_e7a56a9d-ebe4-47d0-9b85-7fe5d4414258"  articleid="510995"  vcpos="182">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">PGN
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/gallery/gallery/510995/sanguinaro-all-havana-si-balla-latino-ecco-chi-c-era-foto.html">Sanguinaro, all'Havana si balla latino: ecco chi c'era <span style="color: #ff0000;"><strong>Foto</strong></span></a>
</h2><aside><ul class="correlati vc_relateds"><li class="line_break"><br /></li>
                            <li class="occhiello">gallery</li>
                            
                               <li class="gallery related_1">
                                   <a href="https://www.gazzettadiparma.it/gallery/gallery-special/510992/a-soragna-la-serata-party-hard-le-foto-della-festa.html">A Soragna la serata &quot;Party Hard&quot;: le <span style="color: #ff0000;"><strong>foto</strong> </span>della festa&nbsp;</a>                                   
                               </li>
                            </ul></aside>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 610e5b3a-0099-469a-907c-df976189052f">
        <div class="sharre_fb_tw" data-share_count="6" data-url="https://www.gazzettadiparma.it/gallery/gallery/510995/sanguinaro-all-havana-si-balla-latino-ecco-chi-c-era-foto.html" data-text="Sanguinaro, all'Havana si balla latino: ecco chi c'era - Foto " data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.610e5b3a-0099-469a-907c-df976189052f .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.610e5b3a-0099-469a-907c-df976189052f .sharre_fb_tw, .610e5b3a-0099-469a-907c-df976189052f .buttons').on({
                mouseenter:function(){
                    $('.610e5b3a-0099-469a-907c-df976189052f  .buttons').show();
                    if($('.610e5b3a-0099-469a-907c-df976189052f  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/gallery/gallery/510995/sanguinaro-all-havana-si-balla-latino-ecco-chi-c-era-foto.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/gallery/gallery/510995/sanguinaro-all-havana-si-balla-latino-ecco-chi-c-era-foto.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/gallery/gallery/510995/sanguinaro-all-havana-si-balla-latino-ecco-chi-c-era-foto.html');
			twitter.attr('data-text', 'Sanguinaro, all\'Havana si balla latino: ecco chi c\'era - Foto ');
                        twitter.text('Tweet');
                        
                        
                        $('.610e5b3a-0099-469a-907c-df976189052f  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.610e5b3a-0099-469a-907c-df976189052f  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



  

 <div class="text_edit title_thematic_box_2">
    <p class="text " >MOTORI</p>
</div>





<div class="anteprima_articolo article_cont article_preview_medium2_azz null News vc_section_news-motori-novita vc_macro_section_motori vc_macro_section_a-z vc_macro_section_news newsmotori articolo cms_article " id="box_0304ec99-e67e-4e59-a07c-d1bef5c4ec82"  articleid="511628"  vcpos="191">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">in pillole
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/news-motori/511628/alfa-romeo-stelvio-arriva-la-sport-edition.html">Alfa Romeo Stelvio: arriva la Sport Edition</a>
</h2><aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/motori/482836/tutti-i-segreti-di-alfa-romeo-stelvio-un-quadrifoglio-da-formula-1.html">Tutti i segreti di Alfa Romeo Stelvio Quadrifoglio: roba da Formula 1</a>                                   
                               </li>
                            </ul></aside>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 9971339e-40d3-4a84-a18c-81e5ebb77975">
        <div class="sharre_fb_tw" data-share_count="4" data-url="https://www.gazzettadiparma.it/news/news-motori/511628/alfa-romeo-stelvio-arriva-la-sport-edition.html" data-text="Alfa Romeo Stelvio: arriva la Sport Edition" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.9971339e-40d3-4a84-a18c-81e5ebb77975 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.9971339e-40d3-4a84-a18c-81e5ebb77975 .sharre_fb_tw, .9971339e-40d3-4a84-a18c-81e5ebb77975 .buttons').on({
                mouseenter:function(){
                    $('.9971339e-40d3-4a84-a18c-81e5ebb77975  .buttons').show();
                    if($('.9971339e-40d3-4a84-a18c-81e5ebb77975  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/news-motori/511628/alfa-romeo-stelvio-arriva-la-sport-edition.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/news-motori/511628/alfa-romeo-stelvio-arriva-la-sport-edition.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/news-motori/511628/alfa-romeo-stelvio-arriva-la-sport-edition.html');
			twitter.attr('data-text', 'Alfa Romeo Stelvio: arriva la Sport Edition');
                        twitter.text('Tweet');
                        
                        
                        $('.9971339e-40d3-4a84-a18c-81e5ebb77975  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.9971339e-40d3-4a84-a18c-81e5ebb77975  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




<div class="anteprima_articolo article_cont article_preview_medium2_azz null News vc_section_motori vc_macro_section_a-z vc_macro_section_news motori articolo cms_article " id="box_9a9b32bf-a739-4247-a338-6399c8b1cb13"  articleid="511627"  vcpos="192">
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">IL  NOSTRO TEST
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/news/motori/511627/al-volante-di-velar-la-range-rover-che-non-c-era.html">Al volante di Velar, la Range Rover che non c'era</a>
</h2><aside><ul class="correlati vc_relateds">
                            <li class="occhiello">articolo</li>
                            
                               <li class="articolo related_1">
                                   <a href="https://www.gazzettadiparma.it/news/motori/445109/velar-tutto-il-fascino-di-range-rover.html">Velar, lo &quot;sbarco&quot; in Emilia Romagna</a>                                   
                               </li>
                            </ul></aside><p class="comments vc_comments_anchor"><a href="https://www.gazzettadiparma.it/news/motori/511627/al-volante-di-velar-la-range-rover-che-non-c-era.html#anchor_comment"><span>1</span>commento</a></p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 0d9ac743-54ed-426c-9200-fc072792983b">
        <div class="sharre_fb_tw" data-share_count="13" data-url="https://www.gazzettadiparma.it/news/motori/511627/al-volante-di-velar-la-range-rover-che-non-c-era.html" data-text="Al volante di Velar, la Range Rover che non c'era" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.0d9ac743-54ed-426c-9200-fc072792983b .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '271866006266|8DJCQG_pzw4lLdjDn7Y3Owttf_w',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.0d9ac743-54ed-426c-9200-fc072792983b .sharre_fb_tw, .0d9ac743-54ed-426c-9200-fc072792983b .buttons').on({
                mouseenter:function(){
                    $('.0d9ac743-54ed-426c-9200-fc072792983b  .buttons').show();
                    if($('.0d9ac743-54ed-426c-9200-fc072792983b  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.gazzettadiparma.it/news/motori/511627/al-volante-di-velar-la-range-rover-che-non-c-era.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.gazzettadiparma.it/news/motori/511627/al-volante-di-velar-la-range-rover-che-non-c-era.html');
			twitter.attr('data-url', 'https://www.gazzettadiparma.it/news/motori/511627/al-volante-di-velar-la-range-rover-che-non-c-era.html');
			twitter.attr('data-text', 'Al volante di Velar, la Range Rover che non c\'era');
                        twitter.text('Tweet');
                        
                        
                        $('.0d9ac743-54ed-426c-9200-fc072792983b  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.0d9ac743-54ed-426c-9200-fc072792983b  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



</div><!--sfondo_azz-->
    </div>


</div>

        
        <div data-render="true"  class="bannervcms banner_990x30_2 " format="990x30_2" ><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/1010125/Gazzetta-di-Parma/masthead-gazzettadiparma', [[990, 250], [970, 250]]).display();
</script>
<script type="text/javascript">incrementAdvImpression(464);</script>
</div>
      
      
      
<div class="footer_1">


    <div class="logo box_logo_general_v2">
        <a href="https://www.gazzettadiparma.it/">
          <img  alt="News" title="News" src="images/testata_biancaaaa.png?v=1462369450000" />
        </a>
    </div>

<div class="text_edit copyright_2">
    <p class="text " >Gazzetta di Parma S.r.l. - P.Iva 02361510346 <br> Tutti i diritti riservati 2016 <br> Powered  by <a href="http://www.gmde.it">GMDE s.r.l.</a> </p>
</div>

</div>
<div class="footer_2">

        
                    <div class="menu menu_contatti_footer_v2" id="box_4c3b722e-199d-4ee9-8298-65f68987f6e2">
                    <ul class="menu_1">
<li class="chi-siamo sezione_2650 pagina-bianca">
<a  href="https://www.gazzettadiparma.it/sezioni/2650/chi-siamo2650"  ><span>Chi siamo</span></a>
</li>
<li class="scrivi-alla-redazione sezione_194 pagina-bianca">
<a rel="nofollow" href="mailto:sito@gazzettadiparma.net"  ><span>Scrivi alla redazione</span></a>
</li>
<li class="fai-pubblicita sezione_192 pagina-bianca">
<a rel="nofollow" href="https://goo.gl/Az2nDR" onclick="window.open(this.href,'',''); return false" ><span>Fai pubblicit&agrave;</span></a>
</li>
<li class="guida-turistica sezione_30 sezione">
<a  href="https://www.gazzettadiparma.it/sezioni/30/guida-turistica"  ><span>Guida turistica</span></a>
</li>
<li class="rss sezione_773 ">
<a rel="nofollow" href="/feed.jsp"  ><span>RSS</span></a>
</li>
<li class="note-legali sezione_921 pagina-bianca">
<a  href="https://www.gazzettadiparma.it/sezioni/921/note-legali"  ><span>Note Legali</span></a>
</li>
<li class="privacy sezione_922 pagina-bianca">
<a  href="https://www.gazzettadiparma.it/sezioni/922/privacy"  ><span>Privacy</span></a>
</li>
<li class="modello-231 sezione_1837 pagina-bianca">
<a  href="https://www.gazzettadiparma.it/userUpload/modello231.pdf" onclick="window.open(this.href,'',''); return false" ><span>Modello 231</span></a>
</li>
<li class="comunicazione-politica sezione_2283 sezione">
<a  href="https://www.gazzettadiparma.it/news/publiedi/342495/COMUNICAZIONE-POLITICA-E-PARITA--DI.html" onclick="window.open(this.href,'',''); return false" ><span>Comunicazione politica</span></a>
</li>
</ul>

                    </div>
    


<div class="fooooter">



<div class="social_box">
    <a href="https://www.facebook.com/gazzettadiparma?ref=ts&fref=ts" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="" alt="" src="images/icon_facebook_v2.png" /></a><a href="https://twitter.com/gazzettaparma" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="" alt="" src="images/icon_twitter_v2.png" /></a><a href="http://www.gazzettadiparma.it/sezioni/2104/contatti"><img id="img_mail" title="" alt="" src="images/icon_mail_v2.png" /></a>
</div>

</div>
</div>

        
        
      
      
      
  
</div><!--overbox_full-->

    <script type="text/javascript" src="https://www.gazzettadiparma.it/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.gazzettadiparma.it/js/confirm/jquery.confirm.css?v=1441619392000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.gazzettadiparma.it/js/fancybox/source/jquery.fancybox.css?v=1433319726000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=512674" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_servizi\" id=\"box_fed60e82-85d6-463f-9a20-b9549ceba04b\">\n                    <ul class=\"menu_1\">\n<li class=\"fai-un-necrologio sezione_2262 pagina-bianca\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/2262/necro-publiedi\"  >\n<span>Fai un necrologio<\/span>\n<\/a>\n<\/li>\n<li class=\"abbonati sezione_2083 pagina-bianca\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/2083/abbonamenti\"  >\n<span>Abbonati<\/span>\n<\/a>\n<\/li>\n<li class=\"ricevi-le-breaking-news sezione_2439 sezione\">\n<a rel=\"nofollow\" href=\"https://goo.gl/HYHDkt\" onclick=\"window.open(this.href,'',''); return false\" >\n<img width=\"24\" height=\"24\" src=\"resizer/24/24/true/1495472889308.png--.png?1495472895000\" />\n<span>Ricevi le breaking news<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var banner = undefined;\n                            $('#box_fed60e82-85d6-463f-9a20-b9549ceba04b ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {\n                                  if (typeof banner != 'undefined') {\n                                    $('#box_fed60e82-85d6-463f-9a20-b9549ceba04b .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(banner.code);\n                                    incrementAdvImpression(banner.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_fed60e82-85d6-463f-9a20-b9549ceba04b').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">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</script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu menu_contatti_footer_v2\" id=\"box_4c3b722e-199d-4ee9-8298-65f68987f6e2\">\n                    <ul class=\"menu_1\">\n<li class=\"chi-siamo sezione_2650 pagina-bianca\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/2650/chi-siamo2650\"  ><span>Chi siamo<\/span><\/a>\n<\/li>\n<li class=\"scrivi-alla-redazione sezione_194 pagina-bianca\">\n<a rel=\"nofollow\" href=\"mailto:sito@gazzettadiparma.net\"  ><span>Scrivi alla redazione<\/span><\/a>\n<\/li>\n<li class=\"fai-pubblicita sezione_192 pagina-bianca\">\n<a rel=\"nofollow\" href=\"https://goo.gl/Az2nDR\" onclick=\"window.open(this.href,'',''); return false\" ><span>Fai pubblicit&agrave;<\/span><\/a>\n<\/li>\n<li class=\"guida-turistica sezione_30 sezione\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/30/guida-turistica\"  ><span>Guida turistica<\/span><\/a>\n<\/li>\n<li class=\"rss sezione_773 \">\n<a rel=\"nofollow\" href=\"/feed.jsp\"  ><span>RSS<\/span><\/a>\n<\/li>\n<li class=\"note-legali sezione_921 pagina-bianca\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/921/note-legali\"  ><span>Note Legali<\/span><\/a>\n<\/li>\n<li class=\"privacy sezione_922 pagina-bianca\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/922/privacy\"  ><span>Privacy<\/span><\/a>\n<\/li>\n<li class=\"modello-231 sezione_1837 pagina-bianca\">\n<a  href=\"https://www.gazzettadiparma.it/userUpload/modello231.pdf\" onclick=\"window.open(this.href,'',''); return false\" ><span>Modello 231<\/span><\/a>\n<\/li>\n<li class=\"comunicazione-politica sezione_2283 sezione\">\n<a  href=\"https://www.gazzettadiparma.it/news/publiedi/342495/COMUNICAZIONE-POLITICA-E-PARITA--DI.html\" onclick=\"window.open(this.href,'',''); return false\" ><span>Comunicazione politica<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    <\/div>\n    \n      "};
       $('#box_4c3b722e-199d-4ee9-8298-65f68987f6e2').html( $(ajaxMenuHtml.html).html() );
      </script>
        <script id="23a601f9-6ef6-4a09-82de-2128b63fbf5a" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_bottom \" format=\"bottom\" ><!-- Beginning PassBack for Ad unit Gazzettadiparma_it_970x250_FS_ROS ### size: [[970,250]] -->\r\n    <script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js'>\r\n        googletag.pubads().definePassback('9891788/Gazzettadiparma_it_970x250_FS_ROS', [[970,250]]).display();\r\n    <\/script>\r\n<!-- End Passback -->\r\n<!-- Google Tag Manager (noscript) -->\r\n<noscript><iframe src=\"https://www.googletagmanager.com/ns.html?id=GTM-WKJSX8\"\r\nheight=\"0\" width=\"0\" style=\"display:none;visibility:hidden\"><\/iframe><\/noscript>\r\n<!-- End Google Tag Manager (noscript) -->\r\n<br>\r\n<script type=\"text/javascript\" src=\"https://a-ssl.ligatus.com/?ids=89321&t=js&s=1\"><\/script>\r\n<br>\r\n<ins id=\"ad6d1938\" style=\"display: inline-block;\"><\/ins>\r\n<script type=\"text/javascript\">\r\n(function(){var a=document.createElement(\"script\"),b=document.getElementsByTagName(\"script\")[0];a.src=\"//mxfelwtyd0.s.ad6media.fr/?d=\"+(new Date).getTime()+\"&r=\";try{a.src+=encodeURIComponent(top.document.referrer)}catch(c){a.src+=encodeURIComponent(document.referrer)}a.type=\"text/javascript\";a.async=!0;b.parentNode.insertBefore(a,b)})();\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(296);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('appnexus')){
            document.write(banner.html);
        }
        $('#23a601f9-6ef6-4a09-82de-2128b63fbf5a').remove()
    </script>
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>



</body>
</html>



