
















			

    
<!DOCTYPE html>
<html lang="it">
    <head>
        <title>Viktor e Oksana, lei  ha perso le gambe su una mina: si sposano in ospedale  - Gazzetta di Parma</title>
	<meta name="description" content="Il ballo degli sposi commuove tutti, lui la tiene letteralmente in braccio e ondeggia nel piccolo spazio circondato da persone che guardano, lei nasconde il vis..." /><meta name="Keywords" content="oksana,mina esplosa,leopoli" /><meta name="news_keywords" content="oksana,mina esplosa,leopoli" /><meta name="sections" content="Italia/Mondo,Home" /><meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" /><meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
	<link rel="icon"             href="favicon_1.ico?v=1638635455300" type="image/x-icon" />
	<link rel="apple-touch-icon" href="favicon_1.ico?v=1638635455300" type="image/x-icon" />

	<base href="https://www.gazzettadiparma.it/"  /><meta property="og:type" content="article">
	<meta property="og:title" content="Viktor e Oksana, lei  ha perso le gambe su una mina: si sposano in ospedale ">
	<meta property="og:description" content="Il ballo degli sposi commuove tutti, lui la tiene letteralmente in braccio e ondeggia nel piccolo spazio circondato da persone che guardano, lei nasconde il viso nella spalla del neomarito: le lacrime di chi assiste sono soprattutto per Oksana, infermiera di Lysychansk di 23 anni che la sera del 27 ..."><meta property="og:image:secure" content="https://www.gazzettadiparma.it/resizer/600/315/true/2022_05_03/perde_gambe-1651588323414.jpg--viktor_e_oksana__lei_ha_perso_le_gambe_su_una_mina__si_sposano_in_ospedale.jpg?1651588324304"><meta property="og:image" content="https://www.gazzettadiparma.it/resizer/600/315/true/2022_05_03/perde_gambe-1651588323414.jpg--viktor_e_oksana__lei_ha_perso_le_gambe_su_una_mina__si_sposano_in_ospedale.jpg?1651588324304">
		<meta property="og:image:alt" content="Viktor e Oksana, lei  ha perso le gambe su una mina: si sposano in ospedale "><meta property="og:image:width"  content="600" >
			<meta property="og:image:height" content="315"><meta property="og:url" content="https://www.gazzettadiparma.it/italia-mondo/2022/05/03/news/viktor-e-oksana-lei-ha-perso-le-gambe-su-una-mina-si-sposano-in-ospedale-642737/"><meta property="twitter:title" content="Viktor e Oksana, lei  ha perso le gambe su una mina: si sposano in ospedale ">
	<meta property="twitter:description" content="Il ballo degli sposi commuove tutti, lui la tiene letteralmente in braccio e ondeggia nel piccolo spazio circondato da persone che guardano, lei nasconde il viso nella spalla del neomarito: le lacrime...">
	<meta property="twitter:url" content="https://www.gazzettadiparma.it/italia-mondo/2022/05/03/news/viktor-e-oksana-lei-ha-perso-le-gambe-su-una-mina-si-sposano-in-ospedale-642737/"><meta property="twitter:image" content="https://www.gazzettadiparma.it/resizer/600/315/true/2022_05_03/perde_gambe-1651588323414.jpg--viktor_e_oksana__lei_ha_perso_le_gambe_su_una_mina__si_sposano_in_ospedale.jpg?1651588324304"><meta property="twitter:image:width"  content="600">
				<meta property="twitter:image:height" content="315"><link rel="image_src" href="https://www.gazzettadiparma.it/resizer/600/315/true/2022_05_03/perde_gambe-1651588323414.jpg--viktor_e_oksana__lei_ha_perso_le_gambe_su_una_mina__si_sposano_in_ospedale.jpg?1651588324304" /><meta name="url" content="https://www.gazzettadiparma.it/italia-mondo/2022/05/03/news/viktor-e-oksana-lei-ha-perso-le-gambe-su-una-mina-si-sposano-in-ospedale-642737/" /><link rel="canonical" href="https://www.gazzettadiparma.it/italia-mondo/2022/05/03/news/viktor-e-oksana-lei-ha-perso-le-gambe-su-una-mina-si-sposano-in-ospedale-642737/"/>
<meta property="articleID" content="642737"><meta property="datePublished" content="2022-05-03T14:37:39Z"><link rel="amphtml" href="https://www.gazzettadiparma.it/italia-mondo/2022/05/03/news/viktor-e-oksana-lei-ha-perso-le-gambe-su-una-mina-si-sposano-in-ospedale-642737/amp/"><meta name="robots" content="noarchive" /><meta name="socialbeat:keywords" content="" />

        


<script type="application/ld+json">
    
    {"@context":"https://schema.org","@type":"Article","url":"https://www.gazzettadiparma.it/italia-mondo/2022/05/03/news/viktor-e-oksana-lei-ha-perso-le-gambe-su-una-mina-si-sposano-in-ospedale-642737/","mainEntityOfPage":"https://www.gazzettadiparma.it/italia-mondo/2022/05/03/news/viktor-e-oksana-lei-ha-perso-le-gambe-su-una-mina-si-sposano-in-ospedale-642737/","headline":"Viktor e Oksana, lei  ha perso le gambe su una mina: si sposano in ospedale ","text":"Il ballo degli sposi commuove tutti, lui la tiene letteralmente in braccio e ondeggia nel piccolo spazio circondato da persone che guardano, lei nasconde il viso nella spalla del neomarito: le lacrime di chi assiste sono soprattutto per Oksana, infermiera di Lysychansk di 23 anni che la sera del 27 marzo è saltata su una mina che le ha strappato via dal corpo le gambe e quattro dita della mano sinistra. Stava tornando a casa lungo un percorso familiare, una via della cittadina nella provincia di Lugansk, con il suo compagno Victor rimasto illeso per un vero miracolo. Oksana e Victor, che stanno insieme da 6 anni e hanno due bambini, hanno deciso di sposarsi in ospedale a Leopoli dove lei sta aspettando un intervento di chirurgia protesica. Hanno comprato le fedi nuziali e trovato un vestito bianco, alla torta hanno pensato i volontari. La cerimonia e il rinfresco si sono svolti nel reparto dove lei è ricoverata. Gli sposi hanno postato il video del matrimonio su Telegram, lei con la sua coroncina di fiori rosa, lui con i capelli a spazzola, tra speranza e tristezza.","keywords":"oksana,mina esplosa,leopoli","articleSection":"Italia/Mondo","publisher":{"@type":"Organization","name":"Gazzetta di Parma","logo":{"@type":"ImageObject","url":"https://www.gazzettadiparma.it/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"https://www.gazzettadiparma.it/resizer/-1/-1/true/2022_05_03/perde_gambe-1651588323414.jpg--.jpg?1651588324304","url":"https://www.gazzettadiparma.it/resizer/-1/-1/true/2022_05_03/perde_gambe-1651588323414.jpg--.jpg?1651588324304","@type":"ImageObject"},"author":{"@type":"Person","name":"Paola Guatelli"},"dateCreated":"2022-05-03T14:37:4Z","dateModified":"2022-05-03T14:37:4Z","datePublished":"2022-05-03T14:37:39Z"}
</script>

        
        
        
<script src="js/jquery/jquery-3.6.0.min.js"></script>
<script src="js/jquery/jquery-migrate-1.4.1.min.js"></script>
<!--
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
-->
<script src="js/jquery/jquery-ui.min.js"></script>

<!-- libraries used by layout widgets -->

<!-- slider: bxSlider -->
<script src="js/jquery.bxSlider.min.js"></script>
<!-- slider: swiper -->
<link rel="stylesheet" href="js/swiper/swiper-bundle.min.css" />
<script src="js/swiper/swiper-bundle.min.js"></script>
<!-- drop-down menu: superfish -->
<script src="js/superfish/hoverIntent.js"></script>
<script src="js/superfish/superfish.js"></script>
<script src="js/superfish/supersubs.js"></script>
<!-- confirm dialog: jquery.confirm -->
<script src="js/confirm/jquery.confirm.js"></script>
<!-- graphic library similar to flash -->
<!-- <script src="js/flash.js"></script> -->
<!-- populate form inputs with example text that disappears on focus -->
<script src="js/jquery-example.js"></script>
<!-- scrollbar: customizable animated scrolling -->
<script src="js/jquery.scrollTo.js" defer></script>
<!-- form validation -->
<script src="js/validate/jquery.validate.min.js" ></script>
<!-- upload file -->
<script src="js/ajaxfileupload.js" defer></script>
<!-- zooming -->
<script src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<!-- story telling -->
<script src="js/story_telling/StoryTelling.js"></script>
<!-- responsive image gallery -->
<script src="js/galleria/galleria-1.2.6.min.js"></script>
<!-- consistent layout -->
<script src="js/wookmark/jquery.imagesloaded.js"></script>
<script src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script src="js/wookmark/jquery.colorbox-min.js" defer></script>
<!-- delayed content lazy-loading -->
<script src="js/jquery.lazyload.min.js"></script>
<!-- cookie management -->
<script src="js/jquery.cookie.js"></script>
 <!-- EU cookie law -->
<script src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>

<script>
  var cmspos = false;
  $.widget.bridge('uitooltip', $.ui.tooltip); // Handle jQuery plugin naming conflict between jQuery UI and Bootstrap
</script>
<script src="js/utils.js"></script>

		<script src="js/bootstrap/js/bootstrap.min.js"></script>
		<link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="js/html5shiv.js"></script>
			<script src="js/respond.min.js"></script>
		<![endif]-->
		<style>
			@-webkit-viewport   { width: device-width; }
			@-moz-viewport      { width: device-width; }
			@-ms-viewport       { width: device-width; }
			@-o-viewport        { width: device-width; }
		</style>
  	<script>
			/*
			 * Copyright 2014-2015 Twitter, Inc.
			 * Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
			 */
			if(navigator.userAgent.match(/IEMobile\/10\.0/)){
				var msViewportStyle = document.createElement('style');
				msViewportStyle.appendChild(document.createTextNode('@-ms-viewport{width:auto!important}'));
				document.querySelector('head').appendChild(msViewportStyle);
			}
		</script>
	<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />
	<style>img.lazy {display: none;}</style>
	<!--[if IE]>  <link rel="stylesheet" type="text/css" href="https://www.gazzettadiparma.it/css/ie.css?v=1627899447693"/><![endif]-->
	<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.gazzettadiparma.it/css/ie_8.css?v=1627899447801"/><![endif]-->
	<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.gazzettadiparma.it/css/ie_9.css?v=1627899447837"/><![endif]-->
	<script>
		var CONTEXTPATH='';
		var CONTENTTYPE ='articolo';
		var virtualcmsPageInfo = {};
		virtualcmsPageInfo.channelId = 1;
		virtualcmsPageInfo.domainId = 1;
		virtualcmsPageInfo.channelName = 'Gazzetta di Parma';
		virtualcmsPageInfo.sectionId = 145;
		virtualcmsPageInfo.sectionName = 'Italia\/Mondo';
				virtualcmsPageInfo.sectionTreeWt = {};
					virtualcmsPageInfo.sectionTreeWt[1] = 'Gazzetta di Parma';
				virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
		virtualcmsPageInfo.isMobile = false;
		virtualcmsPageInfo.contextPath = '';
		virtualcmsPageInfo.domainName = 'www.gazzettadiparma.it';
		virtualcmsPageInfo.isDragDrop = false;
    virtualcmsPageInfo.isUserPanel = false;
				virtualcmsPageInfo.article = {};
				virtualcmsPageInfo.article.id = 642737;
				virtualcmsPageInfo.article.digitalsectionId = 0;
				virtualcmsPageInfo.article.title = 'Viktor e Oksana, lei  ha perso le gambe su una mina: si sposano in ospedale ';
				virtualcmsPageInfo.article.type = 'articolo';
				virtualcmsPageInfo.article.typeValue = '';
				virtualcmsPageInfo.article.publication_date = '2022-05-03 16:37';
				virtualcmsPageInfo.article.author = 'Paola Guatelli';
				virtualcmsPageInfo.article.isCommentsDisabled = false;
				virtualcmsPageInfo.article.isPaywall = false;
				virtualcmsPageInfo.article.link = 'https://www.gazzettadiparma.it/italia-mondo/2022/05/03/news/viktor-e-oksana-lei-ha-perso-le-gambe-su-una-mina-si-sposano-in-ospedale-642737/';
	</script>

	<script src="https://www.gazzettadiparma.it/js/datepicker_localization.jsp?v=1630320768963"></script>
	<script src="https://www.gazzettadiparma.it/js/events_handler.js?v=1630320769051"></script>
	
<script>
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script>      
      $(document).ready(function () {
          $.cookieCuttr({
              cookieMessage: '<p class="msg">Questo sito utilizza cookie di profilazione, propri o di altri siti, per inviare messaggi pubblicitari mirati. Se vuoi saperne di pi\u00F9 o negare il consenso a tutti o ad alcuni cookie <a href=\"sezioni\/442\/cookies\">clicca qui<\/a>. Se accedi a un qualunque elemento sottostante questo banner acconsenti all\u2019uso dei cookie.</p>',
              cookieAnalytics: false,
              cookieNotificationLocationBottom: true,
              cookieAcceptButtonText: 'Ok',
              cookieDeclineButton: false
          });
          window.setTimeout(function(){
              $('.msg a.popup').fancybox({
                  openEffect	: 'none',
                  closeEffect	: 'none',
                  type: 'iframe'
              });
          }, 100);        
      });
  </script>
  
	<link href="https://fonts.googleapis.com/css2?family=Manrope:wght@200;300;400;500;600;700;800&display=swap" rel="stylesheet">
<script src="https://kit.fontawesome.com/384b847109.js" crossorigin="anonymous"></script>


<link href="https://fonts.googleapis.com/css2?family=Source+Serif+Pro:ital,wght@0,200;0,300;0,400;0,600;0,700;1,400&display=swap" rel="stylesheet">
<link href="https://fonts.googleapis.com/css2?family=Lato:wght@100;300;400;700;900&display=swap" rel="stylesheet">

<link rel="preload" href="/userUpload/HeuristicaRegular.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/userUpload/HeuristicaBoldNuovo.woff" as="font" type="font/woff" crossorigin>



<style>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</style>
	
	<script>
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script src="js/simpleCart.js?v=1" ></script>
    <script src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    
	

	

	
<script type="text/javascript">
     $(document).ready(function() {
        //Banner Background
        var altezza = $(".background").height();
        //alert(altezza);
        if (altezza < 20 && altezza != null) {
            $("#container").css("margin-top", "90px").css("width", "1224px");
        }
        else if (altezza == null) {
            $("#container").css("margin-top", "0px").css("width", "100%");
        }
     });
     
     
     




function controlSkin(){
    if ($("body").hasClass("hasSkin")) {
     
}
  
}
setTimeout(controlSkin, 4000);

</script>

	<link rel="stylesheet" href="userUpload/listnav.css ">
<script async src="https://cdn.onthe.io/io.js/OHFxlLyJ9huj"></script>
<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>


<script>
$(window).on('load',function(){

 var url_corrente=window.location.href;
 var url_canonical=document.querySelector("link[rel='canonical']").getAttribute("href");
 var my_page_title=document.querySelector("meta[property='og:title']").getAttribute("content");
 var my_page_type=document.querySelector("meta[property='og:type']").getAttribute("content");
 var page_lang=document.querySelector("html").getAttribute("lang");
 var article_type=$('.occhiello_articolo').text();

 var article_author = '';
 if (virtualcmsPageInfo.article !== undefined) {
   article_author = virtualcmsPageInfo.article.author.replace("[","").replace("]","").split(',');
 }

 var tags_article =[];
 $('.tags.article_tags .box a').each(function(){
   tags_article.push($(this).text());
   
 });

var nomeCategoriaGrezzo =$.trim($('.breadcrumbs_orizzontale .sezione_attiva').first().text()).replace(/[\n\r]/g, '');
var nomeCategoria =nomeCategoriaGrezzo.split(',');

if(my_page_type =="website" && url_corrente=="https://www.gazzettadiparma.it/"){

        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
        window._io_config["0.2.0"].push({
           page_url: url_corrente,
           page_url_canonical: url_canonical,
           page_title: my_page_title,
           page_type: "main",
           page_language: page_lang,
           user_status: "My user status",
           tags: tags_article
    });
}else if (my_page_type == "article"){
      
      $('.testo_articolo.testo').attr('data-io-article-url', url_corrente);
      var totalWords=$('.testo_articolo.testo p').text().split(' ').length;
       var datePublication =new Date(virtualcmsPageInfo.article.publication_date).toUTCString();
      window._io_config = window._io_config || {};
      window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
      window._io_config["0.2.0"].push({
        page_url: url_corrente,
        page_url_canonical: url_canonical,
        page_title: my_page_title,
        article_categories: nomeCategoria,
        page_type: "article",
        page_language: page_lang,
        user_status: "My user status",
        tags: tags_article,
        article_type: "longread",
        article_word_count: totalWords,
        article_publication_date: datePublication
    }); 
}else{


    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push({
        page_url: url_corrente,
        page_url_canonical: url_canonical,
        page_title: my_page_title,
        page_type: "default",
        page_language: page_lang,
        user_status: "My user status",
        tags: tags_article
    });
}

});

</script>

	<meta name="google-signin-clientid" content="624675663440-oenm6deppvp1eb0802ph8m8upvgsg6h7.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script>
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.gazzettadiparma.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.gazzettadiparma.it/articolo.jsp?idarticolo=642737&amp=false';
      var fb_appId = '';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.gazzettadiparma.it/articolo.jsp?idarticolo=642737&amp=false';
    </script>
    <script src="https://www.gazzettadiparma.it/js/social_login/facebook.js?v=1630320781187" ></script>
    <script src="https://www.gazzettadiparma.it/js/social_login/google.js?v=1630320781251" ></script>
    <script src="https://www.gazzettadiparma.it/js/social_login/linkedin.js?v=1630320781263" ></script>
    <script src="https://www.gazzettadiparma.it/js/social_login/functions.js?v=1630320781199" ></script>

 

        
        
        <meta name="google-site-verification" content="-cxuLl5npHxL_xm0yXgmhVDWP0LuDI6utmuJ2SJ125s" />

<!-- INTEGRAZIONE VIDOOMY -->
<script type="text/javascript" src="https://ads.vidoomy.com/gazzettadiparma_19459.js" async></script>

<!-- INTEGRAZIONE OUTBRAIN -->

<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>

<!-- INTEGRAZIONE EVOLUTION AD -->

<script src="https://assets.evolutionadv.it/gazzettadiparma_it/gazzettadiparma_it_fresh.new.js"></script>

<!-- INTEGRAZIONE SPEACH TO TEXT -->

<script
   id="speakup-player-script"
   src="https://cdn.speakup.ai/loader.speakup.min.js"
   async
 ></script>


<!-- INTEGRAZIONE IUBENDA -->

<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"invalidateConsentWithoutLog":true,"consentOnContinuedBrowsing":false,"perPurposeConsent":true,"enableTcf":true,"googleAdditionalConsentMode":true,"newConsentAtVendorListUpdate":0,"whitelabel":false,"lang":"it","siteId":2219084,"floatingPreferencesButtonDisplay":false,"cookiePolicyId":41525445,"cookiePolicyUrl":"https://www.gazzettadiparma.it/sezioni/365/cookie-policy", "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"acceptButtonColor":"#0073CE","acceptButtonCaptionColor":"white","customizeButtonColor":"#ededed","customizeButtonCaptionColor":"#555555","closeButtonDisplay":false,"listPurposes":true,"explicitWithdrawal":true,"position":"bottom","backgroundOverlay":true,"textColor":"#000001","backgroundColor":"#ffffff","customizeButtonCaption":"Personalizza" }};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script><script>incrementAdvImpression(24);</script>

      
      
      
        
        <script >
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.gazzettadiparma.it/css/style_site.css?v=1637831058200" rel="stylesheet" type="text/css" />        
          <link href="https://www.gazzettadiparma.it/css/style_site_1.css?v=1632404564289" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.gazzettadiparma.it/css/gdp_articolo_standard_css.jsp?v=1650442153650" rel="stylesheet" type="text/css" />
        
      
  <!-- Google Analytics - Global Site Tag (gtag.js) - new way -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-6989188-1"></script>        
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
  </script>          
  <script src="js/google_analytics_gtag.js"></script>

<script>
var optionsAnalytics = {
  google_analytics_id: "UA-6989188-1"
};
var analytics = null;

  analytics = new GoogleAnalytics(optionsAnalytics, false);

</script>
<!-- End Google Analytics -->

      <script>
        if (hasAcceptedCookie('google-analytics-cookies')) {
            
          analytics.pageViewDomain('null');
        }
      </script>
    </head>
    <body class="gazzetta-di-parma macrosection_gazzetta_di_parma section_italia_mondo ">

    

    

<!--<script type="text/javascript" id='4w_212223_359815348'>
var obj_4w = obj_4w || [];
obj_4w.push({'cid':'4w_212223_359815348', 'ic':"212223;91829;74909;0", 'format':'4W-Still', 'position':'bottom-right'});
</script>
<script src="//optimized-by.4wnetwork.com/js/sdk.min.js" type="text/javascript"></script>-->






<div id="lsOverlay" class="ls-overlay" onclick="closeNav()"></div>

<div id="mySidenav" class="sidenav">
  <a href="javascript:void(0)" class="closebtn" onclick="closeNav()">&times;</a>
 
      <div class="link_social">




<div class="cont_dynamic_button facebook" >
              
              <a href="https://www.facebook.com/gazzettadiparma?ref=ts&fref=ts"  target="_blank">
                <img src="upload/2021_08_12/facebook-1628749035620.png" alt="2021_08_12/facebook-1628749035620" title="">
                </a>
          </div><!-- CACHED -->






<div class="cont_dynamic_button twitter" >
              
              <a href="https://twitter.com/gazzettaparma"  target="_blank">
                <img src="upload/2021_08_12/twitter-1628749057366.png" alt="2021_08_12/twitter-1628749057366" title="">
                </a>
          </div><!-- CACHED -->





<div class="cont_dynamic_button instagram" >
              
              <a href="https://www.instagram.com/gazzettadiparma.it/"  target="_blank">
                <img src="upload/2021_08_12/instagram-1628749092829.png" alt="2021_08_12/instagram-1628749092829" title="">
                </a>
          </div><!-- CACHED -->





<div class="cont_dynamic_button spotify" >
              
              <a href="https://open.spotify.com/show/7mUxXguEUmCw8ZQrs2scMY?si=2OL-SMPpR92sFH-2aac1AQ&nd=1"  target="_blank">
                <img src="upload/2021_08_12/spotify-1628749111961.png" alt="2021_08_12/spotify-1628749111961" title="">
                </a>
          </div><!-- CACHED -->





<div class="cont_dynamic_button linkedin" >
              
              <a href="https://it.linkedin.com/company/gazzetta-di-parma"  target="_blank">
                <img src="upload/2021_08_12/in-1628749126036.png" alt="2021_08_12/in-1628749126036" title="">
                </a>
          </div><!-- CACHED -->

</div>
 
 
 
<div class="cerca search_horizontal_v3" id="cercac293c76c-949c-46b4-80fb-4807704e16cd" >
    
    
    <form method="GET" action="ricerca">

                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
            <input type="hidden" name="idcanalericerca" value="1" />
        
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercac293c76c-949c-46b4-80fb-4807704e16cd input[name="q"]').example('Ricerca nel sito....');
      
      $('#cercac293c76c-949c-46b4-80fb-4807704e16cd form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercac293c76c-949c-46b4-80fb-4807704e16cd input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




   
<div class="button hamb_link_abb">
    <input type="button" name="button" onclick="window.open('/sezioni/292/tipologia-abbonamenti','','');" value="ABBONATI"  />
</div>
       
<div class="button hamb_link_sfoglio">
    <input type="button" name="button" onclick="window.open('https://edicola.gazzettadiparma.it/','','');" value="SFOGLIATORE"  />
</div>

 
     
        
                    <div class="menu bis-new_header_menu_links" id="box_e52a0053-aa73-4cdd-9a55-9f7b1b43dc09">
                    <ul class="menu_1">
<li class="offerta-digitale sezione_334 sezione">
<a  href="https://www.gazzettadiparma.it/sezioni/334/offerta-digitale"  ><span>Offerta Digitale</span></a>
</li>
<li class="sezioni attivo sezione_186 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Sezioni</span></a>
</li>
<li class="gweb- sezione_384 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Gweb+</span></a>
</li>
<li class="necrologi sezione_187 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Necrologi</span></a>
</li>
<li class="ricevi-le-news sezione_188 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Ricevi le News</span></a>
</li>
<li class="gazzetta-club sezione_189 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Gazzetta Club</span></a>
</li>
<li class="servizi sezione_190 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Servizi</span></a>
</li>
<li class="scrivici sezione_325 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Scrivici</span></a>
</li>
<li class="12-tv-parma sezione_193 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>12 TV Parma</span></a>
</li>
<li class="radio-parma sezione_313 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Radio Parma</span></a>
</li>
<li class="publiedi sezione_320 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Publiedi</span></a>
</li>
</ul>

                    </div>
    

 
</div>

 <script>
 $(document).ready(function () {
  
  //$('.menu_1 > li > a').click(function(){
    //if ($(this).attr('class') != 'active'){
      //$('.menu_1 li ul').slideUp();
      //$(this).next().slideToggle();
      //$('.menu_1 li a').removeClass('active');
      //$(this).toggleClass('active');
    //}
 // });
 
     $('.menu_1 > li > a').on('click',function(){
         $(this).toggleClass('active');
         $(this).next().slideToggle();
         $('.menu_1 > li > a').not(this).removeClass('active');
         $('.menu_1 > li > a').next().not($(this).next()).slideUp('active');
     });
});


function openNav() {
  document.getElementById("mySidenav").style.width = "400px";
  document.getElementById("lsOverlay").style.display = "block";
}

function closeNav() {
  document.getElementById("mySidenav").style.width = "0";
  document.getElementById("lsOverlay").style.display = "none";
  document.getElementById("mySidenav2").style.width = "0";
  document.getElementById("lsOverlay2").style.display = "none";
}
</script>




<div class="cont_toggle_menu_sezioni" style="position:fixed; z-index:800; width:100%;">
    <div class="riga_menu_toggle">
        <div style="float:left; width:395px; margin-top:5px;">
            <div id="lsOverlay2" class="ls-overlay" onclick="closeNav()"></div>

<div id="mySidenav2" class="sidenav">
  <a href="javascript:void(0)" class="closebtn" onclick="closeNav2()">&times;</a>
 
      <div class="link_social">




<div class="cont_dynamic_button facebook" >
              
              <a href="https://www.facebook.com/gazzettadiparma?ref=ts&fref=ts"  target="_blank">
                <img src="upload/2021_08_12/facebook-1628749035620.png" alt="2021_08_12/facebook-1628749035620" title="">
                </a>
          </div><!-- CACHED -->






<div class="cont_dynamic_button twitter" >
              
              <a href="https://twitter.com/gazzettaparma"  target="_blank">
                <img src="upload/2021_08_12/twitter-1628749057366.png" alt="2021_08_12/twitter-1628749057366" title="">
                </a>
          </div><!-- CACHED -->





<div class="cont_dynamic_button instagram" >
              
              <a href="https://www.instagram.com/gazzettadiparma.it/"  target="_blank">
                <img src="upload/2021_08_12/instagram-1628749092829.png" alt="2021_08_12/instagram-1628749092829" title="">
                </a>
          </div><!-- CACHED -->





<div class="cont_dynamic_button spotify" >
              
              <a href="https://open.spotify.com/show/7mUxXguEUmCw8ZQrs2scMY?si=2OL-SMPpR92sFH-2aac1AQ&nd=1"  target="_blank">
                <img src="upload/2021_08_12/spotify-1628749111961.png" alt="2021_08_12/spotify-1628749111961" title="">
                </a>
          </div><!-- CACHED -->





<div class="cont_dynamic_button linkedin" >
              
              <a href="https://it.linkedin.com/company/gazzetta-di-parma"  target="_blank">
                <img src="upload/2021_08_12/in-1628749126036.png" alt="2021_08_12/in-1628749126036" title="">
                </a>
          </div><!-- CACHED -->

</div>
 
 
 
<div class="cerca search_horizontal_v3" id="cerca05cf10d9-56cb-45ed-ba97-bdf4653a482b" >
    
    
    <form method="GET" action="ricerca">

                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
            <input type="hidden" name="idcanalericerca" value="1" />
        
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca05cf10d9-56cb-45ed-ba97-bdf4653a482b input[name="q"]').example('Ricerca nel sito....');
      
      $('#cerca05cf10d9-56cb-45ed-ba97-bdf4653a482b form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca05cf10d9-56cb-45ed-ba97-bdf4653a482b input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




   
<div class="button hamb_link_abb">
    <input type="button" name="button" onclick="window.open('/sezioni/292/tipologia-abbonamenti','','');" value="ABBONATI"  />
</div>
       
<div class="button hamb_link_sfoglio">
    <input type="button" name="button" onclick="window.open('https://edicola.gazzettadiparma.it/','','');" value="SFOGLIATORE"  />
</div>

 
     
        
                    <div class="menu bis-new_header_menu_links" id="box_49e02885-bdd5-4c42-a35e-2f58fc7a9ed0">
                    <ul class="menu_1">
<li class="offerta-digitale sezione_334 sezione">
<a  href="https://www.gazzettadiparma.it/sezioni/334/offerta-digitale"  ><span>Offerta Digitale</span></a>
</li>
<li class="sezioni attivo sezione_186 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Sezioni</span></a>
</li>
<li class="gweb- sezione_384 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Gweb+</span></a>
</li>
<li class="necrologi sezione_187 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Necrologi</span></a>
</li>
<li class="ricevi-le-news sezione_188 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Ricevi le News</span></a>
</li>
<li class="gazzetta-club sezione_189 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Gazzetta Club</span></a>
</li>
<li class="servizi sezione_190 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Servizi</span></a>
</li>
<li class="scrivici sezione_325 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Scrivici</span></a>
</li>
<li class="12-tv-parma sezione_193 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>12 TV Parma</span></a>
</li>
<li class="radio-parma sezione_313 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Radio Parma</span></a>
</li>
<li class="publiedi sezione_320 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Publiedi</span></a>
</li>
</ul>

                    </div>
    

 
 

  
</div>

 <span style="" class="menu_hamb" onclick="openNav2()">&#9776; MENU</span>



 <script>
 $(document).ready(function () {
  
 /* $('.menu_1 > li > a').click(function(){
    if ($(this).attr('class') != 'active'){
      $('.menu_1 li ul').slideUp();
      $(this).next().slideToggle();
      $('.menu_1 li a').removeClass('active');
      $(this).addClass('active');
    }
  });*/

  
});
 
function openNav2() {
  document.getElementById("mySidenav2").style.width = "400px";
  document.getElementById("lsOverlay2").style.display = "block";
}

function closeNav2() {
  document.getElementById("mySidenav2").style.width = "0";
  document.getElementById("mySidenav").style.width = "0";
  document.getElementById("lsOverlay2").style.display = "none";
  document.getElementById("lsOverlay").style.display = "none";
}
</script>
            
    <div class="apri_cerca" id="cercafbaf25f2-7f95-41dd-a53a-84bba7798bd8"></div>

<div class="cerca search_horizontal_alessandria" id="cerca42eacbdf-ee8b-4a0e-b461-0d4995f0f097" style="display:none">
    
    
    <form method="GET" action="ricerca">

                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
            <input type="hidden" name="idcanalericerca" value="1" />
        
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
      
              $('#cercafbaf25f2-7f95-41dd-a53a-84bba7798bd8').click(function(){
                  $('#cerca42eacbdf-ee8b-4a0e-b461-0d4995f0f097').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca42eacbdf-ee8b-4a0e-b461-0d4995f0f097 input[name="q"]').example('Ricerca nel sito...');
      
      $('#cerca42eacbdf-ee8b-4a0e-b461-0d4995f0f097 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca42eacbdf-ee8b-4a0e-b461-0d4995f0f097 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  
               
<div class="button head_toolbar_link_necro">
    <input type="button" name="button" onclick="window.open('/sezioni/158/necrologi','','');" value="NECROLOGIE"  />
</div>
        </div> 

        <div style="float:left; width:230px; text-align: center;">
            

    <div class="logo vc_logo_toggle">
        <a href="https://www.gazzettadiparma.it/">
          <img  alt="Home" title="Home" src="images/logos/1/logo_colored.jpg?v=1628672889000" />
        </a>
    </div>

        </div> 

        <div style="float:right; width:395px; margin-top:5px;">
            

<script id="vc_user_controls_logged-d9f67a0a-6a6f-4259-abc2-ec6379183d11" type="text/x-custom-template">
  <div class="vc_item dropdown login_header_v2">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=1">
          Modifica dati
        </a>
      </li>
      
      <li class="vc_link">
        <a href="myaccount.jsp?action=wishlist">
          Wishlist
        </a>
      </li>
      
      <li class="vc_link">
        <a href="myaccount.jsp?action=orders">
          I tuoi ordini
        </a>
      </li>
      
      

      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-d9f67a0a-6a6f-4259-abc2-ec6379183d11" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true">Accedi</i>
  </a>
</script>
<div class="vc_user_controls login_header_v2" id="vc_user_controls-d9f67a0a-6a6f-4259-abc2-ec6379183d11"></div>
<script >
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-d9f67a0a-6a6f-4259-abc2-ec6379183d11');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-d9f67a0a-6a6f-4259-abc2-ec6379183d11').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-d9f67a0a-6a6f-4259-abc2-ec6379183d11').html());
      }
    }
  });
</script>




   
<div class="button head_toolbar_link_abbonati">
    <input type="button" name="button" onclick="window.open('https://edicola.gazzettadiparma.it/','','');" value="SFOGLIATORE"  />
</div>
    
   
<div class="button head_toolbar_link_abb_v3">
    <input type="button" name="button" onclick="window.open('/sezioni/292/tipologia-abbonamenti','','');" value="ABBONATI"  />
</div>
        </div> <!--toggle menu-->

    </div> <!--toggle menu-->
</div> <!--toggle menu-->
 








<div class="gdp_cont_990_bordo" style="margin: 80px auto 50px auto;">

        
        <div data-render="true"  class="bannervcms banner_leaderboard_1_728x90_articolo " data-format="leaderboard_1_728x90_articolo" ><div class="gptslot gdp_desktop_articolo_masthead_01" data-adunitid="17" data-addesktop="true"></div>
<script>incrementAdvImpression(66);</script>
</div>
      
      
      








<div class="breadcrumbs_orizzontale breadcrumb_estesa null">
    <ul>  

                                <li>&raquo;</li><li><a href="https://www.gazzettadiparma.it/sezioni/113/gazzetta-di-parma">Gazzetta di Parma</a></li>
                            
                            <li>&raquo;</li><li class="sezione_attiva sezione_145 italia-mondo">
                                <a href="https://www.gazzettadiparma.it/sezioni/145/italia-mondo">Italia/Mondo</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     


        <div class="top_bar_toggle">

        


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_toggle_follow_sections" id="box_f2d44911-4383-4c10-83fa-c66c093776d6">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_gazzetta-di-parma   pos1 articolo italiamondo Gazzetta di Parma">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.gazzettadiparma.it/italia-mondo/2022/05/03/news/gala-met-fa-discutere-la-dieta-di-kim-kardashian-solo-verdure-per-entrare-nel-vestito-di-marylin-642744/" >
                                            <img alt="Met Gala: fa discutere la dieta di Kim Kardashian (solo verdure per entrare nel vestito di Marylin)" title="Met Gala: fa discutere la dieta di Kim Kardashian (solo verdure per entrare nel vestito di Marylin)" src="https://www.gazzettadiparma.it/resizer/125/70/true/kim-1651589871254_1651590106.jpg--.jpg?1651590106679" width="125" height="70"/>
                                          </a>
                                        </div>
<span class="occhiello"  >celebrity</span><h2 class="titolo taglia_testo"><a href="https://www.gazzettadiparma.it/italia-mondo/2022/05/03/news/gala-met-fa-discutere-la-dieta-di-kim-kardashian-solo-verdure-per-entrare-nel-vestito-di-marylin-642744/">Met Gala: fa discutere la dieta di Kim Kardashian ...</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_gazzetta-di-parma   pos2 video italpress Gazzetta di Parma">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.gazzettadiparma.it/italpress/2022/05/03/video/arriva-aci-radio-un-canale-per-raccontare-la-mobilita-642740/" >
                                            <img alt="Arriva Aci Radio, un canale per raccontare la mobilit&agrave; - Video" title="Arriva Aci Radio, un canale per raccontare la mobilit&agrave; - Video" src="https://www.gazzettadiparma.it/resizer/125/70/true/italpress/2022_05_03/1651589226844.jpg--.jpg" width="125" height="70"/>
                                          </a>
                                        </div>
<span class="occhiello"  >automobil club </span><h2 class="titolo taglia_testo"><a href="https://www.gazzettadiparma.it/italpress/2022/05/03/video/arriva-aci-radio-un-canale-per-raccontare-la-mobilita-642740/">Arriva Aci Radio, un canale per raccontare la mobi...</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 articolo italiamondo Gazzetta di Parma">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.gazzettadiparma.it/italia-mondo/2022/05/03/news/ucraina-borrell-nuove-sanzioni-ue-andranno-a-esame-consiglio-642743/" >
                                            <img alt="Ucraina: Borrell, nuove sanzioni Ue andranno a esame Consiglio" title="Ucraina: Borrell, nuove sanzioni Ue andranno a esame Consiglio" src="https://www.gazzettadiparma.it/resizer/125/70/true/ansa/2022_05_03/54d4ef00474b4f6a6aab4c05d2e1db16.jpg--.jpg" width="125" height="70"/>
                                          </a>
                                        </div>
<span class="occhiello"  >BRUXELLES</span><h2 class="titolo taglia_testo"><a href="https://www.gazzettadiparma.it/italia-mondo/2022/05/03/news/ucraina-borrell-nuove-sanzioni-ue-andranno-a-esame-consiglio-642743/">Ucraina: Borrell, nuove sanzioni Ue andranno a esa...</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos4 articolo italiamondo Gazzetta di Parma">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.gazzettadiparma.it/italia-mondo/2022/05/03/news/biden-agli-elettori-spetta-a-voi-difendere-diritto-aborto-642742/" >
                                            <img alt="Biden agli elettori, spetta a voi difendere diritto aborto" title="Biden agli elettori, spetta a voi difendere diritto aborto" src="https://www.gazzettadiparma.it/resizer/125/70/true/ansa/2022_05_03/395e95742d6739a5fbf6c899aed71856.jpg--.jpg" width="125" height="70"/>
                                          </a>
                                        </div>
<span class="occhiello"  >WASHINGTON</span><h2 class="titolo taglia_testo"><a href="https://www.gazzettadiparma.it/italia-mondo/2022/05/03/news/biden-agli-elettori-spetta-a-voi-difendere-diritto-aborto-642742/">Biden agli elettori, spetta a voi difendere diritt...</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos5 articolo italiamondo Gazzetta di Parma">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.gazzettadiparma.it/italia-mondo/2022/05/03/news/ucraina-zelensky-interviene-al-parlamento-albanese-642741/" >
                                            <img alt="Ucraina: Zelensky interviene al parlamento albanese" title="Ucraina: Zelensky interviene al parlamento albanese" src="https://www.gazzettadiparma.it/resizer/125/70/true/ansa/2022_05_03/2f191de840673b6c87140a84f45f58ab.jpg--.jpg" width="125" height="70"/>
                                          </a>
                                        </div>
<span class="occhiello"  >TIRANA</span><h2 class="titolo taglia_testo"><a href="https://www.gazzettadiparma.it/italia-mondo/2022/05/03/news/ucraina-zelensky-interviene-al-parlamento-albanese-642741/">Ucraina: Zelensky interviene al parlamento albanes...</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_gazzetta-di-parma   pos6 articolo italiamondo Gazzetta di Parma">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.gazzettadiparma.it/italia-mondo/2022/05/03/news/viktor-e-oksana-lei-ha-perso-le-gambe-su-una-mina-si-sposano-in-ospedale-642737/" >
                                            <img alt="Viktor e Oksana, lei ha perso le gambe su una mina: si sposano in ospedale" title="Viktor e Oksana, lei ha perso le gambe su una mina: si sposano in ospedale" src="https://www.gazzettadiparma.it/resizer/125/70/true/2022_05_03/perde_gambe-1651588323414.jpg--.jpg?1651588324304" width="125" height="70"/>
                                          </a>
                                        </div>
<span class="occhiello"  >GUERRA IN UCRAINA</span><h2 class="titolo taglia_testo"><a href="https://www.gazzettadiparma.it/italia-mondo/2022/05/03/news/viktor-e-oksana-lei-ha-perso-le-gambe-su-una-mina-si-sposano-in-ospedale-642737/">Viktor e Oksana, lei ha perso le gambe su una mina...</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos7 articolo italiamondo Gazzetta di Parma">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.gazzettadiparma.it/italia-mondo/2022/05/03/news/putin-a-macron-l-occidente-smetta-di-fornire-armi-a-kiev-642733/" >
                                            <img alt="Putin a Macron, l'Occidente smetta di fornire armi a Kiev" title="Putin a Macron, l'Occidente smetta di fornire armi a Kiev" src="https://www.gazzettadiparma.it/resizer/125/70/true/ansa/2022_05_03/122fdf6e7fc7c87009812fe7f5b696b3.jpg--.jpg" width="125" height="70"/>
                                          </a>
                                        </div>
<h2 class="titolo taglia_testo"><a href="https://www.gazzettadiparma.it/italia-mondo/2022/05/03/news/putin-a-macron-l-occidente-smetta-di-fornire-armi-a-kiev-642733/">Putin a Macron, l'Occidente smetta di fornire armi...</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_gazzetta-di-parma   pos8 articolo italiamondo Gazzetta di Parma">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.gazzettadiparma.it/italia-mondo/2022/05/03/news/lo-sciamano-di-montecitorio-a-processo-per-bancarotta-fraudolenta-642728/" >
                                            <img alt="Lo &quot;sciamano&quot; di Montecitorio a processo per bancarotta" title="Lo &quot;sciamano&quot; di Montecitorio a processo per bancarotta" src="https://www.gazzettadiparma.it/resizer/125/70/true/2022_05_03/4cc84bbe-57fc-416c-a3eb-f2ad8b4acf6b-1651586938444.jpg--.jpg?1651586938471" width="125" height="70"/>
                                          </a>
                                        </div>
<span class="occhiello"  >modena</span><h2 class="titolo taglia_testo"><a href="https://www.gazzettadiparma.it/italia-mondo/2022/05/03/news/lo-sciamano-di-montecitorio-a-processo-per-bancarotta-fraudolenta-642728/">Lo &quot;sciamano&quot; di Montecitorio a processo per banca...</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_gazzetta-di-parma   pos9 articolo italiamondo Gazzetta di Parma">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.gazzettadiparma.it/italia-mondo/2022/05/03/news/schiacciato-da-putrella-muore-operaio-nel-cantiere-della-casa-della-vacanze-della-ministra-cartabia-642727/" >
                                            <img alt="Schiacciato da putrella, muore operaio nel cantiere della casa della vacanze della ministra Cartabia" title="Schiacciato da putrella, muore operaio nel cantiere della casa della vacanze della ministra Cartabia" src="https://www.gazzettadiparma.it/resizer/125/70/true/2022_03_14/cc-1647251714717.jpg--.jpg?1647251714841" width="125" height="70"/>
                                          </a>
                                        </div>
<span class="occhiello"  >aosta</span><h2 class="titolo taglia_testo"><a href="https://www.gazzettadiparma.it/italia-mondo/2022/05/03/news/schiacciato-da-putrella-muore-operaio-nel-cantiere-della-casa-della-vacanze-della-ministra-cartabia-642727/">Schiacciato da una putrella, muore un operaio nel ...</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos10 video italiamondo Gazzetta di Parma">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.gazzettadiparma.it/italia-mondo/2022/05/03/video/ucraina-i-primi-civili-evacuati-dalle-aree-occupate-arrivano-a-zaporizhzhia-642725/" >
                                            <img alt="Ucraina, i primi civili evacuati dalle aree occupate arrivano a Zaporizhzhia" title="Ucraina, i primi civili evacuati dalle aree occupate arrivano a Zaporizhzhia" src="https://www.gazzettadiparma.it/resizer/125/70/true/ansa/2022_05_03/m202205031537_365x180.jpg--.jpg" width="125" height="70"/>
                                          </a>
                                        </div>
<h2 class="titolo taglia_testo"><a href="https://www.gazzettadiparma.it/italia-mondo/2022/05/03/video/ucraina-i-primi-civili-evacuati-dalle-aree-occupate-arrivano-a-zaporizhzhia-642725/">Ucraina, i primi civili evacuati dalle aree occupa...</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos11 video italiamondo Gazzetta di Parma">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.gazzettadiparma.it/italia-mondo/2022/05/03/video/usa-giudici-decisi-ad-abolire-il-diritto-all-aborto-protesta-fuori-dalla-corte-suprema-642724/" >
                                            <img alt="Usa: giudici decisi ad abolire il diritto all'aborto, protesta fuori dalla Corte Suprema" title="Usa: giudici decisi ad abolire il diritto all'aborto, protesta fuori dalla Corte Suprema" src="https://www.gazzettadiparma.it/resizer/125/70/true/ansa/2022_05_03/m202205031529_365x180.jpg--.jpg" width="125" height="70"/>
                                          </a>
                                        </div>
<h2 class="titolo taglia_testo"><a href="https://www.gazzettadiparma.it/italia-mondo/2022/05/03/video/usa-giudici-decisi-ad-abolire-il-diritto-all-aborto-protesta-fuori-dalla-corte-suprema-642724/">Usa: giudici decisi ad abolire il diritto all'abor...</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos12 articolo italiamondo Gazzetta di Parma">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.gazzettadiparma.it/italia-mondo/2022/05/03/news/bill-gates-shock-su-aborto-usa-tornano-indietro-di-50-anni-642723/" >
                                            <img alt="Bill Gates, 'shock su aborto, Usa tornano indietro di 50 anni'" title="Bill Gates, 'shock su aborto, Usa tornano indietro di 50 anni'" src="https://www.gazzettadiparma.it/resizer/125/70/true/ansa/2022_05_03/173dea30dba344f7b055244aeeff9833.jpg--.jpg" width="125" height="70"/>
                                          </a>
                                        </div>
<span class="occhiello"  >NEW YORK</span><h2 class="titolo taglia_testo"><a href="https://www.gazzettadiparma.it/italia-mondo/2022/05/03/news/bill-gates-shock-su-aborto-usa-tornano-indietro-di-50-anni-642723/">Bill Gates, 'shock su aborto, Usa tornano indietro...</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos13 video italiamondo Gazzetta di Parma">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.gazzettadiparma.it/italia-mondo/2022/05/03/video/depositata-proposta-di-legge-su-riconoscimento-vulvodinia-flash-mob-con-damiano-642722/" >
                                            <img alt="Depositata proposta di legge su riconoscimento vulvodinia, flash mob con Damiano" title="Depositata proposta di legge su riconoscimento vulvodinia, flash mob con Damiano" src="https://www.gazzettadiparma.it/resizer/125/70/true/ansa/2022_05_03/a202205031525_365x180.jpg--.jpg" width="125" height="70"/>
                                          </a>
                                        </div>
<h2 class="titolo taglia_testo"><a href="https://www.gazzettadiparma.it/italia-mondo/2022/05/03/video/depositata-proposta-di-legge-su-riconoscimento-vulvodinia-flash-mob-con-damiano-642722/">Depositata proposta di legge su riconoscimento vul...</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos14 video italiamondo Gazzetta di Parma">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.gazzettadiparma.it/italia-mondo/2022/05/03/video/rinascere-su-rai-1-il-film-tv-che-racconta-la-storia-di-manuel-bortuzzo-642721/" >
                                            <img alt="&quot;Rinascere&quot;, su Rai 1 il film tv che racconta la storia di Manuel Bortuzzo" title="&quot;Rinascere&quot;, su Rai 1 il film tv che racconta la storia di Manuel Bortuzzo" src="https://www.gazzettadiparma.it/resizer/125/70/true/ansa/2022_05_03/a202205031517_365x180.jpg--.jpg" width="125" height="70"/>
                                          </a>
                                        </div>
<h2 class="titolo taglia_testo"><a href="https://www.gazzettadiparma.it/italia-mondo/2022/05/03/video/rinascere-su-rai-1-il-film-tv-che-racconta-la-storia-di-manuel-bortuzzo-642721/">&quot;Rinascere&quot;, su Rai 1 il film tv che racconta la s...</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_gazzetta-di-parma   pos15 articolo italiamondo Gazzetta di Parma">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.gazzettadiparma.it/italia-mondo/2022/05/03/news/putin-a-macron-siamo-ancora-aperti-a-un-dialogo-con-kiev-ma-l-europa-ignora-i-crimini-di-guerra-dell-ucraina-642719/" >
                                            <img alt="Putin a Macron: &quot;Siamo ancora aperti a un dialogo con Kiev, ma l'Europa ignora i crimini di guerra dell'Ucraina&quot;" title="Putin a Macron: &quot;Siamo ancora aperti a un dialogo con Kiev, ma l'Europa ignora i crimini di guerra dell'Ucraina&quot;" src="https://www.gazzettadiparma.it/resizer/125/70/true/ansa/2022_02_12/5ae69d2c448f56bbc9232dabac8ad91c.jpg--.jpg" width="125" height="70"/>
                                          </a>
                                        </div>
<span class="occhiello"  >la guerra in ucraina</span><h2 class="titolo taglia_testo"><a href="https://www.gazzettadiparma.it/italia-mondo/2022/05/03/news/putin-a-macron-siamo-ancora-aperti-a-un-dialogo-con-kiev-ma-l-europa-ignora-i-crimini-di-guerra-dell-ucraina-642719/">Putin a Macron: &quot;Siamo ancora aperti a un dialogo ...</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
           $('head').append('<style type="text/css">#box_f2d44911-4383-4c10-83fa-c66c093776d6 {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_f2d44911-4383-4c10-83fa-c66c093776d6 .cont').bxSlider({
                   
                   
                   
                       auto:false,
                       pause:5000,
                       pager:true,
                       pagerSelector: '#box_f2d44911-4383-4c10-83fa-c66c093776d6 .punti_slide'
                   
               });
           
               $('#box_f2d44911-4383-4c10-83fa-c66c093776d6').css('visibility','visible')
               
            //})           
        </script>
    
        <script >
                $(document).ready(function(){
                    $('#box_f2d44911-4383-4c10-83fa-c66c093776d6.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->



        </div><!--top_bar_menu-->





 



    <div id="article_642737_elements_f9a9be5b-71ec-4dd3-a056-d94d8ee4190d" class="article_header_2">
						<p class="occhiello_articolo">GUERRA IN UCRAINA</p>
					  <h1 class="titolo_articolo titolo">Viktor e Oksana, lei  ha perso le gambe su una mina: si sposano in ospedale </h1>

    </div>








<div class="gdp_main_container">




    <div id="article_642737_elements_ec0d890d-1b69-4b27-8b4d-f2dd074e5ac6" class="article_header_2">
					<div class="multimedia articolo" id="multimedia_8f7ccc32-69b5-46e8-8147-8f95ce74d04d">
							<meta property="thumbnail" content="https://www.gazzettadiparma.it/resizer/630/355/true/2022_05_03/perde_gambe-1651588323414.jpg--viktor_e_oksana__lei__ha_perso_le_gambe_su_una_mina__si_sposano_in_ospedale_.jpg?1651588324304" />
								<div class="foto_articolo">
										<img title="Viktor e Oksana, lei  ha perso le gambe su una mina: si sposano in ospedale " src="resizer/630/355/true/2022_05_03/perde_gambe-1651588323414.jpg--viktor_e_oksana__lei__ha_perso_le_gambe_su_una_mina__si_sposano_in_ospedale_.jpg?1651588324304" alt="Viktor e Oksana, lei  ha perso le gambe su una mina: si sposano in ospedale "  width="630"   height="355"   />
								</div>
					</div>
    </div>

<div class="info_author_articolo">



    <div id="article_642737_elements_209486e7-2a5f-4f73-925d-dad26c7dab60" class="article_body">
					<p class="data_articolo data">03 Maggio 2022,16:37 </span> </p>
    </div>


	

<script >

    var addthis_share = {

        url: 'https:\/\/www.gazzettadiparma.it\/italia-mondo\/2022\/05\/03\/news\/viktor-e-oksana-lei-ha-perso-le-gambe-su-una-mina-si-sposano-in-ospedale-642737\/?noScroll=true',
        title: 'Viktor e Oksana, lei  ha perso le gambe su una mina: si sposano in ospedale ',
        description: '',
        media: 'https:\/\/www.gazzettadiparma.it\/resizer\/300\/300\/true\/2022_05_03\/perde_gambe-1651588323414.jpg--.jpg?1651588324304',

      url_transforms : {
        shorten: {
          twitter: 'bitly'
        }
      },
      shorteners : {
        bitly : {
          login: 'virtualbit',
          apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
        } 
      } 
    };

</script>
<!-- AddThis Button BEGIN -->
<div id="3f2cb1c9-6e3c-48d3-a424-46e23f7738fe" class="share">
<script>
  var sDiv1 = document.getElementById('3f2cb1c9-6e3c-48d3-a424-46e23f7738fe');

  // document.write('<div class="addthis_toolbox addthis_default_style < %=addthis_style% >">');
  var sDiv2 = document.createElement('div');
  sDiv2.className = "addthis_toolbox addthis_default_style addthis_32x32_style";

    if ($('.vc_wrapper_infinite_scroll').length > 0) {
      sDiv2.setAttribute('addthis:url', 'https:\/\/www.gazzettadiparma.it\/italia-mondo\/2022\/05\/03\/news\/viktor-e-oksana-lei-ha-perso-le-gambe-su-una-mina-si-sposano-in-ospedale-642737\/?noScroll=true');      
      sDiv2.setAttribute('addthis:title', 'Viktor e Oksana, lei  ha perso le gambe su una mina: si sposano in ospedale ');
      sDiv2.setAttribute('addthis:description', ''); 
      sDiv2.setAttribute('addthis:media', 'https:\/\/www.gazzettadiparma.it\/resizer\/300\/300\/true\/2022_05_03\/perde_gambe-1651588323414.jpg--.jpg?1651588324304');
    }

  sDiv1.appendChild(sDiv2);

  var sDiv3;
  var sDiv3Value;
  var sA1;
  var sLinkA1;
  var sScript;

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_compact" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_twitter" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_facebook" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_whatsapp" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_linkedin" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

</script>
<script>
  if (hasAcceptedCookie('addthis')) {
    // document.write('<s'+'cript src="< %= request.getScheme() % >://s7.addthis.com/js/300/addthis_widget.js#pubid=< %=Configurazione.getValue("addthis_pubid", ((Integer)request.getAttribute("channel_id")).intValue())% >"></scrip'+'t>');
    sScript = document.createElement("script");
    sScript.onload = function() {
      
          addthis.addEventListener('addthis.menu.share', function(){
            $.ajax({
              url: '/webservices/increment_share_count.jsp',
              data: { articleid: 642737 },
              cache: false
            });
          });

      
    };
    sScript.src = "https://s7.addthis.com/js/300/addthis_widget.js#pubid=";
    sDiv1.appendChild(sScript);
  }
</script>
</div>
<!-- AddThis Button END -->    


</div>



        
        <div data-render="true"  class="bannervcms banner_rectangle_articolo_300x250_1 " data-format="rectangle_articolo_300x250_1" ><div class="gptslot evo-atf" data-adunitid="67"></div><script>incrementAdvImpression(31);</script>
</div>
      
      
      



    <div id="article_642737_elements_250d8dce-1674-4972-8486-306ca7a9317b" class="article_body">
							<link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
							<link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
								<div class="testo_articolo testo testoResize"><p>Il ballo degli sposi commuove tutti, lui la tiene letteralmente in braccio e ondeggia nel piccolo spazio circondato da persone che guardano, lei nasconde il viso nella spalla del neomarito: le lacrime di chi assiste sono soprattutto per Oksana, infermiera di Lysychansk di 23 anni che la sera del 27 marzo &egrave; saltata su una mina che le ha strappato via dal corpo le gambe e quattro dita della mano sinistra.</p>
<p>Stava tornando a casa lungo un percorso familiare, una via della cittadina nella provincia di Lugansk, con il suo compagno Victor rimasto illeso per un vero miracolo. Oksana e Victor, che stanno insieme da 6 anni e hanno due bambini, hanno deciso di sposarsi in ospedale a Leopoli dove lei sta aspettando un intervento di chirurgia protesica.</p>
<p>Hanno comprato le fedi nuziali e trovato un vestito bianco, alla torta hanno pensato i volontari. La cerimonia e il rinfresco si sono svolti nel reparto dove lei &egrave; ricoverata. Gli sposi hanno postato il video del matrimonio su Telegram, lei con la sua coroncina di fiori rosa, lui con i capelli a spazzola, tra speranza e tristezza.</p></div>
    </div> 




<!-- sondaggio -->


<!-- testo -->
<div class="text_edit text_edit_riproduzione_v2">
    <p class="text " >© Riproduzione riservata</p>
</div>

 


   <div class="tags article_tags">
   <aside>
   
   <p class="occhiello">In questo articolo</p>
   
   <div class="box">
   <p>
     
   <a href="ricerca?q=oksana">oksana</a>
   
   &#44;&#32;
     
   <a href="ricerca?q=mina esplosa">mina esplosa</a>
   
   &#44;&#32;
     
   <a href="ricerca?q=leopoli">leopoli</a>
     
       
   </p>
   </div>
   </aside>
  </div>




     <div class="tir-container-dropdown-commenti tir-commenti">
        <span class="tir-dropdown-title-commenti tir-commenti"> Commenta la notizia <i class="fas fa-chevron-down"></i> </span>
        <div class="tir-tendina-container-commenti tir-commenti">
           
 
<div class="gdp_main_container_commenti">



<div class="article_comments_plusfb">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a>Comment <span>&ensp;</span></a></p>
            <p class="condividi">Condividi le tue opinioni su Gazzetta di Parma</p>
        </div>
        <form method="post" action="/italia-mondo/2022/05/03/news/viktor-e-oksana-lei-ha-perso-le-gambe-su-una-mina-si-sposano-in-ospedale-642737/">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form">
                  <textarea name="testo" id="text_article_642737" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>1000){this.value=this.value.substring(0,1000);}; $('#commentodispo').html(1000-this.value.length)" onkeyup="if(this.value.length>1000){this.value=this.value.substring(0,1000);}; $('#commentodispo').html(1000-this.value.length)" rows="1" cols="1">Testo</textarea>
                </div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">1000</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script >
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
		

<span class="num_commenti_articolo "><span class="testo">commenti </span><span class="num_commenti"><span>0</span></span></span>




	

<script >
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="642737" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>	

</div><!--article_comments_plusfb-->

</div>         
        
        
        </div>
    </div>
    
    
    
    
         <script>
      
     
        $('.tir-dropdown-title-commenti.tir-commenti').on('click',function() {
            $('.tir-dropdown-title-commenti.tir-commenti i.fa-chevron-down').toggleClass('tir-rotate');
            $('.tir-dropdown-title-commenti.tir-ediz i.fa-chevron-down').removeClass('tir-rotate');
            $('.tir-tendina-container-commenti.tir-commenti').toggleClass('tir-show-me');
            $('.tir-tendina-containe-commentir.tir-commenti').removeClass('tir-show-me');
            
        });
    </script>
 

<div class="content-revolution-start"></div>


        
        <div data-render="true"  class="bannervcms banner_outbrain_articolo " data-format="outbrain_articolo" ><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_10"></div>
<script>
var url = document.querySelector("meta[property='og:url']").getAttribute("content");
var Seturl = document.querySelector('.OUTBRAIN');
Seturl.dataset.src = url;
</script><script>incrementAdvImpression(30);</script>
</div>
      
      
      
   
</div>


<div class="gdp_col_dx">



        
        <div data-render="true"  class="bannervcms banner_rectangle_1_300x250_articolo no_bordo" data-format="rectangle_1_300x250_articolo" ><div class="gptslot gdp_desktop_articolo_sidebar_mr_01" data-adunitid="18" data-addesktop="true"></div>
<script>incrementAdvImpression(67);</script>
</div>
      
      
      




        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_six_article_position_section_slide_v2" id="box_35fbf16f-54e6-4cd6-b54c-cf77801a9ce4">
            
                <p class="occhiello_titolo"><a href="https://www.gazzettadiparma.it/sezioni/162/parma">CRONACA DI PARMA</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_temi-caldi vc_macro_section_gazzetta-di-parma   pos1 articolo coronavirus Gazzetta di Parma">
                                <article>
                                <span class="occhiello"  >Coronavirus</span><h2 class="titolo"><a href="https://www.gazzettadiparma.it/coronavirus/2022/05/03/news/calano-i-casi-di-covid-in-tutta-la-regione-a-parma-167-nuovi-contagi-ma-un-solo-ricoverato-in-terapia-intensiva-morta-una-donna-di-82-anni-642738/">Calano i casi di Covid in tutta la regione: a Parma 167 nuovi contagi ma un solo ricoverato in terapia intensiva. Morta una donna di 82 anni</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_gazzetta-di-parma   pos2 video parma Gazzetta di Parma">
                                <article>
                                <span class="occhiello"  >fiere</span><h2 class="titolo"><a href="https://www.gazzettadiparma.it/parma/2022/05/03/video/i-piatti-di-masterchef-e-tradizione-parmigiana-tanto-colore-a-cibus-video-642736/">I piatti del Masterchef Aquila e la tradizione parmigiana. Tanto colore a Cibus - <span style="color: #3366ff;">Video</span></a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_gazzetta-di-parma   pos3 video parma Gazzetta di Parma">
                                <article>
                                <span class="occhiello"  >fiere</span><h2 class="titolo"><a href="https://www.gazzettadiparma.it/parma/2022/05/03/video/cibus-una-riscoperta-del-passato-per-la-tavola-di-oggi-e-altro-video-642710/">Cibus: una riscoperta del passato per la tavola di oggi. E altro... - <span style="color: #3366ff;">Video</span></a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
                $(document).ready(function(){
                    $('#box_35fbf16f-54e6-4cd6-b54c-cf77801a9ce4.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

   


<div class="sfondo_azzurro">
<div class="edicola edicola_digitale_corriere_v3">
    <p class="occhiello_titolo">Edizione del giorno</p><p class="data"><a href="https://edicola.gazzettadiparma.it/" onclick="window.open(this.href,'',''); return false;">Martedì 03 Maggio</a></p><div class="cont_img">
                <a href="https://edicola.gazzettadiparma.it/" onclick="window.open(this.href,'',''); return false;" >    
                    <img data-defer-src="https://www.gazzettadiparma.it/getImage.jsp?imageUrl=https%3A%2F%2Fedicola.gazzettadiparma.it%2Fgazzettadiparmasrl%2Ffpext.jsp%3Ft%3Dgazzettadiparma%26h%3D400" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="last issue" title="Daily news" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="https://edicola.gazzettadiparma.it/" onclick="window.open(this.href,'',''); return false;">Leggi il giornale</a></p><p class="shop"><a href="https://www.gazzettadiparma.it/sezioni/292/tipologia-abbonamenti" onclick="window.open(this.href,'',''); return false;">Non sei abbonato? <b>Abbonati</b></a></p></div>  
</div>


<div style="background:#ccc; height:1px; float:left; width: 100%; margin-bottom: 25px;"></div>









<div class="anteprima_articolo article_cont article_642549 article_preview_video_dx null Gazzetta di Parma vc_section_video vc_macro_section_mediagallery vc_macro_section_gazzetta-di-parma video video cms_article "
	   id="box_484f5c03-5ad4-42f0-ac11-1ebf024443dc"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="642549"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.gazzettadiparma.it/video/2022/05/02/video/incredibile-checo-perez-in-formula-1-da-new-york-alla-florida-video-642549/" ><img  alt="In Formula 1 dalla Grande Mela alla Florida" title="In Formula 1 dalla Grande Mela alla Florida" src="https://www.gazzettadiparma.it/resizer/295/165/true/2022_05_02/f77d9fb4a58e790992aeabefdd334c31.jpg--.jpg"  width="295" height="165"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/video/2022/05/02/video/incredibile-checo-perez-in-formula-1-da-new-york-alla-florida-video-642549/">Incredibile &quot;Checo&quot; Perez: in Formula 1 da New York alla Florida - <span style="color: #3366ff;">Video</span></a>
</h2></div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>







   


        
        <div data-render="true"  class="bannervcms banner_rectangle_2_300x250_articolo no_bordo" data-format="rectangle_2_300x250_articolo" ><div class="gptslot gdp_desktop_articolo_sidebar_mr_02" data-adunitid="19" data-addesktop="true"></div><script>incrementAdvImpression(68);</script>
</div>
      
      
      




        <div class="anteprima_ipiu anteprima_ipiu_counter_1 article_preview_auto_colonna_fullfoto" id="box_6422d773-6d72-47cb-83e6-da57255cc219">
            
                <p class="occhiello_titolo"><a href="https://www.gazzettadiparma.it/sezioni/137/gusto">GUSTO</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_gazzetta-di-parma   pos1 video parma Gazzetta di Parma">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.gazzettadiparma.it/parma/2022/05/03/video/i-piatti-di-masterchef-e-tradizione-parmigiana-tanto-colore-a-cibus-video-642736/" >
                                            <img alt="I piatti di Masterchef e tradizione parmigiana. Tanto colore a Cibus - Video" title="I piatti di Masterchef e tradizione parmigiana. Tanto colore a Cibus - Video" src="https://www.gazzettadiparma.it/resizer/300/175/true/2022_05_03/jjjj-1651590194803.jpg--.jpg?1651590194836" width="300" height="175"/>
                                          </a>
                                        </div>
<span class="occhiello"  >fiere</span><h2 class="titolo"><a href="https://www.gazzettadiparma.it/parma/2022/05/03/video/i-piatti-di-masterchef-e-tradizione-parmigiana-tanto-colore-a-cibus-video-642736/">I piatti del Masterchef Aquila e la tradizione parmigiana. Tanto colore a Cibus - <span style="color: #3366ff;">Video</span></a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_gazzetta-di-parma   pos2 video parma Gazzetta di Parma">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.gazzettadiparma.it/parma/2022/05/03/video/cibus-una-riscoperta-del-passato-per-la-tavola-di-oggi-e-altro-video-642710/" >
                                            <img alt="Cibus: una riscoperta del passato per la tavola di oggi. E altro... - Video" title="Cibus: una riscoperta del passato per la tavola di oggi. E altro... - Video" src="https://www.gazzettadiparma.it/resizer/300/175/true/c252dd73c61fe08873238cef998187f7.jpg--.jpg" width="300" height="175"/>
                                          </a>
                                        </div>
<span class="occhiello"  >fiere</span><h2 class="titolo"><a href="https://www.gazzettadiparma.it/parma/2022/05/03/video/cibus-una-riscoperta-del-passato-per-la-tavola-di-oggi-e-altro-video-642710/">Cibus: una riscoperta del passato per la tavola di oggi. E altro... - <span style="color: #3366ff;">Video</span></a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_gazzetta-di-parma   pos3 video parma Gazzetta di Parma">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.gazzettadiparma.it/parma/2022/05/03/video/cibus-l-uomo-piu-veloce-del-mondo-e-consigli-food-dall-altro-mondo-casini-parma-un-eccellenza-video-642698/" >
                                            <img alt="Cibus: l'uomo pi&ugrave; veloce del mondo e... consigli food dall'altro mondo. Casini: &quot;Parma, un'eccellenza&quot; - Video" title="Cibus: l'uomo pi&ugrave; veloce del mondo e... consigli food dall'altro mondo. Casini: &quot;Parma, un'eccellenza&quot; - Video" src="https://www.gazzettadiparma.it/resizer/300/175/true/2022_05_03/a32c02a246e595a14b38ed340f0bab55.jpg--.jpg" width="300" height="175"/>
                                          </a>
                                        </div>
<span class="occhiello"  >fiere</span><h2 class="titolo"><a href="https://www.gazzettadiparma.it/parma/2022/05/03/video/cibus-l-uomo-piu-veloce-del-mondo-e-consigli-food-dall-altro-mondo-casini-parma-un-eccellenza-video-642698/">Cibus: Jacobs, l'uomo pi&ugrave; veloce del mondo e... consigli food dall'altro mondo. Casini: &quot;Parma, un'eccellenza&quot; - Video</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
                $(document).ready(function(){
                    $('#box_6422d773-6d72-47cb-83e6-da57255cc219.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

   



        
        <div data-render="true"  class="bannervcms banner_rectangle_3_300x250_articolo " data-format="rectangle_3_300x250_articolo" ><div class="gptslot gdp_desktop_articolo_sidebar_mr_03" data-adunitid="20" data-addesktop="true"></div><script>incrementAdvImpression(69);</script>
</div>
      
      
      



        
        <div data-render="true"  class="bannervcms banner_rectangle_1_300x250_interno " data-format="rectangle_1_300x250_interno" ><a rel="nofollow" href="https://www.gazzettadiparma.it/clickhere.jsp?id=6&mode=adv&l=https%3A%2F%2Fwww.gazzettadiparma.it%2Fsezioni%2F158%2Fnecrologi"  onclick="window.open(this.href); return false;"  ><img id="img_4f418c5" src="upload/1632123846829.jpg" alt="1632123846829.jpg" /><script>incrementAdvImpression(6);</script>
</a></div>
      
      
      









<div class="anteprima_articolo article_cont article_642412 article_preview_m_col_dx native Gazzetta di Parma vc_section_home vc_macro_section_gazzetta-di-parma home articolo cms_article "
	   id="box_4a37d88b-6066-4841-af01-71e6fb916e0b"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="642412"></span>
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.gazzettadiparma.it/italia-mondo/2022/05/01/news/bimba-4-anni-precipita-da-3-o-piano-grave-in-ospedale-642412/" ><img class="lazy" alt="Bimba di 4 anni precipita dal terzo piano. E' grave in ospedale ma &egrave; giallo sui tagli sul corpo" title="Bimba di 4 anni precipita dal terzo piano. E' grave in ospedale ma &egrave; giallo sui tagli sul corpo"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://www.gazzettadiparma.it/resizer/295/165/true/ansa/2022_05_01/751b5bc3ae79aea888001ce6a53fe9e5.jpg--.jpg"  width="295" height="165"></a>
			
			
                    </div>
                    </div><div class="cont2 "><p class="occhiello vc_pretitle">MACERATA
        </p>
            <h2 class="titolo vc_title"><a href="https://www.gazzettadiparma.it/italia-mondo/2022/05/01/news/bimba-4-anni-precipita-da-3-o-piano-grave-in-ospedale-642412/">Arrestata la madre della bimba di 4 anni precipitata dal terzo piano</a>
</h2></div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>












        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_six_article_position_section_slide_v2" id="box_49fdf25d-24c6-43c1-85a0-2efbc18584de">
            
                <p class="occhiello_titolo"><a href="https://www.gazzettadiparma.it/sezioni/135/gossip">GOSSIP</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_gazzetta-di-parma   pos1 articolo italiamondo Gazzetta di Parma">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.gazzettadiparma.it/italia-mondo/2022/05/03/news/gala-met-fa-discutere-la-dieta-di-kim-kardashian-solo-verdure-per-entrare-nel-vestito-di-marylin-642744/" >
                                            <img alt="Met Gala: fa discutere la dieta di Kim Kardashian (solo verdure per entrare nel vestito di Marylin)" title="Met Gala: fa discutere la dieta di Kim Kardashian (solo verdure per entrare nel vestito di Marylin)" src="https://www.gazzettadiparma.it/resizer/300/175/true/kim-1651589871254_1651590106.jpg--.jpg?1651590106679" width="300" height="175"/>
                                          </a>
                                        </div>
<span class="occhiello"  >celebrity</span><h2 class="titolo"><a href="https://www.gazzettadiparma.it/italia-mondo/2022/05/03/news/gala-met-fa-discutere-la-dieta-di-kim-kardashian-solo-verdure-per-entrare-nel-vestito-di-marylin-642744/">Met Gala: fa discutere la dieta di Kim Kardashian (solo verdure per entrare nel vestito di Marylin)</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_gazzetta-di-parma   pos2 gallery mediagallery Gazzetta di Parma">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.gazzettadiparma.it/mediagallery/2022/05/03/gallery/met-gala-2022-kim-kardashian-ruba-la-scena-come-marilyn-le-foto-delle-star-642623/" >
                                            <img alt="Kim Kardashian ruba la scena come Marilyn" title="Kim Kardashian ruba la scena come Marilyn" src="https://www.gazzettadiparma.it/resizer/300/175/true/2022_05_03/Kim_Kardashian_1_-1651566358864.jpg--.jpg?1651566362604" width="300" height="175"/>
                                          </a>
                                        </div>
<span class="occhiello"  >evento</span><h2 class="titolo"><a href="https://www.gazzettadiparma.it/mediagallery/2022/05/03/gallery/met-gala-2022-kim-kardashian-ruba-la-scena-come-marilyn-le-foto-delle-star-642623/">Met Gala 2022, Kim Kardashian ruba la scena come Marilyn - <span style="color: #0000ff;"><strong>Le foto delle star</strong></span></a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_gazzetta-di-parma   pos3 articolo gossip Gazzetta di Parma">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.gazzettadiparma.it/gossip/2022/04/30/news/litigio-corona-moric-sotto-casa-di-lei-lui-denunciato-perche-doveva-essere-ai-domiciliari-642207/" >
                                            <img alt="Litigio Corona-Moric a Milano, intervengono i carabinieri" title="Litigio Corona-Moric a Milano, intervengono i carabinieri" src="https://www.gazzettadiparma.it/resizer/300/175/true/2022_04_30/1a98212dfbfa8fa3518613160edd3008-1651315315849.jpg--.jpg?1651315315858" width="300" height="175"/>
                                          </a>
                                        </div>
<span class="occhiello"  >milano</span><h2 class="titolo"><a href="https://www.gazzettadiparma.it/gossip/2022/04/30/news/litigio-corona-moric-sotto-casa-di-lei-lui-denunciato-perche-doveva-essere-ai-domiciliari-642207/">Litigio Corona-Moric sotto casa di lei: lui denunciato perch&eacute; doveva essere ai domiciliari</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
                $(document).ready(function(){
                    $('#box_49fdf25d-24c6-43c1-85a0-2efbc18584de.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

   



        
        <div data-render="true"  class="bannervcms banner_rectangle_4_300x250_articolo bordo" data-format="rectangle_4_300x250_articolo" ><div class="gptslot gdp_desktop_articolo_sidebar_mr_04" data-adunitid="21" data-addesktop="true"></div>
<script>incrementAdvImpression(70);</script>
</div>
      
      
      




        
        <div data-render="true"  class="bannervcms banner_rectangle_2_300x250_interno_articolo " data-format="rectangle_2_300x250_interno_articolo" ><div class="gptslot gdp_desktop_articolo_sidebar_mr_05" data-adunitid="22" data-addesktop="true"></div>
<script>incrementAdvImpression(73);</script>
</div>
      
      
      



        <div class="anteprima_ipiu anteprima_ipiu_counter_1 article_preview_auto_colonna_fullfoto" id="box_27a6a34e-3d4d-4258-a3a6-f5d28a037fda">
            
                <p class="occhiello_titolo"><a href="https://www.gazzettadiparma.it/sezioni/124/animali">ANIMALI</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_gazzetta-di-parma   pos1 articolo animali Gazzetta di Parma">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.gazzettadiparma.it/animali/2022/05/03/news/coccolami-bene-642613/" >
                                            <img alt="Coccolami bene" title="Coccolami bene" src="https://www.gazzettadiparma.it/resizer/300/175/true/gn4/5687/GN4_DAT_5687293.jpg--.jpg?1638444607753" width="300" height="175"/>
                                          </a>
                                        </div>
<span class="occhiello"  >Compagne di branco</span><h2 class="titolo"><a href="https://www.gazzettadiparma.it/animali/2022/05/03/news/coccolami-bene-642613/">Coccolami bene</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_gazzetta-di-parma   pos2 articolo animali Gazzetta di Parma">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.gazzettadiparma.it/animali/2022/04/28/news/stupenda-dea-641732/" >
                                            <img alt="Stupenda Dea" title="Stupenda Dea" src="https://www.gazzettadiparma.it/resizer/300/175/true/gn4/5687/GN4_DAT_5687293.jpg--.jpg?1638444607753" width="300" height="175"/>
                                          </a>
                                        </div>
<span class="occhiello"  >Compagne di branco</span><h2 class="titolo"><a href="https://www.gazzettadiparma.it/animali/2022/04/28/news/stupenda-dea-641732/">Stupenda Dea</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_gazzetta-di-parma   pos3 articolo animali Gazzetta di Parma">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.gazzettadiparma.it/animali/2022/04/26/news/inseparabile-smarrito-a-parma-chi-l-ha-visto-641361/" >
                                            <img alt="Appello: inseparabile smarrito a Parma" title="Appello: inseparabile smarrito a Parma" src="https://www.gazzettadiparma.it/resizer/300/175/true/2022_04_26/thumbnail_Screenshot_20220419-201800_Gallery-1650969640574.jpg--.jpg?1650969640634" width="300" height="175"/>
                                          </a>
                                        </div>
<span class="occhiello"  >SOS ANIMALI </span><h2 class="titolo"><a href="https://www.gazzettadiparma.it/animali/2022/04/26/news/inseparabile-smarrito-a-parma-chi-l-ha-visto-641361/">Inseparabile smarrito a Parma: chi l'ha visto?</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
                $(document).ready(function(){
                    $('#box_27a6a34e-3d4d-4258-a3a6-f5d28a037fda.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

   



        
        <div data-render="true"  class="bannervcms banner_rectangle_3_300x250_interno " data-format="rectangle_3_300x250_interno" ><a rel="nofollow" href="https://www.gazzettadiparma.it/clickhere.jsp?id=23&mode=adv&l=%2Fregistrati%3Fidcanale%3D1"  onclick="window.open(this.href); return false;"  ><img src='upload/1630070176605.jpg' alt='' /><script>incrementAdvImpression(23);</script>
</a></div>
      
      
      



        
        <div data-render="true"  class="bannervcms banner_rectangle_5_300x250_articolo no_bordo" data-format="rectangle_5_300x250_articolo" ><div class="sticky-wrapper" style="margin-top:10px; width: 300px;">
    <div class="gptslot sticky evo-sidesticky" data-adunitid="23"></div>
</div>

<script type="text/javascript">
window.optiload = window.optiload || {};
optiload.cmd = optiload.cmd || [];
window.optiload.cmd.push(function() {
    window.optiload.addEventListener("ready", function() {
        
        if (optiload.$('.sticky').length) { // make sure "#sticky" element exists
            var el = optiload.$('.sticky').last();
            var endItem = optiload.$('.infinite-item-end').last();
            if (optiload.$(window).width() >= 768) { // dalla larghezza dell'ipad in su
                optiload.$(window).scroll(function () { // scroll event
                    var stickyTop = el.closest(".sticky-wrapper").offset().top - 95; // returns number
                    var stickyHeight = el.height();
                    el.closest(".sticky-wrapper").height(stickyHeight);
                    var limit = endItem.offset().top;
                    var windowTop = optiload.$(window).scrollTop(); // returns number
                    if (stickyTop < windowTop) {
                        el.css({ position: 'fixed', top: 95 });
                    }
                    else {
                        el.css('position', 'static');
                    }
                    if ((limit - stickyHeight  ) < windowTop +95) {
                        var diff = limit - stickyHeight - windowTop;
                        el.css({ top: diff });
                    }
                });
            }
        }
        
    });
});
</script>
<script>incrementAdvImpression(72);</script>
</div>
      
      
      



</div>

    


<link rel="stylesheet" type="text/css" href="https://www.gazzettadiparma.it/css/gdp_footer_css.jsp?v=1637666391901" /><div class="cont_riga_logo_footer">
 <div class="cont-logo_footer">
 <div class="infinite-item-end"></div>
 

    <div class="logo vc_logo_footer">
        <a href="https://www.gazzettadiparma.it/">
          <img  alt="Home" title="Home" src="images/logos/1/logo_colored.jpg?v=1628672889000" />
        </a>
    </div>


</div>

     <div class="link_social_footer">




<div class="cont_dynamic_button facebook" >
              
              <a href="https://www.facebook.com/gazzettadiparma?ref=ts&fref=ts"  target="_blank">
                <img src="upload/2021_08_12/facebook-1628749035620.png" alt="2021_08_12/facebook-1628749035620" title="">
                </a>
          </div><!-- CACHED -->






<div class="cont_dynamic_button twitter" >
              
              <a href="https://twitter.com/gazzettaparma"  target="_blank">
                <img src="upload/2021_08_12/twitter-1628749057366.png" alt="2021_08_12/twitter-1628749057366" title="">
                </a>
          </div><!-- CACHED -->





<div class="cont_dynamic_button instagram" >
              
              <a href="https://www.instagram.com/gazzettadiparma.it/"  target="_blank">
                <img src="upload/2021_08_12/instagram-1628749092829.png" alt="2021_08_12/instagram-1628749092829" title="">
                </a>
          </div><!-- CACHED -->





<div class="cont_dynamic_button spotify" >
              
              <a href="https://open.spotify.com/show/7mUxXguEUmCw8ZQrs2scMY?si=2OL-SMPpR92sFH-2aac1AQ&nd=1"  target="_blank">
                <img src="upload/2021_08_12/spotify-1628749111961.png" alt="2021_08_12/spotify-1628749111961" title="">
                </a>
          </div><!-- CACHED -->





<div class="cont_dynamic_button linkedin" >
              
              <a href="https://it.linkedin.com/company/gazzetta-di-parma"  target="_blank">
                <img src="upload/2021_08_12/in-1628749126036.png" alt="2021_08_12/in-1628749126036" title="">
                </a>
          </div><!-- CACHED -->

</div>
</div>


<div class="cont_riga_logo_footer" style="border-top:0px solid black; margin: 0px 0;">
<div class="CONT_EST_FOOTER">

        
                    <div class="menu menu_footerr2" id="box_1640388c-5c69-4847-b950-6c7d3a6445a3">
                    <ul class="menu_1">
<li class="chi-siamo sezione_339 pagina-bianca">
<a  href="https://www.gazzettadiparma.it/sezioni/339/chi-siamo"  ><span>Chi Siamo</span></a>
</li>
<li class="la-nostra-storia sezione_338 pagina-bianca">
<a  href="https://www.gazzettadiparma.it/sezioni/338/la-nostra-storia"  ><span>La nostra storia</span></a>
</li>
<li class="redazione---staff sezione_340 pagina-bianca">
<a  href="https://www.gazzettadiparma.it/sezioni/340/redazione-staff"  ><span>Redazione &amp; Staff</span></a>
</li>
<li class="fai-pubblicita sezione_197 pagina-bianca">
<a rel="nofollow" href="https://www.publiedi.it/" onclick="window.open(this.href,'',''); return false" ><span>Fai pubblicit&agrave;</span></a>
</li>
<li class="offerta-digitale sezione_334 sezione">
<a  href="https://www.gazzettadiparma.it/sezioni/334/offerta-digitale"  ><span>Offerta Digitale</span></a>
</li>
<li class="gazzetta-club sezione_358 sezione">
<a rel="nofollow" href="https://club.gazzettadiparma.it/" onclick="window.open(this.href,'',''); return false" ><span>Gazzetta Club</span></a>
</li>
<li class="ansa-press-release sezione_125 sezione">
<a  href="https://www.gazzettadiparma.it/sezioni/125/ansa-press-release"  ><span>Ansa Press Release</span></a>
</li>
<li class="note-legali sezione_343 pagina-bianca">
<a  href="https://www.gazzettadiparma.it/sezioni/343/note-legali"  ><span>Note Legali</span></a>
</li>
<li class="modello-231 sezione_342 sezione">
<a rel="nofollow" href="/userUpload/modello.pdf"  ><span>Modello 231</span></a>
</li>
<li class="comunicazione-politica sezione_345 sezione">
<a rel="nofollow" href="/userUpload/WEB_ELETTORALE_e_REFERENDUM_22.pdf"  ><span>Comunicazione politica</span></a>
</li>
<li class="privacy-policy sezione_344 pagina-bianca">
<a  href="https://www.gazzettadiparma.it/sezioni/344/privacy-policy"  ><span>Privacy Policy</span></a>
</li>
</ul>

                    </div>
    


<a class="iubenda-cs-preferences-link" href="#">Preferenze privacy </a>
</div>
 <div class="cont_app_footer"> 
 <span> Scarica le nostre app</span>
  
    
<div class="button head_toolbar_link_android">
    <input type="button" name="button" onclick="window.open('https://play.google.com/store/apps/details?id=it.gazzettadiparma.android&hl=it&gl=US','','');" value="Scarica per Android"  />
</div>
    
    
    
    
    
       
<div class="button head_toolbar_link_ios">
    <input type="button" name="button" onclick="window.open('https://apps.apple.com/vn/app/la-gazzetta-di-parma/id418358131','','');" value="Scarica per iOS"  />
</div>
    
    </div>
</div>

<div class="text_edit copyright_2">
    <p class="text " >Gazzetta di Parma Srl - P.I. 02361510346 - Codice SDI: M5UXCR1 <br> © Gazzetta di Parma - Riproduzione riservata <br> Powered By <a href="https://www.gmde.it" data-mce-href="https://www.gmde.it">GMDE srl</a></p>
</div>

</div>

</div> <!-- chiusura del div gdp_cont_990_bordo -->




<script type="text/javascript">
;(function (s, l, o, w, i, n, g) {
if (!s[i]) {
s.GlobalSocialbeatNamespace = s.GlobalSocialbeatNamespace || [];
s.GlobalSocialbeatNamespace.push(i);
s[i] = function () {
(s[i].q = s[i].q || []).push(arguments)};
s[i].q = s[i].q || [];
n = l.createElement(o);
g = l.getElementsByTagName(o)[0];
n.async = 1;
n.src = w;
g.parentNode.insertBefore(n, g)}}(window, document, "script", "//cdn.jsdelivr.net/gh/sensitiveio/sbtracker@master/sb.js", "socialbeat"));
window.socialbeat('newTracker', 'cf', 'analytics.socialbeat.io', {cookieName: 'sb',appId: '5e2fe874-0226-11eb-959e-0a34acbf78fa'});
window.socialbeat('setUserIdFromCookie', '_sb_u1p');
window.socialbeat('trackPageView', null, []);
</script>



    <script  src="https://www.gazzettadiparma.it/js/jquery.sharrre.min.js?v=1630320771263"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.gazzettadiparma.it/js/confirm/jquery.confirm.css?v=1630320773327" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.gazzettadiparma.it/js/fancybox/source/jquery.fancybox.css?v=1630320791339" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=642737" width="1" height="1" />');
        </script>
        <script >
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script >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</script>
      <script >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</script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu menu_footerr2\" id=\"box_1640388c-5c69-4847-b950-6c7d3a6445a3\">\n                    <ul class=\"menu_1\">\n<li class=\"chi-siamo sezione_339 pagina-bianca\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/339/chi-siamo\"  ><span>Chi Siamo<\/span><\/a>\n<\/li>\n<li class=\"la-nostra-storia sezione_338 pagina-bianca\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/338/la-nostra-storia\"  ><span>La nostra storia<\/span><\/a>\n<\/li>\n<li class=\"redazione---staff sezione_340 pagina-bianca\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/340/redazione-staff\"  ><span>Redazione &amp; Staff<\/span><\/a>\n<\/li>\n<li class=\"fai-pubblicita sezione_197 pagina-bianca\">\n<a rel=\"nofollow\" href=\"https://www.publiedi.it/\" onclick=\"window.open(this.href,'',''); return false\" ><span>Fai pubblicit&agrave;<\/span><\/a>\n<\/li>\n<li class=\"offerta-digitale sezione_334 sezione\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/334/offerta-digitale\"  ><span>Offerta Digitale<\/span><\/a>\n<\/li>\n<li class=\"gazzetta-club sezione_358 sezione\">\n<a rel=\"nofollow\" href=\"https://club.gazzettadiparma.it/\" onclick=\"window.open(this.href,'',''); return false\" ><span>Gazzetta Club<\/span><\/a>\n<\/li>\n<li class=\"ansa-press-release sezione_125 sezione\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/125/ansa-press-release\"  ><span>Ansa Press Release<\/span><\/a>\n<\/li>\n<li class=\"note-legali sezione_343 pagina-bianca\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/343/note-legali\"  ><span>Note Legali<\/span><\/a>\n<\/li>\n<li class=\"modello-231 sezione_342 sezione\">\n<a rel=\"nofollow\" href=\"/userUpload/modello.pdf\"  ><span>Modello 231<\/span><\/a>\n<\/li>\n<li class=\"comunicazione-politica sezione_345 sezione\">\n<a rel=\"nofollow\" href=\"/userUpload/WEB_ELETTORALE_e_REFERENDUM_22.pdf\"  ><span>Comunicazione politica<\/span><\/a>\n<\/li>\n<li class=\"privacy-policy sezione_344 pagina-bianca\">\n<a  href=\"https://www.gazzettadiparma.it/sezioni/344/privacy-policy\"  ><span>Privacy Policy<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    <\/div>\n    \n\n      "};
       $('#box_1640388c-5c69-4847-b950-6c7d3a6445a3').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script >
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script src='/widget/servizi/domini_js.jsp'></script>
        


    
    
        

</body>
</html>
